劳动与垄断资本——二十世纪中劳动的退化

劳动与垄断资本

二十世纪中劳动的退化

〔美〕哈里·布雷弗曼 著

前言（保罗·斯威齐） | 导言
第一部分 劳动和管理
第一章 劳动和劳动力 | 第二章 管理的起源
第三章 分工 | 第四章 科学管理
第五章 科学管理的最初影响 | 第六章 使工人适应资本主义生产方式
第二部分 科学和机械化
第七章 科技革命 | 第八章 科技革命与工人
第九章 机器（1） | 第九章 机器（2）
第十章 管理和工业技术对分工的进一步影响 |
第三部分 垄断资本
第十一章 剩余价值和剩余劳动 | 第十二章 现代公司
第十三章 无所不在的市场 | 第十四章 国家的作用
第四部分 工人阶级职位的不断增长
第十五章 办公室工作人员（1） | 第十五章 办公室工作人员（2）
第十五章 办公室工作人员（3） | 第十六章 服务性职业和零售业
第五部分 工人阶级
第十七章 工人阶级的结构及其后备军 | 第十八章 职业的“中间阶层”
第十九章 生产劳动与非生产劳动 | 第二十章 关于技能问题的总论
电子版说明

Harry Braverman
LABOR AND MONOPOLY CAPITAL
The Degradation of Work
in the Twentieth Century
Monthly Review Press
New York and London 1974

方生 朱基俊 吴忆萱 陈卫和 张其骈 译

张伯健 校

商务印书馆 1978年·北京

出版说明

本书作者哈里·布雷弗曼是美国工人出身的经济学家，当过铜匠业徒工，在海军造船厂、铁道修配厂、基础钢铁工业设备厂等处工作了十四年之久。二十世纪五十年代任政治性月刊《美国社会主义者》联合主编，此后担任两家出版社的主编和经理共十余年。1967年起担任《每月评论》出版社社长。是美国经济学界的“新左派”。著作除本书外，尚有《俄国的未来》等。

作者在本书中，研究了垄断资本主义条件下的劳动过程这个重要课题，探讨了这个课题的许多方面，如：劳动在各职业内部的演变及其在职业之间的转移，企业管理、现代公司、办公室劳动的演变，科技革命的发展及其影响，以及工人阶级结构的变化等等。作者着重指出，各项演变、变化或发展的原因是资本追求最大的剩余价值。


前言

保罗·M·斯威齐

    保罗·巴兰和我合写的《垄断资本》一书，于1966年出版。我们在该书的序言里说，我们采用的方法，并不打算给所研究的社会结构勾画一副完整的图案。我们还说：

    我们尤其意识到，我们使用的这种方法结果几乎完全忽视了在马克思关于资本主义的研究中占有主要地位的问题——劳动过程。我们强调技术变化在垄断资本主义发展过程中的决定性作用，然而没有系统地探讨垄断资本主义时期所特有的各种技术变化对以下几个方面的影响，即：工作性质、工人阶级的组成（与分化）、工人心理、工人阶级的组织形式和斗争形式，等等。对垄断资本主义作全面研究时，这些显然都是必需加以论述的重要问题。

    差不多十年以后，哈里·布雷弗曼的这本著作出版了。现在，我们在这本著作中终于看到为弥补上述的大部分缺陷而作出的严肃认真的努力，我认为这种努力是完全成功的。这种努力“试图系统探讨垄断资本主义时期特有的各种技术变化对工作性质和工人阶级组成（与分化）所造成的影响，”要对这种努力作出比这更准确、或更扼要的描述，是很困难的。然而，哈里·布雷弗曼并不打算探讨垄断资本主义下可以说是工人阶级发展的一些主观方面的东西。这项工作仍然有待完成。无论由谁担负这个任务，他都会在本书里找到可靠的和必不可少的根据。

    我要明确表示，巴兰和我没有试图弥补这个缺陷的原因，不仅在于我们采用的方法。更为基本的原因，是我们缺乏必要的资格。像马克思那样的天才，能够分析资本主义下的劳动过程，而没有直接陷进这个问题里去。他的分析无比出色，独具高见。对于比较平凡的人来说，直接经验是非常必要的；在这个领域里，各式各样的学术“专家”和学术“权威”的沉闷论述，已雄辩地证明了这一点。巴兰和我都缺乏这种极为重要的直接经验，如果我们贸然研究这个问题，我们十有八九会受到资本主义理论家竭力鼓吹的许多神话和谬论的欺骗。归根到底，对资本主义来说，再没有任何问题比把真相掩盖起来更重要了。我只想举出一个例子作为我受骗上当的证明，这就是，我们轻信了在上半个世纪中非熟练劳动力的百分比大量下降的全部神话（请参阅《垄断资本》，第267页）。哈里·布雷弗曼有丰富的直接经验——关于这点，他在本书导言里已经作了概述——所以，他有非常充分的资格来反驳和揭露资本主义辩护士的曲解和谎言。这种反驳和揭露，在富有说服力的最末一章里做得最为彻底；熟练劳动力不断增加的神话，在这一章里遭到彻底摧毁。

    然而，科学地研究垄断资本主义下的劳动过程，不仅需要直接经验，精通马克思在这方面的先驱著作和他的辩证法，也是同样重要的。哈里·布雷弗曼也有这个特长。实际经验和理论才能的结合，才使他能够对于了解我们生活于其中的这个社会作出无比重要的贡献。而这种结合，几乎确定无疑地被排除在我国学院式社会科学之外了。

    凡是读这本书的人，都会从中得益处。但是，那些把本书和《资本论》第一卷，特别是第四篇（“相对剩余价值的生产”），对照阅读的人，尤其会得到特别的益处，因为《资本论》把对劳动过程的分析第一次置于真正科学的基础之上。马克思提供了所有的重要概念和方法，他运用这些概念和方法达到了如此良好的效果，以致他的追随者长期以来都认为根本勿须在这个研究领域里再增添新的东西了。就理论来说，这些人是对的。当然，上个世纪里，资本主义的内在性质虽然没有变化，但是它的外部表现却经历了重大变化。资本积累已经采取了新的组织形式，侵入了一些旧的经济部门，也涌进了许多新的经济部门。要做的工作是，把马克思的理论应用到由于资本不停的扩大而造成的新方法和新职业上面去。这就是哈里·布雷弗曼给他自己确定的任务。在理论上，像他首先表示的那样，这本书里没有什么新东西。在由于创造性地应用理论而获得的知识方面，本书却有大量的新东西，其中大部分是同资本主义意识形态已经成功地建立起来作为这个社会的传统学识相矛盾的。

    我要接着说，在许多重要方面，本书的作用是提出问题，而不是解答问题；是开辟（或重新开辟）一向被忽视而且现在需要研究和仔细推敲的探讨途径。我也确信，哈里·布雷弗曼是会首先同意这种看法的。对于任何一种职业或劳动过程的其它方面，都值得作出比这本概论更加详尽的历史的和分析的调查研究。在这种意义上，哈里·布雷弗曼的著作可以看做对年轻一代马克思主义经济学家和社会学家的一种邀请和挑战，要他们进行一项迫切的工作，去摧毁资产阶级的空论，用我们不得不生活于其中的社会的真实描写去替代它。*

    * 关于这一点，我提请大家注意本书第十七章（“工人阶级的结构及其后备军”）。这一章提出这样的论点：马克思关于“资本积累的一般规律”，决不是像资产阶级社会科学长期以来说的那样，是一种非常荒谬的理论；事实证明，它是马克思洞察资本主义制度最有根据的真知灼见之一。按照这个规律，资本主义发展的特征是，一个极端是财富的积聚，另一极端是贫穷和苦难。假如近年来论述贫困和有关问题的大量文献是以这个牢固的基础为出发点的话，那么这些文献该是多么有条有理，又是多么有用呵！

    这些评论到此为止。我必须承认：对我说来，读这本书在感受上很不平静。我认为，这种感受和千百万读者读《资本论》第一卷时的感受有点相像。我国大多数同胞和世界上其它大部分地区里和他们处境相似的人们，被迫去过的劳动生活状况，是可悲的、可怕的、令人伤心的。这种状况，难以忍受、不能忘怀，已深深地印入我的思想意识之中，一切才能和精力，天天用于发明那些使他们的苦难更加深重的方法和手段，名义上是为了提高效率和生产率，实际上是为资本这个天神谋求更大的繁荣。每当我想到这种情况时，我对人类竟然愿意继续忍受这种对人类幸福显然具有破坏性的安排感到惊异，这种惊异的程度超过了我对人类有能力创造这样一种可恶的制度所感到的惊奇。如果这种努力，或者只是一半的努力，用于使工作尽可能地成为令人愉快的、创造性的活动，那么这个世界该是多么美好呵！

    但是，首先要广泛地了解资本主义的真实情况，了解为什么资本主义表面上的必要性和不可避免性实际上只不过是掩盖极少数人的赤裸裸的自私自利的遮羞布。我相信，本书对那些非常需要启发的人会作出重要贡献。


导言

    本书开始在我的头脑中形成时，仅仅是作为对美国职业变化情况的一种研究。我深感兴趣的是工人阶级的结构及其变化情况。一段时间以来，从事于制造业和各有关工业部门的那部分人口——所谓产业工人阶级——在比例上显然一直在减少，即使不是绝对数字的减少，按相对数字来说无论如何是这样的。因为我不清楚这个过程的详情细节，特别是它的历史转折点，以及取代旧职业的新职业的形成过程，所以我就着手进一步去了解它们。还因为，如我很快就发现的那样，这些事情现在还没有比较全面的搞清楚，我觉得有必要对职业的变化过程作一比过去出版物中所发表的更有内容的历史叙述和分析。

    我越是阅读关于职业问题的官方的与非官方的文献，我就越觉得在这方面的许多现代著作中存在着矛盾。一方面，人们强调说，现代的工作，由于科学技术革命和“自动化”，需要越来越高的教育和训练水平，一般都需要运用更多的知识和智力。然而，对工业中和办公室里的劳动条件的日益不满，似乎是同这一观点相矛盾的，因为也有人说——有时说这话的就是在另外一些时候支持第一种观点的那些人——工作已越来越细地分为一些微小的操作，以致不能使具有目前教育程度的人保持对工作的兴趣，也不能使这些人发挥他们的才能；说这些微小的操作所需要的技能和训练越来越少；说现代工作由于“无所用心”和“官僚主义化”，其趋势是使越来越多的劳动人民“感到厌倦”。概括地说，这两种观点是不容易调和的。另一方面，我也未能在大量文献中找到任何想通过详述各种职业演变情况而在互相对比之下使它们协调起来的尝试。

    因此，我的兴趣便开始扩大到包括各种劳动过程在各种职业内部的演变以及劳动在各种职业之间的转移。随着这种种变化在我的头脑中逐渐清晰起来，我就去探讨工作之所以在现代不断发生变化的根本原因及其动力。尤其是，这使我把管理的演变和技术的演变，以及现代公司的演变和社会生活的演变包括在我的调查研究之中。很久以前我就觉得，我在打算研究过去百年中资本主义生产方式的发展情况。

    为一般读者说明技术和管理的发展趋势的文献主要有两种形式：报刊文章和社会科学书刊。在相当广泛的阅读这种文献的过程中，我特别感到其中对于所讨论的具体问题的叙述措辞含糊、笼统，有时异乎寻常的错误。我觉得许多为人广泛接受的结论都不是以真实资料为根据的，不是把十分复杂的现实情况简单化了，便是完全误解了它。由于本书中所谈到的大部分问题都将对这种关于工作和劳动人民的传统描绘提出异议，我觉得我应把我的背景，就其在本书中起作用的部分，向读者作一说明。因为虽然我在这一研究著作上只花费了过去四年多的极大部分空闲时间，但我对其中讨论的许多问题，是在更早的许多年之前就开始发生兴趣的。

    我开始我的劳动生活是在铜匠行业里当四年学徒，在这个行业里，我总共工作了七年之久。这七年是在一家海军造船厂里度过的，当时这类工业企业大概是持续两个世纪之久的工业革命的最完美的产物。在这两个世纪中兴起的几乎所有的机器工艺（其中有些，例如我自己的那一行，都是植根于更早的古老时代的手工工艺的）都在这样一个造船厂里密切结合在一起使用着。由于一些行业性质这样接近，并且各种劳动过程连结在一起，又因为各个行业的学徒都集中在一个每周上两次课的专业学校里学习，所以我不仅学得我本行的知识，而且也学得了大部分其他行业的具体知识。

    由于我这一行业的就业机会极为有限，而且在一些新的操作法和材料取代了传统的铜匠业的操作方式之后，我所从事的行业就迅速地衰微了，这就使我在移居其他地方或调动工作时难以继续做铜匠的工作。但是因为铜匠这一行业乃是许多其他行业的工作的基础，所以我常能在诸如管道安装、钢板和工业设备等行业中找到工作。我在铁道修配厂、钢板厂，特别是两家把钢板和结构钢加工成为基础钢铁工业用的设备（包括鼓风炉）的工厂里，做这一类工作也做了七年之久。

    这种关于技艺的背景，可能使一些读者在读了本书之后，作出结论说，我对古老的劳动方式的陈腐条件还怀有深厚的感情。我意识到这种可能性，但我力图不让我的任何结论根据这样一种浪漫精神来作出，同时从总的说来，我不认为这个批评是有理由的。的确，我过去乐于，现在还乐于以一个手艺工人的身份进行工作，但是因为我是在机械技术急剧变化的年代里长大的，所以我一直意识到以科学为根据的技术变革在不屈不挠地进展着；而且，在我对这个问题的一些看法里，在我所参加过的工匠们关于“新”与“旧”的许多次辩论中，我总是一个主张现代化的人。我当时认为，现在仍然认为，劳动过程之从以传统为根据转变到以科学为根据，这对人类的进步和使人类免于饥饿和其他穷困来说，不但是不可避免的，而且也是必需的。更重要的是，在整个那些年中，我在社会主义运动中是一个积极分子，我已经吸收了马克思主义观点，这种观点所敌视的并不是科学和技术本身，而只是把科学和技术用作造成社会各阶级之间的鸿沟并使其永存和深化的武器的那种做法。

    我在那些年中不仅有机会亲自看到各种工业劳动过程的变化，而且还看到了这些劳动过程是如何重新组织的，而被有系统地剥夺了一种手艺遗产的工人又如何得不到代替这种遗产的东西。我像所有的手艺工人，甚至最不善于表达内心思想的手艺工人一样，老是忿恨这种事；当我重新阅读本书时，我感到其中不仅有一种社会的义愤感（那是我故意写出的），而且也许还有个人的受侮辱的感觉。如果确是如此，那我说，这并不是我故意写出的，但我并不认为它有什么害处。然而，我重复说一句，我希望没有人从此得出结论说，我的观点是由于缅怀一个一去不复返的时代而形成的。恰恰相反，我的关于工作的一些观点都是由于怀念一个尚未诞生的时代而形成的，在那个时代里，对工人来说，由于自觉地有目的地掌握了劳动过程而产生出来的技艺上的满足，将与科学上的奇迹和工程上的独创性结合起来；在那个时代里，每一个人都将在某种程度上从这种结合中得到好处。

    在后来的几年中，也正是我们这个时代中某些最典型的办公室劳动过程开始经受急剧变化的时刻，我能得到关于它们的第一手经验。干了几年社会主义报刊工作之后，我就在书籍出版方面当了一个编辑。后来又在两家出版社当了十多年的业务管理人员。在这里，我能够了解到、事实上也能够设计出某些涉及现代销售、分配、会计和书籍出版日常工作的管理过程。而这个经验又包括从传统的办公室体系到计算机化的办公室体系的转变。我并不自认为这一背景同许多长期在大机关里工作的人的背景一样广泛，但它至少使我能相当详细而具体地了解现代办公室据以组织劳动过程的那些原则。

    读者们将在适当的章节中看到，我已努力在本书中利用这一经验。我还得益于许多朋友、熟人和在公开集会上或旅行时所遇到的陌生人所进行的关于他们的工作的谈话（现在其中某些人如果偶然读到本书的话，可能会了解为什么我那时竟那样直率无礼地爱打听这类事情）。但是，虽然这种职业的和谈话的背景材料是有用的，我还必须强调说，本书中任何材料都不是依靠个人经验或个人回忆而提出的；我纳入本书的那些实际材料，几乎没有一件我不能提出出处来，使读者可以自己去核对——这是任何科学作品都应作到的。

    在整个研究和编著的过程中，我曾和一些朋友讨论了那时正在我头脑中形成的一些看法，我要在这里为他们的关心和耐心向他们道谢。手稿也曾由一些朋友、熟人和关心的人们读过，我得感谢他们的一切宝贵的建议，这些建议使我对于有时是很复杂的题材表达得较清晰些，并使我免去了某些概念和表达上的错误。我要特别感谢保罗·斯威齐和哈里·马格多夫，他们提醒我注意一些我可能会忽略的线索，并建议我阅读一些我可能会漏掉的材料；但我还要加上一句话，我从他们那里得到的主要好处，也是我最深切感到的好处，乃是他们为我树立了作为企图掌握现代社会真实情况的马克思主义者的榜样。我对那些其著作具有特别价值的作者的谢忱，俱见于本书正文以及脚注和出处注释中。本书是在马克思的精神影响下写成的，但是，读者将会看到，马克思以后的任何一个马克思主义者所写的书，都没有在本书的有关劳动过程的那些章节中发生直接的作用，其所以如此的原因，我现在必须设法加以说明。

※　　　　　　※　　　　　　※

    在马克思《资本论》第一卷中占中心地位的是在资本控制下进行的劳动过程，副标题正确地把它称作“对资本生产的批判分析”*。这一卷是马克思对于他所能充分了解的资本主义说明了其特点的研究著作的唯一部分；在这一卷中他指出，在资本主义社会中，生产的诸过程是怎样在那个社会的主要动力，即资本积累的推动之下，不断地转变的。对劳动人民来说，这种转变首先表现为各工业部门的劳动过程的不断变化，其次表现为劳动在各种职业和各个工业部门之间的再分配。

    * 副题是“资本的生产过程”。——译者

    马克思在十九世纪六十年代中期完成了这一著作。在过去一个世纪中，这种动力已比马克思生前所目睹、并据以进行其对资本主义生产的批判分析的这种动力的表现形式远为有力。然而使人惊奇的是，马克思主义者们在这方面并没有对马克思的著作增加什么新东西。无论是这整个资本主义和垄断资本主义的世纪中生产过程的变化，或是劳动人民的职业结构和工业结构的变化，从马克思去世以来，都没有得到任何全面的马克思主义的分析。正是由于这个原因，像我已说过的那样，我不能把对本书的有力的精神影响归诸马克思本人以外的任何一个马克思主义者：根本没有一本根据马克思主义的传统、按照马克思《资本论》第一卷中论述资本主义生产方式的方法来论述这个问题的后继著作。既然此事的原因必然是饶有兴趣的，我们一定要问它个究竟。

    答案大概要从马克思用以完成其工作的非凡的透彻性和预见性开始。他对劳动过程及其在工厂制度中的发展，进行了前所未有的最渊博而有系统的研究。他对资本主义生产方式的各种趋势有十分透彻的了解，他根据在他那个时代还很不充分的一些事例作出了十分精确的概括，因而在他完成了他的著作之后的几十年中，他的分析对劳动过程每一个特殊问题看来都是适当的，而且对于全面的生产运动也是非常正确的。因此，开始时许多马克思主义者对这一问题没有什么论述，可能就是由于马克思的分析的这种预见的力量。工厂制度的发展看来在每一点上都证实了马克思的看法，并使任何想再作他已作完的事情的企图成为多余。的确，二十世纪初期，商业方面、管理方面和技术方面劳动之增加，似乎破坏了马克思的两极的阶级结构，并引进了一个使问题复杂化的因素；这曾在第二国际、特别在其德国支部中引起了讨论。但是，部分因为这些趋势当时尚未充分成熟，这次讨论流产了，而且甚至在问题的实质已扩大范围的时候，没有明确的结果就烟消云散了。

    当时，本世纪的一些大事情——两次世界大战、法西斯主义、资本主义经济在战后和大萧条时期的不断的崩溃和复归稳定，以及无产阶级革命和民族主义革命——支配着马克思主义的分析工作。占领着这个暴力舞台的前部的是垄断、军国主义、帝国主义、民族主义、资本主义制度的“危机”或“崩溃”趋势，革命的战略和关于从资本主义过渡到社会主义的种种问题。

    本世纪中科学技术、劳动生产率以及在某种程度上工人阶级通常的消费水平的不寻常的发展，正像我们屡次指出的那样，对整个工人运动具有深刻的影响。已加入工会的工人阶级，慑于资本主义生产的规模和复杂性，同时由于生产率急剧增长所提供的好处而削弱了他们原来的革命动力，他们越来越丧失从资本家手中夺取对生产的控制权的意志和抱负，越来越把注意力转到对劳动在产品中应占份额的讨价还价上去了。这种工人运动形成了马克思主义的直接环境，而马克思主义者们在不同程度上不得不使自己适应于这个环境。

    这种适应有各种不同的形式，其中有许多现在可以看作是在意识形态上非常有害的。这种马克思主义的行动哲学，不同于假期声明#，其注意力已越来越不集中于资本主义的深刻的内在性质和工人在其中所处的地位，而集中于它的各种多事之秋的事态和危机。尤其是，对生产方式的批判已让位于对作为一种分配方式的资本主义的批判。马克思主义者们感到这种劳动过程有极高的生产率，也许甚至被它所吓倒，同时又不能理解其越来越甚的科学错综复杂性，所以他们在参与工人争取改善工资、工作时间和工作条件的斗争时，往往使自己适应那种认为现代工厂是劳动过程的一种不可避免的虽然是有待改善的组织形式的看法。在社会民主党内，在第一次世界大战前的社会主义运动中，工会和马克思主义政党都是作为密切相联的双方之一，并肩演变，一起奔向一个完全不革命的前景。

    # 原文："the working philosophy of Marxism, as distinguished from holiday pronouncements"。原译文：“这种马克思主义的行动哲学，不同于其使人高兴的宣告”。本人理解：“如果是假期声明的话，那么就是说，把注意力集中于资本主义的多事之秋和危机，只是目前假期内的短暂行为，假期结束后我们还得回去专注资本主义的深刻内在性质。但是这种马克思主义的行动哲学完全把假期里的活当成了正事，所以说是有别于一种假期声明。”——赵小明

    俄国革命以后，共产主义运动中革命的马克思主义复兴了，这遏止了许多其他领域里的改良主义趋势，但在这一方面似乎只是使这种趋势恶化了。苏联共产党人在正统的马克思主义所未曾料想到的一个历史转折中，在一个刚刚算得上是资本主义的国家里掌了权，当时在那个国家里，除了少数几个工业中心之外，技术、生产、甚至有组织的和有纪律的劳动过程都是很弱的。苏联面临着奇灾大祸，除非它能够发展生产，并以有条理的社会劳动习惯代替俄国农民的根深蒂固的传统。在这种情况下，马克思主义者对发达的资本主义的科学技术、生产制度和有组织有规律的劳动过程的重视和羡慕心理比过去增高了。如果昔日的社会民主党倾向于把资本主义生产方式看作是一种它必须与之妥协的有巨大力量而成功的事业的话，那么共产党人也倾向于以同样的敬畏心情把它看作是它必须去学习和借鉴的榜样，而且如果苏联要赶上资本主义并为社会主义打下基础的话，它就得模仿这一榜样。

    我们只要回忆一下下列事实就行了：列宁本人就曾多次催促人们研究弗雷德里克·W.泰罗的“科学管理”，以便在苏联工业中利用它。他说：泰罗制“也同资本主义其他一切进步的东西一样，有两个方面，一方面是资产阶级剥削的最巧妙的残酷手段，另一方面是一系列的最丰富的科学成就，即按科学来分析人在劳动中的机械动作，省去多于的笨拙的动作，制定最精确的工作方法，实行最完善的计算和监督制等等。苏维埃共和国在这方面无论如何都要采用科学和技术上一切宝贵的成就。社会主义实现得如何，取决于我们苏维埃政权和苏维埃管理机构同资本主义最新的进步的东西结合的好坏。应该在俄国研究与传授泰罗制，有系统地试行这种制度，并且使它适应下来。”（1）实际上，苏联的工业化是模仿资本主义模式的；随着工业化的进展，工业结构丧失了它的临时的性质，同时，苏联决定采用一种仅仅在一些细节方面不同于资本主义国家的劳动组织，因此，苏联劳动人民的身上都有西方工人阶级的烙印。在此过程中，全世界的马克思主义者都感到这种意识形态的影响：马克思以谨慎的保留态度论述的资本主义技术，和他以激烈的敌对态度论述的劳动组织和劳动管理，现在都成为相当可以接受的东西了。现在，反对资本主义的革命，越来越被看作是一件从高产的资本主义结构中铲除某些“赘疣”、改进工作条件、在工厂组织上加上一个正式的“工人管理”机构、以社会主义计划工作代替资本主义的积累和分配的结构。

    不管真正起作用的是一些什么因素，对资本主义生产方式的批判本来是马克思主义的最锐利武器，现在由于马克思主义的社会阶级结构分析跟不上迅速的变革进程而逐渐丧失其锋芒了。现在已成为老生常谈的说法是：马克思主义只适合于给“产业无产阶级”下定义，而随着这种无产阶级的人数和社会重要性的相对缩小，马克思主义至少在这一方面已经变得“过时了”。由于这种逐渐过时的情况未经改正，马克思主义在它原来是最强的一点上变成最弱的了。

    在过去十年中，左派人士对劳动过程和组织劳动过程的方法又有了兴趣。这可能有许多原因。第二次世界大战以来，在西欧、美国和日本一往直前的资本积累几乎没有受到什么阻碍，这使得那些第一次世界大战以后几十年里统治着激进思想的关于资本主义制度即将“倒台”和“崩溃”的说法，不再为激进派所重视。苏联共产党意识形态的破产，已为一种要重新研究资本主义和社会主义问题的新马克思主义开辟了道路。特别是，六十年代中期在古巴进行的关于劳动组织的讨论，和此后不久在中国发生的文化革命，都超出了关于平均分配社会劳动产品的成见，并把在社会生产组织方面进行一场革命的思想放在重要地位。最后，六十年代激进主义者的新浪潮，由于它自己所特别关心的、在某些方面是没有前例的事情而活跃起来。由于青年、知识分子、妇女运动者、少数民族等等的不满情绪，并不是为资本主义的“崩溃”所造成的，而是为登峰造极的、或者可以说以最快最有力的步调运转着的资本主义所造成，所以反抗的集中点现在和过去有些不一样了。至少有一部分不满情绪，与其说是集中在资本主义之不能提供工作上，不如说是集中在它所提供的工作上，与其说是集中在资本主义生产过程的崩溃上，不如说是集中在最“成功”的生产过程的骇人听闻的效果上。贫困、失业和匮乏的压力并未被消除——远没有消除——，而是在这些压力之外又加上了一种不满情绪，这种不满情绪不是提供更大的繁荣和更多的工作岗位所能消除的，因为这些正是首先造成这种不满情绪的东西。

技术和社会

    在本书中，我们将完全讨论资本主义社会中生产过程和一般的劳动过程的发展。这马上就产生了苏联集团各国在这一分析中的地位问题。我已简要地说明了我的观点：苏联（我为方便起见，单说到苏联，虽然其特点在苏联集团的所有国家里，而且在某种程度上，在资本主义所有制关系已被推翻的一切国家里，都可以找到）的劳动组织跟各资本主义国家的劳动组织没有什么不同。长期研究工作剖析的法国社会学家乔治·弗里德曼在评论苏联生活的这一方面时写道：

    ……看来苏联式的计划经济，包括东欧各人民民主国家的、并且越来越包括共产党中国*的计划经济，都包含着这样一些大的部门，在这些部门里，技术进步已使简单化了的工作的数量大大增加了……从而引起了并且正在发展着计划工作和实际执行之间的分离，而这在我们的时代，看来是一种使一切工业社会联结在一切的共同特征，不管这些社会的人口和结构是多么不同。（2）

    * 此文写于五十年代，在中苏关系破裂之前，在文化革命之前。

    一个美国社会学家报告说：“我在莫斯科遇到的一些苏联经济学家和社会科学家……坚持说，在生产资料归工人所有的国家里，是无需研究工作是否满意的问题的。”（3）然而，在苏联有越来越多西方化了的社会学的和关于管理的文献，企图说明苏联社会从资本主义工业的实践中吸收了哪些东西。*这些被吸收的东西是无须加以说明的，因为这种叙述苏联社会情况并为它辩护的文献，虽然认为就工人“拥有”生产资料、保健和安全设施、合理的计划工作等等方面来说，苏联的做法要比资本主义的做法优越，但就劳动组织、劳动分工方面来说，并不认为这两者有什么实质性的差别。

    * 例如，最近出版的一本很有影响的叫做《组织与管理，对西方理论的社会学分析》的书。作者把列宁对泰罗制的态度（既谴责泰罗制是进行“资产阶级剥削”的做法，但又主张研究它，并采用其中一切有价值的东西）作为自己文章的正式构架。由于具有这个方便的根据，他就敷衍塞责地作了一些应有的谴责，但该书总的精神是专心研究西方的管理理论，并醉心于这种理论的管理和操纵的各个方面。因此，他不但采用了这种精神也采用了这种语言；对这位热情的作者来说，马克思对资本主义社会的研究成了“系统分析的一个光辉的榜样”，而马克思本人“在创立辩证唯物主义时，也奠定了系统分析的基础”。（4）

    苏联的做法和传统的资本主义做法非常相似这一点，有力地支持了这样一个结论：现代工业再也没有别的组织方法了。这一结论早已得到现代社会科学的一种趋势的有力支持，这种趋势认为一切实际的事物都是必然的，一切存在着的事物都是不可避免的，因此现在的生产方式是永存的。这种看法的最完全的形式似乎是一种十足的技术决定论：把现代社会的各种特征都看作是直接从大烟囱、机器工具和计算机发生出来的。结果，出现在我们面前的是机器社会论，不仅是一种机器“决定论”，而且是一种机器专制主义。在一本由四位社会科学家（其中有克拉克·克尔）写的书里，我们读到：“任何国家的工业化都表现出许多同样的特点。各个正在工业化的国家，与其说它们像商业经济，或是农业经济，或是渔猎经济，不如说它们彼此之间非常相似，不管它们多么互不相同。……主要的特点之一是从事工业的人不可避免地和永恒地被分为管理者和被管理者。”（5）这段话说得非常明确，让人没有丝毫怀疑。对抗的生产关系不但是不可避免的，而且，人们用十分严谨的语言告诉我们说，是永恒的。*

    * 弗里德里希·恩格斯1873年在一篇叫做《论权威》的反对无政府主义的论文中写道：“如果说人靠科学和创造天才征服了自然力，那么自然力也对人进行报复，按他利用自然力的程度使他服从一种真正的专制，而不管社会组织怎样。想消灭大工业中的权威，就等于想消灭工业本身，即想消灭蒸汽纺纱机而恢复手纺车。”（6）人们也许会全心全意地同意恩格斯的这一说法，即人在控制自然力并在社会生产中利用它的时候，就已改变了人的社会生活的条件，并使孤立的生产者的自由和个人活动受到组织上的限制。但恩格斯在假设“真正的专制”并使它可以“不管社会组织怎样”时，已被自己的论证弄得有些迷惘，以致使用了他的著作特别是马克思的著作中所少有的那种概括性的术语。特别是，把“权威”这个辞用来作为一个超历史的概念，而不管它可能采取什么形式——个人的还是集体的，敌对的还是协调的，掌握还是不掌握在直接生产者手里——这只能是造成混乱的根源。

    对于这样一本著作来说，这里提出的问题显然是一个重要问题；但这个问题未必能够通过给它加上一些只靠崇拜现存现实而说得好像有理的结论就得到说明或解决。我觉得这个问题，只有通过一方面对技术和机器，另一方面对各种社会关系，同时对这两者在现存社会中搞在一起的方式，从历史上逐一加以具体分析，才能有效地着手去解决。这样一种分析，一开始就应好好研究，现在的劳动组织和劳动管理方式，是否可能由于资本主义社会所特有的原因而在资本主义社会中产生出来，并被移入苏联社会，由于苏联社会为了与那个社会所特有的性质有关的理由而加以模仿。由于认识到人类社会组织中没有什么抽象意义上的“永恒的”或“不可避免的”特点，这样一种分析应通过了解产生现代社会形式的历史演变来进行。而最重要的是，这样一种分析切不可简单地接受机器的设计者、所有者和经理人员所告诉我们的关于机器的话，而必须在工厂里和办公室里对机器和现代工业作出自己的独立的评价；否则它所创立的就不是一种社会科学而只是管理科学的一个部门。

    我在这里必须用一些篇幅先讨论一下马克思关于技术与社会关系的观点，然后再谈一些关于苏联的事情。澄清一下马克思关于这一关系的观点是必要的，因为正统的社会科学，虽然它本身正如我们看到的那样，具有最庸俗而肤浅的技术决定论的倾向，可是往往就在这一点上误解马克思，指责马克思犯了这种错误。

    马克思在1846－1847年写了一部回答蒲鲁东的题名为《哲学的贫困》的著作，在这一最初发表的概述自己对历史和社会的看法的论文中，他写道：

    经济学家蒲鲁东先生非常明白，人们是在一定的生产关系范围内制造呢绒、麻布和丝织品的。但是他不明白，这些一定的社会关系同麻布、亚麻一样，也是人们生产出来的。社会关系和生产力密切相联。随着新生产力的获得，人们改变自己的生产方式，随着生产方式即保证自己生活的方式的改变，人们也就改变自己的一切社会关系。手推磨产生的是封建主为首的社会，蒸汽磨产生的是工业资本家为首的社会。（7）

    最后这句话具有马克思最好的警句所特有的引人注目的性质和明显的历史正确性。但不幸的是，吸引了许多人注意力，使他们试图用来作为马克思对这个问题进行历史分析时所付出巨大努力的代替品的，却是它的另一种性质，即显得好像是一个现成的公式的那种性质。马克思在仅仅几页之后说到蒲鲁东时说：“而科学在他的观念里已成为某种微不足道的科学公式了；他无休止地追逐公式。”（8）虽有这样一些警告，但仍有一些人力图把马克思理解为公式的提供者，从而在他身上贴上一张“技术决定论者”的标签。

    当然，马克思确实认为“生产资料”在社会演化中居于首要的地位。但这从来没有被想象为一种“使”某种生产方式自动地从某种技术中产生出来的简单而片面的决定论。这样一种决定论不符合于一般历史情况，而且对于马克思所特别关心的那段革命的转变时期，是特别无用的。显然，在那段时期里，呈现着各种不同形式的社会关系的各种社会，是在基本上同样的技术的基础上并存着。马克思对于转变问题的答案，关键在于他认为生产力在一种社会关系体系内部是发展着的，一直到生产力发展得超过了这一体系，和它发生矛盾，并冲破了它的界限。这有两种重要的含意，这两种含意都是和那种认为马克思是一个舞弄简单公式的“技术决定论者”的说法相矛盾的。一方面，这意味着，社会关系的一个时期结束时所特有的那些生产力，也就是接着来的后一时期开始时所特有的生产力；诚然，这怎么会不一样呢，因为社会革命和政治革命，虽然归根到底可能会由于生产力的逐渐演变而发生，但决不会在革命的第二天就给社会提供崭新的技术。另一方面，它为生产力在一种社会制度范围内部的发展和演进作了准备，这是一切社会制度的但对资本主义特别有重大意义的特点。因此，如果蒸汽动力“产生的是”工业资本家，那么工业资本主义转过来“产生的是”电力、内燃机动力和原子动力。

    根据这一描述，我们可以认为资本主义早期的技术和生产组织更接近于封建主义晚期的技术和生产组织，资本主义晚期的技术和生产组织更接近于社会主义早期的技术和生产组织，而资本主义早期的技术和生产组织与资本主义晚期的技术和生产组织相互之间并不那么接近。这一点当然是正确的，并且基本上证明了这一事实，即技术与社会之间的关系决不是任何简单的“决定论”所能解释的。马克思几乎在他的全部历史著作中都论述了生产力与生产关系之间的相互作用；虽然毫无疑问，他认为生产力在历史长河中居于首要地位，但是他大概从来没有想到过，在日常的历史分析中，这个首要地位可能被公式主义地加以利用。*

    * 马克思在其《政治经济学批判》导言（马克思所没有完成也未经马克思本人发表的一篇文章，考茨基说它是“准备用来作为他的主要著作的导言的一篇论文的片段草稿”）中，写下了八段文字，作为“应该在这里提到而不该忘记的各点”。其中第五段是：“生产力（生产资料）的概念和生产关系的概念的辩证法，这样一种辩证法，它的界限应当确定，它不抹杀现实差别。”（9）他对这个题目的详细阐述，在这一点上是有重大关系的。

    那些只根据少数分散的警句来了解马克思的历史方法的人，要想知道他怎样论述作为一种社会形式的资本与作为一种技术组织的资本主义生产方式之间的关系，那就得好好研究《资本论》。根据马克思的分析，在资本主义的历史的和分析的范围内，技术产生着社会关系，但它也是由资本所代表的社会关系所产生。马克思探索资本主义生产方式的发展，是从初期的工场手工业——它“除了同一资本同时雇用的工人较多以外，和行会手工业几乎没有什么区别。”（10）——一直到家庭工业，制造业的分工，机器和现代工业，以及工厂制度，在这种工厂制度下，资本主义生产方式最后完全建立起来，而在资本主义条件下所固有的劳动的社会形式“才取得了在技术上很明显的现实性”（11）。根据这一观点，《资本论》第一卷可以说是一部很伟大的著作，它论述了商品形式如何在适当的社会和技术的背景下，成熟成为资本的形式；以及资本的社会形式，为了自己的存在不得不进行不断积累，又如何彻底地改变了技术。*

    * 近年来资产阶级社会科学重新谈起了马克思，这给马克思带来了一些差不多跟他的敌人一样没有什么好处的朋友。例如威廉·L.兹沃曼，在最近出版的一本论技术与“组织理论”的书中把马克思主义的观点总括如下：“马克思主义者预先假定了工业技术的首要地位，把社会关系（首先是个别组织本身）看作是次要的，也就是说是上层建筑。”（12）于是兹沃曼力图把这一观点应用于资本主义大公司，而资本主义大公司正是与它没有什么关系的场所，而且事实上在那里这个关系的条件是颠倒的。在这样做时，他很像一个要把那些在那里已不再适用的生物学名词应用于一定的社会演进过程的新达尔文主义者。在资本主义大公司里，是社会形式支配技术，而不是技术支配社会形式。

    在这一分析中，常常引用的警句中的那些条件都被颠倒了。如果说马克思对于社会形式和物质生产过程之间的这种交替作用丝毫不感到为难，而恰恰相反是应付裕如的话，这是因为——除了他的辩证法的天才之外——他从来不对历史采取一种公式主义的看法，从来不随意玩弄无遮无盖的相互关系，“一对一的关系”，也不愚蠢地打算通过极度简单化的做法来掌握历史。社会的确定性并不具备化学反应的固定性，而是一种历史过程。社会的具体而确定的形式确实是“确定的”而不是偶然的，但这是一条线一条线地把历史这块织物编织起来的那种确定性，而不是硬塞进一些外来的公式。

    这些意见切合本书主题之处就在于：正像读者可能已经知道的那样，我们将要表明，我们在我们周围看到的“生产方式”，即组织和进行劳动过程的方式，是我们称为资本主义的那种社会关系的“产物”。但是，我们社会的形态，任何特定社会的形态，并不是在我们眼前立即产生那个社会的那些“法则”的一种同时发生的创造物。每个社会都是历史过程的一个瞬间，而只能作为那个过程的一部分而被人们所掌握。资本主义这种社会形式，当它存在于时间、空间、人口和历史中的时候，织出了一块由无数线条组成的织物；它的存在的诸条件形成了一个复杂的网，其中每一条件都必需以许多其他条件为先决条件。就是由于这种坚固而确实的存在，历史所产生的这个具体形式，其任何部分都不能用一些人为的假定加以改变，而不歪曲它的实际存在方式——正因为如此，它在我们看来是“自然的”，“不可避免的”和“永恒的”。只有在这个意义上，在作为一块织了许多世纪才织成的织物的意义上，我们才可以说资本主义“产生了”现在的资本主义生产方式。这同那种使我们能从一种特定技术状况“推断出”一种特定的社会组织方式的现成公式是大不相同的。

    关于资本主义的这些说法，也可以用来说“社会主义”，因为按经典#马克思主义的意义来说，这种社会主义在任何地方都还没有存在过。苏联发生了革命，但这个革命是在特定的社会条件下发生的，而且在革命后的几乎全部历史中，技术和生产的进步是和放弃一些原来的革命目标结合在一起的。这种特殊的结合，需要作非常细致而具体的分析。在苏联社会中，我们看到了一个转变时期的不同寻常的形式，这个转变时期很可能持续若干世纪之久，而且毫无疑问会呈现出许多矛盾的、复杂的和过渡的形式。不论人们对苏联的工业化抱什么观点，谁也不能把它的历史，甚至它最初和最革命时期的历史，认真地看作是要用根本不同于资本主义的方法来组织劳动过程的一种尝试——因而也是一种要在克拉克·克尔的永恒真理的岩石上撞得头破血流的尝试##。人们很难提出证明说，哪一届苏联领导人曾经主张说，应该在苏联历史的这一阶段进行这样一种尝试。*（这里，在苏联的和中国近来的纲领性文献之间存在着极大的差别。赫鲁晓夫嘲笑中国要把建设共产主义的工作体现在工业化过程之中的计划是试图“用锥子来喝汤”。他的俏皮话在过去一种正统的共产主义想法的范围之内是有趣的###，正统共产主义的想法是属于列宁和列宁以前的时期的想法；但他的话现在已毫无趣味，因为中国人已把他们值得注意的想法说得更明白了。）

    # 原文是"classic"。原译文：“按正统马克思主义的意义来说”。这似应翻译成经典，而非正统。因为英文正统是orthodox，也出现在本段以###标记的语句内，而且也已正确翻译成正统。——左言

    ## 原文：And thus as an attempt that came to grief on the rocks of clark kerr's eternal verities.本人这样理解：作者在说完人们不能把苏联“认真地看作是要用根本不同于资本主义的方法来组织劳动过程的一种尝试”后（作者也这样看），马上转过来说，肯定这些人中有人（而非作者）认为这根本就是“要在克拉克·克尔的永恒真理的岩石上撞得头破血流的尝试”。所以他接下来说，没有任何一届苏联领导人曾有尝试的打算。——赵小明

    * 斯蒂芬·A.马戈林在一篇论资本主义生产的等级制度之起源与作用的论文中说：“为了优先考虑资本积累，苏联重复了资本主义的历史，至少在男女工人和他们的工作的关系方面是如此。……苏联人自觉地有意地接受了资本主义的生产方式。……现在，苏联人只逮住了‘赶上并超过美国’这只老虎的尾巴，因为，要把那个社会的劳动组织改变得像我们社会里那样，可能要经历一场革命。”（13）

    ### 原文：his wit was engaging within the limits of an orthodox communist conception that dates back.原译文：“他的俏皮话在一种正统的共产主义想法的范围之内是有趣的”。——左言

    如果生产方式不会由于社会形式的变化而自动地立即发生变化，那么像我们在苏联看到的那种混合的结构就不足为奇了。资本主义用了几个世纪的时间来发展自己的生产方式，这种生产方式，我们在下文中将会看到，现在还在改进和发展之中。社会主义，作为一种生产方式，并不像资本主义跟着盲目的有机的市场力量而成长起来那样，“自动地”成长起来，它必得在一种适当的技术基础上，由人类集体的自觉而有目的活动产生出来。这种活动不仅要克服前一生产方式的习惯条件，而且还要克服存在过各种阶级社会的几千年中的那些习惯条件，因为，随着资本主义的衰微，我们结束的不仅是一个社会形式，而且也是如马克思所说的“社会生产过程的最后一个对抗形式，……人类社会的史前时期就以这种社会形态而告终。”（14）根据这种观点来考虑，那种认为本书中所要讨论的劳动过程，只靠以苏联为例这一简单办法就可以取消其资本主义性质的想法，在我看来是最坏的一种伪科学。

    无论如何，本书的目的是研究资本主义社会的劳动过程，及其如何通过资本主义所有制关系而形成的具体情况。在这里，我不能对苏联集团的混合型社会如何模仿这种结构的具体情况进行同样的研究。后面这种研究具有其自己的很不相同的主题，而且它本身也具有巨大重要性。但是，既然这一生产方式是资本主义而不是苏维埃制度所创立的，而它在苏联只是一种反射的、模仿的和（但愿是）过渡的形式，所以研究劳动过程必须从资本主义开始。

“新工人阶级”

    “工人阶级”这个词，严格地说，从来不是精确地描绘特定的某一批人，不如说是用以说明一个不断地发展着的社会过程的名词。虽然如此，但在大多数人看来，它在一个很长的时期中，代表着资本主义国家中相当确定的一部分人。但是由于发生了广泛的职业变化（这将在后面几章中加以叙述），和最近几十年来人们越来越感觉到这种变化，这个名词已丧失了它的大部分说明能力。因此，我对那些要我先给“工人阶级”这个名词下一个简明而合乎时宜的定义的读者，颇表同情。这样一个定义，如果可以容易地作出的话，对作者和读者都是有益的；但我觉得，如果一开始就努力去下这样一个定义，那结果会使问题得不到澄清，反而引起混乱。我们所处理的不是只要求填上数量的代数方程中的静态项目，而是以人口的各个部分的变化为标志的动态过程。许多这种部分在阶级定义中的地位还是比较复杂，在没有作出大量说明并把分析的准则弄明白之前，是不能贸然加以决定的。

    说得稍微具体一些：我对于把工人阶级，根据其“与生产资料的关系”，定义为不占有劳动手段或对劳动手段没有所有权、而必须把它的劳动力出卖给占有劳动手段的人的那个阶级，没有争论。但是在现在的情况下，当几乎所有的人都已被置于这种境地，以致这个定义包括了各种各样的职业阶层时，重要的并不是单纯的定义，而是定义的应用。在这里我只能说，我希望从这个研究中浮现出一副关于工人阶级结构的合理而有用的图画。如果读者们容许我扯得这样远的话，我想他们以后在这种说明中会明白这个过程的必要性，正像我在研究的过程中明白这一必要性那样。*

    * “即使非常精确，〔马克思〕也不大愿意用固定的词句来说明他的观念。例如，这篇论资本主义生产的著作里并没有关于‘资本’的正式定义。……事实是，整本书就是他的定义。”（15）万人版《资本论》译者的这一评论是很重要的，作为对初学马克思主义的人的提示来说尤其重要。尽管许多部分都说得很谨慎，这一评论对目前的问题也是适用的，如果我们要求得一个关于工人阶级的“定义”，而这个“定义”又超出大多数研究这个问题的人已熟知的那些要素之外的话。

    可是，为了明确起见，我要在一开始就指出，虽然我将论述工人阶级形象在上个世纪中的巨大变化，但我不能接受过去十年中由某些作者发明出来的“新工人阶级”这一武断的概念。按照这个概念，“新工人阶级”包括这样一些具有许多生产和管理方面专门知识的职业：工程师、技术人员、科学家、低级行政管理助手和专家、教师等等。这些分析家不去研究整个劳动人民，不去了解它是如何改变的，哪一部分已经增长，哪一部分已经衰微或停止增长，而是选择一部分职业作为他们分析的中心。这个做法在其实际作者看来所以不显得完全武断，是因为他们是在双重意义上使用这个“新”字：它既指那些在新近建立起来或广义上说是新的职业，也指那些在被认为比旧职业先进和“优越”的意义上说是新的职业。

    根据这样一个假设进行的研究，其结果就预先包含在这个被选中的定义中了。因此，“新工人阶级”就是“受过教育的工人”，工资较高、有些特权等等。按照这些定义，体力劳动者是“老工人阶级”，不管各种职业的实际变动如何，也不管这种劳动的各种类别增加了多少。就因为这些作者受他们的定义的支配，他们看不到，例如，工程师的职业和勤杂人员的职业从本世纪开始以来有相似的增长，都是在五万到十万的水平上开始（1900年在美国），到1970年发展到一百二十五万左右。这两种职业目前都是美国最大的职业，两者都是适应工商业的发展和城市化的要求而发展起来的。那么为什么一个应看作是“新工人阶级”，而另一个就不是呢？任何研究各资本主义国家中各种职业的长期趋势的人都会明白，这一个例子决不是偶然的。这些长期趋势从一开始——如果人们一定要为某种实际上是一种连续不断的过程的东西找出一个起点的话，这个起点要回溯到十九世纪的最后几十年——就表明，必须加以研究的是整个阶级，而不是从这个阶级中任意选择出来的一部分。

    我已经把研究的范围扩大了，现在让我赶快给它定个轮廓分明的界限。我不打算讨论现代工人阶级的觉悟、组织或活动的水平。这是一本关于作为一个自在阶级而不是作为一个自为阶级的工人阶级的书。我明白，在许多读者看来，似乎我已把这一主题中最紧要的部分略去了。有些人希望用某种简捷的方法发现一种代替物，代替“蓝领工人”作为一种“社会变革力量”（借用这两个通俗的名词）。直截了当地说，我觉得这是一种想导出“科学之前的科学”的企图；我力图根据下列原理把这种成见从我头脑中驱逐出去：首先需要的是，按照资本积累过程给劳动人民造成的形象，如实地描绘工人阶级。*

    * 这些对于“新工人阶级”论和对一种“社会变革力量”的探索的批评，并不想贬低那些循着这些路线进行工作而其工作又在本书中对我很有帮助的欧洲人和美国人所搜集的有用的材料。特别是，这些作者已注意到各“职业”阶层的重要性及其不满情绪，也注意到少数民族、青年工人和妇女的特点。虽然我自己并不是通过这些局部的值得考虑的问题来进行研究的，可是我认为，这些问题是怎样地适合于这一整个分析，将是十分清楚的。

    我担心这种使自己只讨论“客观的”阶级内容而不谈“主观的”东西的做法，在某些沉湎于传统的社会科学的人们看来，将无可救药地损害这一研究。由于长时期的习惯和坚持的理论，在这些人看来，阶级在其主观表现之外实际上是不存在的。阶级，“地位”，“阶层”，甚至毫不理解其意义而从马克思那里取来的、近年来常讲的“厌倦”*——所有这些对资产阶级社会科学来说，都是思想意识的赝象，只有当它们在作为主体的人的头脑中出现时才能加以研究。

    * 艾尔弗雷德·施密特指出：“马克思一注意到像‘疏隔’、‘厌倦’、‘人性的复归’等名词已变为小资产阶级作者嘴里的空洞无物的废话，而不是对世界及其变化进行实验的研究的手段时，他就不再使用这种名词了。”施密特接着说：“马克思普遍放弃这些名词，并不意味着他不再继续从理论上研究这些名词所指明的实际情况。”（16）

    至少有两代学究式社会学家已把这种研究方法提升为一种教条，所以很少有人感到需要证实它。这种教条要求通过填写调查表的办法来描绘出各种不同的社会阶层的外形来；这种调查表往往使填写答案的人能选择他们自己的阶级，从而使社会学家们免除了责任。调查的结果是变化无常的。例如，在盖洛普民意测验所和《幸福》杂志在1940年按照劳埃德·沃纳的概念进行的许多民意测验中，人被分为“上等”“中等”和“下等”阶级，并被进一步分成许多阶层；在这些测验中，百分之九十的绝大多数都自愿列为“中等阶级”。但当理查德·森特斯把调查表改变得包括了人们所喜欢选择的“工人阶级”时，工人阶级就突然变成了大多数答案填写者所选择的类别。（17）这里我们看到社会学家们所测验的并不是公众的意识而是他们自己的意识。然而，调查表作为测验社会现象的手段具有优越性，仍然是一种信条。法国社会学家米歇尔·克罗泽在批评赖特·米尔斯的《白领工人》时说：

    不幸的是，米尔斯的著作……并不是一种真正的调查研究。其实，使米尔斯感到兴趣的，并不是女售货员或在广告社工作的知识分子实际上可能感受到的那种疏离的感觉，而是这些人的客观疏离感。但这客观疏离感，乃是透过分析对他们施加压力的力量而重新建构出来的#。这种态度自认为比民意测验更加科学，但这仅仅在表面上是如此罢了。（18）

    # 原文："But rather objective alienation of these persons as it might be reconstructed by analyzing the forces which exert pressure on them."原译文：“并不是女售货员或在广告社工作的知识分子实际上可能感受到的那种厌倦的感觉，而是这些人通过分析向他们施加压力的那些力量而设想出来的客观的厌倦。”——左言

    根据米尔斯的研究，克罗泽争辩说：“没有厌倦的社会生活实际上是不可能的，”因为“个人必然总是受他在社会结构中的地位的限制。”这是罗伯特·布劳纳的一个更直率的论点的斯文说法，布劳纳说:“一般工人是能够适应那种在知识分子看来是极为单调而沉闷的工作的。”（19）据此推论，我们看到，社会学承认现代的劳动过程的确是退化了；社会学家和管理人员都有这种先见之明，也都确信劳动过程的这种组织是“必然的”和“不可避免的”。这使社会学和人事管理部门都具有不分析工作的性质而分析工人的适应程度的任务。显然，对工业社会学来说，问题似乎不在于工作的退化，而只在于工人不满情绪的明显迹象。从这个观点看来，唯一重要的问题，唯一值得研究的事物，并不是工作本身，而是工人对工作的反应，而就在这一点上社会学是具有意义的。

    在这些评论中，我的目的并不是否认研究工人阶级觉悟程度的重要性，因为只有通过觉悟，一个阶级才能成为历史舞台上的一个角色。我也不认为用调查表进行调查的社会学所取得的微弱成果说明工人阶级的心理是不可知的，而只是认为用以了解这种心理的这种方法是肤浅的、间接的、机械的。阶级觉悟是反应在一个阶级或一个阶级的某一部分的理解力和活动之中的那种社会内聚性。其绝对表现是一个阶级对其社会地位的一种普遍而持久的态度。其长期相对表现可以在这个阶级的缓慢变化着的传统、经验、教育和组织中找到。其短期相对表现是受环境影响、并在紧张和冲突时期往往每天随着环境而变化的各种心情和情绪的一种能动的复合体。阶级觉悟的这三种表现是互相联系的：心情的变化既来自各种阶级态度的基本贮水池，又反应这个贮水池；这个贮水池虽然可能很浅，但永远不会完全枯竭。

    因此，一个阶级如果没有在某种程度上表示出意识到自己是一个具有共同的问题、利益和前途的集团的话，就不能在社会中存在——尽管这种表示在长时期中可能是微弱的、混乱的，而且是易受其他阶级操纵的。那些了解某个集团的历史，熟悉其环境、背景和与工人阶级的其他部分的关系，并根据亲身接触和详细资料而作出判断的有经验的观察家和实际工作者，最能解释工人阶级的意见、情绪、感情和不断变化着的心情。就因为这个原因，对那些默默无闻的下层人民的心境的最敏锐的解释者往往是工会组织者、鼓动家、有经验的革命家和警局密探。虽然这些人中有一些蠢人、幻想家和别的易犯错误的人，但是这些由于他们的实践而丰富了他们的解释的活跃的有关当事人，在最好的状态下，对于不断变化的心境，往往有一种可靠的、深刻而敏锐的观察和一种预测，而且有社会学表格中所完全没有的那种分清持久的和短暂的东西的能力。可是，还得说一句，如果某些社会学家不论是作为职业锻炼的一部分还是出于必要，自己到工厂里去工作，或是如果他们有时偶尔丢开调查表而亲自去倾听工人们的意见，那他们就会建立起互相信任的关系，知道去了解社会环境，并写出可信的报告了。

七十年代中对工作的不满情绪

    本书开始写作以来的几年中，对工作不满已成为所谓的“时髦题目”了。几乎每一种美国重要刊物中都有关于“蓝领的忧郁”或“白领的悲哀”的特写文章。关于这一问题，出版了一些书籍，建立了一些委员会，组织了一些会议，进行了一些试验。社会学家们抓住了这阵风头，重新解释他们的调查表的统计数字，对于昨天他们还认为小的使人宽慰的有不满情绪的工人所占的百分比，现在却感到吃惊了。卫生、教育和福利部部长所选定的一个专门工作组，编写了一个题名为《美国的工作》的报告，报告认为“美国工人中有很大一部分不满意他们的劳动生活”：

    结果，根据旷工、人员流动、未经工会同意的罢工、怠工、次品率和工人不愿尽力工作的情况来衡量，工人的生产率是很低的。而且，日益增多的研究结果表明，随着工作问题的增多，身心健康、家庭稳定性、社会活动和社会凝聚力，以及对社会政治的“公正”看法，都可能衰退；而吸毒、酗酒、违法和少年犯罪行为也都有所增加。

    报告谈到了它所谓的“工作问题在我们社会里各部分的人身上所产生的影响”：

    这里，我们发现，蓝领工人的“忧郁”是和他们对工作的不满密切相联的，白领工人的不起劲和管理人员的日益增长的不满情绪也是如此。从事各种职业的许多工人都感到受到封锁，他们的活动受到限制，他们的工作缺乏发展的机会，也没有鞭策他们努力的东西。青年工人似乎也像老工人一样遵守工作制度，但有许多人是反对其工作场所的不合时代潮流的权力主义的。少数民族工人也把权力主义的工作环境看作是社会日益丧失其民主理想的证据。把工作看作是可以提高身份的一种来源的妇女们，都由于她们只能从事有损于她们自尊心的工作而感到灰心丧气。年老的美国人对工作最为不满：人们不让他们担任较有意义的工作，即使他们具有很明显的才能，而体力上也是有生产能力的。（20）

    被引来作为“工人新态度”的证据的旷工和退职率，往往随着谋得工作的难易程度而不同，可能也部分地反映了六十年代末失业率的下降。但在那个时期的不满气氛中，这两者被认为是（毫无问题其中有些道理）一种迹象，说明对某些工作有了新的反感。人们引用汽车工人，特别是汽车工厂的装配线作为主要的例子，《幸福》杂志在1970年报道说：

    对管理部门来说，关于工人新态度的真正令人沮丧的证据是工作表现很差。旷工率急剧增长了；事实上，在过去十年中，在通用汽车公司和福特汽车公司所属各厂里，旷工率增长了一倍，而在去年一年中增长得最快。通用汽车公司的按小时计算工资的工人中平均每天都有百分之五的工人没有说明理由而离开工作岗位。……有几天，特别是星期五和星期一，旷工率高达百分之十。迟到的现象也增加了，这使得在一班工作时间开始时——在领班勉强拼凑了人手来代替失踪的工人之后——更加难以把生产线立刻开动起来。关于产品质量低劣的怨言急剧增多了。同领班的争论更多了，关于劳动纪律和加班加点的怨言更多了，提出的申诉更多了。工人的调动也更加频繁了。去年福特厂的退职率达百分之二十五点二。……管理人员惊愕地报告说，有些装配线工人竟是这样离厂的，以致他们在当班时间中途走开了，甚至不再回厂来领取他们已做的工作的工资。（21）

    克莱斯勒汽车公司设在底特律杰斐逊大街的工厂，1971年中期每天平均旷工率达百分之六，而年平均人员调动率几达百分之三十。克莱斯勒公司在1970年与工会举行谈判时报告说，在1969年内，它的几乎半数的工人在第一季度终了之前就退职了。同年，福特公司设在底特律郊区威克塞姆的装配厂，每月的退职率达百分之八，必须雇进四千八百名新工人来维持五千人的劳动力。整个汽车工业在六十年代后半期，旷工率增加了一倍，人员调动率也增加了一倍。*只是由于1971年以及其后的失业的增加，情况才稍稍稳定。（23）

    * 许多欧洲的报告表明，这种情况并非仅限于美国。例如，一份来自罗马的报告说，意大利最大的私营企业菲亚特汽车公司有职工十八万多人，其中十四万七千人是工厂工人，而星期一上班时间里跑掉的工人就有二万一千人，每日平均旷工率达一万四千人。一个意大利经理协会报告说，在整个意大利经济中，在总数将近二千万工人中，平均每天至少有八十万工人旷工。这是由于“青年人对装配线的劳动纪律越来越厌恶，和最近有许多南部意大利非熟练工人流入北部工厂。”（22）

    通过1972年1月在俄亥俄州洛兹城发生的一次人们津津乐道的罢工，通用汽车公司让全世界看到了这个被它看作是一个试验厂的汽车工业中“最先进”和“自动化”的工厂的概貌。按照它的设计速度，洛兹城的装配线每小时能生产一百辆维加斯牌汽车，只给每个工人三十六秒钟来完成每辆车的装配工作、并为下一辆车做好准备。当前争执的问题是提高去年10月规定的操作速度的问题。公司发现的情况是，工人们不仅要求恢复去年10月以前的速度，而且许多人觉得，汽车工业总得做些事情来改变装配线工作的讨厌而重复的性质，否则工厂里就会继续有不安定的情况。熟悉这几次会议情况的一个官员说：“他们是说你总得做些事。我不知道该做些什么事，但你总得做些事。”（24）

    这种说法不仅仅限于装配线，甚至也不仅限于工厂。专门工作组的报告对办公室的趋势作了以下的概括：

    汽车工业是常常被用来说明令人不满的工作情况的一种工业；而装配线则是这种令人不满的情况的典型体现。但是令人吃惊的是，装配线工人和蓝领工人的不满情绪也反映在白领工人甚至管理人员的身上。在现在的办公室里，工作也被分割开来，而且也是权力主义的；今天的办公室实际上就是一个工厂。就越来越多的工作来说，除了工人衣领颜色不同之外，它们之间简直没有什么区别：计算机键控操作和文书处理系统跟汽车装配线差不多是完全一样的。

    秘书、办事员和官僚们曾经由于不必过工厂里使人失去人性的枯燥生活而感到高兴。白领工作很少，它们的社会地位比蓝领工作高。但是今天，典型的美国工人是办事员而不是装配线工人，而这种职位也不提供什么声望。

    在传统上，政府和工业中的低级白领工作都由中学毕业生担任。今天，越来越多的这种工作属于高等院校毕业生。但是要求高等院校毕业证书，并没有提高这种工作的声望、社会地位、工资或困难程度。例如，1969年办公室工作员的平均工资是每周一百零五美元，而蓝领生产工人是每周一百三十美元。因此，难怪《工作条件调查》发现，我国对工作最不满意的人，大部分是从事工资低、单调而琐碎的日常办公室工作的受过很好教育的青年人。这些人有不满情绪的另一些迹象，包括每年人员调动率高达百分之三十的，和1958年至1968年之间参加工会的白领工人增加了百分之四十六。……这些不断改变的态度……也许正在影响这些工人的生产率：一些管理部门顾问对一部分有代表性的办公室工作人员进行了调查，发现他们的生产潜力只发挥了百分之五十五。其原因之一是他们对于重复性工作感到厌烦。（25）

    不满情绪的显著增加有许多原因，有些与工人的特点有关——比较年轻，多上几年学，受到了新的一代的不安定情绪的“感染”——另一些则与工作本身性质的改变有关。一个记者援引了这一说法：“美国工业在某些场合过分地推行工艺技术，把工作中的技能完全抛弃了，以致达到了使人反感的地步。”他引述凯斯西部预备大学的一位工作设计顾问的话，这位顾问极其坦率地说：“我们也许设置了太多的哑巴工作，没有这么多哑巴来担当这些工作。”（26）

    已经提出了各种补救办法和改革措施，有些已由有特别迫切问题的公司在一些工人小组中加以试验。其中包括扩大工作范围，丰富工作内容，或实行工作轮换制，组织工作组，协商或工人“参加管理”，集体奖金和分红，放弃装配线技术，取消生产计时钟，以及“自己的工作由自己处理”计划等。

    这些办法已经成为一时的风尚，透过这种风尚，我们可以感觉到人们对这个问题的深切关心。所以如此关心的理由是很容易明白的。西欧和美国的统治集团刚刚在自己边界内经历了一段被青年学生和第三世界民族主义的激烈反抗吓得口呆目瞪的时期，他们必然会问自己，如果在这些之外再加上对工厂里工作条件的反抗运动，那将会发生什么事呢。这种前景所引起的害怕心理，使人们要对“工作的质量”进行讨论，其目的一方面在于弄明白工人的不满情绪是停留在资本主义制度下生活所特有的那种通常水平上呢，还是正越来越惊人地高涨起来；另一方面在于促进改革，以期防止不满情绪的这种增长。但正像几乎一切关于公共政策主要问题的讨论一样，这一讨论也有某种空洞而不切实际的气氛，反映出作为政治家的资本家与控制着公司企业的资本家之间有很大的不同。

    工业、商业和金融业管理人员心目中的问题与学术界或新闻界心目中的问题是很不相同的。管理部门往往习惯于在一个社会对抗的环境中进行劳动过程，而且事实上，从来不熟悉不是那样的环境。公司经理们既不希望也不期待一下子改变这种情况，而只有当这种情况妨碍他们的工厂、办公室、栈房和仓库的正常运行时，才会注意到去改进它。在公司的管理部门看来，这是一个成本和管理的问题，而不是“使工作人性化”的问题。这个问题迫使他们注意，因为它以旷工、人员流动和不符合他们的打算和期望的生产率水平的形式表现出来。他们所能接受的解决办法，只有那些能降低劳动成本和改善在国内市场和世界市场上的竞争地位的解决办法。

    值得注意的是，虽然关于丰富工作内容、扩大工作范围等等的讨论开始时是关于工厂工作的，但大部分实际应用是在办公室里进行的（据管理部门顾问和“丰富工作内容”的创始人罗伊·沃尔特斯估计，为其中的四分之三）。（27）工业设施代表投在固定设备方面的大量资金，而现在的工业劳动过程乃是一种长期发展的产物，目的在于使劳动成本降低到最低限度。相反，在办公室和服务行业的劳动过程中，最近发展起来的大量工作还没有经受像工厂中那种极端的合理化和机械化，虽然这种合理化和机械化也在进行中。由于这些原因，在办公室里，管理部门往往乐于自动地作出改组劳动过程的决定，而在工厂里，则只有在没有其他选择的情况下才会作出这种决定。公司管理部门认为，职工“过多”、生产率低而最需要加以改组的地方主要是在工厂以外。

    在最近一个时期，办公室的合理化已在扩大工作范围和使工作人性化的旗帜下，部分地进行着。我们只要看一看例如1972年夏《华尔街日报》刊载的那份报告，就可看出这一运动带有骗人的味道：文章的标题是“工作的质量”，但内容几乎完全是一些关于在银行、保险公司和经纪人事务所中降低成本、提高生产率、减少人员的讨论。（28）在一个典型的事例中，一个银行出纳员，当他柜台上的工作清闲时，就会被派去处理例如清理收回的支票那样的日常工作。印地安纳州里奇蒙市第一国民银行在一个叫做科学管理社的咨询机构的指导下实施了这样一个计划，“仅仅第一年节省的钱就超过了费用的百分之四十左右。”该银行的从业人员从一百二十三人减少到一百零四人，而留下的人中，也有一部分被改为零工。论述“人性化”这一方面时，引用了一个工人所说的话：“没有片刻时间是沉闷的。它使工作更有兴趣了。”（29）

    有些管理部门咨询机构认为研究这种“人性化”是它们的本行，硬要经理们接受它们的方案。不管它们的话说得如何好听，这些咨询机构只有一种功用：降低成本，增进“效率”，提高生产率。和管理部门交谈时，别的话是没有用处的，除非它和公众关系部门有关系。*那时，这些顾问拥有丰富的知识，知道在许多大办公室、银行、保险公司，零售业和服务行业中已得到应用的分工原则，是被如此狂热地加以实行，因而各种工作已被拆得零零碎碎，并可以部分地重新集合拢来，而无损于劳动过程的目前组织方式，同时还可以节省劳动成本。完成这种业绩的精明而讲实际的做法，同从一种到两三种经常的日常工作接二连三地进行这些可怜的“扩大工作范围”的笨拙做法，形成了一个有趣的对照。

    * 有学问的社会学家也不敢忘记这一点。专门工作组的报告，在介绍它的关于工作的重新设计的一章时说：“本章的任务在于说明，不仅工作可以重新设计得更加令人满意，而且生产率也能得到很大的提高。”（30）

    既然现时关于工作的讨论，集中注意于资本主义社会中长期受到忽视的这一个方面，因此这一讨论必然是有益的，不管它的成果是多么微小。但是，大多数这样的讨论都是“发现”了我们社会的一个基本特点，作了肤浅的“分析”，提出了容易做到的“解决办法”，接着又把它忘却了，这次讨论和大多数这种讨论一样，也没有触及到问题的根源。我们正在讨论的是资本主义社会的基本原则之一，这就是说，虽然大公司接受了一些微小的改进措施，但资本主义的结构和运行方式都成千倍更加迅速、更加大规模、更加广泛地再造成目前的劳动过程。

    现在提出的一些改革办法，决不是什么新东西，都是在过去二三十年中已为某些大公司（例如国际商用机器公司）和某些管理理论家所喜欢使用的方法了。它们表现管理部门的一种作风，而不是工人地位的真正改变。它们的特点是装模作样地让工人“参加管理”，慷慨大方地让工人调节机器，更换电灯泡，从这一零星工作转到另一零星工作；让工人在一些固定而有限的可供选择之道中进行选择，以造成工人可以做出决定的错觉，其实这些可供选择之道是管理部门设计出来的，管理部门故意留出一些无关紧要的事情让工人进行选择。人们可以把管理部门的这种作风同这样一些人所采用的销售策略很好地加以对比，这些人发现主妇们抱怨烘烤面包的配料不好，在使用这种配料时感到内疚，他们就不在配料里放蛋粉，而使顾客恢复配料里有打鲜蛋的感觉，从而造成烘焙技术高、产品有益卫生等等的印象。扩大工作范围的早期宣传者之一彼得·F.德鲁克1954年在一篇评论科学管理的文章中写道：“工作分析中设计与执行分离开来了，但不能因此就说设计者和执行者应该是两个人。工业世界并不因此就得分成两类人：少数人决定应做什么事，设计工作，规定步调、节奏和动作并命令别人去做；而多数人按照人家告诉他们的方法去做人家要他们做的事。”这是很大胆的说法，一位管理部门的顾问说这种话尤其是大胆的；可是德鲁克先生向我们提出的改变世界的建议并没有这样大胆：“……即使人类最低级的工作也得有某种计划；只是这应该是简单的计划，也不应该有太多的计划。”（31）亚当·斯密正是这样做的；马克思说，“为了防止由于分工而造成的人民群众的完全萎缩，亚当·斯密建议由国家来实行国民教育，虽然是在极小的范围内进行。”（32）

    1．列宁：《苏维埃政权的当前任务》，《列宁选集》，中文版，第3卷，第511页。

    2．乔治·弗里德曼（Georges Friedmann）:《工作的剖析》（The Anatomy of Work, London, 1961, and Glencoe，Ⅲ., 1964），前言。

    3．哈罗德·L.谢泼德和尼尔·Q.赫里克（Harold L.Sheppard and Neal Q.Herrick）：《机器人都到哪里去了？七十年代工人的不满情绪》（Where Have All the Robots Gone? Worker Dissatisfaction in the' 70s, New York and London, 1972），第96页。

    4．D.格威希阿尼（D. Gvishiani）：《组织与管理：对西方理论的社会学分析》（Organisation and Management: A Sociological Analysis of Western Theories, Moscow, 1972），第144－146页。

    5．克拉克·克尔，约翰·T.邓洛普，弗雷德里克·哈比森和查尔斯·A.迈尔斯（Clark Kerr, John T. Dunlop, Frederick Harbison, and Charles A. Myers）：《工业主义和从事工业的人》（Industrialism and Industrial Man, Cambridge Mass., 1960），第15页。

    6．恩格斯：《论权威》，《马克思恩格斯选集》，中文版，第2卷，第552页。

    7．马克思：《哲学的贫困》，《马克思恩格斯选集》，中文版，第1卷，第108页。

    8．同上书，第122页。

    9．马克思：《政治经济学批判》导言，《马克思恩格斯选集》，中文版，第2卷，第111－112页。

    10．马克思：《资本论》，中文版，第1卷，第358页。

    11．同上书，第464页。

    12．威廉·L.兹维曼（William L. Zwerman）：《组织理论的新观点：从经验主义角度重新考虑马克思的和经典的分析》（New Perspectives on Organization Terory: An Empirical Reconsideration of the Marxian and Classical Analyses, Westport, Conn, 1970），第1页。

    13．斯蒂芬·A.马格林（Stephen A. Marglin）：《领班是干什么的？资本主义生产中等级制度的起源和作用》（油印品）（What Do Bosses Do? The Origins and Functions of Hierarchy in Capitalist Production, mimeographed, Cambridge, Mass., Harvard University Department of Economics）。

    14．马克思：《政治经济学批判》序言。《马克思恩格斯选集》，中文版，第2卷，第83页。

    15．伊登和塞达·保罗（Eden and Cedar Paul）：《资本论》译者前言（"Translators' Preface to Capital", London and New York, 1930），ⅩⅩⅩⅣ页。

    16．艾尔福雷德·施密特（Alfred Schmidt）：《马克思的自然观》（The Concept of Nature in Marx, London, 1971），第129页、228页。

    17．参看约瑟·A.卡尔（Joseph A. Kahl）：《美国的阶级结构》（The American Class Structure, Ner York, 1957），第六章。

    18．米歇尔·克罗泽（Michel Crozier）：《办公室工作人员的世界》（The World of the Office Worker, Chicago and London, 1971），第27－28页。

    19．罗伯特·布劳纳（Robert Blauner）：《异化和自由：工厂工人与其劳作》（Alienation and Freedom: The Factory Worker and His Industry, Chicago, 1964），第117页。

    20．卫生、教育和福利部专门工作组：《美国的工作》（Work in America, Cambridge, Mass., 1973），第xvi－xvii页。

    21．贾德森·古丁（Judson Gooding）：《装配线上蓝领工人的忧郁》（"Blue-Collar Blues on the Assembly Line"），见《幸福》杂志，1970年7月号第70页。

    22．《纽约时报》，1972年8月23日。

    23．《华尔街日报》，1971年7月16日；《纽约时报》，1972年4月2日。

    24．《纽约时报》，1972年2月3日。

    25．专门工作组：《美国的工作》，第38－40页。

    26．《纽约时报》，1972年4月2日。

    27．《华尔街日报》，1972年8月21日。

    28．同上。

    29．同上，1972年4月25日。

    30．专门工作组：《美国的工作》，第94页。

    31．彼得·F.德鲁克（Peter F. Drucker）：《管理的实施》（The Practice of Manaegement, New York, 1954），第284、296页。

    32．马克思：《资本论》，中文版，第1卷，401页。


第一章 劳动和劳动力

    一切形式的生命，都是靠自然环境维持的；因此，都是从事活动，来占有自然产物以供自己使用。植物吸收水分、无机物和阳光；动物靠植物为生，或捕食其他动物。但是，利用自然界现成的资料不是劳动；劳动是一种活动，它能改变自然资料的状态，增进这些资料的有用性。鸟筑巢，水獭围堰，蜘蛛结网，蜜蜂筑蜂房，白蚁筑窝，都可以说是劳动。因此，人类和其他动物共同在自然界进行活动，改变自然界的状态，使其更适合人类需要。

    然而，人类劳动的重要意义并不在于它同其他动物的劳动有相似之处，而在于它同其他动物的劳动有截然不同的重大区别。马克思在《资本论》第一卷里写道：“我们不谈最初的动物式的本能的劳动形式。……我们要考察的是专属于人的劳动。蜘蛛的活动与织工的活动相似，蜜蜂建筑蜂房的本领使人间的许多建筑师感到惭愧。但是，最蹩脚的建筑师从一开始就比最灵巧的蜜蜂高明的地方，是他在建筑蜂房以前，已经在自己的头脑中把它建成了。劳动过程结束时得到的结果，在这个过程开始时就已经在劳动者的表象中存在着，即已经观念地存在着。他不仅使自然物发生形式变化，同时他还在自然物中实现自己的目的，这个目的是他所知道的，是作为规律决定着他的活动的方式和方法的，他必须使他的意志服从这个目的。”（1）*

    * 因此，亚理士多德称人类劳动为“理智活动”。尽管他寻找自然、动物和人类全部产物的基本原因的努力没有成功，但他还是最早说出了人类劳动的这种本质区别。他说：“的确，艺术就在于：在要制造的产品还没有变成实体以前，就已有了关于它的概念。”（2）在近代，具有艺术头脑的人往往比具有技术头脑的人更了解人类活动的这种特征。例如保罗·瓦莱里说：“人进行活动；他把力量用在一种在他本身以外的资料上；他使他的各种动作脱离其物质的基础结构；他对这点了解的很清楚。因此，他在进行活动以前就能想出他的各种动作，并使它们互相协调；他能给自己规定各种各样的任务，并能适应许多不同的资料。他称之为才能的，正是这种指挥他的意图，或者把他的计划分为各项动作的能力。他并没有同他所从事的资料合并在一起，而是从这种资料出发到形成他的思想形象，从思想到形成他的模型，每时每刻都把他想做的事情变成他能做的事情，把他能做的事情变成他能完成的事情。”（3）

    人的劳动是自觉的、有目的的，而其他动物的劳动是本能的。*本能的活动是先天的，不是学来的，它是一种受到特殊刺激就放出精力的一种相对固定不变的型式。例如我们知道，已经做成半个虫茧的毛虫，会继续完成这个虫茧的下一半，即使前一半已被拿走，它也并不在乎。下面的引文更清楚地说明了本能劳动的情况：

    南非的鸴鸟，用柴草筑城复杂的鸟巢，鸟巢的底部是用马鬃编织的。把一对鸴鸟同它们的伙伴隔开，让它们在喀那利草丛里繁殖五代，并使它们得不到通常使用的筑巢材料。在第六代，它们仍然不自由，但是可以得到适当的材料，它们就能够筑城一个巢，马鬃编织的部分也很完善。（5）

    * 傅立叶认为，他在这里看出了动物“愉快”的原因和人类“对讨厌的劳动感到痛苦”的原因。他说：“然而，劳动是水獭、蜜蜂、黄蜂、蚂蚁这类动物喜欢做的事情。……上帝给予它们一种社会的〔他可能是指生物学的〕机制，这种机制诱使它们辛勤劳作，并使它们在辛勤劳作中找到快乐。为什么上帝不把赐与这些动物的恩惠同样赐给我们呢？动物的勤劳情况和我们的勤劳情况是多么不同呵！”（4）但是，要认为人类劳动的非本能特征就是“对厌恶的劳动感到痛苦”的直接原因，就必得略过社会发展中那些把早期从人类以前各种〔劳动〕形式出现的人类劳动同现代形式的人类劳动隔离开的居间阶段。

    与此不同，在人类劳动中，指挥机制是概念思维的能力；这种能力来自一种非常特殊的中枢神经系统。像人类学家指出的那样，类人猿的生理结构并非完全不适于制造工具和使用工具。类人猿的手虽然比较粗糙，但还是一种相当好的器官；因为上下肢有对称的拇指，因此人们说，类人猿有四只手。但是人类优越的地方首先不在于双手，也不在于姿势。在人和类人猿的各种生理区别中，人的大脑各部分的相对增大，尤其是大脑半球的前部和顶部的显著增大，是最为重要的，这使得人类能够进行事前已有概念、而不是受本能支配的劳动。*正如奥克利所说的那样：“制造各种合乎标准的工具的人，在自己的头脑中一定已经形成了自己的劳动结果的形象。人类文化……就是这种概念思维能力的结果。”（7）

    * 大脑普遍增大很重要，但是“大脑的某些部分比其他部分增大得更多。如大脑皮质功能图所表明的那样，人的感觉运动皮质不等于猿类的感觉运动皮质的增大。人手尤其是拇指的感觉运动区域特别大，这是熟练地运用双手成为可能的结构基础的一个组成部分。
    “对其他皮质区来说，同样如此。猿类的大部分皮质仍然起运动和感觉作用。在人身上，最发达的是那些接近主要中枢的地区。这些地区同技巧、记忆力、预见和语言有关；也就是说，同那种使人类社会生活成为可能的智力有关。”（6）

    正如关于动物行为的试验所表明的那样，动物确实不是完全没有学习的能力，不是完全没有想出简单主意的能力，也不是完全没有解决简单问题的能力。因此，一个具有像蚯蚓一样的原始神经系统的动物，就能学会穿出一条曲径。黑猩猩受到刺激，能“发明”和制造工具，例如使用棍棒，以求得到吃的东西，或者把箱子摞起来取吃的东西。结果，某些人类学家和生理学家得出结论说，人和非人动物的区别不是本质的区别，而是程度上的区别。但是为了目前的讨论，当程度上的区别大得像人类的学习和概念能力同适应性最强的其它动物之间那种差距时，这种区别可以适当地看做是本质上的区别。我们还可以补充说，通过各种巧妙的人类教导，无论促进了动物的什么样的学习能力，也没有证明有可能促进它们使用符号表达思想的能力，尤其是最高形式的表达思想的能力——发音清晰的语言。没有符号和语言，概念思维一定是不完全的，而且不能在集体当中自由传播，也不能传给后代。

    没有连续性的经验，当然也不可能有文化。但是，什么样的连续性的经验是文化的先决条件呢？它不是来自通过模仿来交流经验的那种连续性，因为在猿类身上，我们已经看到了这种连续性。显然，这是主观方面的连续性，而不是客观方面或明显的连续性，后一种连续性才是重要的。正如我们已经指出的那样，符号，特别是文字形式的符号，提供了人类使用工具的经验的这种连续性要素。最后，正是人类使用工具的经验的这种连续性因素，使积累和进步，简而言之，使物质文明成为可能。（8）

    因此，作为有目的行动的劳动，是由智力指导的，是人类的特别产物。但是人类本身又是这种劳动的特别产物。马克思写道：“当他通过这种运动作用于他身外的自然并改变自然时，也就是同时改变他自身的自然。”（9）恩格斯根据他那个时代的人类学知识，于1876年提出这样的理论：“首先是劳动，然后是语言和劳动一起，成了两个最主要的推动力，在它们的影响下，猿的脑髓就逐渐变成人的脑髓。”他认为，“手不仅是劳动的器官，它还是劳动的产物。”（10）他这篇论文，名为《劳动在从猿到人转变过程中的作用》，受到他那个时代的科学知识的限制，某些细节也许是不完全的、或者是错误的。例如，他的言外之意是，“猿类不发达的喉头”不足以发出说话的声音。然而，在人类学家看来，他的基本思想还是可取的，根据现代发现的和“类人猿”有关石器情况来看，尤其是这样。舍伍德·L.沃什伯恩在一篇论工具和人类进化的文章中说：

    在这些发现以前，普遍的看法是，人类进化到接近现在的构造状态，然后才发现工具和这些工具使之成为可能的新的生活方式。现在看来，类人猿早已学会制造工具和使用工具了。类人猿是一种会跑的动物，但还不会用两腿走路，脑髓也不比现在生存的猿类的脑髓大。由此可以断定，现代的人体构造一定是自然选择的变化的结果，这是和使用工具的生活方式同时出现的。……正是最简单的工具的成功，才使人类进化的整个趋势得以开始，并导致今天的文明。（11）

    所以，超越本能活动的劳动是创造人类的力量，又是人类用以创造我们所熟悉的这个世界的力量。

    已经出现和还可能出现的各种社会形态的可能性，归根结底，有赖于人类劳动的这种与众不同的特征。在它种动物中，职能的划分是由自然决定的，并带有本能遗产型的烙印；而人类则能够有变化无穷的种种职能，并且能够根据家庭、团体和社会任务来划分职能。在所有其它种属中，指导力量以及由此而来的活动、本能和实行，都是不可分的。根据一种生物学的冲动而结网的蜘蛛，不能把这一职能交给另一蜘蛛。这个蜘蛛进行这种活动，因为这是它的本性。然而，对于男人和女人来说，他们在进化的早期可能有的任何本能式的劳动，早已萎缩了，或者早已淹没在各种形式之中。*因此，人和动物不同，在人身上，劳动的动力和劳动本身的统一是不能破坏的。概念和实行的统一是可以分开的。概念必须先于实行，并且支配实行。但是一个人想出的主意，可以由另一个人去实行。劳动的动力仍然是人的意识。但是二者的统一在个别人身上会遭到破坏，而在团队里、在劳动场所、在公众当中，在整个社会里，会重新坚持下去。

    * 维布伦（Thorstein Veblen）所说的“工作本能”，只能从比喻的意义上去理解，是一种做好工作的愿望和癖性。一位英国“社会心理学家”在这个问题上表示了一点不可知论的看法：“动物也劳动，……主要是通过本能型式的行动进行劳动，这种本能型式是进化过程的产物。人是否有先天的劳动行动型式，是不清楚的。”他又说：“人类能够成群地进行已学会的、持久的、有目的的行动，可能就是这样一种先天式的型式。”（12）但是，以上说法总的意思是，人类非本能地劳动的能力，其本身就可以叫做本能。这似乎是一种硬把人和动物的行为等同起来的无用的和引起混乱的做法。

    最后，人类进行劳动的能力——马克思称为劳动力——绝不能同不是由人起作用的力量混为一谈，不论这种力量是自然的还是人为的。人类劳动，无论是直接进行的或是蓄存于工具、机器这样的产品之中，或者蓄存养驯了的动物身上的，都是人类对付自然的唯一手段。因此，对于社会的人来说，劳动力是一种特殊范畴，同其他任何范畴没有连系，而且不能交换，这仅仅是因为它是人的东西。只有是他人劳动的主人的人，为了完成一项工作，才会把劳动力和其它力量混淆起来，因为对他说来，使他的机器转动的蒸汽、马匹、水或人力，都被看作同等的东西，都被看作“生产要素”。对于安排自身劳动的各个人（或安排自己劳动的团体）说来，使用劳动力和使用其他力量的区别，乃是整个“经济”的关键性区别。从整体种属的观点来看，这种区别也是关键性的区别，因为每个人都是团体、社会和某种属的总劳动力的部分占有者。

    正是这种考虑形成了劳动价值论的出发点，而这种理论是资产阶级经济学家认为他们完全可以置之不理的，因为他们关心的不是社会关系，而是价格关系；不是劳动，而是生产；不是全人类的观点，而是资产阶级的观点。

※　　　　　　※　　　　　　※

    人类劳动摆脱了由动物本能支配的刻板轨道，变成了不确定的东西。此后，它的种种确定形式，并不是生物学的产物，而是工具和社会关系、技术和社会之间的复杂的相互作用的产物。我们讨论的问题，不是“一般的”劳动，而是在资本主义生产关系下各种形式的劳动。

    资本主义生产需要交换关系，需要商品和货币，但是资本主义的特征（differeutia speciffca）是买卖劳动力。为此目的，整个社会普遍存在三种基本情况。首先，工人脱离了进行生产的手段，只有出卖自己的劳动力才能有机会接近生产手段。其次，工人摆脱了农奴制或奴隶制那样的妨碍他们出卖自己劳动力的法律束缚。第三，雇用工人是为了扩大雇主的资本，雇主从而起了资本家的作用。所以，劳动过程是从有了一项规定工人出卖劳动力和雇主购买劳动力条件的契约时开始的。

    注意这种现象的历史特点，是非常重要的。虽然在古代就有了劳动力的买卖，*但是在十四世纪以前，真正的工资工人阶级还没有开始在欧洲形成，而且在十八世纪工业资本主义（即资本主义基础上的商品生产，不同于商业资本主义，商业资本主义只是交换前期各生产方式的剩余产品）兴起以前，数量并不很大。工人阶级在数量上占优势，不过一个多世纪，而且只是在为数不多的国家里。在美国，十九世纪初叶大约有五分之四的人口不是受雇于人的。到1870年，这个比数已经下降到三分之一左右；到1940年，下降到不超过五分之一；到1970年，只有十分之一左右的人口不是受雇于人的。所以，我们论述的是一种最新近的社会关系。这种社会关系在一些国家里取得优势的迅速程度，着重说明能把一切其他形式的劳动变成雇佣劳动的资本主义经济趋势的特殊力量。

    * 亚理士多德把“有酬服务——一种是从事手艺，另一种是从事没有技术的体力劳动”、商业和高利贷算作三种交换，这三种交换构成一种取得财富的不自然的方法。自然的或“正确而适当”的方法，是通过饲养牲畜和耕作。然而，他似乎认为，取得财富的手段是出卖自己的劳动力，而不是购买他人的劳动力。这种看法，同资本主义时代的特征完全相反。（13）

    工人缔结雇用合同，因为社会状况使得工人没有其它谋生之路。另一方面，雇主占有一定数量的资本，而且力求加以扩大；雇主为了扩大资本，把一部分资本变为工资。劳动过程就这样开始了。这个过程，一般说来就是创造使用价值的过程，然而同时也是扩大资本——创造利润的过程。*从这个论点出发，要是单纯从技术观点把劳动过程仅仅看做一种劳动方式，那就过于轻率了。此外，劳动过程已经成为资本积累过程。而且，正是后者在资本家的思想和活动中占有支配地位，对劳动过程的控制权落入了资本家的手里。所以在下述每个问题上，我们都要考虑资本积累是怎样支配和塑造劳动过程的。**

    * 因此，马克思讲到生产过程时说：“作为劳动过程和价值增殖过程的统一，生产过程是资本主义生产过程，是商品生产的资本主义形式。”（14）
    ** 关于资本积累过程，和不管资本家愿望如何强使他进行积累的一些经济规律，这里不作全面论述。最完善的论述仍然是马克思的论述，它占了《资本论》第一卷的大量篇幅，特别是该书的第七篇。资本家追求积累，被认为既是由于主观愿望也是由于客观需要，对此所作的明确扼要的阐述，见保罗·M.斯威齐的《资本主义发展论》（纽约，1942年版），第79－83页、92－95页。这方面的阐述，由保罗·M.斯威齐和保罗·A.巴兰合著的《垄断资本》作补充。该书专门论述资本主义垄断时期的积累状况（纽约，1966年版；请特别参阅第42－44页、67－71页）。

    劳动和整个生命过程、身体机能一样，是人类个人不能转让的财产。体力和脑力不能从占有者的身上分离出来。无论代价如何，人不能把自己的工作能力让与他人，正如一个人不能替另一个人吃饭、睡觉和进行性交一样。因此，在交换中，工人并没有把自己的工作能力交给资本家。工人保有工作能力，资本家只有靠使工人进行劳动才能在这笔交易中得到好处。当然，不言而喻，劳动的有用成果或产品是属于资本家的。然而，工人出卖的和资本家购买的，并不是双方同意的劳动量，而是双方同意的时期内的劳动力。劳动是一种不能转让的体力功能和智力功能；劳动不能购买，必须购买劳动力从事劳动，这对整个资本主义生产方式来说，是非常重要的，所以必须进行更细致的研究。

    当一位老板在生产过程中使用一头驮兽为他服务时，他能做的只不是把力量和持久性这类自然能力纳入有用的途径而已。当这位老板用蜜蜂生产蜂蜜，用蚕生产蚕丝，在酒类发酵中利用细菌，或者用羊来生长羊毛时，他只能把这些生物的本能活动或生物学的功能变成对他有利的东西。巴贝奇举出一个极好的例子：

    一种最特别的制品……是一位慕尼黑主任工程师设计的。这种制品由花边和带有空隙图案的薄膜构成，完全是由一些毛虫作成的。下面就是这位工程师采用的制作方法：他把植物叶子做成糊状物，这种叶子是他所利用的那种毛虫经常吃的东西。他把这种糊状物薄薄地摊在一块石头上，或其他扁平的物体上。然后，他用一支在橄榄油里浸过的骆驼毛画笔在糊状物的表层画上他希望毛虫留出空隙的图案。接着，他把石头放在倾斜的位置上，把一些毛虫放在底端，这是经过挑选的一种会结韧网的毛虫。这些毛虫开始在底端吃这种糊状物，并且在吃过的地方结网，一直达顶端，小心翼翼地避开了橄榄油接触过的每一部分，但是吃掉了除此之外的所有糊状物。这些薄膜极其明亮，而且结实地连接在一起，实在令人惊讶。（15）

    虽然这位主任工程师独出心裁，但是整个过程显然受到毛虫的能力和癖性的制约；一切使用非人类劳动的方式都是如此。这就是说，凡是使用非人类劳动，用主必须忍受给他服务的东西的一定的自然限制。因而，在他获得动物劳动力的同时，也获得了动物的劳动，因为这二者虽然在理论上有区别，但在实际上多少是一致的，最巧妙的设计，也只能从动物的劳动中得到变化很小的实际劳动。

    另一方面，人类劳动能够从事范围广泛的生产活动，因为人类劳动是由社会和文化发展出来的认识能力指导的。存在于人类劳动力潜力之中的各种能动的劳动过程，在类型、表现方式等等方面是如此多种多样，所以尽管它们有各种实际目的，它们也可以说是变化无穷的；而当新的劳动方式能够很容易地以比它们能够得到利用更快的速度发明出来时，就尤其如此。资本家在人类劳动的这种无限适应性中找到了扩大资本的基本资源。

    大家知道，人类劳动能够生产超出它自身消费的东西；这种“剩余劳动”的能力，往往被看作人类的或人类劳动的特殊而神秘的天资。实际上，完全不是这么回事，这只不过是由于把劳动时间延长到超出劳动再生产自身的时限；换句话说，就是延长到超出劳动生产自身的生活资料或其等价物的时限。这种时间随着劳动强度和劳动生产率以及不断变化的“维持生活”的各种需要而变化，但是就任何特定的情况来说，这种时间都是一定的持续时间。因此，劳动力再生产自身之后，为资本家生产的这种“特殊”能力，只不过是由于在它本来能够停止的时限之外延长劳动时间。一头公牛也会有这种能力，如果通过训练和强迫使它坚持碾磨劳动，它也会碾磨出比它所要吃掉的更多的谷物。

    因此，人类劳动力的特殊能力并不是生产剩余的能力，而是它的有理智的和有目的的性质，这种性质给人类劳动力以无限的适应性，并造成扩大人类劳动力自身生产力的社会条件和文化条件，从而人类劳动力的剩余产品会不断增多。从资本家的观点看来，这种社会上的人的多方面的潜力，就是他赖以扩大自己资本的基础。因此，当资本家使他买得的劳动力作为劳动进行工作时，他采用种种手段来增加劳动力的产量。资本家利用的手段也许不同——从资本主义初期把尽可能长的劳动日强加给工人，到使用生产效率最高的劳动工具和最大的劳动强度——但是这些手段的目的始终在于从劳动力固有潜力中获得劳动的最大的有效成果，因为正是这种有效成果会给他产生最大的剩余，从而产生最大的利润。

    然而，假如资本家是依靠人类劳动力的这种特殊性质和潜力，那么也是这种性质，由于它很不确定，向资本家提出了最大的挑战和问题。劳动这种东西像铸币一样有其正反两个方面：资本家在购买能做许多事情的劳动力的同时，也买得了很不确定的质和量。他所买的东西的潜力是无限的，但是实现这种潜力时却受到工人的主观情况、工人以往的历史、工人工作的一般社会条件、企业的特殊条件，以及工人劳动的技术环境等等方面的限制。实际进行的劳动，将受这些因素和许多其它因素的影响，其中包括劳动过程的组织和对劳动的种种监督形式。

    因为劳动过程的技术特征现在受资本家带来的社会特征——即新的生产关系——的支配，所以这种说法就更加确切了。工人被迫将自己的劳动力出卖给别人后，在劳动过程中也就放弃了自己的利益，这种利益现在已被“转让”。劳动过程已经成了资本家的职责。在这种对抗性生产关系的情况下，实现资本家所购买的劳动力的“充分有用性”的问题，由于人们在利益上的对立而变得尖锐化了。一方面是这样一些人，劳动过程是为了他们的目的进行的；另一方面是这样一些人，他们进行劳动过程。

    因此，资本家购买房屋、原料、工具和机器时，他就能精确估计这些东西在劳动过程中的地位。他知道，他的某些支出将会转移到每个单位产品上去；他的计算惯例，是把这些支出划入成本或折旧。但是，当他购买劳动时间时，其结果还不是如此肯定、如此明确，以致能在事先用这种方法精确地加以计算。这仅表现了这样的事实：他用于劳动力的那部分资本，是“可变”部分，在生产过程中是会增加的；对他来说，问题是增加多少。

    因此，对资本家说来，对劳动过程的控制权从工人手里转移到自己手里，就是非常必要的了。这种过渡在历史上表现为生产过程的进步性转让——从工人那里转让给资本家。这就出现了管理问题。

    1．参阅马克思：《资本论》，中文版，第1卷，第202页。

    2．亚理士多德：《动物的各部分》（De Partibus Animalium）i.l.640a32。

    3．保罗·瓦莱里（Paul Valery）：《论艺术》（Uber Kunst, Frankfurt, 1959），第69页；引自艾尔福雷德·施密特（Alfred Schmidt）：《马克思的自然观》（The Concept of Nature in Marx, London, 1971），第101页。

    4．傅立叶（Charles Fourier）：《选集：乌托邦的设计》（Design for Utopia: Selected Writings, New York, 1971），第163页－164页。

    5．肯尼斯·P.奥克利（Kenneth P.Oakley）：《作为人类财产的技术》（Skill as a Human Possession），载查尔斯·辛格（Chareles Singer）、霍姆亚德（E. J. Holmyard）和霍尔（A. R. Hall）合编的《技术史》（A History of Technology），第1卷（New York and London, 1954），第2－3页。

    6．舍伍德·L.沃什伯恩（Sherwood L.Washburn）：《工具与人类进化》（"Tools and Human Evolution"），载《美国科学》月刊（1960年9月号），第71－73页。

    7．奥克利：《作为人类财产的技术》，第27页。

    8．莱斯利·A.怀特（Leslie A. White）：《文化科学》（The Science of Culture, New York, 1949），第48页。

    9．马克思：《资本论》，第1卷，第202页。

    10．《马克思恩格斯选集》，中文版，第3卷，第512页、509页。

    11．沃什伯恩：《工具与人类进化》，第63页。

    12．迈克尔·阿盖尔（Michael Argyle）：《劳动的社会心理学》（The social Psychology of Work, London, 1972），第1页。

    13．亚理士多德：《政治学》（Politics），i.ll. 1258b9-38。

    14．马克思：《资本论》，第1卷，第223页。

    15．查尔斯·巴贝奇（Charles Babbage）：《论机器与制造业的经济》（On the Economy of Machinery and Manufactures, London, 1932; reprint ed., New York, 1963），第110－111页。


第二章 管理的起源

    工业资本主义是在一个资本家雇用相当数量工人的时候开始的。最初，资本家利用劳动是在劳动脱离早期的生产方式来到资本家手里的时候；资本家利用劳动完成劳动过程与以往劳动过程一样。工人在封建和行会的手工业生产的以往实践中，已经受到了传统工业技术的训练。纺纱工、织工、釉工、陶工、铁匠、白铁匠、锁匠、细木工人、磨粉工人、面包工人等，在他们受雇于资本家时，继续运用他们作为行会工匠和独立工匠时曾经使用的那些生产技术。这些早期的作坊，只是由一些较小的生产单位合并起来的，在传统方法上没什么变化。因此，劳动仍然由生产者直接控制，这些生产者身上体现着自己那个行业的传统知识和技术。

    然而，生产者一经聚拢在一起，就出现了最初形式的管理问题。首先，由于实行合作劳动，就出现了各种管理职能。如果人们认为需要准备厂房，需要指挥厂房内各种过程，需要集中供应材料，需要有哪怕是最初步的关于任务轻重缓急的安排，需要保存成本、工资、原料、成品、销售额、借贷等方面的记录，需要计算盈亏，那么，即使是各独立作业的工匠的一个集合体，也是需要协作的。其次，像造车、造船这类装配行业，和土木工程等等一样，也需要把不同种类的劳动相当巧妙地密切配合在一起。再者，在那些没有什么先前手工业背景的新工业（其中有制糖、制肥皂和酿酒）兴起以前不久，冶铁、铜器制造、军械制造、造纸、磨粉等这些最基本的制作法，已同时完全改变了。所有这些都需要概念职能和协作职能，这类职能在资本主义工业里采取了管理的形式。

    资本家由于占有资本而作为管理者担负了这些职能。在资本主义交换关系下，资本家雇用的工人的时间像资本家供应的原料和工场的产品一样，也是属于资本家的。这从一开始并不认为是理所当然的事情。以下事实可以证明这一点：行会和有关学徒的规定，以及封建和行会生产方式所通用的法律限制，都持续了一个时期，只是当资本家巩固了他在社会中的权力并且破坏了资本主义以前的社会机构的法律特征时，这些东西才逐步被清除。部分原因是，早期的制造业倾向于集中到一些没有行会与封建规章制度和传统的新城市里。然而，反映买者和卖者之间的“自由”契约占支配地位的法律和习惯，终于形成了。资本家根据这类法律和习惯，实际上得到了决定劳动技术方式的无限权力。

    工业资本主义早期阶段的特征，是资本家竭力抹杀劳动力和能从劳动力中得到的劳动之间的区别，用他购买原料的同样方法购买劳动，即完成并体现于产品中的一定的劳动量。这种努力采用了种类繁多的转包制度和“外送”制度。*

    * 本章使用了西德尼·波拉德：《现代管理的起源》中的一些资料，对此我表示感谢。该书认为这种努力“即使不是一种管理方法，至少也是一种逃避管理的方法。”（1）

    在纺织、服装、金属品（制钉和制造刀剑）、制表、帽子、木材和皮革等行业里，都可以看到这种家庭劳动的形式。在这类行业里，资本家通过承包人和代理人，在计件的基础上将原料分给工人，使他们在自己家里制造。但是，即使在煤炭、锡矿和铜矿这类不能把工作拿到家里去做的行业里，在采掘面上工作的矿工，也直接地或通过矿工中的“包工”或转包人的中介，单独地或合伙地签订合同。甚至在早期的工厂里还存在这种制度。在棉纺厂里，熟练的纺纱工被派去看管机器，他们可以给自己找帮工，这通常是从自己家里或熟人那里找来的儿童帮工。工头除了行使自己的监督职能之外，有时还为自己买一些机器，并且雇用工人去开动这些机器。波拉德证明，这种做法不仅矿工和纺织厂里有，在地毯厂、带子厂、铁厂、陶器厂、建筑和土木工程、运输和采石厂里也有。（2）有人指出，在美国，这种合同制度几乎到十九世纪末叶以前，一直是钢铁工业的特点。在这种制度下，搅炼工和其他熟练的钢铁工匠按吨数计酬，标准视市场价格而定，他们可以自己雇用帮手。（3）莫里斯·多布对这类制度在十九世纪中叶以后流行的情况作了以下描写，指出这一重要事实：真正资本主义的管理方式（因而也是生产方式），直到近代以前——也就是说，在一百年内并没有成为普遍化的东西：

    直到1870年，许多工人的直接雇主并不是大资本家，而是中间承包人，这些承包人既是雇工，又是劳工的小雇主。实际上，十九世纪中叶的熟练工人往往在某种程度上是一名承包人，在心理上和观点上都带有这种身份上的特点。

    这种关系不仅在那些仍处于在外部进行工作和家庭生产阶段的行业里占优势，这些行业里的熟练枪炮工、钉子匠、马具和马车用的五金商，或中间人和“用不正当手段取财者”，都雇用家庭工人。转包制度甚至在开办工厂的一些行业里也是司空见惯的。这种制度有种种机会通过实物工资、借债、在客栈里支付工资等方法，进行残酷压榨和欺骗，早期的工联主义同这种制度进行过艰苦和长期的斗争。在一些冶炼厂里，有一些由资本家根据鼓风炉产量总吨数支付工资的运料工和装料工，他们雇用很多男工、女工、儿童并使用马匹做装料工作或管理浇铸工作。在一些煤矿里，有些包工同管理部门签订合同承担一个矿坑的活路，他们自己雇用帮手。有些包工手下有一百五十人之多，需要一名被称为“小狗”的特别监工来监督帮手的工作。在一些轧钢厂里，有轧钢师傅，在铸铜厂和链条厂里也都有高手，他们经常雇用二三十人，甚至钮扣厂的女工也雇用少女帮手。当伯明翰的小金属行业开始有工厂时，“雇主必然要寻找厂址、厂房和原料，并且对制造过程的细节实行监督的想法并未产生。”（4）

    虽然所有这些制度都用计件工价或转包合同规定的工价支付工资，但是绝对不能认为这种做法本身就是这些制度的基本特征。各种形式的计件工资在现在也是很普遍的，这表示计时工资已变为另一种形式，这种形式成就不一，但都企图将工人列入自愿接受剥削的同谋犯之列。然而，在今天，计件工资同资方对劳动过程的有系统而细致的控制结合在一起了，实行这种控制往往比实行计时工资时还要严格。更确切地说，早期的家庭劳动制度和转包制度代表一种过渡方式，在这个阶段中，资本家还没有担负起工业资本主义的主要管理职能，还没有控制劳动过程。因此，这种情况同资本主义生产的全面发展是不相容的，只是在一些特殊的条件下，勉强存在下来了。

    这些对待劳动的方法，带有工业资本主义来源于商业资本主义的某些痕迹。商业资本主义了解商品的买和卖，但不了解商品的生产，而且打算像对待所有其它商品那样来对待劳动。这肯定是不适当的，而且迅速地得到证明，即使由于技术发展的极端不平衡，由于技术需要不断走回头路并在新工业中重演自己历史发展中的各个阶段，暂时保证了它的继续存在。由于生产不正规、原料在运送过程中受损失和被盗用、制造缓慢、产品质量不统一、不稳定等等问题，转包制度和“外送”制度遇到很大麻烦。但最重要的是，这些制度由于不能改变生产过程而受到限制。*正如波拉德所指出的，以初步分工为基础的家庭劳动制度，阻碍了分工的进一步发展。虽然购买已完成的劳动的做法，不是对劳动力进行直接控制，而是由于规定了单位成本而使资本家不必担心“外送”制度的不可靠，但是这种做法却把人类劳动的大量潜力放在资本家力所能及的范围之外了。这种劳动力是可以通过固定工作时间、系统化的管理和重新组织劳动过程来加以利用的。资本主义的管理部门，很快就以一种要弥补它早期懦弱无力情况的热情，攫取了这一职能。

    * 关于这一点，戴维·兰德斯写道：“想增加生产的制造商，必须使已经雇用的工人做更多的工作。但是在这一点上，他再次陷入这个制度的内在矛盾之中。他无法强迫工人一定干多少钟头的工作。家庭织工或工匠是自己时间的主人，他想干就干，想停就停。雇主为了鼓励勤奋虽然能够提高计件工资，但是他往往发现这种做法实际上减少了产量。”兰德斯还概述了这种工业组织方式的一些其它“内在矛盾”。（5）

    对大量工人的控制，早在资产阶级时代以前就有。古代和中世纪的金字塔、中国长城、广阔的道路网、输水槽、灌溉渠道、大型建筑、竞技场、纪念馆、大教堂，等等，都能证明这一点。我们在为罗马军队生产武器的作坊里，看到了最初的分工；资本主义以前时期的军队表现有后来资本主义做法的一些原始方式。*罗马时代的冶金、陶器、皮革、玻璃、制砖、纺织等作坊，以及大农庄，都把大批劳动者集中在单一管理之下。（7）然而，这些前例是在奴隶制或其它不自由的劳动条件下进行的。工艺停滞不前，而且缺乏资本主义扩大每一单位资本那种迫切需要，因此同资本主义管理有明显的区别。金字塔是由作奴隶的老百姓的剩余劳动修建的，没有别的目的，只不过是为了在当时和以后给法老们增添光彩。修建道路、输水槽和运河是为了军用或民用，一般不是以赢利为基础的。国家津贴的制造厂生产武器或奢侈品，享有实际上或法律上的垄断权，而且有非商业买主、法庭或军队的大量订单。（8）在这些情况下，所需要的管理仍然是很初步的；在劳动是奴隶的劳动，而且也往往由奴隶自己来监督时，尤其是这样。然而，资本家使用雇用劳动，这种劳动的每一非生产时间都代表一种损失；而且他是在工艺不断迅速变革的情况下进行活动的，对于这种变革，他自己必然要出一分力量，这种变革又是由于需要产生剩余和积累资本而刺激起来的。因此，他创造了一种完全新的管理方法。这种管理的新方法，即使是它的早期表现方式，也远远比以前的任何方法都更完善、更自觉、更费力、更能精打细算。

    * 马克思在给恩格斯的信中写道：“一般说来，军队在经济发展中起着重要的作用。例如，薪金最初就完全是在古代的军队中发展起来的。……部门内部的分工也是在军队里首先实行的。”（6）

    在商业企业，种植园和农庄这类形式中，有许多早期工业资本家可以借鉴的更直接的先例。商业资本主义发明了意大利式薄记体系，有内部查核和监督方法。工业资本家还从商业资本那里接收了由负责经理人员分管各部门的组织体制。特别是自从在大不列颠的农庄里办起了早期的采矿业（和属于采矿的建筑工程）以后，农庄和殖民地种植园还提供了发展完善的日常监督工作的经验。

    不把工作集中在一起监督即使不是不可能，肯定也是非常困难的；所以管理的前提就是将工人集中在一个场所。这种做法的最初效果就是给工人规定固定的工作时间，这和工人自己规定步调不同，自己固定步调有许多中间停顿，工作日短、有假期，一般说来，不能在当时的技术条件下为生产剩余而延长工作日。因此，格拉斯在《工业进化》一书中写道：

    纯粹为了纪律，才使工人在工头的监督下受到有效的控制。在一所房子里或者在一个狭小的范围里，工人们从日出干到日落，没有休息时间和恢复精力时间。他们几乎终年如是，否则就要受到丧失一切工作的惩罚。（9）

    自从有了“自由的劳动大军”，需要用强制方法使工人习惯于自己的工作，并且使他们整年整日地劳动的时候起，在作坊内部，早期的管理就采取了种种苛刻而专横的方式。波拉德指出：“几乎在英国的所有地区里，现代工业，特别是纺织业，如果是在大型厂房里进行生产的话，都是同监狱、教养院、孤儿院连系在一起的；不是这种情况的地区是罕见的。这种连系往往被低估，特别是被那些认为新工厂只是招收自由劳动的历史学家所低估。”他发现这种情况和其它强制办法非常普遍，所以得出结论说：“现代工业无产者承担他们的任务，与其说是由于吸引力或金钱报酬，不如说是由于强迫、强制力和恐惧心理。”（10）

    工厂内部法律上强制作法和超法律的惩罚结构，往往被扩大为包括整个市镇的全社会的制度。波拉德举出安布罗斯·克劳利的大型联合铁工厂为例，该厂进行钢铁生产和加工制造的最初过程。十八世纪第二个二十五年里，这家公司雇用一千多名工人，分布在主要工厂、仓库和公司所属的船只上。这家公司留下了一种特别“法典”：

    这家公司有一名医生，一名牧师，三名教师，还有一项济贫、养老金和丧葬计划。公司老板克劳利打算通过教导和告诫来支配他属下人们的精神生活，使他们变成他这部机器中的自愿和顺手的齿轮。他的明确打算是，这些人的整个生活，甚至包括他们很少的业余时间（正常工作周是八十小时）在内，都应当围绕着使工厂有利可图这一任务。（11）

    这种在经济上、精神上、道德上和身体上进行全面统治的方法，在一个被隔离的工业区里，是由一个奴隶性的司法机关的法律和警察的强制力所维持的。从这种统治方法中，我们看到，在产业工联主义兴起以前，在近代美国常见的作为一种最广泛使用的全面控制办法的那种公司城市的前身。

    资本家在所有这些早期努力中，一直在探索管理的理论与实践。建立了新的社会生产关系并且开始改变生产方式之后，他们发现自己遇到了不仅在规模上而且在性质上同早期生产过程的特征完全不同的管理问题。资本主义的特殊的新关系是以“自由劳动契约”为先决条件的。在这种特殊的新关系下，资本家必须从雇工身上挤出对自己最有利的日常活动，必须在自愿契约的基础上进行劳动过程的同时，将自己的意志强加于工人。这种企业开头就具有克劳塞维茨认为是来源于战争的那种特征；因为它要控制难以驾驭的群众，所以它就是一种反抗环境中的运动。

    动词to manage（管理）来源于拉丁文manus，原意是训练马匹的步法，使它作驯马术上的各种演习。由于资本主义创立了这样一个社会，在这个社会里，人们被认为除考虑自身利益外，不考虑其它事情；又由于彼此都不能离开对方的双方签订雇用合同已成了普遍现象，所以管理就成了更为完善、更为微妙的手段了。手艺方面的传统、感情和自尊心所起的作用越来越减弱，更加不稳定了；双方都认为这些东西是比较好的天性的一些表现形式，但再顺应这种天性将是愚蠢的。像使用缰绳、马笼头、踢马刺、胡萝卜和马鞭子的骑士一样，资本家从小受到的训练就是将自己的意志强加于人，竭力通过管理进行控制。控制的确是一切管理制度的中心思想，这已为一切管理理论家所承认，或是默认，或是直言无讳。*

    * 例如莱芬威尔说：“有效的管理就是控制。这两个词在某种意义上是可以互相替换的，因为没有控制的管理是不可想象的。”（12）

    林德尔·厄威克是科学管理运动的狂热的历史学家，作过几十年的管理顾问，对管理问题的历史特点了解得很清楚。他说：

    在中世纪“老板”的作坊里，控制建立在服从的基础上。这种服从，是那个时代的习惯要求徒工和雇工对他们订约为之服务的人所表示的服从。但是在家庭经济的晚期，工业家庭单位仅仅在按照一定规格必须完成一定数量布匹这个范围内，是由布商控制的。随着城市地区大工厂的现代工业集团的出现，整个控制过程经历了一场根本性的变革。这时，工厂的所有者或经理，也就是人们说的“雇主”，必须从“雇工”身上得到某种程度的服从，或者能够使他实行控制的合作。人们除了关心企业提供的生计情况如何外，并不关心企业本身的成败。（13）

    这种新形势的产生，并非由于新的安排是“现代化的”、“大型的”，或“都市化的”，而是由于现在构造了生产过程的新社会关系，由于在进行生产过程的人和为了自己的利益而由别人进行生产过程的人之间，在管理者和执行者之间，在把自己的劳动力带进工厂的人和那些企图从这种劳动中为资本家榨取最大利益的人之间，存在着对抗。

    1．西德尼·波拉德（Sidney Pollard）：《现代管理的起源：英国产业革命研究》（The Genesis of Modern Management: A Study of the Industrial Revolution in Great Britain, Cambridge, Mass., 1965），第38页。

    2．同上书，第38－47页。

    3．凯瑟琳·斯通（Katherine Stone）：《钢铁工业中工作结构的起源》，载《激进的美国》（1973年11－12月号），第19－64页。

    4．莫里斯·多布（Maurice Dobb）：《资本主义发展的研究》（Studies in the Development of Capitalism, New York, 1947），第266－267页。

    5．戴维·S.兰德斯（David S. Landes）：《解脱了枷锁的普罗米修斯：1750年迄今西欧的技术变化和工业发展》（The Unbound Prometheus: Technological Change and Industrial Development in Western Europe from 1750 to the Present, Cambridge, England and New York, 1969），第58－59页。

    6．《马克思恩格斯全集》，中文版，第29卷，第183页。

    7．迈克尔·阿盖尔（Michael Argyle）：《劳动的社会心理学》（The social Psychology of Work, London, 1972），第18－19页。

    8．波拉德：《现代管理的起源》，第7页。

    9．格拉斯（N. S. B. Grass）：《工业进化》（Industrial Evolution）（1930），第77页；引自《现代管理的起源》，第11－12页。

    10．同上书，第163页、207页。

    11．同上书，第56页。

    12．威廉·亨利·莱芬韦尔（William Henry Leffingwell）：《办公室管理：原则与实践》（Office Management: Principles and Practice, Chicago, New York and London, 1925），第35页。

    13．林德尔·厄威克（Lyndall Urwick）与布雷奇（E. F. L. Brech）：《科学管理的形成》（The Making of Scientific Management），第2卷（London, 1946），第10－11页。


第三章 分工

    资本主义生产方式最早的创新原则，就是制造方面的分工；不论什么形式的分工，现在仍然是工业组织的基本原则。资本主义工业的分工，和在整个社会中划分生产任务、行业或专业这类现象根本不同，因为大家已知道的各种社会虽然已经把工作划分为种种生产专业，但在资本主义以前的社会都没有把每一生产专业的工作再系统地划分为各种有限的工序。这种分工的形式，只是随着资本主义的发展才普遍化的。

    例如，赫斯科维茨对原始社会分工的描写，就把这种区别说得很清楚：

    一个行业内的任何分工——也可以叫做再分工——在没有文化的人当中是罕见的。这种行业内部的专业化，只有在房屋、独木舟或鱼梁（Fish-weirs，指在河流中的木制栅栏，以围堵顺流而下的鱼群——左言）这类大型资本货的生产中才能遇到。*即使是在这个方面，在这类文化中，这种安排通常也是暂时的；而且，每个专门从事一部分特定工作的劳动者，除了他当时从事的那部分工作外，通常有能力担任这项工作的其它部分。……因此，在那些按性别进行原始分工的团体里，每个男人或妇女不仅要知道怎样去做男人或妇女习惯做的那些事情，而且一定要能够干得很好。在我们转移到经济情况更复杂一些的社会时，我们看到，某些男人可能比别人用更多的时间去做木刻或铁工工作，某些妇女可能比别人用更多的时间做盆罐或织布；但是这些团体的所有成员都要有一些技能，由一定性别的人掌握。在其它一些仍然没有文化的社会里，一些男女不仅专长一种技术，而且专长制造某种类型的产品。例如，一位妇女把时间用于生产日用的盆罐，另一位妇女则专门生产宗教仪式使用的陶器。必需再次强调，除了在极罕见的情况下，我们并没有发现这类组织，在这种组织里，一位妇女专门收集粘土，另一位专门把粘土做成坯子，第三位妇女把它烧成盆罐；或者在这个组织里，一个男人专门搜集木柴，第二个男人专门绘制一个木凳的各个部分的草图，第三个人把它完成。（1）

    * 赫斯科维茨在这里玩弄了把“房屋、独木舟或鱼梁”变为“资本货”的传统经济学把戏。他根据的是资产阶级的主要看法，这种看法不自觉地在整个历史中忽前忽后地把这些范畴看作资本主义生产特有的东西。按照这种看法，房屋即使是人们为居住而建造的建筑物，也变成了“资本”。

    赫斯科维茨在这里为我们提供一幅把劳动划分为各行各业的图景，这种区分在开始时主要是由于性别的作用。不过总的说来，在行业内部并没有分工。虽然男人或妇女在习惯上可能专作某种产品，但他们在制造每一产品时，通常并不再作各个工序的分工。

    这种作为一切社会特征的分工，按照马克思的术语，就叫做社会分工。这是人类劳动特征的派生物：“动物只是按照它所属的物种的尺度和需要来造成东西，可是人善于依照任何物种的尺度来生产。”（2）蜘蛛结网，狗熊捉鱼，水獭围堰和造房子，但是在某种意义上说，人类同时是织工、渔人、建筑者，还会做许许多多其它东西；这种情况产生于社会，而且只有通过社会才成为可能，所以不久必然要按照行业进行社会分工。人类的每一个人不能独自“依照任何物种的尺度来生产”，也不能独自发明任何动物都不了解的尺度，但是人类作为一个整体是可能这样做的，部分是通过社会分工。因此，人类劳动一经变成社会劳动——即在社会中而且通过社会进行的劳动——社会分工显然就是人类劳动的物种特征里固有的东西。

    同这种一般分工或社会分工不同，还有一种个别分工——生产方面的分工。这种分工把制造产品的各过程划分为由不同工人完成的许多工序。

    有人把社会分工和个别分工看作单一的连续统一体，看作单一的抽象技术原则，这种看法在讨论这个问题时是产生混乱的最大原因。* 社会分工是所有已知的社会的特征；工场内部的分工是资本主义社会的特殊产物。社会分工把社会划分为各种行业，每种行业适应一个生产部门；个别分工打破了这种意义上的行业，使工人无法完成任何完整的生产过程。在资本主义下，社会分工是由市场混乱地和无政府地强制形成的，而工场分工是通过计划和管理强加于人的。再者，在资本主义下，社会分工的产品是作为商品进行交换的，而局部工人的操作成果在工厂内部不像在市场上那样，是不能进行交换的，这些成果完全为同一资本所占有。社会分工把社会进行再划分，而个别分工把各个人进行再划分；社会的再划分可以提高个人和人类的价值；而各个人的再划分如果是在不顾人的能力和需要的情况下进行，就是对人和人类的一种犯罪。

    * 马克思警告说：“社会内部的分工和工场内部的分工，尽管有许多相似点和联系，但二者不仅有程度上的差别，而且有本质的区别。”（3）

    下面一段话典型地说明了无视社会分工和个别分工区别的那种观点：“社会分化和分工是人类社会的一般属性。同一直坚持到最近、认为原始人类过着完全相似和无定形的群居生活那种看法相反，关于原始社会和农民社会的现代知识，揭示了大量复杂情况和专业化情况。……所以，现代的专业化同想象中的没有分工的社会或时期不能有悬殊的差别。差别只是程度上的差别，而不是本质上的差别。”（4）威尔伯特·穆尔在这里要迫使我们认为：社会分为各行各业，同这些行业的分解“不能有悬殊的差别”；种田、作家具或打铁的工作，同毕生劳动中每天连续拧紧几百颗螺丝钉或每周用手操纵键式卡片打孔机打出几千张卡片这些活动之间没有“本质”上的区别，因为这一切都是“分工”的表现形式。按照这种高度的抽象，在分工问题上显然是什么也学不到的。只能得出陈腐的和辩护性的结论，说分工是“一般属性”，它的每种表现形式也许都是必然的。勿须说，这正是资产阶级社会喜欢的结论。

    埃米尔·杜尔克姆的《社会分工》一书，在它越来越不适用于现代世界的时候反而日益受人欢迎，其原因就在于此。杜尔克姆所采用的方法就是这样一种高度的抽象，他说：“客观评价分工时，唯一的成功方法就是对分工本身进行纯理论的研究，找出它的用途和它所依赖的东西，最后形成尽可能对它适合的概念。”（5）杜尔克姆就这样进行论述决然避开我们这个时代分工发展的那些特殊社会条件，在他的全部论述中赞扬“人类友爱的理想只有随着分工的发展才能实现。”（6）在他的著作的后十分之一里，他才提出现代资本主义工厂里和办公室里的分工，而且把这类分工叫做“不正常的形式”。然而，就像现代评论家M. C.肯尼迪指出的：“当我们考查全世界的这些不正常的形式时，我们很难发现一个正常分工的明确事例。”（7）肯尼迪是绝对正确的，他把杜尔克姆的“正常”分工形式叫做“一个道德主义社会学家的理想，而不是一个有道德的社会学家的理想。”*

    * 乔治·弗里德曼说：“假如杜尔克姆能活到看见分工进一步发展的时候，他就不得不认为现代社会中劳动在工业、管理部门、甚至最近的商业（我想到美国的超级市场）所采取的大部分形式都是‘不正常的’。”（8）那种认为在产业革命几个世代以后，在亚当·斯密、巴贝奇、尤尔、马克思和无数其他作者之后进行写作的任何人，都需要等待“美国的超级市场”才能了解资本主义分工问题的说法，是不能令人信服的。但是总的说来，弗里德曼这样小心翼翼地对待杜尔克姆——尽管他认为杜尔克姆这本著作后面的篇幅在全书中没有多少价值，他还是把杜尔克姆称作是“研究这个重要问题的最有魄力的人”——这证明杜尔克姆这部著作的声誉不断增长。

    所以在这一点上，我们关心的不是社会的一般分工，而是企业内部的分工；不是各行各业之间的分工，而是各行各业和工业过程的分解；不是“一般生产”中的分工，而是特殊的资本主义生产方式内部的分工。我们关心的不是“纯粹的技术”，而是技术同资本的特殊需要的密切结合。

※　　　　　　※　　　　　　※

    生产中的分工，是从劳动过程的分解开始的，这就是说，把生产劳动划分为各个组成部分。但是，这种划分本身不是局部工人造成的。实际上，这种分解或划分就是工人为了适合自身需要而组织的每个劳动过程的特征。

    以白铁匠制造漏斗为例：他在铁板上画出漏斗的正面图，根据这个图再画出一个铺开的漏斗及其底部漏管的轮廓。然后用剪刀剪下每块铁板，卷成适当形状，折好或铆牢边缝。接着，他卷好漏斗的顶边，焊好接缝，再焊上一只挂环，洗掉焊接时用的酸类，再把漏斗修饰成最后的形状。但是，他把同样过程应用于制造大量相同的漏斗时，他的操作方法就改变了。他不是直接在原料上设计图样，而是先做一个模型，利用模型画出所需的全部漏斗。然后一块一块地把它们全部剪下来，卷成适当形状，等等。在这种情况下，他不是在一两个小时内制成一个完整的漏斗，而是在制造过程的每个步骤上用几个小时甚至几天的时间，并根据各种情况制造一些工件夹具、夹钳和其它器件。这些东西为了一个漏斗是不值得做的，但是在制造大量漏斗时，会大大加快每个制造步骤的速度，所节省的时间证明额外用去的时间是值得的。这位白铁匠发现，用这种方法生产大量漏斗，比做成一个以后再去做第二个的方法麻烦少，节省时间多。

    同样，会计的工作就是开列账单，保管办公室记录以备将来汇总之用。如果一个会计是为一个时期里只有几个委托人的律师工作的话，他会作好一份账单，并同时把它过入适当账户和顾客账上。但是，如果每月有几百张账单，这位会计就会把账单攒在一起，有时用一两天的时间把它们过入适当账户。有些这种账现在是按每天、每周或每月的总数记载，而不是一笔一笔地记载的。当数量大时，这就是一种节省大量劳动的做法。同时，这位会计现在可以利用一些省事方法或辅助物；当记账手续分成为各种特别编制的分户卡或复写表格时，这类省事的方法是实际可行的，因为分户卡和复写表格把记载顾主账和编制月报表这两件工作合并为一道工序。

    这类分解劳动过程和把劳动过程分成各个组成成分的方法，一直是、迄今仍然是各行各业中常用的方法；这些方法是个别再分工的最初形式。显然，它们即使不是完全地也基本上符合亚当·斯密在《国富论》第一章里所说的三个优点：

    有了分工，同数劳动者就能完成比过去多得多的工作量，其原因有三：第一，每个劳动者的技巧因专业化而有所提高；第二，由一种工作转到另一种工作，通常须损失不少时间，有了分工，就可以免除这种损失；第三，许多简化劳动和节省劳动的机器的发明，使一个人能够做许多人的工作。（9）

    亚当·斯密以制造扣针为例，说明如下：

    一个人抽铁丝，一个人拉直，一个人切截，一个人弄尖铁丝的一端，一个人碾另一端，以便装上圆头。要做圆头，就需要有二三种不同的操作。装圆头，涂白色，乃至包装，都是专门的工作。这样，扣针的制造大约分为十八种操作。有些工厂，这十八种操作，分由十八个工人担任。固然，在另一些工厂有时一人也兼任二三种操作。（10）

    这个例子里的分工，比上述白铁匠和会计这两个例子里的分工前进一步。操作不仅是彼此分开的，而且是分配给不同的工人。这里，我们不只是分解了劳动过程，而且还产生了局部工人。这两步都取决于生产的规模：没有足够的数量，两者都行不通。每一步都节省了劳动时间。最大的节省体现在劳动过程的分解，进一步的节省——其程度随过程的性质而变化——是由于把各个操作分给不同工人而得到的。*

    * 关于分解劳动过程和产生局部工人之间的区别，乔治·沃利斯向众议院提出的关于十九世纪美国工人的特别报告中有所论述：“……美国的劳动者顺速变成熟练工匠；他一旦精通自己业务的一部分，在他精通全部业务以前，他是决不会满足的。单是干好一种机械操作，不会使自己和雇主满意。他很想去干点原定任务以外的事情，所以他必须学会所有的东西。让他学习他那个行业的第二种手艺，来作为他已精通第一种手艺的奖励，这样一直学到底，如果可以说他会达到目的的话。身心方面不停的活动，改进他自己那部分工作的渴望，那些有创造才能的人，为了自身利益和往上爬，已经解决了一些经济问题和机械上的问题，这些事实经常出现在他的眼前，对他有刺激作用和鼓励作用。可以这样说，至少在新英格兰各州没有一个有一般能力的工人不想在制造方面，在机械上有所发明或改进。……
    “……这样通晓一种行业里两三个部门的工作，或甚至一个人从事好几种行业，也不会像可能设想的那样对系统分工有很大的妨碍。在大多数情况下，改换职业只是在方便的时期进行的，或者是为了使工人摆脱始终干着一种工作的无聊状况。……然而，这种违反细分工经济规律的作法，虽然在其它方面很成功，但却有一种缺点。这对非常熟练的手艺和惊人的准确性是不利的，这种手艺和准确性总是同工人经常注意和作一种工作有关联。这一点在美国大多数的制造品上常常可以看得很清楚。”（11）

    工人可能把劳动过程分成若干部分，但是他永远不会自愿地把自己变成终身的局部工人。这是由资本家来作的事情，对资本家来说，既然从第一步（分解）上可以得到很大好处，从第二步（在工人当中进行细分）上又可以得到更多的好处，那么他没有理由不是既采取第一步也采取第二步。第一步只是把劳动过程分开，第二步再把工人分开，这对资本家来说并不是什么重要的事情；由于资本家在打破作为由工人控制的一种过程的工艺时，又重新把它组成为由他自己控制的一种过程，这就尤其如此。现在，资本家能够在双重意义上计算他的好处，不仅在生产效率上有好处，而且在管理控制上也有好处，因为在这种情况下对工人非常有害的东西，就是对资本家有利的东西。*

    * “近来，我们大量研究了而且改善了关于分工的十分精密的发明；只是我们给它起了一个不确切的名字。老实说，分工并不是把劳动分开了，而是把人们分成不同部分的人，把生活搞得七零八碎。结果，一个人得到的一点点智力不足于制造一个扣针或一个钉子，而只是完全用来制造扣针尖或钉子头。现在，一天能做成许多扣针确实成了一件值得想望（渴望）的好事情。但是，我们只要看看用什么砂粒来磨这些针尖——（这些）人类精神的砂粒，（它们）在被分辨出是什么东西以前是会被大大放大的——我们应当想到其中也会有某些损失#。我国所有生产城市里发出的喊声，比鼓风炉的声音还要大，实际上完全是为了这个原因——我们除了不制造人以外，什么东西都造……”（12）这是拉斯金说的。

    # 笔者也无法确认其意，推想是说为了做到这极烦琐、细密分工，以达到生产力提高，这使得劳动者的精神耗损了不少。笔者稍稍润饰译文,添加（）里的文句，以使译文的指涉更明确。——左言

    这些好处的实效由于另外一种原因而增强；这一原因虽然在经济学文献中极少提到，但是，对于工人分担作业的作法在资本主义生产方式下十分流行而且迅速扩展来说，它肯定是最令人信服的原因。在亚当·斯密以后的半个世纪里，这一原因既没有得到明确的论述，也没有得到特别强调，后来查尔斯·巴贝奇做了这方面的工作。

    巴贝奇的《论机器和制造业的经济》的第一版于1832年问世。他在该书《论分工》的一章（第十九章）里指出：“最重要和最有影响的原因〔分工节省劳动〕完全没有受到注意。”他扼要复述了威廉·配第、亚当·斯密和其它一些政治经济学家的古典论点，引用了我们上面引用过的亚当·斯密论述分工提高劳动生产率的三点原因的一段话。巴贝奇继续写道：

    所有这些原因虽然都很重要，每种原因都会影响结果；然而据我看来，要说明制造品价廉是分工的结果，如果不谈下述原则，那是说不完全的。

    制造主把要干的活路分成若干不同过程，每一过程需要不同程度的技艺或人力，这样，他就能够正好购买每一过程所需要的技艺或人力的精确数量；可是，如果全部活路由一个工人来干，那么这个工人就必须有足够的技术去完成这一活路所包括的多种多样的操作中最困难的操作，必须有足够的力量去作其中最费力的操作。（13）

    用另一种方法来表述这种十分重要的原则，那就是，在以买卖劳动力为基础的社会里，划分工艺会减低其各个部分的工价。为了说清楚这一点，巴贝奇和亚当·斯密一样，举出一个制造别针的例子。他把英国制造在他那个时代通称“十一”的别针时雇用的工人按类别（年龄、性别）和工资列为一表。（14）

抽铁丝 | 男工 | 每天3先令 | 3便士
把铁丝拉直 | 女工 | 1先令 |
 | 幼女 |  | 6便士
磨针尖 | 男工 | 5先令 | 3便士
卷切针头 | 童工 |  | 41/2便士
 | 男工 | 5先令 | 41/2便士
按针头 | 女工 | 1先令 | 3便士
镀锡或涂白色 | 男工 | 6先令 |
 | 女工 | 3先令 |
包装 | 女工 | 1先令 | 6便士

    巴贝奇指出，上表清楚表明，如果付给一个能够担负全部操作的工匠的最低报酬不超过表上所列的最高报酬，如果完全雇用这类工匠，那么制造的劳动成本也会增加一倍多，即使利用完全相同的分工，即使工匠生产别针的速度和局部工人是完全相同的。*

    * 并不是所有经济学家都没有看见这一点。艾尔弗雷德·马歇尔称这是“巴贝奇的经济生产的重要原则”。（15）但是马歇尔写这句话时，毕竟是在经济学家们仍然关心事物在现实世界运行情况的时候。

    让我们再举一个较近的例子。这个例子来自美国工业的第一个流水作业线——肉类加工传送机（实际上是一条拆卸线）。J. R.康芒斯所作的描述照例十分详尽，而且很实在地写出了工人的工资等级：

    很难找出另一种工业的分工搞得如此巧妙和细致。牲畜被检查后，像一张地图一样标出界线。人们分为三十多种专业，有二十种不同的工资，从一小时十六美分到五十美分不等。一小时挣五十美分的工人只是用刀分割畜皮的最难弄的部位（底子工）或者用斧子劈骨头（剔骨工）。无论从什么地方能够弄来一个不怎么熟练的工人，工资有十八美分、十八点五美分、二十美分、二十一美分、二十二点五美分、二十四美分、二十五美分等等，都可以有他一个位置，而且为他安排一种工作。单是干畜皮工作的就有九种位置，八种工资。挣二十美分的人专门切去尾巴，挣二十二点五美分的人专门敲掉找不到好皮革的其他部位，挣四十美分的人用刀切割不同的肌理，他的刀同挣五十美分的人刀“感受”不同。（16）

    巴贝奇的原理是资本主义社会中分工发展的基本原理。它所反映的不是分工的技术方面，而是分工的社会方面。在劳动过程中可以分开的范围内，它可以分成不同的成分，有些成分比其它成分简单，而每一成分又比整个过程简单。用市场术语来说，这就是，能够完成全过程的劳动力，作为各种分离的成分来购买时，要比作为一个工人的全部能力来购买时便宜。巴贝奇的原理最早应用于手工业，后来又应用于各种使用机器的行业，终于成为支配资本主义社会各种劳动的基本力量，不论这种劳动的背景是什么，也不论是处于什么等级。

    在资本主义的神话里，巴贝奇的原理被说成是，打算通过使合格的工人去干“只有他们才能干”的工作和不浪费“社会资源”的办法，来“保存稀有技术”。这个原理被说成是对“缺少”熟练工人或受过技术训练的人的一种反应，为了“社会”的利益，这些人的时间要最“有效地”加以利用。但是，无论这个原理是多么经常地表现为对缺乏熟练劳动的一种反应——例如各次战争期间或生产迅速发展的其它期间——这种辩解整个说来也是错误的。资本主义生产方式系统地破坏了现有的各种全面技能，形成了与其需要相适应的各种技能和职业。此后，各种技术能力的分类是以严格的“必须熟练”为基础的。从这时起，生产过程的所有参加者关于生产过程的知识的笼统分类，不仅是“不必要的”，而且对于资本主义生产方式的运行是一种实际障碍。

    劳动力已经变成商品。劳动力的用途不再按照出卖者的需要和愿望来安排，而是安装购买者的需要来安排；劳动力的购买者根本就是企图扩大其资本价值的雇主。这些购买者特别关心而且永远关心的事情，就是降低这种商品的价格。巴贝奇原理说明了最常见的降低劳动力价格的方法：把劳动力分为各个最简单的成分。由于资本主义生产方式创造了适合自身需要的劳动人口，所以巴贝奇原理通过这种“劳动市场”的形式迫使#资本家不得不接受了。

    # 原文："enforced"。此处作者意思应是在各个资本家之上有这客观规律存在，由于这规律是符合资本家客观利益所趋，所以不论个别资本家如何考虑，不论他们是否是人道资本家与否等等，只要他们一旦是资本家就别无选择要服从这规律来运作，否则就会被市场竞争淘汰。——左言

    劳动过程的每个步骤，尽可能地脱离专门知识和专门训练，都变成简单的劳动。与此同时，对那些还能有专门知识和能受专门训练的少数人，就尽可能地摆脱简单劳动的负担。在这种情况下，一切劳动过程的结构是，一个极端的人们的时间有无限价值，而另一个极端的人们的时间几乎分文不值。这甚至可以说是资本主义分工的一般规律。它不是影响劳动组织的唯一力量，但肯定是最强大的和最全面的力量。它在各行各业里造成或多或少先进的结果，充分证明它是行之有效的。它不仅影响劳动，而且也影响人口，因为它终于创造了那么多从事简单劳动的人，他们就是发达的资本主义国家里人口的主要特征。

    1．梅尔维尔·J.赫斯科维茨（Melville J. Herskovits）：《经济人类学：比较经济学的研究》（Economic Anthropology: A Study in Comparative Economics, 2nd.; New York, 1960），第126页。

    2．《马克思恩格斯论艺术》，中文版，第1卷，第226页。

    3．马克思：《资本论》，中文版，第1卷，第392页。

    4．威尔伯特·E.穆尔（Wilbert E. Moore）：《行业秩序的属性》（The Attributes of an Industrial Order），载《人，劳动与社会》（Man, Work and Society）（S. Nosow与W. H. Form合编）（New York, 1962），第92－93页。

    5．埃米尔·杜尔克姆（Emile Durkheim）：《社会分工》（The Division of Labor in Society, Glencoe, Ill., 1947），第45页。

    6．同上，第406页。

    7．肯尼迪（M. C. Kennedy）：《论分工与资本主义文明》（The Division of Labor and the Culture of Capitalism: A Critique）（纽约州立大学哲学学位论文集，第185－186页）。

    8．乔治·弗里德曼（Georges Friedmann）：《工作的剖析》（The Anatomy of Work, London, 1961, and Glencoe, Ill., 1964），第75页。

    9．亚当·斯密（Adam Smith）：《国富论》（The Wealth of Nations, New York, 1937），第7页。

    10．同上，第4－5页。

    11．乔治·沃利斯（George Wallis）：《关于纽约工业展览会的特别报告》，载《美国的制造业体系》（The American System of Manufactures, Nathan Rosenberg 编，Edinburgh, 1969），第203－204页。

    12．约翰·拉斯金（John Ruskin）：《威尼斯的宝石》（The Stones of Venice），转引自肯·科茨（Ken Coates）：《工业民主论文集》（Essays on Industrial Democracy, London, 1971），第44－45页。

    13．查尔斯·巴贝奇（Charles Babbage）：《论机器和制造业的经济》（On the Economy of Machinery and Manufactures, London, 1832; reprint ed., New York, 1963），第175－176页。

    14．同上，第184页。

    15．艾尔福雷德·马歇尔（Alfred Marshall）：《工业与贸易》（Industry and Trade, 1919; reprint ed., London, 1932），第149页。

    16．康芒斯（J. R. Commons）的话，载《经济季刊》，第19卷第3页；转引自陶西格（F. W. Taussig）：《经济学原理》（Principles fo Economics, New York, 1921），第42页。


第四章 科学管理

    最初从理论观点研究资本主义生产关系内部劳动组织问题的是古典经济学家。因此，他们可以称为最初的管理专家；在工业革命的后期，他们的工作由像安德鲁·尤尔和查尔斯·巴贝奇这样一些人继续进行。在这些人和第二个阶段，即十九世纪后期和二十世纪初期形成各式各样管理理论的那个阶段之间，存在着一个长达半个世纪之久的空隙，在这段时间里，企业的规模有了巨大的发展，开始出现了工业的垄断组织，和有目的、有系统地把科学应用于生产。在十九世纪最后几十年间由弗雷德里克·温斯洛·泰罗开创的科学管理运动，就是由这些因素产生出来的。从逻辑上说，泰罗制是属于管理方法的发展和劳动组织这一方面的，而不是属于技术发展的，因为在技术发展中它所起的作用很小。*

    * 理解这一点很重要，因为，泰罗制不管所使用的技术的性质如何，普遍应用于各种形式和各个发展阶段的工作，其原因就在于此。彼得·F.德鲁克说：“科学管理与技术无关。的确，它把工具和技术看作是既定的东西。”（1）

    所谓的科学管理，就是要把一些科学方法应用于迅速发展的资本主义企业中越来越复杂的控制劳动的问题。它缺乏一种真正科学的特性，因为它的一些假设，只不过反映资本家对于生产条件的看法。尽管有时也有一些相反的说法，它的出发点并不是人类的观点，而是资本家的观点，也就是在对抗的社会关系的环境中管理一种难以驾驭的劳动的观点。它并不打算发现和正视这种情况的原因，而是把这种情况看作是一种无情的既定事实，一种“天然的”情况。它所研究的并不是一般的劳动，而是如何使劳动适应资本的需要。它并不是作为科学的代表，而是以用科学外衣乔装打扮起来的管理的代表的身份进入工作场所的。

    对本书来说，广泛而详尽地谈一谈泰罗制的原则是十分必要的，其所以必要，并不是因为使它著名的那些东西——记秒表、加速装置等等——，而是因为在这些普通东西的后面，存在着一种理论，这种理论完全是对资本主义生产方式的累赘冗长的表述。但在我开始陈述之前，为了弄明白泰罗学派在管理理论的发展中所起的作用，还需要说几句开场白。

※　　　　　　※　　　　　　※

    科学管理运动在现代公司和资本主义社会中进行劳动过程的一切机构的形成中所起的作用，是怎样估计也不会过分的。有一些流行的看法，有的认为泰罗制已被后来的工业心理学或“人事关系”各学派所取代，有的认为它“已失败”——因为泰罗对于人类动机的看法是浅薄而天真的，或是因为它引起了劳工的反对浪潮，或是因为泰罗和他的后继者不但引起了工人的反抗，有时也招来了管理部门的怨恨——，有的认为它已经过时，因为泰罗制的某些细节，如责任领班制或他的奖励工资方案，已为更复杂的方法所取代。所有这些流行的看法，都是对企业管理发展的实际动力的可悲的误解。

    泰罗论述了组织劳动过程和控制劳动过程的基本原则。胡戈·明斯特堡和埃尔顿·梅奥以及这一类型的其他人的后期学派，主要论述如何使工人适应于工业工程师所设计的正在进行的生产过程。泰罗的继承人往往可以在技术和工作设计部门以及上层管理部门找到，而明斯特堡和梅奥的继承人则往往可以在人事部门和工业心理学和社会学的各学派中找到。工作本身是按照泰罗制的原则组织的，而人事部门和学术研究部门则忙于选择、训练、使用、调节“人力”，使它适合于这样组织起来的劳动过程。泰罗制统制着生产领域；“人事关系”和“工业心理学”的实践者则是人类机体的维修人员。如果泰罗制在今天不作为一个独立学派而存在，那是因为除了它的声誉不好而外，它现在已不再是一个派别的财产，因为它的基本学说已成为一切工作计划的基石。*

    * 乔治·索尔说：“作为一个独立的运动，它实际上已在二十世纪三十年代的大萧条中消失了，但在那时，关于它的知识已在工业界广泛传播，它的方法和哲理已在工程和企业管理的许多学派中成为常识。”（2）换句话说，说泰罗制已经“过时”或已被“取代”，那只是在这样一个意义上说的，即一个已经普遍化并被广泛承认的派别，作为一个派别是已经消失了。

    彼得·F.德鲁克作为一个经理部顾问获有大量直接经验，他强调了这一点：

    只要一讨论工人和工作的管理，就会谈到和写到人事管理和人事关系。这两者都是人事部门所关心的，但它们都不是美国工业中实际管理工人和工作的基本概念。这一概念是科学管理。科学管理所集中注意的是工作。它的核心是对工作作有组织的研究，把工作分解成为许多最简单的成分，并有系统地改进工人完成每一这样的成分的作法。科学管理既有基本概念，也有易于应用的工具和技术。它可以毫不困难地证明它所作的贡献；它在提高产量方面的成果是可以看得到和容易测量出来的。

    实际上，科学管理只是一种关于工人和工作的有系统的哲学。总的说来，它很可能是美国在联邦主义文献以后对西方思想所作出的最有力和最持久的贡献。（3）

    使用实验方法来研究工作，这并不是从泰罗开始的；实际上，工匠自己使用这种方法，正是一种工艺实践的一部分。但是，由管理工作的人或是为管理工作的人而不是由执行工作的人来研究工作，这似乎完全是随着资本主义时代的出现而出现的事；诚然，在此以前它没有什么基础。最早的关于工作研究的文献出现在资本主义时代开始的时候。例如，在《伦敦皇家学会史》中可以找到这种文献，年代始于十七世纪中期。我们已经提到过一些古典经济学家。查尔斯·巴贝奇不仅写出了关于他那个时代的劳动过程，组织情况的精辟论述，并且还把这种概念应用于脑力劳动的分工上，他还发明了一架早期的计算“机”；他可能是泰罗的最直接的先驱者。对于巴贝奇的著作，泰罗一定是很熟悉的，即使他从未提到过它。法国从路易十四的大臣科尔伯特起，在对工作进行科学研究方面有一个悠久的传统；包括像沃庞和贝里多，特别是库隆那样的军火工程师。库隆对于运用劳动的生理学研究是很著名的。其后，马雷用熏黑的圆纸筒把工作中的各种现象作出了生动的记录。最后，与泰罗同时代的亨利·法约尔，在其《一般管理和工业管理》一书中，试图建立一套原则，目的在于通过有系统地研究管理工作来控制整个企业。（4）各种管理手册的出版，关于管理问题的讨论，以及实际上在十九世纪后半期进行的越来越复杂的研究，都支持研究科学管理运动的历史学家的这样一个结论，认为泰罗是一种先在趋势的顶峰：“泰罗所做的工作并不是发明某种全新的东西，而是把整个十九世纪中在英国和美国产生出来并发扬壮大的东西，加以综合，使它成为相当有条理的整套思想。他使一系列无条理的首创的东西和实验有了一个哲学体系和一个名称。”（5）

    泰罗与那些在他之前或在他之后想用科学精神来搜集关于人类能力资料的生理学家或心理学家毫无共同之处。他所作出的记录和估计是极其粗糙的；这就使乔治·弗里德曼那样的批评家们容易在他的各种“实验”（其中大部分目的根本不在于作实验，而是作为有说服力的、夸张的示范表演的）中挑漏洞。弗里德曼把泰罗制看作仿佛是一种“工作的科学”，而实际上它原是准备成为一种在资本主义条件下管理别人的工作的科学的。（6）泰罗所寻求的并不像弗里德曼似乎认为的那样，是做“一般”工作的“最好方法”，而是要解答如何最好地控制已转让的劳动（就是说被买卖的劳动力）这个问题。

    泰罗思想的第二个特征是他的关于控制的观念。控制在整个管理史上向来是管理的主要特点，但在泰罗看来，它还呈现出前所未有的巨大规模。在泰罗之前，管理部门控制劳动，有下列一些阶段：把工人集拢在一个工厂里并规定劳动日的长度；监督工人使他们勤劳、谨慎、紧张或不停地专心工作；实施防止被认为有碍专心工作的行动（谈话、吸烟、擅离工作岗位等）的规章；规定最低生产定额；等等。一个工人如果服从这些规章及其补充规定和变更办法的，就是在管理部门控制之下的。但是泰罗把控制这一观念提高到一个完全新的水平，他主张给工人规定完成工作的一套精密方法，说这是充分的管理所绝对必需的。管理部门有权“控制”劳动，在泰罗之前人们都有这样的看法，但是，在实际上，这一权利通常只意味着一般地规定任务，而对工人完成工作时所采取的方法，丝毫不加直接干涉。泰罗的贡献是推翻这种做法，而代之以与它相反的做法。他坚持说，只要把关于工作的任何决定权放弃给工人，那么这种管理只能是一种有限而无效的事情。他的“制度”只是一种管理手段，用以控制进行每一劳动活动（从最简单的到最复杂的）的实际方法。结果，他在劳动分工方面，开创了一个比过去任何革命远为伟大的革命。

    泰罗创立了一条简单的推理路线，并以一种条理性和明晰性，一种天真坦率的态度和传道的热忱发展了它，这使它很快在资本家和经理人员之间得到了许多有力的追随者。他的工作是在十九世纪八十年代开始的，但是不到九十年代，他就开始去讲授、读文件并发表研究结果。他自己在技术方面所受的训练是有限的，但他对工厂的实际业务有深刻的了解，因为他曾经在制模匠和机械师这两个行业里一共当过四年学徒。泰罗的研究方法不仅在美国和英国广为流传；而且在一个短短的时间内，在一切工业国家里都很受欢迎。在法国，在没有合适的字眼用来称呼管理的情况的下，它被称为“工作的科学组织”（后来，对泰罗制的反动开始时，改称为“工作的合理组织”）。在德国，它干脆被称为合理化。德国的厂商在实施这种技术方面可能比任何人都早，甚至在第一次世界大战之前就已实施了。（7）

    泰罗是费城一个富裕家庭的后代。在埃克赛特的哈佛大学预科毕业以后，他突然辍学了，显然是由于和他父亲闹翻了，因他父亲要他去学自己那一行法律。辍学后，他采取了一个不同于同班同学的非常特殊的步骤，进一家他父母的熟人开设的小厂子去当学徒。学徒期满后，他在米德维尔钢铁厂当一名普通工人，这厂也是他父母的朋友们开设的，在技术上是当时钢铁工业中最先进的工厂之一。几个月之内，他担任过办事员和助理机工的工作，后被任为负责机床部分的领班。

    在精神性格方面，泰罗是不由自主的着迷性格的一个突出的例子：从青年时代起，他就在走路时数脚步，在进行各种活动时计量时间，为寻求“效率”而分析自己的各个动作。甚至他出了名、有了社会地位时，他还是有些像一个滑稽的人物，他在工厂里的表现往往使人发笑。萨德赫尔·卡卡尔最近在一本研究著作中对他的性格所作的描绘，证明至少称他为一个有精神病的怪人是正确的。（8）这些特征使他完全适合于担任现代资本主义企业管理部门发言人的角色，因为在个人方面有精神病的东西，在资本主义社会中，往往是正常的，和对社会的运行来说是社会上所需要的。

    泰罗当了领班之后不久，就与他手下的机工们斗争了一场。因为这场斗争是一个最好的例子，足以说明对抗的生产关系，不仅在泰罗的时代，而且也在泰罗时代之前和之后，是怎样在车间里表现出来的，同时因为泰罗就是从这次经验中得出后来形成其思想的那些结论的，所以有必要在这里不厌其祥地引述他描述当时情况的一些话。*

    * 本章将从泰罗的若干著作中摘录一些较长的段落，因为泰罗在今天仍然是研究科学管理的最有用的来源。在随着泰罗制而来的反对浪潮中，很少人敢把问题谈得像泰罗那样直截了当，泰罗天真地认为，一切有理性的人，包括工人们，都会看出他的论证的极度合理性，从而同意他的观点。他所公开宣讲的东西都是当时未被承认的一些关于企业管理的私下的设想。另一方面，学术界大部分批评泰罗的人都是些没有多少用处的人，因为在泰罗那里十分清楚的一切事情都被弄得模糊不清或是被误解了。卡卡尔的著作是一个有益的例外，虽然他的传统的结论认为“对于泰罗的目的，没有争论”。

    下面这段报道，是他就当时斗争情况所作若干报道之一，录自他在二十五年以后对美国众议院一个特别委员会所作的证词：

    米德维尔钢铁厂的机器车间是一个计件工车间。一切工作实际上都是论件完成的，白天黑夜都工作，一星期工作五夜和六个白天。有两组工人当班，一组在夜里开机器，另一组在白天开机器。

    我们车间里的工人，对于车间里制造出来的每种产品，都有仔细商订的产量。我们定的产量，我觉得，只及我们能够很好地完成的三分之一。由于我昨天已指出来的那种计件工作制——也就是，由于需要在这种计件工作制下磨洋工——我们觉得这样做很有道理。

    我一当领班，在我下面工作的人，当然他们知道我是充分了解磨洋工和故意压低产量的全部把戏的，立刻走到我面前说：“喂，弗雷德，你是不想当该死的计件工的，不是吗？”

    我说，“如果你们的意思是，你们担心我要设法从这些车床里搞出更大的产量来，”我说，“是的，我的确打算搞出更多的工作来。”我说，“你们一定记得，直到现在，我是一直和你们融洽的，一直和你们一起工作。我从来没有打破过一次定额。我一直是站在你们一边的。但是现在我接受了本公司经理部下面的一份工作，因此我站在另一边了，我完全坦白地告诉你们，我要设法从那些车床里搞出更多的产量来。”他们回答说，“那么，你打算做一只该死的猪了？”

    我说，“好吧，如果你们要这样说的话，那没有关系。”他们说，“我们警告你，弗雷德。如果你要设法打破任何一个定额的话，我们就要在六个星期里赶掉你。”我说，“那没有关系；我再老实告诉你们，我要设法从这些机器里搞出更多的产量来。”

    这是那场几乎持续了三年之久的件工制斗争的开端，我记得它持续了二、三年。在这场斗争中，我在我权力范围内做了一切事情来提高车间的产量，而我下面的那些人却坚决不让产量增长起来。经历过这样一场斗争的任何一个人都知道并且害怕这场斗争的粗鄙和艰苦。我相信，如果我那时是一个年龄更大一些的人——一个经验更多一些的人——，那么我大概不会投入这样的一场斗争，即想尽办法强迫别人去做他们不想做的事了。

    我们站在经理部一边用一切惯常的方法作斗争，工人们站在他们一边用他们自己的一切惯常的方法作斗争。我开始时，甚至在我担任领班之前，跑到经理部去，十分直率地告诉他们将发生的事。我说，“现在，这些人将告诉你们，并且确切地告诉你们，第一，我完全不懂自己的业务；第二，我是一个说谎者，而你们正在受骗；他们还将拿出大量证据来证明这些事，使人毫无怀疑之处。”我对经理部说，“我所要求的，并且一定要得到你们允诺的一件事，就是当我说某一事物是这样的时候，你们就得用我的话来反驳车间里任何二十个人或五十个人的话。”我说，“如果你们不愿这样做，那我就不管本车间增产的事了。”他们同意这样做，并且坚持这样做，虽然有好几次他们几乎认为我既是无能的也是不可靠的人。

    现在，我想最好说一说这一场斗争是怎样进行的。

    当然，开始时我只是叫某一个人做出多于他过去所做的工作来，接着，我就自己上车床做给他看，使他知道这是可以办得到事。虽然我这样做了，但他走上去做时，产量还是和过去一样，并且拒绝采用较好的方法，也不肯做得快些，直到最后，我叫他停下来而叫另外一个人来替他。这个新人——在当时的环境下，我丝毫都不能责备他——转身就走，联合了另外一些人，拒绝比别人多做工作。试行一阵这种办法并且得不到丝毫结果之后，我明白地对这些人说，“喂，我是一个技工；我是一个机工。我真不愿意采取下一步措施，因为它是跟你我认为的我们机工的利益相抵触的，但是假如你们不愿意同我妥协，不肯从这些车床里搞出更多的工作来，我就要采取下一步措施，但我警告你们，如果我不得不采取这个措施的话，那它将是一个非常讨厌的措施。”我采取了这一个措施。

    我找了几个特别聪明的工人，他们都是有能力的人，但从来没有机会学一门手艺，我苦心地教他们如何开机床，如何把工作做得又快又好。这些工人每一个都向我保证，“好，如果你教我机工的手艺，当我学会开车床时，我一定做出一个合理的日工作量来。”可是每一个单独的工人，当我把手艺教给他们之后，都一个一个地转身就走，参加到其余的人中间去，不肯把工作做得稍微快一些。

    看来我是碰了壁，而在一段时间里，我确是碰了壁。我心里一点也不责备这些工人，我始终同情他们；但我在告诉你们当时在我国的机器厂里存在的事实，并且说实在的，也是今天仍然存在着的事实。

    当我把这些工人训练得都能开车床时，我走去对他们说，“现在，你们已经从我这里学会了手艺，现在你们所处的地位已跟你们来此之前开这些车床的机工完全不同了。你们每一个人都同意，如果我教会你一门手艺，就为我做些事情，但现在，你们每一个都没有实践自己的诺言。我并没有违背我对你们的诺言，但是你们每一个人都违背了对我的诺言。现在我对你们没有什么客气；我毫不迟疑得要用完全不同于对待那些机工的态度对待你们。”我说，“我知道你们受到来自工厂外面的极重的社会压力，不让你们实行你们和我订的协议；你们要抵抗这种压力是十分困难的，但是如果你们没有打算好好做工作，那你们就不应该和我达成那一协议了。明天我要把你们的工资分成两半，今后你们将为半数工资工作。但是你们应该做的一切是作出一个合理的日工作量来，这样你们就能赚得比以往多的工资。”

    当然，他们跑到经理部去，说我是一个暴君，一个凶狠的工头。他们在一段很长的时间里，完全站在车间里其余的人一边，拒绝提高丝毫产量。最后，他们突然完全认输了，都作出了合理的日工作量来。

    先生们，我要请你们注意在这些人最后认输之前这场斗争中所引起的辛酸和艰苦，请你们注意这场斗争的麻烦程度，以及在过去的件工制下所存在的可鄙的情况，还请你们看看它所造成的结果。在这场斗争中，在我的为激烈的反对派所激起的最初战斗热情平静下来之后，我对任何一个人或任何一批人都毫不怀恨。我的愤怒和仇恨是针对那种制度的，而不是针对人的。实际上这些人全都是我的朋友，其中有许多现在仍然是我的朋友。*我刚刚成功地迫使这些人作出合理的日工作量来，他们就打出通常所说的王牌来。我知道马上就要出事了。我事前就告诉公司的老板们，我们开始胜利时会发生什么事，并警告他们说，他们必须支持我；因此，在我采取步骤来挫败他们的最后行动时，我得到公司的支持。每次我打破一个定额，或迫使一个我培训出来的新手按照合理的适当速度进行工作时，某个机工就会故意破坏他的机器的某个部分，作为一个足资教训的实例，向经理部证明，一个愚蠢的工头正在迫使工人使机器负担过重，以致毁坏机器。他们几乎每天都巧妙地想出一些办法使车间里各不同部分的机器发生事故，并且当然总是把这些事故归罪于愚蠢的工头，说他迫使工人和机器做力所不及的事情。

    幸亏我曾预先告诉经理部说会发生这种事情，因此他们完全支持了我。当工人们开始破坏机器时，我对他们说，“好吧，从现在起，这个车间里发生的任何事故，每次你们破坏机器的任何部分，你们都得付一部分维修费，不然就退职。我不管是否是屋顶掉下来砸坏了机器，你们照样要付一部分维修费。”每次有人破坏任何东西时，我就让他交罚款，并把这笔钱转交给工人互济会，因此，结果钱还是回到了他们那里。但是，不管对不对，我总是罚了他们的款。他们每次总是表明发生的事故不是他们的过错，而在这种环境下，对他们来说，不破坏机器是不可能的事。最后，当他们看到这些策略对经理部不能产生预期的效果时，他们便懊丧了，而且讨厌被罚款。他们的反对失败了，他们同意作出合理的日工作量来。

    此后，我们成了好朋友，但这是经过了三年的艰苦斗争才实现的。（10）

    * 说谎成性是这个人的特点；显然这不是实话。卡卡尔称之为“着迷性格的特征”。（9）

    这里，问题转到了一天的劳动力所作出的工作量，即泰罗所说的“一个合理的日工作量”上来了。他给予这个名词以一个粗糙的生理学解释：一个工人在不损害健康的情况下，按照在整个劳动寿命里都能维持的速度，能够作出的全部工作。（实际上，他往往把这种活动标准规定在极限上，选择只有少数人能够维持、而且只有在紧张情况下才能维持的速度。）至于为什么一个“合理的日工作量”应解释为一个生理上的最大量，从未加以说明。要使“合理”这一抽象的词儿有具体的意义，那就得把一个合理的日工作量解释为把一份等于工人工资的价值加到产品中去所必须的劳动量，才能讲得通；当然，在这种条件下，赢利是不可能的。因此，“一个合理的日工作量”一语应被看作是天生没有意义的，并且充满着买卖关系中的对手们所力图给予它的那种内容。

    泰罗把能从一天的劳动力中取得最大量或“最适量”作为自己的目标。他在自己的的一本书中说：“在工人方面，达到这个标准的最大障碍是他们所采取的慢速度，或是工作懒散或所谓‘磨洋工’，挨钟点。”在他后来对他的制度所作的每一个说明中，他都是以这一论点开始的，并且特别强调这一论点。（11）他把这种磨洋工的原因分为两类：“这种工作懒散或磨洋工情况有两个起因。第一个起因是人们松懈懒散的天性，这可以叫做天然的磨洋工。第二个起因是工人和其他人之间的关系所造成的比较复杂的经过考虑的想法和推理，这可以叫做故意的磨洋工。”他把第一个起因说了说就丢在一边，而集中来谈第二个起因：“人的懒惰天性是严重的，但是工人和雇主双方受到的最大祸害是故意的磨洋工，它在一般的管理制度下几乎是普遍存在的，它是由于工人们对于他们认为最能增进他们的利益的事情作了仔细研究而造成的。”

    大部分故意的磨洋工……都是由那些怀着故意不让他们的雇主知道工作究竟能做得多快这样一个目的的工人干出来的。

    怀着这种目的的磨洋工十分普遍，所以在一个大工厂里，几乎找不到一个能干的工人（不论他是计日工或计件工，合同工，还是在任何一般工资制下工作的）不把他的很大一部分时间花费在研究他能工作得多慢而仍能使其雇主相信他是工作得很快的。

    简单地说，其原因是，实际上所有的雇主都确定了一个他们认为他们的各类雇工每天所应赚得的最大数目，不管这些雇工是计日工还是计件工。（12）

    劳动工资是社会上同类劳动力的雇主们在一定时期内规定的一个数字，和生产率没有什么关系，这一点泰罗是知道的。生产出比过去多两三倍产量的工人并不因此而使他们的工资增加两三倍，但可能比别人稍微多得一点好处，这一好处，当他们的产量水平普遍化时就消失了。因此，关于体现在每一产品中的劳动力在一天的劳动力中应占多大部分的争执，与工资的高低没有什么关系，工资的高低主要是随着市场、社会及历史的因素而变化的。#工人从反复的经验中知道这一点，不管是做日工的还是做件工的。泰罗说：“可是，故意磨洋工的艺术完全是在计件制下发展起来的。一个工人，在由于努力工作并增加了产量而使他所做的每件工作的工资降低了两三倍时，他可能就会完全不管他的雇主这一方，而决心使工资不再下降，如果磨洋工能阻止它下降的话。”（13）还有一点要说一说，即使计件制或“奖励”制能使工人增加工资，这种争执并不因此而结束，而只是更加严重了，因为现在是产量记录决定着工资率的规定和修订。

    # 左言按：
    1.这段话译者翻译得很准确，没有问题。
    2.但这段话，其实牵涉到马克思的劳动价值说的关键论点。我个人认为，作者论证是有偏差，没有准确掌握住马克思劳动价值说的精髓，甚至是误导性的论述。
    3.这里首先提到劳工薪资是随着市场、社会及历史的因素而变化的，是一般雇主与劳工间的共识。
    4.其次，作者提到生产力，productivity,然后说如果某一日劳工生产力比前日提高两三倍，不会因此而得到同样比例增长的新薪资，而且一旦这些劳工新生产力成为一般劳工生产水平后（原文是as their level of production becomes generalized,p98）这些劳工的有利条件就消失了。
    5.但请注意，前面说的劳工一般工资的水平是以当时一般生产水平来订定的，即马克思所的社会必要劳动时间，或一般社会生产力水平。所以，如果某家企业的生产水平高于一般社会生产水平（它的劳工能以相同时间而有两三倍生产量高于其它企业劳工）但则这家企业生产的每件商品价值不是以实际生产所投入的劳动量来计算而是以当时社会一般生产水平来计算，则这些劳工事实上是帮老板多赚了两三倍利润（即劳工被剥削率提高了）。这也说明了，在现代资本主义社会里，凡是有这些「特异功能」受雇者，会有更好条件来争取较高工资、待遇等。
    6.这也说明了，为何每个资本家都亟需生产技术的创新、要专利权、独门技术等等来提高自己生产力以打败对手、霸占市场等。因为当市场是以社会平均生产力来计算商品价值（包括劳工劳动力）时，任何高于这社会一般生产水平的企业就肯定会得到超额利润了。

    泰罗老是抱着这样一个观点，即工人们这样做时，行动很合理，而且是为了他们自己的最高利益。在另一篇关于他的米德维尔战斗的叙述中，他说甚至在战斗的中间，他也承认这一点：“他的工友们不断地走到他〔泰罗〕那里，并且友好地私下问他，他是否要劝告他们，为了他们自己的利益而做出更多的工作来。而他作为一个诚实人，他得告诉他们，如果他处在他们的地位，他也会像他们一样，反对做出多的工作来，因为在计件制下，他们能得到的工资不会比他们过去所得的多，但他们得工作得更辛苦些。”（14）*

    * 在这一点上，后来的工业社会学家采取的步骤比泰罗后退了。他们不去正视利害冲突这一事实，而把工人们不肯在计件工资下更努力工作并多挣些钱的行为说成是“不合理的”和“不经济的”行为，和经理部门的行为大不相同，后者是永远合理的。这种说法不顾下一事实：在“人事关系”学派所由产生的西方电气公司的霍桑厂里所作的观察中，“车间里产量最低的生产者在聪明才智方面居第一位，在灵巧敏捷方面居第三位；而车间里产量最高的生产者在灵巧敏捷方面居第七位，在聪明才智方面居末位。”（15）
    在这一方面，至少有一个经济学家，威廉·M.莱塞森对工人的合理性作出了正确的判断：“……使工人们在工资上涨时限制产量、减低工作效率的，正是使企业主在物价下落时缩减生产、在工人工作效率提高时减低工资的那些同样的条件。……如果说工人们的论据是错误的，那么业主们和现代工业的整个经营实践所教给我们的企业经济学也一定是错误的。”（16）霍桑厂的调查研究人员认为，而且他们的信徒们现在仍然认为，西方电气公司的工人是“不合理的”，或者促使他们压低产量的是“集团的”、“社会的”或其它“感情上的”考虑，尽管霍桑厂的这些调查研究，由于三十年代大萧条中西方电气公司的停工而结束，从而证明工人们的担心是完全合理的。
    对这个问题的一个最有趣的调查研究，是在四十年代末由一个在一家工厂工作的芝加哥大学的社会学家作出的。他深入细致地研究了八十四个工人，发现其中只有九个“快手”，他们在上班时和不上班时都是“离群”的人。这九个人中有八个是共和党人，而全车间百分之七十的人都是民主党人。这九个人全都是来自农村或中产阶级，而车间里其余的工人主要都是工人阶级出身。（17）

    泰罗在米德维尔斗争的火的洗礼中得出的结论可以概括如下：只受一般命令和纪律的控制的工人并不是受到充分控制的工人，因为他们仍然掌握着实际劳动过程。只要他们控制着劳动过程本身，他们就会反对充分发挥他们的劳动力中所固有的潜力。要改变这种情况，必须把对劳动过程的控制权转移到经理部门手里来，这不仅是在形式的意义上，而且要控制和指挥劳动过程的每一步骤，包括其操作方式。为了争取达到这个目的，任何辛劳、任何努力都不会是太过的，因为花费在这一迫切需要而耗费很大的事业上的全部精力和财力将会得到报偿。*

    * 十分清楚，这最后一条结论是以亚当·斯密的著名原则为依据的，这一原则说，分工是受市场范围限制的。当生产规模还不足以维持为使生产“合理化”而花费的精力和费用时，泰罗制就不能在任何工业中普遍推行，也不能应用于一些个别的情况。正是由于这一最重要的原因，泰罗制是和生产的发展同时并进的，是和十九世纪后期和二十世纪在越来越大的公司企业中的生产集中同时并进的。

    泰罗把在他之前存在着的各种管理形式称之为“普通管理”，他认为它们都是不足以达到这些要求的。他对普通管理的描述带有宣传家和劝人改宗者的色彩：夸大，简单化和划一而呆板。但是他的论点是很清楚的：

    在最好的普通类型的管理部门中，经理们坦白地承认，……在他们管理下的二、三十个行业中工作的工人们都拥有大量的传统知识，其中大部分是经理部门所没有的。当然，经理部门里有一些领班和监工，他们本身都是本行业的第一流工人。可是这些领班和监工比谁都知道，他们自己的知识和技能远远不及他们手下全体工人加在一起的知识和技能。最有经验的经理们干脆把如何最出色而又最经济地来做工作的问题放在工人们的面前。他们认为他们的任务就是引导每一个工人用最大的努力，最勤勉的劳动，全部传统知识、技艺、发明才能和好意——一句话，用他的“积极性”来给雇主生产出最大的利润。（18）

    我们知道，泰罗深信“磨洋工”是普遍盛行而且事实上也是不可避免的，所以他并不主张依靠工人的“积极性”。他觉得这样做会导致放弃管理：“在我国大部分工厂里，当时很通常的，而且事实上现在仍然很通常的情况是，工厂实际上是由工人而不是由老板和领班来管理的。工人们共同仔细规划每一件工作应该用多长时间来完成。”泰罗在其米德维尔战斗中指出，他已经找到麻烦的根源在于“经理部门不知道一个工人实际上一天的正常工作量是多少”。他“完全明白，虽然他是厂里的领班，可是在他手下的全部工人的知识和技能加在一起，肯定十倍于他的知识和技能。”（19）因此，这就是麻烦的根源和科学管理的出发点。

    我们可以用泰罗常常使用的办法来说明泰罗对这一困境的解决办法：用他为伯利恒钢铁公司工作时监督工人用手搬运生铁的故事来说明。这个故事的优点是如他所说的最详尽最能说明情况，而且说得又是任何人无须专门技术知识就能明白的那类十分简单的工作。这里，我们从泰罗的《科学管理的原则》中摘录如下：

    当作者开始把科学管理介绍到伯利恒钢铁公司里来时，我们最初进行的几件工作之一，是按计件工资搬运生铁。西班牙战争开始时，约有八万吨生铁一小堆一小堆地堆置在工厂旁边的空地上。生铁的价格一直很低，卖掉它无利可得，因此就储存在那里。西班牙战争爆发后，生铁价格上涨，大量堆积的生铁就卖掉了。这就给了我们一个好机会来让工人以及厂主和经理看看，在做初级工作时，包件工制比老式的日工和计件工有多么多的优点。

    伯利恒钢铁公司有五座高炉，其产品多年来都是由一个生铁班搬运的。这个班约有七十五个人。他们都是好样的普通生铁搬运工，他们的出色的领班本人也是一个生铁搬运工；整个说来工作做得和当时任何其它地方一样快，所花的代价也一样低。

    一条铁路支线就在这些生铁堆旁边经过。在一辆货车的一侧搁着一块倾斜的木板，每个人从生铁堆里铲起约重九十二磅的生铁，走上斜板，把它放在车厢的末端。

    我们发现这一班人平均每人每天装车十二长吨半左右。研究了这个问题之后，我们吃惊地发现，第一流生铁搬运工每天应能搬运四十七、八吨生铁，而不是十二吨半。这一任务在我们看来是非常大的，因此我们不得不把我们的工作仔细检查好几次，才能绝对有把握说我们是正确的。可是，一旦我们有把握说四十七吨是一个第一流生铁搬运工的正常日工作量时，作为根据现代科学办法办事的管理人员，我们显然面临着一个任务。我们的责任是使这八万吨生铁按每人每天四十七吨而不是现在那样的十二吨半的速度搬上车去。我们的另一个责任是使在进行这一工作时不引起搬运工罢工，也不致和他们争吵，同时还要使他们在按四十七吨的新速度搬运时比过去按十二吨半的老速度搬运时更加高兴，更加满意。

    我们的第一个步骤是用科学方法来选择人。在这种管理制度下，和工人打交道的一条不可动摇的规则是，一次只能和一个工人谈话，和一个工人打交道，因为每一个工人都有其独特的能力和局限性，也因为我们并不是和一群一群的工人打交道，而是设法使每一个工人的工作效率和成就发挥到最高限度。我们的第一个步骤是找出适当的工人来开始我们的工作。因此，我们仔细观察研究这七十五个人有三四天之久，其后我们选出了四个看起来在体力上能够每天搬运四十七吨生铁的人。然后我们再仔细研究其中每一个人。我们研究了他们尽可能久远的历史，并对他们每个人的性格、习惯和抱负作了彻底的调查。最后，我们从这四个人中选出了一个最适于开第一炮的人。他是宾西法尼亚州东部的一个德籍小伙子，人们看到他晚上下班后跑一英里左右路回家时还像早晨跑来上班时一样精神抖擞。我们发现他靠一天一元一角五分钱的工资买了一小块土地，还在早晨上班之前和晚上下班之后，忙着为自己的一座小屋砌墙。他还有特别“抠门”的名声，就是说，把一块钱看得很重。正像我们与之交谈的一个人在谈到他时所说的，“在他看来一分钱就像一个大车轮那么大。”这个人我们把他叫做施密特。

    这时，我们的任务已缩小到使施密特每天搬运四十七吨生铁，并使他乐于做这一工作。我们是这样做的。先把施密特从生铁搬运班里叫出来，并和他作这样的谈话：

    “施密特，你是一个赚高工资的人吗？”

    “咳，我不懂你的意思。”

    “哦，你不懂。我要知道的是，你究竟是不是一个赚高工资的人。”

    “咳，我不懂你的意思。”

    “哦，过来，你回答我的问题。我要弄明白的是，究竟你是一个赚高工资的人呢，还是这里这些赚低工资的人之一。我要弄明白的是，你愿意赚一元八角五分一天呢，还是满足于像那些赚低工资的人所赚的一元一角五分钱。”

    “问我愿意一天赚一元八角五吗？那是一个赚高工资的人吗？咳，是的，我是一个赚高工资的人。”

    “呦，你使我生气。当然你想一天赚一元八角五——人人都想！你完全知道那和你成为一个赚高工资的人毫无关系。看在老天爷的面上回答我的问题，不要再浪费我的时间了。喂，你过来。你看到那堆生铁吗？”

    “看到的。”

    “你看到那辆货车吗？”

    “看到的。”

    “好，如果你是一个赚高工资的人，那你明天就把那生铁搬上车厢赚它一元八角五分。现在清醒一下，回答我的问题。告诉我，你究竟是不是一个赚高工资的人。”

    “呃，我明天把那生铁搬上那辆车就可以赚一元八角五吗？”

    “对，你当然可以，你一年到头天天可以搬那样一堆生铁而得到一元八角五分钱。那就是一个赚高工资的人所干的。这一点你跟我一样明白。”

    “很好，我明天把那堆生铁搬上车厢挣一元八角五分钱，我每天都挣这些钱，不是吗？”

    “你肯定能挣这些钱，你肯定能挣这些钱。”

    “很好，这样，我就是一个赚高工资的人了。”

    “喂，停嘴，停嘴，你跟我一样明白，一个赚高工资的人得从早到晚完全按照人家的吩咐干活。你以前在这里看到过这个人，不是吗？”

    “不，我从来没有看到过他。”

    “好吧，如果你是一个赚高工资的人，那你明天就从早到晚听这个人的吩咐，他叫你怎样干就怎样干。如果他要你铲起一块生铁走路，你就铲起一块生铁走路，如果他要你坐下休息，你就坐下休息。你就整天这样干。还有，切不可顶嘴。一个赚高工资的人就是要听他的吩咐，他让你干什么就干什么，并且毫不顶嘴。你明白了吗？这个人要你走，你就走；他要你坐下，你就坐下，你决不可跟他顶嘴。你明天早晨就到这里来工作，在天黑之前我就可以告诉知道你究竟是不是一个赚高工资的人。”

    这看来是一段相当粗卤的谈话。如果这段话是跟一个受过教育的机工，或是一个有知识的工人说的，那的确是粗卤的。但对于一个像施密特那样智力迟钝的人，这是合适而并非不客气的，因为这是一种有效的说法，可以使他把注意力放在他想挣的高工资上，而不放在他可能认为是办不到的困难工作上（如果这已引起他的注意的话）。……

    施密特开始整天干起来，每隔一会儿，那个手里拿着表监视着他的人便叫他“现在，铲起生铁走路。现在，坐下休息。现在走路——现在休息”等等。人家叫他工作时他就工作，人家叫他休息时他就休息，到下午五点半种，他已把他的四十七吨半生铁搬上了货车。在作者呆在伯利恒钢铁公司的三年中，他始终都能按着这个速度完成给他规定的任务。在这整个时期里，他每天得的工资平均还比一元八角五多一些，而在此以前，他每天得的工资从来没有超过当时伯利恒钢铁公司的一般工资率即一元一角五分。这就是说，他现在所得的工资要比不做包件工的其他人所得多百分之六十。工人们一个接着一个被挑选出来训练按每天四十七吨半的速度搬运生铁，直到全部生铁都按着这个速度搬运，工人们都比他们周围的其他工人多得百分之六十的工资。（20）*

    * 丹尼尔·贝尔记述这事如下：“但到1899年泰罗成名了，因为那时他教会一个名叫施密特的德国人每天铲起四十七吨而不是十二吨半生铁。这个人的各项工作细节都有规定：铲子的大小，铲子插入生铁堆的深度，一铲生铁的重量，走路的距离，摇摆的弧度和施密特每次休息时间的长短等都有规定。由于有系统地变换每一个因素，泰罗取得了手推车的最合适的运载量。”（21）面对着这么多详情细节，人们总会迟疑地问，贝尔教授是否能设想用一把铁铲搬运一块九十二磅重的生铁，更不用说应采取哪一种“摇摆弧度”，一辆“手推车”又如何能运走一整“铲”的生铁。这里问题不在于有人可能由于使用第二手材料而犯了错误，或是把他知道的几个故事混淆了，或是从来没有看见过一块生铁。问题在于，社会学家们，除了少数几个人之外，都认为毫不熟悉情况也能写文章论述职业、工作、技术等等问题。成果是从这样一派文艺评论家那里得来的东西，这派文艺评论家从来没有读过他们所论述的小说、戏剧、诗歌，而只是完全根据“科学地选择出来的”读者们对于征询意见表的答案来建立他们的理论。贝尔的错误仅是一长串这样的误解的鼻祖而已，这种误解当涉及到更加复杂的工作时就变成非常严重的了。在这种情况下，经理部门能够——而且高高兴兴地——告诉学究们它所喜爱的关于工作、技术等等的发展情况。

    这一故事的优点是，它能把一切现代管理部门处理事情的关键说得非常明确：通过控制在工作过程中作出的决定来控制工作。由于在搬运生铁这一事例中，唯一要作出的决定是那些关于时间次序的决定，所以泰罗就干脆规定时间，而一天工作终了时的各种成果总起来就是他所计划的日工作量。至于用金钱作为推动力，虽然这个因素在推行新工作方式的最初阶段有其用处，但雇主们一旦找到一种迫使工人做得更快的方法时，他们就不再付给普通工人或做其它工作的工人百分之六十的差额了。泰罗看出（并抱怨）经理部门对待他的“科学刺激工资”正像对待任何其他计件工资一样，在劳动市场所允许的限度内尽量削减它，以致按照泰罗要求的劳动强度进行工作的工人感到他们所得的工资并不比那个地区的现行工资多，而其他雇主们——在这种竞争的压力下——都迫使自己的工人以更高的劳动强度进行工作。*

    * 罗伯特·F.霍克西在1915年为美国劳资关系委员会所作的关于科学管理的著名研究中指出，在设有正式的科学管理制度的工厂里，工资的削减大多数是通过建立低工资的新工作类别等等办法而间接进行的。他总结说，在科学管理下，“一切等于削减工资的事情，看来几乎必然是科学管理本性的一个重要部分。”（22）

    泰罗喜欢自吹自擂，说他的工作标准是人们无须过度劳累就能办到的事情，但是，如他自己已清楚讲出的，这一说法只有在为他的每一工作选出有不寻常体力的人的条件下，才能站得住脚：

    至于科学地选择人，事实是，在这七十五人的生铁搬运班里，八个人中只有一个人在体力上能够每天搬运四十七吨半生铁，其余七个人虽然有最好的愿望，但体力上都不能按此进度工作。八个人中能够做这件工作的这个人，比起在班里工作的其他人来，毫无特别高明之处。他只是偶然成为像牛那样的人——并不是难以找到因而非常宝贵的极稀有的人。恰恰相反，他甚至是一个十分蠢笨因而不适于做大部分费力工作的人。因此，选择人并不需要找特别的人物，而只要从很普通的人中间去挑选出几个特别适于做这类工作的人。虽然在这个班里，只有八分之一的人适于做这个工作，可是我们毫无困难地找到了全部我们所需要的人——其中有几个是从厂里找到的，其余的人是从邻近乡村中找到的——他们都是完全适合于做这个工作的。（23）*

    * 乔治·弗里德曼在1927年报告说，一个德国生理学家在研究施密特经验之后认为，“泰罗所定的产量水平不能认为是标准的，因为在这种劳动的压力之下，大多数工人都会累死。”（24）可是泰罗却坚持把它称为“使人更愉快而生气勃勃的速度”。（25）我们还要指出，虽然泰罗把施密特称为“牛那样的人”，同时施密特的蠢笨已成为工业社会学中民间传说的一部分，可是泰罗自己报告说，那时施密特正在为自己盖房子，大概其时没有人告诉他什么时候该站着，什么时候该坐下休息吧。但是认为工人原来就是蠢笨的这样一个信念，是管理部门所必需的；否则就得承认，经理部门是在从事大规模奖励和培养蠢笨的事业。

    泰罗把毕生精力用于阐述这里所列举的一些控制原则，并把它们直接应用于许多其他工作：铲起松散的原材料，伐木，检验滚珠轴承等等，但特别是应用于机工的手艺上。他相信他所提出的这些控制原则，不仅可以应用于简单的劳动，并且可以毫无例外地应用于最复杂的劳动；而事实上，泰罗及其直接后继者，正是在机器工厂，砌砖，以及应用已发展得很好的手艺的其他地方，取得最惊人成就的。

    从最早的时代直到工业革命，手艺行业或技艺行业是劳动过程的基本单位，基本细胞。在每种手艺行业中，工人被认为是掌握大量传统知识的人，各种工作方法和工作程序就由他或她自行处理。每一个这样的工人都拥有关于该行业用以进行生产的原材料和操作方面的过去积累的知识。陶工、制革工、铁匠、织工、木匠、面包师傅、磨坊工人、玻璃匠、皮匠等各自代表社会分工的一个部门，都是各该部门劳动过程的技术仓库。工人在身心两方面，既有他那一专业的知识，在手脚上也十分灵巧：这样来理解的技术，正是我们常常所说的科学的祖先或先驱。直到今天，全世界最重要和最广泛的行业是农民的行业。农户既熟悉自己这一行，又能粗糙地作许多别人的事情，包括铁匠、泥瓦匠、木匠、屠夫、磨坊师傅和面包师傅等等。各种传统手艺所需的学徒期从三年到七年不等，农民的学徒期当然还比这长些，包括大部分儿童时期、青年时期和年轻的成年期。由于要吸收知识，要获得技巧，以及手艺人需要精通其专业并成为如何将这种专业知识应用于一些特殊生产问题的最好的判断者，所以一般需要许多年的学徒期，用之于学习过程，这一过程一直延长到学徒期满后的几十年里。在这些行业中，机器行业在泰罗时代是最新的，对现代工业肯定是最重要的。

    我已经指出，泰罗所关心的主要不在于技术的进步（我们将看到，技术进步会提供直接控制劳动过程的其他方法）。他的确对机器工厂实际操作的技术知识作出了重大贡献（特别是高速工具钢），但这些贡献主要是他对这种操作法的研究的副产品，而他研究的着眼点是使这种操作法条理化并加以分类。他所关心的是在一定技术水平上对劳动的控制。他大胆地以使其同时代人吃惊的精力着手进行其工作，并为以后的工业技术人员、工作设计者和办公室管理人员树立了榜样。而且在处理机器厂工作时，他为自己规定了大量的工作。

    泰罗时代的机工在车间工作时，开始搞制图，然后进行车削、铣、镗孔、钻孔、刨、成形、研磨、挫等等用机器和手的加工工作，把原料作成图纸上规定的形状。在加工过程中要作出的决定——不像搬运生铁那样的简单工作——真是多得不得了。甚至仅就车床而言，不谈所有附属工作如选择原料、搬运、定中心，装进夹盘、定线、量尺寸、安排切削次序等等，仅考虑车削工作本身，各种可能性也是大量的。泰罗自己就研究了十二个变数，包括金属的硬度，切削工具的材料，刨刮的厚度，切削工具的形状，切削时冷却剂的使用，切削的深度，切削工具变钝时重磨的频度，工具的锲角和留隙角，切削的光滑度或有无震颤，被车削原料的直径，切屑对工具切削面的压力，以及机器的速度，走刀量和拉力。（26）这些变数每一个都需要进行广泛的选择，在选择和使用冷却剂方面就有几种可能性，而且一切与厚度、形状、深度、持续时间长短、速度等有关系的问题上，则有大量的有效选择机会。这十二个都得进行大量选择的变数，按其可能的数学组合和排列，能产生天文数字，这一点，泰罗不久就明白了。可是，不仅产品的精密程度和完美程度，而且生产的速度，也取决于机工的这些决定。泰罗毫无畏惧地把所有与这些操作过程有关的基本知识都集中到经理部门手里。他在1880年秋，开始在米德维尔钢铁公司进行一系列试验，持续了二十六年之久，把三万到五万次试验的结果记录下来，并在专供他试验用的十部不同机器工具上切削了八十万磅以上的钢铁。*他报告说，他的最大困难不在于试验许多变数，而在于改变第十二个变数的条件时要保持十一个变数不变。要使数据系统化，使它们互相关联，并使它们按照他所谓的“计算尺”的形式变成实用的形式，这才能为机器加工的每一个步骤决定最合适的选择组合。（28）此后，他的机工们必须按照从这些实验数据中得来的指示做工作，而不依据从他们自己的知识、经验或传统中得出的指示做工作。这是泰罗最初系统地应用于一个复杂的劳动过程的研究方法。由于它所根据的那些原则对于今天一切先进工作计划或工业技术都是带根本性的东西，那就必须详细地加以考察。同时，由于对这些现在还很少有人公开承认的原则作出明白解释的，实际上只有泰罗一个人，因此，在考察它们时，最好借助于泰罗自己提出的那些公式。

    * 弗里德曼在一点上完全忘记了这一关于机器工厂的巨大计划，因此他说：“不重视工作中心理因素的这种情况，其原因至少部分地可以用泰罗的观察完全局限于其上的下列工作的性质来说明：生铁搬运工、铲工和挖掘工。”（27）弗里德曼所以犯这一错误，是由于他有一种显著的倾向，就是袒护在泰罗之后出现的“人事关系”和工作调整的各心理学和社会学学派，他总是想用它们来和泰罗制相对抗，虽然正像我们已经指出的那样，它们是在不同的水平上起作用的。总之，弗里德曼虽然拥有关于工作过程的大量知识，但观点混乱，作为一个社会主义者有时在论述资本主义工作组织的趋势时，更常谈到的是，仿佛各种形式的资本主义管理和人事行政部门都在作认真的努力，要对各种工作问题找出一个一般性答案。

第一条原则

    “管理人员所负的责任是……搜集工人们过去所有的一切传统知识，然后把这些知识加以分类、列表并使它们变成规则、法则和公式。……”（29）我们已在车床机工和生铁搬运工的事例中看到关于这一点的说明。这些活动之间的悬殊极大，同时可以搜集得到的关于这些活动的知识的种类也很不同，这就说明对泰罗——和今天的管理人员——来说，任何工作都不是十分简单或十分复杂的，是能够抱着至少把那经常应用这种知识的工人所知道的全部知识（很可能更多的知识）集中到管理部门的手中的目的而加以研究。这就结束了这样一种情况：“雇主们从他们自己的经验（这往往随着年龄的增长而逐渐模糊），或从他们对工人的偶然的无系统的观察，或最多是从表明每件工作完成时所需的最短时间的那些记录，来得到关于某类工作一天能完成多少的知识。”（30）这就使管理部门能够发现并强制实行工人们自己在本行的实践中学得或临时想出来、而只有在他们自己乐意使用时才使用的那些更快的方法和捷径。这样一种实验研究也产生了一些只有通过系统研究才能发明的新方法。

    这第一条原则我们可以称之为使劳动过程和工人的技术分离开来。劳动过程应不依靠手艺、传统和工人的知识。因此，它应该完全不依靠工人的能力，而完全依靠经理部门的实践。

第二条原则

    “一切可能有的脑力工作都应该从车间里转移出去，集中在计划或设计部门。……”因为泰罗深知道这是科学管理的关键，所以他特别强调这一点，我们也应该透彻地考察这一原则。

    我们前已看到，人的劳动能力之所以优于动物的劳动能力，其重要特点是人能够把一件要做的工作的执行和关于它的概念结合在一起。但是随着人类劳动逐渐成为一种社会现象而不是一种个人现象，这就有可能把概念和执行分离开来——不像在动物那里，动力即本能是和行动分不开的。使劳动过程失去人性，这就把工人的劳动几乎降低到动物的劳动水平，同时使一个生产者社会的自己组织的、有自己动机的社会劳动成为没有目的和不能想象的东西，可是这对买得劳动#的管理部门来说，却是至关重要的事情。因为，如果工人执行工作是由他们自己的概念指导的，那么我们知道，这就不可能迫使他们发挥方法论上的效率，也不可能迫使他们按照资本所希望的速度进行工作。因此，资本家从一开始就学会利用人类劳动力的这一个方面，打破劳动过程的统一。

    # 原文如此。但应该是“买得劳动力的管理部门”。马克思主义经济学中，资本家买得的是工人出卖的劳动力，正如作者在第一章《劳动和劳动力》所说，“劳动不能购买”。作者这里可能笔误。——赵小明

    这个原则应称之为使概念和执行分离的原则，而不用其更普通的名称称之为脑力劳动与体力劳动分离的原则（虽然它与后者很相像，而实际上也往往是同一的）。这是因为主要用脑子来进行的脑力劳动，也是服从这一概念与执行分离原则的：脑力劳动首先和体力劳动分离开来，接着，正如我们将要看到的那样，它本身又严格地按照这一规律进行再分。

    这个原则的最初的含意是说，泰罗的“工作的科学”从来不是要由工人来发展，而总是要由经理部门来发展的。这个在今天显然是十分“自然”而无可争辩的见解，事实上在泰罗的时代是经过激烈的讨论的。这一事实说明我们在不到一个世纪的时间中，在改变一切关于劳动过程的想法方面，已经走得多远；同时说明，泰罗的一些曾引起热烈争论的假设，在短短的时期中，已完全变成传统的看法。泰罗曾屡次碰到这个问题：为什么工作必须由经理部门来研究，而不是由工人自己来研究；为什么科学的工艺并不比科学管理好？他用他的全部智慧来找出它的答案，虽然并非老是以其惯常的坦率态度来对待这件事。他在《科学管理的原则》中指出，经理部门的“老制度”

    使每个工人必须对总计划以及他的工作的每一细节，在许多情况下还要对他的工具，负几乎全部的责任。此外，他还得从事一切实际的体力劳动。另一方面，一种科学的发展，必需建立起许多规章、法则和公式。这些东西可以代替个别工人的判断，但要在系统地加以记录、编制索引等等之后，才可以有效地使用。科学资料的实际应用也需要有一间房间来保存书籍、记录等等，有一张桌子给计划者做工作。因此，在旧制度下由工人作为他个人经验的成果作出的全部计划工作，在新制度下必需由经理部门根据科学法则来做。因为即使工人很适宜于发展和使用科学资料，但他在体力上也不可能同时既在机器上工作又在书桌上工作。也是十分明白的一点是：在大多数情况下，需要一种类型的人作事前设计，而由另一种完全不同类型的人来执行。（32）

    与工作场所体力上的安排有关系的一些反对意见显然是不很重要的，它们都是故意夸大困难，这些困难虽然可以作为一些不便之处而存在，但都很难说成是不可克服的。说各项工作需要“不同类型”的工人来做，那比不真诚还坏，因为这些“不同类型”在分工使它们诞生出来之前几乎是不存在的。泰罗很了解，拥有技术知识使工人成为发展工作科学的最好起点；系统化至少在开始时往往意味着搜集工人们已经具有的知识。但是，老是觉得自己提出的安排肯定具有巨大合理性的泰罗，绝不停留在这个论点上。他在众议院专门委员会作证时受窘而采取守势时，提出了另一些论点：

    我要说明这一点，主席先生，由经理部门进行的这一类工作往往导致科学的发展，而要工人来发展科学，那几乎是不可能的。有许多工人，他们很有脑子，在才智方面也像经理部门的人一样能够发展一种科学。但工人不能发展关于做任何一种工作的科学。为什么呢？因为他既没有时间也没有金钱来做这件事。要发展做任何一种工作的科学往往需要两个人的工作，一个人实际做这件要加以研究的工作，另一个严密观察正在工作的第一个人并研究与这项工作有关的时间问题和动作问题。任何工人都没有时间和金钱可以浪费在做这种实验上。如果他为自己工作，那他研究别人的动作时，没有人会付给他钱。经理部门必然会而且应当花钱来做所有这样的工作。因此，对工人来说，发展科学是不可能的，这并不是因为他在智力上不能发展科学，而是因为他既没有时间也没有金钱来做这件事，同时他明白这是要经理部门去处理的一个问题。（33）

    泰罗在这里争辩说，对工作的有系统研究及其研究成果属于经理部门，就是因为机器、工厂厂房等等都是属于他们的。这就是说，因为进行这样一种研究要花劳动时间，而只有资本的所有者才花得起劳动时间。劳动时间所有者本身，只能出卖劳动时间以换取他们的生活资料，不能用劳动时间做别的事情。确实，这是资本主义生产关系的规律，而泰罗在这一事例中利用这一论点明确不过地说明了资本的权势达到了何等程度：不仅资本是资本家的财产，而且劳动本身也变成资本的一部分。工人们不仅丧失了对其生产工具的支配权，而且他们现在必须丧失对他们自己劳动和劳动方式的支配权。现在，这种支配权落到那些“花得起”劳动时间来研究劳动的人的手里，他们研究的目的是要比工人们自己了解自己毕生活动更好地了解劳动。

    但泰罗还没有结束他的论点：“况且，”他对委员会说，“如果一个工人想找出一种更快地做工作的新办法，或者如果他准备发明一种新方法，那你马上可以看到，不让别人知道这个发明，不把更快的方法告诉其他工人，这于他有利。做工人们一直做的事情，为自己和朋友们保守他们这一行的秘密，这对他有利。这是行业保密的老观念。工人对自己的知识保守秘密，不发展一种科学，不把自己的知识教给别人使它成为公共财产。”（34）泰罗为什么回到“行会保密”的老观念呢，这是因为泰罗持有固执而带根本性的见解，即：由工人来改进工作方法对经理部门没有什么好处。他在他的证词中，在探讨其多年研究砌砖方法的朋友法兰克·吉尔布雷思先生的著作时坦率地承认，“砌砖科学”不仅能够由工人来发展，而且已经由工人加以发展了：“现在，我毫不怀疑，吉尔布雷思先生所想出来的一切方法，在过去四千年中砌砖工人们已经想到过无数次了。”但是由于工人们所拥有的知识对资本没有用处，所以泰罗在列举科学管理要做的事情时开头就说：“第一。发展砌砖科学——由经理部门而不是由工人来发展。”（35）他解释说，对工人及其工作伙伴有害的任何制度和任何方法，工人们是不会去执行的。他提到搬运生铁的工作说：“他们愿意不愿意从他们自己的班里把八分之七的人开革出去而只留下第八个人呢？不会愿意的！”（36）

    最后，泰罗比他同时代的任何人都更了解巴贝奇原则，并且他总是把它推崇到至高无上的地位。在他看来，工作研究的目的决不是提高工人的能力，决不是把大部分科学知识集中在工人那里，决不是保证使工人的地位随着技术的上升而上升。相反，它的目的是通过减少工人的训练和增加其产量来降低工人的工价。他在他的早期著作《工厂管理》中坦率地说，他的制度的“全部可能性，要直等到工厂里几乎全部机器都由能力和造诣较低、因而其工价比旧制度下所需要的那些人低的人来开动时，才能实现。”（37）

    因此，为了保证经理部门的控制权，为了降低工人的工价，概念和执行必须变成工作的两个独立的方面。同时，为达到这个目的，对工作过程的研究必须留给经理部门而不让工人来担任。只是把研究结果以简化的指示所支配的简化的工作任务的形式传达给工人，此后工人的责任就是不加思索地执行指示而无须理解基本的技术理论和数据。

第三条原则

    泰罗说，“通常类型的管理”的基本想法“是每个工人都更熟悉他本行的手艺，而任何一个管理人员不可能做到这一点，因此，关于如何最好地做工作的各项细节应该由工人来决定。”但是，相反，“现代科学管理中最凸出的一个因素也许是任务观念。每个工人的工作都由经理部门至少在一天之前完全定出计划，在大多数情况下每个工人都得到详尽的书面指示，详细说明他应完成的工作任务以及做工作时所要用到的手段。……这个任务不仅详细说明要做什么工作，而且还要说明如何进行工作以及完成工作的确切期限。……科学管理主要在于准备和实现这些任务。”（38）

    在这条原则中，重要的并不是书面指示卡。*泰罗对施密特无须用这样一张卡片，他在其它许多场合也没有用过指示卡。相反，基本的要点是对劳动过程的一切因素进行有系统的预先计划和预先计算，现在劳动过程已不再是工人想象中的劳动过程，而是经理部门一个专业人员想象中的劳动过程了。因此，如果第一条原则是搜集和发展关于各个劳动过程的知识，第二条原则是，集中这种知识是经理部门的专职——加上它的反题，工人没有这种知识——那么，第三条原则就是利用这种对知识的垄断来控制劳动过程的每一个步骤及其执行方式。

    * 虽然事实上，在一个时期里，书面指示卡曾经是管理人员盲目崇拜的东西。当工作任务变得十分简单而又重复到使这种卡片在大多数情况下成为不必要的东西时，使用这种卡片的风尚就过去了。但是这种卡片的观念仍然不变。这种观念认为经理部门应采取直接行动来决定劳动过程，让工人只起受严格管理的中间工具的作用。这就是莉莲·吉尔布雷思把指示卡定义为“一件预定的产品的自行生产者”的重要意义。（39）作为生产者的工人被忽视了；经理部门变成了生产者；它的计划和指示产生出产品。可是，这种指示卡却使艾尔弗雷德·马歇尔产生了一种奇怪的意见，即工人可以由此知道生产应该怎样进行：这样一张卡片“一落到一个能认真思考的人的手里，他就会明白发出指示的人的目的和方法。”（40）马歇尔认为，已经放弃了本行业的技术知识的工人，现在可以从他的任务卡获得现代工业的远为复杂的技术知识，正像一个古生物学家根据一块骨头的残片复制出整个动物一样！

    因为资本主义工业、办公室和市场的实际情况是按照这条原则发展的，它终于变成了公认的常规和习惯的一部分，当大多数劳动过程越来越具有科学性、越来越复杂而同时不让工人参与这种发展，使工人更难以理解他们所从事的劳动过程时尤其如此。但是，泰罗很清楚，在开始时是需要在心理上作突然扭转的。*我们在施密特的简单事例中已经看到，在选择一个工人作为起点和使他重新适应新工作条件时所使用的方法。在机器工厂的比较复杂的条件下，泰罗把这部分责任交给领班。他说，领班的重要责任是“激励工人打起精神坚决不差分毫地执行指示卡上列举的命令。开始时这是一项困难的任务，因为工人多年来习惯于按自己觉得合适的方法来做工作的各个细节，而他们中许多人都是领班的亲密朋友，认为他们的业务知识跟领班一样多。”（41）

    * 我们不能根据这一点就认为，工人和管理人员关系的这样一种心理上的转变，完全是一件过去的事情。恰恰相反，在各种新职业的演进过程中，在这些新职业因工商业的发展而诞生、然后成为常规并服从经理部门的控制这整个演进过程中，它是经常在反复重演的。因为这种趋势已侵袭了办公室、技术和“有教养的”职业，社会学家们谈到它时都把它说成是“官僚主义化”，这是对韦伯术语的含糊其辞的、不适当的使用，这个术语往往反映出使用者这样一个观点，即这种形式的工作管理是“大规模”或“复杂的”企业所特有的，然而我们却应#把它理解为资本主义工作组织的特殊产品，它主要并不反映规模，而反映各种社会对抗关系。

    # 原译文：“即这种形式的工作管理是‘大规模’或‘复杂的’企业所特有的。而最好把它理解为资本主义工作组织的特殊产品”。此处关键词眼是原文的whereas，这是连接词，意思是但是、然而等相对、转折之意。——左言

※　　　　　　※　　　　　　※

    现代管理就是在这些原则的基础上产生出来的。而且，它作为理论结构、作为有系统的实践而兴起，就在这段时期里，劳动过程从以技能为基础到以科学为基础的转变达到空前的速度。它的作用是使过去资本主义生产的不自觉的倾向变成自觉的、系统的倾向。它要保证的是，当技艺下降时，工人会下降到适宜做许许多多简单工作的无差别的一般劳动力水平，而当科学发展时，它会集中在经理部门的手里。

    1．彼得·F.德鲁克（Peter F. Drucker）：《工作和工具》（"Work and Tools"），见梅尔文·克兰兹堡和威廉·H.达文波特（Melvin Kranzberg and William H. Davenport）合编：《技术与文化》（Technology and Culture, New York, 1972），第192－193页。

    2．乔治·索尔（George Soule）：《美国历史中的经济力量》（Economic Force in American History, New York, 1952），第241页。

    3．彼得·F.德鲁克：《管理的实施》（The Practice of Management, New York, 1954），第280页。

    4．参看萨德赫尔·卡卡尔（Sudhir Kakar）：《弗雷德里克·泰罗：个性与革新的研究》（Frederick Taylor: A Study in Personality and Innovation, Cambridge, Mass., 1970），第115－117页；和亨利·法约尔（Henri Fayol）：《一般管理与工业管理》（General and Industrial Management, 1916; trans., London, 1949）。

    5．林德尔·厄尔威克和E. F. L. 布雷奇（Lyndall Urwick and E. F. L. Brech）：《科学管理的形成》（The Making of Scientific Management, 3 vols, London, 1945, 1946, 1948），第一卷第17页。

    6．参看乔治·弗里德曼（Georges Friedmann）：《工业社会》（Industrial Society, Glencoe, Ill., 1964），特别是第51－65页。

    7．林德尔·厄尔威克：《合理化的意义》（The Meaning of Rationalism, London, 1929），第13－16页。

    8．卡卡尔：《弗雷德里克·泰罗》，第17－27页，52－54页。

    9．同上书，第61页。

    10．《泰罗在美国众议院专门委员会的证词》（Taylor's Testimony before the Special House Committee），见弗雷德里克·泰罗：《科学管理》（Scientific Management, New York and London, 1947），第79－85页；这是泰罗下列三部主要著作的一卷本：《工厂管理》（Shop Management, 1903）；《科学管理的原则》（Principles of Scientific Management, 1911）；和一份政府文件《美国众议院专门委员会调查工厂管理的泰罗制和其他制度的听证会》（Hearings Before Special Committee of the House of Representatives to Investigate the Taylor and Other Systems of Shop Management, 1912），这三部著作在本书中用上述书名。这三部著作在本书中都分别编列页码。

    11．福雷德里克·W.泰罗：《工厂管理》，载《科学管理》，第30页。参看泰罗《科学管理的原则》（纽约，1967）第13－14页；和《泰罗的证词》，载《科学管理》第8页。

    12．《工厂管理》，第32－33页。

    13．同上书，第34－35页。

    14．《科学管理的原则》，第52页。

    15．埃尔顿·梅奥（Elton Mayo）：《工业文明的社会问题》（The Social Problems of an Industrial Civilization, Boston, 1945），第42页。

    16．威廉·M.莱塞森（William M. Leiserson）：《限制产量经济学》（"The Economies of Restriction of Output"）；引自洛伦·巴里兹（Loren Baritz）《动力的奴仆》（The Servants of Power, New York, 1965），第100页。

    17．威廉·怀特（William F. Whyte）：《工作中的人》（Men at Work, Homewood, Ill., 1961），第98－121页；参看怀特的《金钱和动力》（Money and Movitivation, New York, 1955），第39－49页。

    18．《科学管理的原则》，第32页。

    19．同上书，第48－49，53页。

    20．同上书，41－47页。

    21．丹尼尔·贝尔（Daniel Bell）：《工作和不满意工作的人》，见《思想意识的目的》（The End of Ideology, Glencoe, Ill., 1960），第227页。【书名译错了，End这里作“终结”讲，而不是“目的”。这本书中文版已由江苏人民出版社2001年出版：《意识形态的终结——五十年代政治观念衰微之考察》，读者可参见中文版第254页。译文和这里稍有出入。——赵小明】

    22．罗伯特·F.霍克西（Robert F. Hoxie）：《科学管理与劳工》（Scientific Management and Labor, New York and London），第85－87页。

    23．《科学管理的原则》，第61－62页。

    24．弗里德曼：《工业社会》，第55页。

    25．《工厂管理》，第25页。

    26．《科学管理的原则》，第107－109页。

    27．弗里德曼：《工业社会》，第63页。

    28．《科学管理的原则》，第111页。

    29．同上书，第36页。

    30．同上书，第22页。

    31．《工厂管理》，第98－99页。

    32．《科学管理的原则》，第37－38页。

    33．《泰罗在美国众议院专门委员会的证词》，第235－236页。

    34．同上。

    35．同上书，第75，77页。

    36．《科学管理的原则》，第62页。

    37．《工厂管理》，第105页。

    38．《科学管理的原则》，第63、39页。

    39．莉莲·吉尔布雷思（Lillian Gilbreth）：《管理心理学》（The Psychology of Management, 1914），见《吉尔布雷思著作集》（The Writings of the Gilbreths, William R. Spriegel and Clark E. Myers, eds. Homewood, Ill., 1953），第404页。

    40．艾尔弗雷德·马歇尔（Alfred Marshall）：《工业与贸易》（Industry and Trade, London, 1919, 1932），第391－393页。

    41．《工厂管理》，第108页。


第五章 科学管理的最初影响

    一如前述，科学管理普遍实施的时期是与科学技术革命的时期相一致的。也是和资本主义的结构和作用以及工人阶级的构成方面发生许多根本性变化的时期相一致的。本章将初步讨论科学管理对工人阶级的某些影响。在更充分地了解科学管理的必要条件具备之后，后面几章将再进行这种讨论。

    脑力工作和体力工作的分离，在任何一级生产水平上，使对直接从事生产的工人的需要减少了，因为它剥夺了他们耗费时间的用脑力的职务，而把这些职务分配到别的地方去了。不论这种分离是否引起生产率的增加，都是如此。如果生产率也增加了，那么对生产一定产量的体力工人的需要，就会进一步减少。

    概念和执行分离的必然结果是，劳动过程要在不同的两种场所并由不同的两类劳动者来进行。在一种场所进行用体力的生产过程。在另一种场所则专门搞设计、计划、计算和登记工作。在劳动过程开始之前预先想好这一过程，在工人开始实际工作之前摹想每一个工人的各种活动，规定每一种职务的职责范围和完成任务的方式及其所需时间，自始至终控制和检查正在进行中的过程，估定劳动过程每一个阶段完成时的成果——生产的所有这些方面都从车间转移到了管理部门的办公室。现在，用体力的各个生产过程，不仅是由实际操作的工人，而且也常常是由低级监督人员或多或少盲目地进行的。各个生产单位都好像一只由一个远处的头脑监视着、纠正着和控制着的手那样进行活动。

    现代管理部门所采用的控制概念，要求生产中的每一活动，在管理中心都有其若干平行的活动：每一活动在整个进行过程中和完成时都必须加以设计、预先计算、试验、布置、分配任务、发命令、核对、检验和等登记。其结果是，每一生产过程在实际进行之前、之中和之后都要摹写成纸面上的东西。正像人类的劳动要求劳动过程既在工人的头脑中进行也在工人的体力活动中进行一样，现在，已经从生产中转移到一个独立的地方和一个独立的集团中的劳动过程的映象，也控制着劳动过程本身。过去一个世纪中的这种发展，其新奇之处不在于手与脑的分离，概念与执行的分离，而在于它们的分离达到了极为严格的程度，而且越来越细分，以致概念尽可能集中到管理部门内或与管理部门有密切联系的人数越来越有限的集团的手里。因此，在对抗的社会关系和被隔开的劳动的背景下，手和脑不仅分离开来，而且截然分开而互相敌对了；人类手和脑的统一变成它的对立面，成为不那么带有人性的东西了。

    生产的这种纸上的摹写品，这种与实际情况相符的影象，产生出许多形形色色的职业，它们的特点是它们都不是存在于物的流动中而存在于书面文件的流动中。现在，生产已一分为二，并取决于两个集团的活动。因为生产方式已被资本主义弄成这样的分裂状态，它也把劳动的两个方面分裂了开来；但两者仍然都是生产所必需的，而就在这一点上，劳动过程仍然保持统一性。

    手脑分离是资本主义生产方式在劳动分工方面所采取的最决定性的一个步骤。它是资本主义生产方式生来就有的，而在资本主义整个历史时期中，在资本主义经营管理下得到了发展。但是，生产的规模，现代公司通过资本迅速积累而能取得的资源，以及概念机构和有训练人员可以用来有系统地正式地使这种分离制度化，则只是前一世纪中发生的事。*

    * 哈蒙德在谈到十八世纪曾在英国索霍地方和詹姆斯·瓦特合办过一个大型机器工具厂的博尔顿时，称他为“科学管理的老手”。但哈蒙德所引用的关于他的管理方法的一段描述，与这个说法并不相符，而且显然和现代管理方法大不相同：“当他坐在他的工厂的中央，处于铁锤敲击声和机器轰鸣声的包围中时候，他经常能够听出什么地方发生了故障，哪部机器开得太快或太慢了，跟着就发出了他的命令。”（1）可是，博尔顿的确有一个得到很好发展的监视线组织。

    现代公司的庞大的工业管理和负责记录的部门，都起源于随着科学管理运动而发展起来的那些计划、估算和设计部门。这些早期的部门必得冲破那些老是记着成本的经理们的恐惧心才能得到发展，泰罗曾想用以下说法来说服这些经理：“乍一看来，设置一个计划部门，再实行一些别的革新，似乎要作大量额外的工作和花费大量额外的费用；必然会有一个问题是：厂里增加的工作效率能抵消这种支出而有余吗？可是我们必须记住，除了对单位时间的研究之外，计划部门所做的工作，几乎没有一项不是车间里早已在做的。设置一个计划部门只不过是把计划工作和其他许多脑力工作，集中到少数特别适合于其任务并熟悉其专业的人身上，而不像过去那样，在大多数情况下都让很适于做本行工作，但对多少有些办公室工作性质的工作缺乏锻炼的高工资的机工去做。”（2）但他还加上了下列的告诫：“毫无问题，生产成本会由于尽量使计划工作和脑力工作与体力劳动相分离而降低。可是，这样做了之后，显然必须给予脑力工作人员以足够的工作，使他们老是有事做。决不能像常有的那样，让他们长时间闲着，等待他们的那种工作上门。”（3）这就是让人注意，资本主义职业的任何一部分，都免不了要使用那些最初在车间里使用的方法。

    乍一看来，按照在别处想出和控制的简化了的工作来组织劳动，用来代替过去的手工业式的劳动，这对工人的技术能力具有显著的降低作用。可是，在其对整个劳动人口的影响方面，这个问题由于如下原因而更变得复杂了：第一是专业化的行政人员和技术人员的工作急剧增加，第二是生产急剧增长，第三是大批大批的人都转移到新的工业中去，而在工业过程内部则是转移到新的工作岗位上去。

    在泰罗时代对这个问题的讨论中，曾树立了一个此后为人仿效的榜样。他在《工厂管理》中写道：“有许多人不赞成关于设置一个替工人和许多领班进行思考以帮助并指导每个人工作的计划部门的整个方案，其理由是，这无助于促进个人的独立性、自力更生精神和独创性。可是，那些持有这种观点的人一定会反对现代工业的整个发展趋势。”（4）在《科学管理的原则》中他说：“现在，由于所有这些教导和细致的指示，工作对工人来说显然已十分顺手而轻便，在这时，第一个印象是，所有这一切都会使他成为一个纯粹的机械般动作的人，一个木头人。正像工人刚在这种制度下工作时常说的那样：‘唉，没有人来过问我或照管我是不能自己来思考和行动的！’可是，对所有其他现代劳动细分工，也会有这种批评和反对意见。”（5）

    可是，这些反应显然不能使泰罗感到满意，特别因为它们似乎责备他所喜爱的“现代劳动细分工”。因此，他在这两本书里接着又提出了另一些论点，在《工厂管理》中其论点如下：

    的确，例如，计划室和职能领班制使一个聪明的杂工或助手总有一天能够担任现在机工所做的大部分工作。这对杂工和助手不是一件好事吗？让他做较高级的工作就能发挥他的才能，使他得到较多的工资。如果同情机工，就看不到杂工的问题。可是，这种对机工的同情是不必要的，因为在新制度的帮助下，机工会升上去担任他过去所不能做的更高级的工作，而且，分职领班制或职能领班制需要有大量这一级的人，因此，那些原来将终身当个机工的人，就可以有机会上升为领班。

    对具有独创性和头脑的人的需求从来没有现在这样大；现代的劳动细分工，不但不会阻碍工人的发展，而且能使工人沿着这条线上升到较高的效率水平，即做更多的脑力工作同时又减少了单调性。例如，过去当清洁工的那种人，现在就可以在制鞋厂里做鞋子了。脏土搬运工作现在是由意大利人或匈牙利人做的。（6）

    在经济成长时期，在资本通过生产而以越来越大的规模迅速积累的时期，在不断在新工业中开辟资本积累的新领域的时期，或在资本征服资本主义以前的生产方式的时期，这个论点很是得势。这时，大批大批新工人走上了与早先手工艺劳动过程比起来已经退化的工作岗位；但因为他们是来自现存的工人阶级以外，主要是来自破了产的流亡农民，他们参加了他们过去经验中所没有的一种劳动过程，因此，他们把这种工作组织看作是天生如此的。当时，为某些工人提升到计划、设计、估算或制图部门或担任领班，提供了许多机会（特别在二三代的时间以前，做这些工作的人员习惯上仍然是由车间里提拔上去的）。这样，为迅速发展的工业部门的某些工人开辟晋升之路这种短期趋势，加上越来越低的技术要求（在第一次有大批工人被投入工业、营业所和销售工作的地方，其特点是录用的技术要求越来越低），完全掩盖了不断把整个工人阶级的技术和劳动条件降低到其过去水平以下的长期趋势。这种情况继续了若干代人的时间，据以判断这种趋势的一些标准在不知不觉中改变了，“技能”本身的意义也降低了。

    虽然如此，社会学家和经济学家仍继续在一个其绝大部分劳动人口已越来越缺乏任何技能或科学知识的劳工世界中重复泰罗的论点。例如，米歇尔·克罗泽在《办公室工作人员的世界》中承认，因为办公室工作已成为一个大大扩大了职业领域，它的工资和社会地位实际上已不比工厂工作高了：“一大批没有技能的工作人员担任一系列简单而没有变化的操作。”“正是马克思主义理论家们所预期的这种总的发展模式，成为支持白领雇员无产阶级化这一命题的主要论据。”他的反应和泰罗的反应极其相似，所不同的只是，他不用“意大利人和匈牙利人”而喜欢用妇女来作为做任何工作都适合的那类劳动力：“如果构成这个集团大多数的是妇女，而不是一家之主的话，那白领雇员的无产阶级化就根本没有这种意义了。”（7）他解释道：

    另一方面，1920年的九十万法国办公室工作人员肯定比1962年的一百九十二万白领雇员有更为资产阶级的社会地位。但是现在相当于1920年六十万男性雇员的约三十五万监工和二十五万资格很老的雇员的社会地位，至少与其1920年的前辈相等。至于六十五万新进入职业界的女性，在三十年之前她们都是杂工、女裁缝或女仆。不管她们的装配线工作多么郁闷、多么令人厌倦，对她们来说，它也许是一种地位的提升。

    ……，白领雇员和小职员的职业，整个说来，其社会地位比起仅仅五十年前他们的社会地位来，的确是大大降低了。但是我们知道，随着大批工作岗位的社会地位的下降而来的是人员补充方面的更大的分化和变革。大部分白领工作都是很少趣味、不大受人尊敬而报酬较低的工作，但它们都是由没有什么大抱负的妇女来作的。……（8）

    随着工匠技艺被摧毁或日益丧失其传统内容，劳动人民和科学之间早就很脆弱的残存的纽带也几乎完全裂断。这种联系在过去主要是通过工人阶级中的手艺人或工匠而形成的，而在资本主义的早期，这种联系是很紧密的。在管理部门对科学实行垄断之前，工匠技艺是当时存在着的那种科学生产技术的主要储存库；历史记载也强调科学起源于工艺技术。埃尔顿·梅奥说：“从历史上说，我认为可以这样说，一种科学一般是作为在某一活动范围内相当成熟了的技能的一种产品而出现的。某一个人，某一个熟练工人，在短暂的沉思中想使隐含在技术本身中的一些假设成为明确的东西。……科学深深地扎根于技术之中，它只能通过一种成功的技术的实验的和系统的发展而发展。因此，各种成功的科学，其出身都是很微贱的——在明确地得到理论上和实验上的发展之前，都是小心谨慎地发展的低级技术。”（9）

    工程这一职业是一种比较新的发展。在工程师出现之前，概念的和设计的职务是工匠技艺的活动领域，正像通过革新而推进工业技术的各种职务一样。贝尔纳说：“现代工程师的出现是一种新的社会现象。他与其说是旧时军事工程师的直系后裔，倒不如说是工匠技艺时代水车设计人和五金工人的直系后裔。布拉默（1748－1814）、莫兹利（1771－1831）、米尔（1806－1888）、惠特沃思（1803－1887）和伟大的乔治·斯蒂芬森（1781－1848）都是这样的人。”（10）即使稍微知道一些技术发展史的那些人，都会承认这张名单上所列各人的重要性，此外还可以加上杰姆斯·瓦特，他所从事的是数学仪器制造者的行业；塞谬尔·克朗普顿，他本人从十四岁起就是一个纺纱工人，并在没有专利权保护的情况下，甚至在他的纺纱机已普遍使用时，也还是当一个纺纱工人来谋生。此外，还有许多人。*还应指出的是，在1824年之前，对一个英国技工来说，接受国外的工作是非法的，这种限制在我们的时代简直不可思议；只要工匠仍然是生产过程技术知识的储存库，这种作法的理由是很清楚的。

    * 虽然近代机械方面的发明很多很多，但我们不可能列出本世纪的这样一张表来。人们能够想到的有：弗兰克·惠特尔，他原是金属飞机的一个装配工，后来在发明喷气式发动机方面起了重要的作用；约翰·哈伍德，他是制造和修理钟表的工人，发明了自动手表，于1923年取得了专利权。霍克西报告说，当他在第一次世界大战期间准备研究科学管理问题时，他“在一家工厂里看到一部由工人发明的能做几个手工工人工作的自动机器。我就问：‘他得到什么报酬吗？’回答是：‘得到的，他的工资从一小时一角七分增加到一小时二角二分。’这种例子是很多很多的。”（11）但近年来这种事例就少了。一份关于1953年在美国取得专利权的人的职业性质的随意取样的研究报告指出，“约有百分之六十是工程师、化学家、冶金学家和研究和发展部门的主任，而其余的人大多是非研究和发展部门的高级工作人员，几乎没有一个是生产工人。”（12）这里我们可以暂停讨论而把亚当·斯密支持技术分工的下述第三个论据彻底埋葬：工人只要集中注意力于一种反复进行的操作，就能发明一种便利那种操作的机器。这种说法曾经有其真实性，但在资本主义生产条件下，这种真实性早就消失了，因为在资本主义生产条件下，既不鼓励也不允许工人了解自己的工作。

    手艺人在他那一行手艺的日常操作中，所依赖的只是他那个时代的技术科学知识。学徒一般要学习数学（包括代数、几何、三角），要熟悉他那一行常用的材料的特性和出处，要学习物理学和机械制图。得到良好管理的学徒都有本行的书籍和技术杂志阅读，使他们的技艺得以进步。*但是，比正规或非正规的训练更为重要的是，手艺是科学与工作之间一种日常的联系物，因为手艺人在其实际做工作时经常需要使用基本科学知识，数学，图样等等。**

    * 学徒制衰微所产生的影响，在霍克西提出报告的时代早就感觉到了。这个报告说：“可是，工人阶级天生的能力，显然一定会由于不重视学徒制而受到损害，如果没有其他劳动教育措施的话。从事科学管理的经理们自己也抱怨说，他们必须从中招募新人员的那些人十分蹩脚而且无法无天，不如二十年前要求工作的有效率又有自尊心的手艺人。”（13）这些经理对于他们为了适合自己的目的而亲自造成的劳动人民的特性，仍然像往常那样极为不满，但他们还没有找到一种方法来培养工人，使他们成为在劳动过程中地位很低而同时又能诚心诚意高高兴兴做工作的人。
    ** 戴维·兰德斯在一篇关于工业革命时代的手艺人的论文中写道：“更惊人的是这些人的理论知识。整个说来，他们并不是过去神话中的不识字的白铁工人。如费尔贝恩所说，甚至普通的水车制造人，通常都是‘相当好的算术家，具有一些关于几何、水准测量、求积法的知识，有时还具有足够的关于应用数学的知识。他能计算机器的速度、力量和动力，能绘制平面图和剖面图。……’这些‘高深的造诣和智力’反映这个时期在像曼彻斯特那样的‘乡村’里有很多技术教育设施，从不信奉国教者所办的专科学校和各种学会起，直到本地和外来的讲师，附设有夜班的私立‘数学和商业’学校，以及广泛流传的操作手册、期刊和百科全书。”（14）

    这种手艺人是他们那个时代科学界的一个重要组成部分，而且通常都对和他们的工作并没有直接关系的科学和文化也很有兴趣。十九世纪中期十分兴旺的机械学会，在英国约有一千二百所，成员人数超过二十万。这些学会大部分都致力于通过讲课和图书馆来满足这种兴趣。（15）为了推进科学及其在工业上的应用而在英国设立的皇家学会，在它成为时髦的观光场所并希望保持其排外性时，也不得不把它的后门用砖砌起，不让溜进走廊的技工们入内。（16）萨谬尔·冈珀斯是十九世纪六十年代住在纽约下东区人口稠密的工人区的一个卷烟工人，他也了解并体验到工人阶级的这种兴趣：

    制桶工人工会每星期六晚上设有许多正规学习班和讲座，常去上课的有二千五百到三千人。任何事情都不能阻止我去参加这种星期六晚上的讲座。我热切希望得到一些知识。精神上的饥饿跟肉体上的饥饿同样难受。每星期六晚上都有极好的学者在公开集会上报告极有启发性的实验与研究成果。有时普罗克特教授告诉我们天文方面的奇事，以及关于时间、距离、光和运动等等的科学知识。在这些讲课中搜集到的一些真理，成了我的必不可少的东西，并使这个世界具有十分鼓舞人心的意义。这些讲座都是一些可贵的机会，可以从中听到科学界权威们报告他们正在做的和想的事情。我参加这种讲座和学习班达二十年之久。（17）

    我们也许还对斯皮塔尔菲尔兹的英国织绸工人感到惊奇，十九世纪中期，梅休看到他们都生活在难以置信的贫困和落魄的境况中，但不久之前，在熟练的手织机织工尚未过时的时候，他们已使他们所居住的伦敦的这一地区成为科学和文化的中心：

    从前，这些织工几乎是伦敦仅有的植物学家，他们对花的爱好，直到今天都是这个阶级的十分显著的特点。我们听说，若干年之前，他们都在现今大部分已盖上了房子的伦敦郊区的小花园里消磨他们的闲暇时间，并且一般都是全家人星期天在那里吃饭。不太久之前，有一个昆虫学会，而他们就是国内最勤奋的昆虫学家。这种爱好，现在虽然远没有以前那样普遍，但仍然是这个阶级的一个标志。从前曾有一个花卉栽培学会、一个历史学会和一个数学学会，都是由织绸工人维持的；消色差望远镜的著名发明者多龙德是一个织工；数学家辛普森和爱德华兹，在没有被政府请去担任伍尔威治和查塔姆的军校的数学教师之前，也都是织工。（18）

    E.P.汤普森指出，这段值得注意的历史叙述也说明了约克郡和兰开夏织工的特点，“每个纺织业地区都有它的织工诗人、织工生物学家、织工数学家、织工音乐家、织工地质学家、织工植物学家。……有些北方的博物院和自然历史学会现在还保存着织工所作的关于鳞翅目昆虫的记录和搜集的标本；还有一些关于孤寂乡村里的织工的记载，说他自己学习几何学，用粉笔在石板上作图，说他们热心研究微分学。”（19）

    科学管理兴起时期手艺人技艺遭到破坏，这一点工人并不是没有看到。实际上，工人对于这样一种损失，在它正在出现时比在它已经发生和新生产条件已普遍化以后，都有远为深切的感受。泰罗制在本世纪初期在工会中引起了反抗的浪潮；关于这种初期的反抗，最值得注意的是，它并不是集中在诸如秒表和动作研究等等泰罗制的外部标志上，而是集中在它的主要作法上，这种作法要剥夺工人的工艺知识和自主的控制权，使工人面临一种经过郑重考虑想出的劳动过程，在这种过程中，工人只起轮齿和杠杆的作用。我们在《国际铸工杂志》的一篇社论中读到：

    工资劳动者的一笔大财产是他的手艺。我们通常把工匠技能看作是巧妙地使用一种手艺行业的工具和材料的能力。但真正的工匠技能远远不止于此。其中真正重要的因素并不是手的技巧和灵敏程度，而是储藏在工人头脑中某种东西。这种东西部分是工人从传统和经验中得到的关于这项手艺所用的工具、材料的性质和用途以及这项手艺的操作方法的详尽知识。但是比这更为重要的，是使工人能了解并克服那些经常由于工具和材料以及工作条件不断变化而产生的困难的知识。

    社论接着谈到在“越来越广阔的领域内；并以越来越快的加速度”进行着的“工艺知识”与“工艺技能”的分离，并把它描写为这种分离的最危险的形式。

    把所有这种分散的工艺知识集拢起来，加以系统化并把它集中在雇主的手里，然后再以详细指示的形式分发出去，使每个工人只有完成某一极琐细的工作所需要的知识。显然，这一过程把技术和知识彻底地分离开来。在完成了这个过程之后，工人就再也不是一个手艺人，而只是管理部门的一个活工具。（20）

    半个世纪以来关于科学管理的评论，没有能够对这个问题提出更好的说明。*

    * 关于这个问题，可参阅弗里德曼的《工业社会》一书，他在书中概述了美国、英国、德国和法国“工人对泰罗制的最初反应”。（21）

    1．J. L.和巴巴拉·哈蒙德（J. L. and Barbara Hammond）：《现代工业的兴起》（The Rise of Morden Industry, London, 1925; reprint ed., New York, 1969），第119页。

    2．弗雷德里克·W.泰罗：《工厂管理》，载《科学管理》，第65－66页。

    3．同上书，第121页。

    4．同上书，第146页。

    5．弗雷德里克·W.泰罗：《科学管理的原则》，第125页。

    6．泰罗：《工厂管理》，第146－147页。

    7．米歇尔·克罗泽（Michel Crozier）：《办公室工作人员的世界》（The World of the Office Worker, Chicago and London, 1971），第13－17页。

    8．同上书，第18－19页。

    9．埃尔顿·梅奥（Elton Mayo）：《工业文明的社会问题》（The Social Problem of an Industrial Civilization, Boston, 1945），第17－18页。

    10．J. D.贝尔纳（J. D. Bernal）：《科学史》（Science in History, London, 1954; revised ed., 1957），第389页。

    11．罗伯特·霍克西（Robert F. Hoxie）：《科学管理与劳工》（Scientific Management and Labor, New York and London, 1918），第94页。

    12．全国工业技术、自动化和经济发展委员会（National Commission on Technology, Automation, and Ecomomic Progress）：《工艺变革对就业的影响》（The Employment Impact of Technological Change），附录第二卷，《工艺与美国经济》（Technology and the American Economy, Washington, D. C. 1966），第109页。

    13．霍克西：《科学管理与劳工》，第134页。

    14．戴维·S.兰德斯（David S. Landes）：《解脱了枷锁的普罗米修斯：1750年迄今西欧的技术变化和工业发展》，第63页。

    15．参看J. H.斯图尔特·里德（J. H. Stewart Reid）：《英国工党的起源》（The Origins of the British Labour Party, Minneapolis, Minn., 1955），第19页；和E. J.霍布斯鲍姆（E. J. Hobsbawm）：《革命的时代》（The Age of Revolution, New York, 1962），第213－214页。

    16．贝尔纳：《科学史》，第383页。

    17．塞缪尔·冈珀斯（Samuel Gompers）：《七十年的生活与劳动》（Seventy Years of Life and Labor, 1925; New York, 1957），第57页。

    18．亨利·梅休（Henry Mayhew），载艾琳·约和E. P.汤普森（Eileen Yeo and E. P. Thompson）合编：《不著名的梅林》（The Unknown Mayhew, New York, 1964），第105－106页。

    19．E. P.汤普森：《英国工人阶级的形成》（The Making of the English Working Class, New York, 1964），第291－292页。

    20．霍克西：《科学管理与劳工》，第131－132页。

    21．乔治·弗里德曼：《工业社会》（Industrial Society, Glencoe, Ill., 1955），第41－43页。


第六章 使工人适应资本主义生产方式

    使劳动人民变成一种“劳动力”，一种“生产因素”，资本的一种工具，是一个不断的无穷无尽的过程。这情况是使受害者厌恶的，不论其工资高低，因为它破坏了人的工作条件。由于工人作为人并没有受到毁坏，而只是被非人地利用了，所以他们的批评能力、才力和构思能力，不论如何削弱、如何降低，对资本来说，在某种程度上仍然是一种威胁。此外，资本主义生产方式不断地扩展到一些新的工作领域，包括那些由于技术进步和资本转移到新工业部门而新建立起来的领域。而且，它还不断地改良和完善，因此它对工人的压力是不会停止的。然而，使工人适应资本主义生产方式这一工作每一代人的时间内都得更新，而因为在资本主义制度下长大的那几代人，并不是在工作生活的母体中形成的，而可以说是在一段漫长的青春时期（在这段时期里他们只是预备队员）之后才投入工作，所以尤其如此。因此，使工人适应资本主义劳动方式的必要性，克服由于迅速变化的工艺、对立的社会关系和一代一代人的接续而加强了的自然抵抗力的必要性，并不会随着“科学的劳动组织”的出现而终结，而只会成为资本主义社会的一个永久的特点。

    结果，在各公司的人事部门和劳工关系部门内部，在诸如劳资关系学校、高等院校社会学系以及其它学术机关和类学术机关内部，都设置了形形色色的专门研究工人问题的实用的和理论的学科。在泰罗之后不久，开始有了工业心理学和工业生理学来改善选择、训练和激励工人的方法，而这些又很快地几乎要发展成为研究作为一种社会制度的工厂工业社会学。

    这些形形色色的学校及其中各种倾向的基本特点是，与科学管理运动不同，它们所关心的一般不是劳动组织，而是使工人能够很好地按照工业工程师所编制的劳动方案进行合作的那些条件。*这些学校把资本主义社会中不断发展的劳动过程看作是不可改变的东西，是任何形式的“工业社会”中“必然而不可避免的”东西。所提出的问题都是管理部门的问题：工人对调动率高表示不满，旷工，反对规定劳动速度，对工作漠不关心，玩忽职守，集体限制产量和对管理部门公然表示敌意。大多数研究工作和工人问题的社会学家和心理学家所遇到的问题，并不是男女职工地位降低的问题，而是对这种降低的自觉的和不自觉的反应所引起的许多困难。因此，以下情况就决非偶然了：大多数正统的社会科学家都固执地墨守一种信条，认为他们的任务不是研究工作的客观条件，而仅仅是研究这些客观条件所引起的主观现象，即通过调查表而得出的“满意”和“不满意”的程度。

    * 人事管理部门，虽然被认为是公司结构中与工人有关的一个部门，但在重新组织实际工作时，通常都不受重视。两个著名的工业工程师在最近出版的一本书中，给各级管理部门规定的改变工作方法方面的任务要比他们给人事部门规定的任务多。在建议实行全面的“操作法改进方案”时，他们直截了当地说：“在大部分机构中，开始时，人事主管人员在实施操作法改进方案方面不起什么积极的作用。”他们把人事主管人员的职责局限于“作职工反应的传声板”，使新职工适应改进方案，并解答各种问题和申诉。（1）他们对于劳工社会学方面的学术研究对手的职责的看法，也像对人事管理人员一样。查尔斯·郎福德·沃克是这些人中一个比较有经验、世故较深同时也比较“人道的”人，他在其研究“工程师的战略任务”的一文某一段中强调了这一点；他承认工作演变的方向是由“作为未来的建筑师的经理人员和工程师”决定的，而社会学家的任务是要求、敦促并说服劳动过程的真正设计者注意“人力中被忽视的方面”，以便减少不满情绪，提高生产率，“抓住”迅速的技术变革所提供的“机会”，等等。（2）

    循着这个方向所作的最早的有系统的努力，是在工业心理学的领域里进行的。它的开端可以追溯到十九世纪德国讲授的实验心理学，特别是莱比锡大学心理学派。胡戈·明斯特堡在莱比锡大学威廉·冯特的“实验室”接受训练后来到了美国，他在哈佛大学有机会看到现代管理的最旺盛而广泛的发展，因此怀着这样一个抱负，要把莱比锡学派的方法和科学管理的新实践结合在一起。他的《心理学与工业效率》（1912年以德文出版，次年就有英译本）可以称为工业心理学的最初的有系统的纲要。（3）像泰罗一样，明斯特堡也不肯隐瞒自己的观点和目的：

    我们的目的是概略地说明一门新科学的轮廓，这门新科学是介乎现代实验心理学与经济学问题之间的东西：心理实验要有计划地为工商业服务的。（4）

    但是，工商业的目的是什么呢？明斯特堡把这个问题留给别人去解答：“经济心理技术学可以为工商业的某些目的服务，但这些目的是不是最好的目的，那并不是心理学家所必须关心的事。”（5）他为他的“科学”解除了这一任务，并把规定他的调查研究的架构、取向（原文parameter，原译者翻成参数，但此处文句脉络来看，不是技术上的参数值，而是研究架构、取向等。——左言）的任务转移给管理“工商业”的那些人之后，只是在有人认为也应该考虑其本身也是“工商业”一部分的那些工人的观点的时候，他才回过头来谈这个问题。（有）这样一种受有特殊利害关系人欢迎的庸俗说法，引起了他的厌恶，他坚决加以驳斥：

    关于心理学对增大成绩问题可能作出何种贡献的研究，必须不受肤浅的反对意见的阻挠，这种反对意见认为在某些工业公司里可能一开始就会造成解雇职工的事件。心理技术学并不是为某一方服务，而完完全全是为文明服务的。（6）

    在说明“文明”的利益并不是和大多数工人而是和管理他们的那些人的利益相一致之后，他现在就可以无须为了“科学的工作设计”对于工人的每日影响而脸色发白了：“……科学管理的发展清楚地表明，最重要的改进恰恰是从科学研究中推断出来，而且在新习惯形成之前，开始时无须使劳动者本人感到满意的那些改进。”（7）他认为工业心理学的任务就是从劳动市场所提供的大量人手中选择工人，使他们适应“文明”所设计的工作惯例，即养成“新习惯”：

    ……我们选择了企业经营的三个主要目的，这些目的在工商业和任何一种经济活动中都是很重要的。我们问，我们如何能找到其精神品质最适于从事其所必须做的工作的那些人；第二，在何种心理条件下，我们能从每个工人那里取得最大和最令人满意的工作量；最后，我们如何能为了企业的利益而最充分地感化我们所需要的那些人的思想。（8）

    在这段话里，我们看出了以后心理学派、生理学派和社会学派研究工人和工作的目的——尽管它没有十分直截了当地说出来。大体上，他们已经找到了能产生管理部门所希望的结果的工人和工作小组的模式：适应资本主义企业所提出的雇用条件，并在这种基础上令人满意地完成任务。这些学派和理论相继提出了越来越多的令人眼花缭乱的研究方法和理论，这只不过是证明它们的失败而已。

    工业心理学在美国的传播，开始时主要应归功于西北大学的心理学家沃尔特·迪尔·斯科特，他在莱比锡大学取得博士学位后，在投入这个新领域之前，曾作过一段时间的广告工作。在第一次世界大战期间和战后，许多大公司（美国烟草公司，国民铅公司，西方电气公司，卢斯－怀尔饼干公司，都会人寿保险公司）都使用心理测验法。第一个工业心理咨询机构在1915年成立于卡内基技术学院，斯科特就是该校应用心理学系的主任。战时，这种测验在美国武装部队里也在斯科特的指导下大规模地进行着。这使这种新方法颇享盛名，因而在战后它在整个工业部门得到广泛的传播。在英国和德国也有类似的趋势，德国在这方面也许还跑在所有其他国家的前面。（9）

    工业心理学的前提是，使用才能测验法，就有可能通过把工人按照“智能”、“动作灵敏”、“易出事故”的程度，以及总的说来按照他们是否符合管理部门所要求的“个人才能标准表”的程度来加以分类的办法，事前决定他们是否适宜担任各种不同的工作。实际上，在十分复杂和具有互相对抗的动力的社会生活中，这种测量个人才能和预测个人活动情况的作法是徒劳无益的；实践很快就说明了这一点。二十年代后期西方电气公司设在芝加哥西部的工厂所进行的旷日持久而又详尽无遗的实验——所谓霍索恩实验——具体说明工业心理学是不能令人满意的。在这些实验中，埃尔顿·梅奥领导的一个哈佛商业学院小组得出了主要是否定的结论——而且这些结论与将近半个世纪之前泰罗用以着手进行其调查研究的那些结论极为相似。他们认识到，工人能否完成任务与“才能”毫无关系——而且事实上往往与测验成绩成反比，测验成绩好的，工作作得很差，而测验成绩差的，工作作得却很好——而且工人们集合起来抗拒管理部门所规定的工作速度标准和要求。梅奥说：“认为一个工人在工厂里的行动可以在其受雇之前，根据考查他的操作能力和其他能力的一种精细的测验预先知道，这种想法基本上是错误的，如果不是完全错误的话。”（10）

    梅奥学派的主要结论是，工人们的动机是不能根据纯粹个人的情况而得知的，了解他们的行为的关键在于工厂中各个社会集团。因此，关于工人是否适应其工作的研究，已从心理学方面转移到社会学方面。“人事关系”学派是一系列研究行为的社会学派的第一个，它集中研究人员劝导方法和讨好的或不惹人生气的“面对面”监视的作风。但这些学派没有给管理部门带来什么确实的成效。而且，“人事关系”这一概念是和三十年代大萧条与工人阶级巨大反抗浪潮同时产生的，这种反抗浪潮终于使美国基本工业部门工人都成立了工会。在这些事件所投射的灯光照耀下，工作场所突然显得不是根据韦伯模式组成的正式官僚主义组织体系，也不是梅奥及其信徒们所阐明的那种非正式的集团关系体系，确切地说而是一个权力体系，一个阶级对抗体系。工业心理学和工业社会学都没有从这一打击下复苏过来。它们已经从开始时自信地认为是要更好地发现人类行为的原动力来为管理部门的利益操纵它们的“科学”，分裂成为许多杂乱无章的探讨，要从心理学、社会学、经济学、数学或“系统分析法”来说明工作场所的现实，而对工人和工作的管理并无实际的影响。*

    * 工业心理学和工业社会学在公司方针中的实际地位，工业工程方面的三个专家在一篇叫做“现代工作设计准则”的文章的末尾已作了简要的说明：“可以作出结论说，工作设计方面的公司方针和实践〔这指的是文中所研究的那些公司〕是同人事关系和人事管理方面的计划和方针不一致的。一方面，要采取具体步骤来尽量缩小个人的贡献，而另一方面则要宣传个人对组织的重要性和价值。”（11）但这还不仅是一种“不一致”，因为工作设计表现的是现实，而人事管理表现的只是神话。从公司的观点说，并没有不一致的地方，因为后者表现的是一种使工人适应前者的手法。

    如果工人之适应资本主义生产方式不是由于实际工作方面和思想意识方面的操纵者的努力，那么它实际上是怎样实现的呢？资本主义世界过去一个半世纪的经济史和政治史，大部分都是和这一调整过程以及随之而来的种种冲突和反抗密切结合在一起的，但这里不打算加以概述。关于最初的综合传送带装配线的一个例子，就足以说明，工人离开他们昔日工作条件而适应资本所造成的工作方式是一个根本性的过程，在此过程中起主要作用的不是操纵或诱骗，而是社会经济的条件和力量。

    1903年福特汽车公司成立的时候，制造汽车是曾在密执安和俄亥俄自行车厂和四轮马车厂受过训练的手艺人的工作，这两处当时是那些工业的中心。伊莱·奇诺埃写道：“最终装配原是一项需要高度技术的工作。每辆车由许多全能的机工在一个地方装配。”（12）1909年福特开始生产T型汽车时，作法有所改变，但这种改变比起后来的改变来还是很小的。基思·斯沃德描述当时的装配劳动组织如下：

    在福特厂和底特律的所有其他工厂里，装配一辆汽车的程序仍在多面手的机工手里转来转去，他为了干活不得不来回移动。福特厂的装配工仍然是全能工人。他们的工作大部分是固定的，但是等到在他们这个站上加工的这辆车已经经过了全部程序——从空架到成品——时，他们就得徒步走到他们的下一个工作岗位上去。的确，时间已经作出了某种改进。1908年，装配工人已不再需要离开工作地点到工具房或零件室去取工具和零件了。已另有原材料运送工人来完成这项任务。1908年的福特厂机工本身也和1903年的福特厂机工不完全一样了。在这中间的几年中，最终装配这一工作已稍有分工。以前“包做一切工作”的万能博士，现在已让位给几个装配工人，他们肩并肩地加工一辆车，每人负有有限的一些操作。（13）

    对T型汽车的需求很大，因此专用一些有才能的技术人员来修订公司的生产方法。新的劳动组织的主要因素是不断运转的传送带，上面放着要装配的车辆的各个部件，当它们经过各固定工作站时，就由那里的工人完成简单的操作。这个办法最初是用来进行各种局部装置工作；它大约是在T型汽车开始生产时开始使用的，在此后六年中得到了发展，直到1914年1月福特公司高地公园工厂开始使用第一部循环链传送带时，发展到了顶点。在三个月之内，T型汽车的装配时间减少到原先所需时间的十分之一；到1925年，建立了一种劳动组织，它在一天中所生产的汽车几乎与T型汽车生产初期全年产量一样多。

    在这里，加快生产速度不仅在于劳动组织的改变，而且也在于管理部门一下子取得了对装配速度的控制权，使操作速度提高了两、三倍，从而使工人的劳动强度达到非常高的程度。作到这一步之后，福特就去压平工资结构，作为进一步降低成本的一项措施。

    在装配线出现之前，公司里普遍实行以相当优厚的奖金来刺激生产和个人积极性的办法。但是自动传送带一出现，福特就废除了奖励工资，恢复一般的计时工资。1913年7月号的《铁时代》杂志说，公司决定取消其分级的工资标准，主张进行“更有力的监督”。新的工资政策一实行，福特厂的不按工作质量分级计酬的职工的工资就和要他完成的操作一样不能有什么变动了。他的最高工资似乎永远冻结在每天二点三四美元，这是那个地区的标准工资率。（14）

    这样，这种新的雇佣条件首先在福特汽车公司规定下来了，这种新雇佣条件不久就成为汽车工业的特点，而此后则成为越来越多的工业部门的特点。手艺让位于一种反复进行的琐碎操作，工资率则在一律的水平上标准化了。对这一变革的反应是强烈的，如斯沃德说：

    结果，福特公司的新工业技术证明是越来越不得人心，越来越跟人们的感情格格不入了。受新技术影响的工人开始反叛了。他们成群结队地离厂他去以表达他们的不满。他们还能挑挑拣拣。社会上其他工作很多很多，比较容易找到，也付给工资，而且它们又不那么机械化而适合工人的胃口。

    早在1910年，福特公司的工人就大批大批地离去了。随着装配线的出现，他们的队伍简直是土崩瓦解。公司不久就发觉它几乎不能保持它的劳动力完整无缺，更不用说扩大人力了。显然，福特汽车公司已经到了虽然拥有一个大工厂可是没有足够的工人来使它继续冒烟的地步了。福特后来承认，他的惊人的工厂革新带来了危机他的事业的劳力危机。他说，他的劳动力的吞吐率仅1913这一年就高达百分之三百八十。工人对整套新机器的厌恶情绪是如此之大，以致到1913年年底时，公司每次要给工厂增加一百个工人时，就得雇进九百六十三人。（15）

    在对装配线的这种初期反应中，我们看到工人对这种新工作的天生的反感。使我们能够十分清楚地看出这一点的是这样一个事实：福特作为这种新生产方式的开创者，他正在跟仍然是本地区其余汽车工业和其他工业所特有的先前的劳动组织方式相竞争。这个社会缩影足以说明这样一条规律：工人阶级只有在资本主义生产方式征服并破坏了所有其他劳动组织形式，从而劳动人民别无其他选择时，才会逐步屈服于资本主义生产方式及其相继采取的各种形式。当福特靠着他所取得的有利的竞争条件，迫使其余汽车工业采用装配线时，工人也就不得不屈服，因为那个工业中已经没有其他工作形式了。

    福特所面临的危机，由于1913年夏福特公司工人中的世界产业工人联合会会员所发动的参加工会运动而深刻化了。福特对加入工会运动和工人纷纷离厂这两重威胁的回答，是在1914年初大吹大擂地发表了关于每天工资五美元的通告。虽然这次惹人注目的增加工资并不完全符合福特发表通告时要公众相信的那个数字，但的确使福特工厂的工资比该地区当时一般工资率高了许多，所以暂时消除了这两重威胁。它使公司得到了一个巨大的劳动力储存库可以从中选择所要的人手，同时为在厂内增加劳动强度开辟了新的可能性，因为现在厂里的工人都切望保住他们的工作岗位。福特在其自传里写道：“每八小时工作日给五元工资，是我们所采取的最好的降低成本的步骤之一。”（16）

    在这个步骤中，我们可以看到使工人适应越来越不得人心的工作的第二种要素。对越来越少的一部分工人给予较高的工资以保证生产不中断，特别在第二次世界大战之后，已成为公司劳工政策的普遍的特色，经工会领袖通过之后就尤其如此。战后不久，约翰·刘易斯就决定采取这种方针：为了促进煤矿工业机械化和减少从业人员，他坚决主张给予留在矿井里的人数越来越少、挖煤越来越困难的矿工以越来越多的补偿。此后几十年中，各种生产行业里的有组织的工人运动，大多或是公开或是暗地里以他为榜样。这些工业中的垄断结构，又大大促进了这种政策。那些被裁减下来的工人，或是由于这些工业相应地缩减而未能进入制造业的工人，就按较低的工资率为一些新工业部门提供了大量劳动力。

    如果说人事部门的卑劣手段以及工业心理学和工业社会学，在使工人适应工作方面并没有起主要作用，因此，这并不意味着工人的“适应”就没有使用手段的成分。恰恰相反，在资本主义制度的一切活动中，使用手段是主要的，而高压统治是后备的——除非这种使用手段的做法是强大的经济力量、大公司雇佣政策和劳资协议政策，以及资本主义制度本身的内部活动和演变的产物，而主要不是劳工关系专家的诡计的产物。工人表面上适应新生产方式，是由于所有其他谋生之路已被破坏，是由于使工人阶级通常生活维持费得以有某种提高的工资协议受到打击，是由于织起了最后使一切其他谋生方式都成为不可能的现代资本主义生活的网。但是，在这种表面上适应的下面，工人对强加于他们的退化了的工作形式的敌对情绪，仍然是一股地下暗流，只要雇员条件容许，或者资本家追求的更大劳动强度超过身心能力限度的话，它就会冲到地面上来。这种敌对情绪，在每一代新人身上都有所更新，表现为大多数工人都对工作抱有不受约束的玩世不恭的态度和厌恶情绪，并反复地作为一个需要解决的社会问题涌现出来。

    1．布鲁斯·佩恩和戴维·D.斯韦特（Bruce Payne and David D. Swett）：《办公室作业的改进》（Office Operations Improvement, New York, 1967），第41－42页。

    2．全国工业技术、自动化与经济发展委员会：《工艺变革对就业的影响》，附录第二卷《工艺与美国经济》，第228－315页，特别是第IV节。

    3．洛伦·巴里兹（Loren Baritz）：《动力的奴仆：美国工业中使用社会科学的历史》（The Servants of Power: A History of the Use of Social Science in American Industry, Middletown, Conn., 1960: Paperback ed., New York, 1965），第26－36页。

    4．胡戈·明斯特堡（Hugo Munsterberg）：《心理学与工业效率》（Psychology and Industrial Efficiency, Boston and New York, 1913），第3页。

    5．同上书，第19页。

    6．同上书，第144页。

    7．同上书，第178页。

    8．同上书，第23－24页。

    9．见巴里兹：《动力的奴仆》中所叙述的工业心理学简史。

    10．在前书第95页中引述。

    11．路易斯·E.戴维斯、拉尔夫·R.坎特和约翰·霍夫曼（Louis E. Davis, Ralph R. Canter, and　John Hoffman）：《现代工作设计准则》（"Current Job Design Criteria"），载《工业工程杂志》（Journal of Industrial Engineering）第6卷第2期（1955）；重印于路易斯·E.戴维斯和詹姆斯·C.泰罗合编：《工作设计》（London, 1972），第81页。

    12．伊莱·奇诺埃（Eli Chinoy）：《为机器配备人员——装配线工人》（"Manning the Machine —— The Assembly-Line Worker."）载彼得·L.伯杰（Peter L. Berger）编：《人类的工作形式：职业社会学研究》（The Human Shap of Work: Studies in the Sociology of Occupation, New York, 1964），第53页。

    13．基思·斯沃德（Keith Sward）：《关于亨利·福特的传说》（The Legend of Henry Ford, New York and Toronto, 1948），第32页。

    14．同上书，第48页。

    15．同上书，第48－49页。

    16．同上书，第56页。


第七章 科技革命

    从技术观点来看，一切生产都取决于材料的物理、化学和生物的特性，以及可以根据这些特性来进行的生产过程。作为劳动的组织者，管理部门并不直接从事生产技术方面的活动；管理部门只是为生产过程提供组织形式。但是生产过程如果没有内容，就不完备，内容则是一个技术问题。上面已经讲过，这种技术最先是技能性的、工艺性的技术，后来就越来越具有科学的特色，因为有关自然规律的知识不断增长，而且取代了工艺的一成不变的传统和零零散散的知识。因此，劳动从以技能为基础到以科学为基础的这一转变，就可以说成是把科技革命所提供的内容，同受到资本主义管理部门宠爱的严格分工与再分工所提供的形式，紧密地结合了起来。

    马克思写道：随着大工业的兴起，“社会生产过程的五光十色的、似无联系的和已经固定化的形态，分解成为自然科学的自觉按计划的和为取得预期有用效果而系统分类的应用。”（1）但是，马克思这句话，正如他许多极有启发性的言论一样，在当时与其说是对现实的一番描述，不如说是有先见之明的一种透彻见解。1867年马克思这句话发表时，“自然科学的自觉按计划的应用”的时代还不过刚刚开始。十九世纪最后二十年形成一道分界线，表明科学在生产上所起的作用发生了十分重大的变化，以致前后之间的差别——尽管也有相似之处把前后两个资本主义时期连接起来——是无论怎么说也很难算是过分的。

    科学乃是变成资本附属品的最后——也是仅次于劳动的最重要的——一项社会财产。科学原属于业余爱好者、“哲学家”、万事通和好学者的活动范围，它转变为目前组织严密、费用浩繁的状态，这一番转变过程，大体上就是科学并入资本主义公司及其附属组织中去的过程。最初，科学不费资本家“分文”，因为资本家只不过利用已经积累下来的自然科学知识而已；可是后来，资本家有计划地把科学组织起来，加以利用，从直接属于他的或从整个资产阶级以税收形式来控制的巨额剩余社会产品里面，出资支付科学教育、科学研究和科学实验所等方面的费用。过去曾经是相对地自由浮动的一种社会努力，现在就并入生产和市场之中了。

    科学作为对生产无关紧要的一般社会财产，同科学作为生产核心的资本家财产，这二者之间的差别，也就是十八世纪下半叶和十九世纪头三十多年的工业革命，同十九世纪后几十年开始、目前仍在进行中的科技革命，这二者之间的差别。毫无疑问，科学在工业革命中起了重大作用。资本主义兴起以前——这就是说，在欧洲直到十六世纪和十七世纪以前——西方的基本科学知识，是阿拉伯学术界和中世纪寺院里保存下来的古希腊人的基本科学知识。十六世纪和十七世纪是科学取得进展的时代，这个时代为工业革命提供了一些条件，但与工业革命只有间接、一般和零散的关系——这不仅是因为科学本身在那时还没有被资本主义组织起来，还没有受到资本主义机构的直接控制，同时也由于这样一个重要的历史事实，即技术是在科学之前并作为科学的先决条件而发展的。因此，与现代的实际情况不同，科学并没有循序以进地给工业带路，而往往落在工业技术后面，并从工业技术中成长起来。在资本主义制度下，科学在早期阶段并没有对自然条件有系统地提出重要的新见解，从而使新技术有可能产生，相反，那时的科学往往是伴随着技术的发展，或者作为技术发展的结果而提出一般性的结论。*这一点，只要把蒸汽机选来作为主要例证，就可以看得很清楚，因为蒸汽机是说明重要科学原理的实例，而且是工业革命的主要机械装置。一位科学史专家就蒸汽机产生的过程写道：

    这一事态发展在多大程度上应归功于热学呢？我们可以得到的一切证据表明，应归功于热学的程度很小。这一观点已由撰写蒸汽机发明史的一位作家罗伯特·斯图尔特·米克尔汉姆强调指出。米克尔汉姆在其《蒸汽机纪事史》（1824年）一书的序言中写道：“我们不知道是谁散布了这么一种说法，说蒸汽机的发明是科学有史以来给人类的最贵重的礼品之一。事实是，科学或科学工作者同蒸汽机的发明毫无关系。真的，世界上再找不出一种机器或机械装置像蒸汽机那样用不上理论家们所做出的那一点点成就。蒸汽机完全是通过实际工作的技工——也只有通过他们——才产生出来，并得到改进和完成的。”（3）

    * 关于十八世纪英国的专门技术，兰德斯写道：“专门技术不应该同科学知识混淆起来；尽管有人主张，全靠十六世纪和十七世纪的科学革命才有工业革命，但是二者之间的连系看来是极其松散的；二者都反映人们更加关心自然现象和物质现象，更加有系统地应用以经验为根据的调查研究方法。说实在的，要说有连系的话，那么科学知识的增长，在很大程度上要归功于工业技术方面的有关事物和成就；反之，从科学知识流传给工业技术的观念或方法却少得多；这个情况一直延续到十九世纪早已开始之后还是如此。”（2）

    这个观点的事实依据是，在蒸汽动力发展的早期阶段，主要的热学理论是卡路里理论，可是，正如林赛所说的，从卡路里理论“推演不出什么真正重要的关于蒸汽特性的论断。”（4）兰德斯得出结论说，蒸汽技术的发展对自然科学的贡献，很可能比自然科学对蒸汽技术发展的贡献大得多：

    时常有人说，没有波义耳、托里拆利和其他一些人的理论思想而能制造出纽科门机器及其以前的一些机器，是不可思议的；又说，瓦特的技术才能与想象力，在很大程度上是由于他在格拉斯哥同科学家一起工作，并同科学仪器打交道而培养出来的。当然，这个说法有几分道理，不过谁也说不准到底有多少道理。但有一点是很清楚的：单独凝结器的原理一旦成立，随后的发展就没有什么可以归功于理论的了。恰恰相反，物理学的整整一个部门——热力学，在某种程度上是由于对技术方法和操作进行了以经验为根据的观察才发展出来的。（5）

    把兰德斯所说的情况同过去七十多年来如何把科学当作变革工业的利器来使用的情况加以对比，也就是把科学的两种截然不同的存在方式加以对比。我们今天所知道的组织起来的各种科学职业，在十九世纪下半叶开始以前是几乎不存在的。本世纪初，各大学仍以穷经博古为教学方针，各科学团体仍处于草创阶段，对于科学的赞助，主要是私人的事情。“不管科学家多么热爱科学”，他们都是“典型的‘业余爱好者’，或是时常以科学为副业的人。……直到十九世纪末期……科学才有坚实固定的社会基础，从而西方社会的大学、工业部门和政府才有为数众多的科学家。”（6）甚至到了1880年，托马斯·赫胥黎还能把“围绕着自然科学旗帜的”人说成“有点像一支游击队，大体上由非正规兵组成 。”

    主要由于电力、钢铁、煤炭－石油和内燃机这四方面取得了进展，十九世纪最后几十年是旧工业时代给新工业时代让路的时期。沿着理论路线的科学研究在这四方面所起的作用，足以给资产阶级表明、特别是给当时由于资本积累和集中而正在形成的大公司表明，这种科学研究乃是促进资本积累的重要手段。就电力工业（此工业完全是十九世纪科学的产物）以及用煤与石油来制造合成产品的化学工业而言，情况尤其如此。

    科学并入资本主义公司的经历应该说在德国开始的。由德国资产阶级培育出来的科学与工业的早期共生状态，证明是二十世纪世界史上最重要的史实之一，它使德国具备了发动两次世界大战的能力，并给其他资本主义国家做出榜样，而后者要到好几十年之后不得不仿效德国榜样的时候，才认识到必须这么做。科学在德国工业中的作用是德国资本主义开始阶段的脆弱性和德国理论科学的先进状态的产物。

    现在还不理解德国思辨哲学的重要性的人，如果不愿认真思考他们极不信任的马克思的榜样的话，最好用心想一想现代科学的具体事例，以及现代科学一方面在德国与另一方面在美国和英国的形成鲜明对照的两种发展过程。P.M.马斯格雷夫在他那部关于英国和德国的技术变革的研究著作中写道：“如果说当代英国有很多东西要用边沁哲学来解释，那就应该说黑格尔在德国产生了很大的影响。”（7）正如马斯格雷夫指出的那样，黑格尔对于科学的发展既有直接的也有间接的影响。首先，十九世纪二十年代黑格尔在普鲁士教育改革中发挥了作用。其次，黑格尔是登峰造极的德国思辨哲学思想家，德国思辨哲学影响普遍，使德国科学教育具有一种根本性和理论性的特色。于是，正当妨碍和阻拦人们深入思考和进行基础科学研究的那种只重常识的经验主义仍然控制着英国和美国的时候，德国科学界却在养成深入思考和进行基础科学研究的思想习惯。（8）主要由于这个原故，德国在十九世纪中叶取代法国而在欧洲科学界高居首位，而英国则在同一时期仍然陷于“J.S.穆勒称之为‘常识的教条主义’，单凭经验来办事的泥坑中。”（9）

    到1870年，德国大学系统可以夸耀自己拥有为数可观的教授和讲师，特别是在科学方面；这些人任务既轻，又有设备良好的实验室，能够从事基础研究。工业研究实验所，诸如克虏伯在埃森出资经办的那种实验所，后来就成为各地公司研究机构的样板。十九世纪三十年代和四十年代，作为综合性大学之外的一种教育机构而兴办起来的、后来逐渐发展成为著名的高等科技院校的科学研究机构，吸收了世界各地的学生。同时，德国的学徒制度比其他各国都要高明，正为各种新兴工业所需要的行业培养出大量的比较高级的技工。

    最能说明德国如何能抢先进入现代的莫过于德国化学工业的历史了。“是德国给世界其他地方示范说明，怎样从一箱沙子和一堆原煤里制造出亟需的原料。是法本化学公司给德国带了路。法本化学工业公司使化学从纯粹的研究工作与商业性制药行业变为影响到文明的各个方面的规模巨大的工业。”（10）

    在化学和化工应用方面，居于领导地位的首先是法国，特别是在拿破仑战争时期，那时法国的苏打、食糖和其他一些产品的供应来源中断，从而“促进了法国的化学工业，使法国在化学方面显占优势达三十年之久。”（11）所以，十九世纪上半叶德国人还有别国人都在法国学习化学：这些学者之中有个名叫尤斯图斯·冯·利比希的，他和盖－吕萨克以及其他法国化学家一同学习之后，回到德国，为现代有机化学、特别是农业化学打下了基础。利比希的学生，奥古斯特·威廉·冯·霍夫曼，在英国找到自己第一个教书工作，1845年就在英国担任皇家化学学院第一任院长。霍夫曼对煤焦油的组成和化学性质特别感兴趣，这是霍夫曼引导他的英国高足（其中之一是威廉·亨利珀金）去钻研的一个课题。最初化学家只不过用煮沸法去消除煤焦油，但是，煤焦油是在不同的温度下分批分阶段地煮沸了的，因此就得到各种不同的焦油，经过化学加工，能够制成有用的东西。1856年珀金十八岁时，从煤焦油的衍生物——苯胺中得到了第一批真正的合成染料，它能给纺织品染色，色彩经洗、经久、经晒。这一发明的重要性在于，它把年代较久的纺织工业同新兴的钢铁工业连接了起来，后者在用煤去冶炼铁时，生产出副产品煤焦油来。

    当时英国自然是世界上最大的制造纺织品和钢铁的国家，但是英国工厂主对珀金的成就却充耳不闻。他们从四面八方进口染料：从远东进口靛蓝，从茜草根提炼茜红，从胭脂虫和锡溶液中提炼猩红。另一方面，德国有煤，可是参加殖民竞赛为时已晚，无法取得世界各地的染料。珀金就去找德国资本家，这样一来，就帮助德国奠定了化工基础，使德国化学工业在很长时期内高居世界首位。到十九世纪末，德国六个最大的化工厂雇用了六百五十多名化学家和工程师，而整个英国煤焦油工业雇用的化学家和工程师充其量不过三、四十人。*（12）因此，当英国工业和美国工业只在个别情况下，为了帮助解决一些具体问题而使用受过大学教育的科学家时，德国资产阶级已经创造性地作出了全面综合的努力，在大学、工业实验所、专业学会、同业工会以及政府主办的研究机构中组织人力、持续不断地从事科技研究，用来作为大工业的崭新基础。这一点，当时较有远见的一些经济学家（值得注意的有马歇尔和维布伦）很快就看出来了。1910年亨利·L.甘特（继泰罗之后很可能是当时第一流的提倡并实行科学管理的人）写道：

    只有操作效率高才能永久保证获得巨额利润，这是一条经济规律。……德国人首先认识到效率作为一个经济因素的无比重要性；正因为如此，德国人才能把二十年前还是个笑柄的德国工业提高到欧洲（如果不是全世界）第一位。我们自然想要详细了解德国人一向使用的方法；回答是，他们已经清楚地认识到受过科学训练的工程师作为一个经济因素所具有的价值。

    在美国，天然资源极其富饶，使我们无需十分注意科学学说——在许多情况下，尽管完全不去注意科学学说，也能取得非凡的进展。德国的进展给我们敲起了警钟：时至今日，我们势必承认，要使我国今后繁荣昌盛，在工业上恰当地应用科学，乃是至关紧要的。……现在控制着我们的大学和高等学校的仍然是主要受过文学或古典文学教育的人，他们完全认识不到古典时代同工业时代的区别。这不是多愁善感的人看出来的区别，而是实实在在的区别；工业效率最高的民族很快就会成为最富强的民族。（14）

    * 詹姆斯·B.科南特讲过这么一个故事：“我们刚刚参加第一次世界大战时，美国化学学会一位代表去拜访了国防部长牛顿·贝克，表示化学家愿意为这场战争贡献力量。贝克向他道谢，并请他第二天再去一趟。第二天这位代表再去时，国防部长告诉这位代表说，他很感谢化学家愿意出力，可是感到没有必要，因为他调查了一下，了解到国防部已经有一位化学家了。”（13）

    所以，垄断资本主义时代初期，在整个美国高等教育和工业中都留有从德国仿效得来的东西的痕迹。酿酒工业从德国引进了受过科学训练的专家（就这个工业来说，就是酿酒师傅）。不仅酿酒工业如此：卡内基在十九世纪七十年代开始时，把一位德国化学家找来工作，在某种程度上，正是由于这位化学家的努力才大量地摆脱了过去笼罩着生铁生产的那种心中无数的状态。通用汽车公司罗致了德国物理学家C.P.施泰因梅茨，主要来帮助设计交流电设备。（15）

    美国公司研究实验所大致都是在垄断资本主义时代开始阶段创建出来的。第一个专门为了有系统地进行创造发明工作而设计的研究组织，是托马斯·爱迪生于1876年在新泽西州门洛帕克建立起来的。第一批政府举办的实验所是农业部根据1887年的哈奇法案建立起来的。阿瑟·D.利特尔于1886年开办了自己的独立的研究实验所。公司研究组织的先驱是：伊斯门·柯达（1893年），B.F.古德里奇（1895年），以及最重要的通用汽车公司（1900年）。通用汽车公司的研究工作很大部分是由查尔斯·F.凯特林的戴登工程实验公司（DELCO）来做的，此公司于1909年组成，1919年归属通用汽车公司；同时，通用汽车公司还建立了其他一些实验所，例如阿瑟·D.利特尔公司于1911年为通用汽车公司组成的从事材料试验与分析工作的一个实验所。1920年通用汽车公司所有的研究活动都联合起来，在俄亥俄州莫雷恩组成通用汽车研究公司。弗兰克·B.朱厄特于1904年开始为贝尔电话实验所做研究工作。威斯汀豪斯研究实验所是1917年在匹兹堡创建的。在1920年为止，这类美国公司实验所共约有三百个，到1940年为止，有二千二百多个。到那时，有形资产净值超过一亿美元的公司平均每家有一百七十名研究人员，资产净值超过十亿美元的公司平均每家有一千二百五十名研究人员。贝尔电话实验所雇用五千多名研究人员，显然是世界上最大的研究组织。（16）

    随着这些研究实验所的建立，在新设置的或扩大了的大学理科各系里面，在各种学术性刊物和学会中，以及在同业工会的研究设施中，科技教育都有了发展，政府在研究工作中也发挥了越来越大的作用。然而，在长时期内，对于德国的榜样只是模仿其形式而不是模仿其内容。凭经验办事，这种肤浅易行的传统做法没有给基础科学的发展提供肥沃的土壤。各大公司对于自由散漫、无一定目标的科学研究工作还是感到不耐烦，急于取得实用的技术革新，它们虽然新近也赞助科学，却看不起科学的最基本的组织形式，它们也不想费心去掩饰这种轻视心理。在这方面的一个典型是当时最重要的一家公司研究实验所，即爱迪生通用电气公司与汤姆森－豪斯顿公司合并八年之后，由通用电气公司设在斯克内克塔迪的实验所。“这家新公司的董事们不久就认识到，已经积累起来的科学知识所能造成的工业技术上的发展，虽然很大，还是有限的。如有更多的科学可以应用，就有更大的机会取得创造性的发展。”（17）但是这家新公司的董事以及其他许多公司的董事对于诸如威拉德·吉布斯之类的美国先驱科学家的工作的重要性，迟迟不能理解。吉布斯运用热力学研究化学反应，有助于奠定物理化学的基础。这些公司实验所的科学家所需要做的工作，一般说来，和爱迪生的工作仍然具有相同的特点，略有不同的是，科学计算法能更快地取得答案，而不像爱迪生那样需要费劲去反复试验。例如，通用电气公司指派欧文·兰米尔去研究灯泡里不同气体对于灯丝的热能辐射以及灯丝材料的蒸发率所产生的影响。（18）其他公司实验所、特别是汽车工业的公司实验所，对“科学”之所以感到兴趣，只是由于需要科学来解决一些麻烦问题（汽车调档噪音、车身颤动等问题）和产品制造方面的问题（变速液体、涂料、燃料、压缩问题等）。看来，科学研究几乎完全是以收效快为指导方针的。正是由于追求收效快，才造成本世纪二十年代初期那场灾难。那时，凯特林试图把他所谓的铜冷（气冷）发动机搞出来投入生产，通用汽车公司好几个部门的全体业务人员就一天又一天地等待凯特林尝试成功。

    德国纳粹主义的兴起和第二次世界大战的爆发，使科学界许多人才或因希特勒的种族政策和政治策略被赶出德国，或被得胜的盟国夺了过去。直到此时，美国才有与其工业力量相称的科学基础。在此以前，美国的工业力量在工程技术方面主要是依靠外国科学界的成就的。因此，只是在第二次世界大战爆发以后，得到大公司和政府大量资助、并由于进一步从世界各地请来许多科学界人才而得到加强的美国科学研究，才有系统地提供了用于工业的科学知识。*

    * 随着研究与发展费用的增长，出现了一种具有代表性的提供资金和进行管理的方式。这类研究多半在联邦经费项下开支，由私营工业管理。这样，六十年代初期，这类研究的四分之三（主要集中在工程技术领域和自然科学领域）由大公司组织进行；所需费用由联邦政府直接支付五分之三，其余的大部分通过免税的办法间接支付。（19）

    到了十九世纪最后二十五年里，出现了兰德斯所谓的“工业革命提供的取得技术成就的一切可能性都已试尽”的局面。（20）把这类可能性的贮备再次补足起来的新科技革命，具有自觉性和目的性，这一特点，老的工业革命大体上是没有的。过去是社会生产过程间接引起自发的技术革新，如今取而代之的是有计划地提高工业技术和产品设计。这要靠科学本身转化为商品，同其他生产工具和生产劳动一样可以买卖，才能做到。科学知识已从“外部经济”变成资产负债表上的一个项目。（21）科学知识正如一切商品一样，也是有了需求，才有供应。结果，材料、动力资源和生产过程的发展就不像过去那样事出偶然，而是更加配合资本的迫切需要了。由于这个原因，不能把科技革命理解为一些具体的技术革新——工业革命就可以这样来理解，少数几项关键性的技术革新就足以说明工业革命的特点——而必须把整个科技革命看成一种生产方式，科学和不遗余力的工程技术方面的调查研究，已经并入此种方式之中，成为普通活动的一部分了。不论化学、电子学、自动机械制造、航空学、原子物理学，还是这些科学与工业技术的任何产品，都没有关键性的革新。科学本身转化为资本，这才是科技革命的关键性的革新。*

    * 纽约证券交易所莫德尔、罗兰和斯通公司于1957年出版了一本名为《科学－工业革命》的小册子。书中指出，蒸汽机是工业革命的原动机，而近代技术革新却没有一项成就占有与蒸汽机同等的地位。许多领域取得的进展，“在滴水不漏的工业技术变革网中紧密地相互联系着”，因而“只是浑然一体的主导工业技术的一些支脉而已”，主导工业技术的基础则是“以科学研究和试验为内容的精心制作的一整套机构”。小册子得出结论说，“科学就是我们一直在寻找的‘蒸汽机’，总体科学家则是总技师。”

    1．马克思：《资本论》，中文版，第1卷，第533页。

    2．戴维·S.兰德斯：《解脱了枷锁的普罗米修斯：1750年迄今西欧的技术变化和工业发展》，第61页。

    3．罗伯特·B.林赛（Robert B. Lindsay）：《科学在文化中的作用》（The Role of Science in Civilization, New York and London, 1963），第209－210页。

    4．同上。

    5．兰德斯：《解脱了枷锁的普罗米修斯：1750年迄今西欧的技术变化和工业发展》，第104页。

    6．伯纳德·巴伯（Bernard Barber）：《科学和社会秩序》（Science and the Social Order, Glencoe, Ill., 1952），第69页。

    7．P. W. 马斯格雷夫（P. W. Musgrave）：《技术变革、劳动力和教育：英国和德国钢铁工业研究——1860－1964年》（Technical Change, the Labour Fource and Education: A Study of the British and German Iron and Steel Industries, 1860-1964, London and New York, 1967），第45页。特别可供参考的是题为《德国优势的根源》的一章。

    8．同上书，第62页及以下各页。

    9．同上书，第50－51页。

    10．理查德·萨苏利（Richard Sasuly）：《法本化学工业公司》（IG Farben, New York, 1947），第19页。

    11．J. D. 伯纳尔（J. D. Bernal）：《科学史》（Science in History, 1964; revised ed., London, 1957），第381页。

    12．萨苏利：《法本化学工业公司》，第25页。

    13．詹姆斯·B.科南特（James B. Conant）：《现代科学和现代人》（Modern Science and Modern Man, New York, 1952），第9页。

    14．H. L. 甘特（H. L. Gantt）：《工作、工资和利润》（Work, Wages and Profits, New York, 1910），第179－180页。

    15．爱德华·C.柯克兰（Edward C. Kirkland）：《工业已届成年：1860－1897年的工商业、劳动和政府政策》（Industry Comes of Age: Business. Labor, and Public Policy, 1860-1897, New York, 1962），第175－177页。

    16．林赛：《科学在文化中的作用》，第215－222页；巴伯：《科学和社会秩序》，第157页及以下各页；斯潘塞·克劳（Spencer Klaw）：《新文人雅士：美国的科学生活》（The New Brahmins: Scientific Life in America, New York 1968），第169－170页；伦纳克·西尔克（Leonard Silk）：《研究工作的革命》（The Research Revolution, New York, Toronto and London, 1960），第54页；小艾尔弗雷德·P.斯隆（Alfred P. Sloan, Jr.）：《我在通用汽车公司度过的岁月》（My Years With General Motors, New York, 1965），第248－250页。

    17．林赛，同上书，第216页。

    18．同上书，第216－217页。

    19．全国工业技术、自动化和经济发展委员会：《工艺变革对就业的影响》（The Employment Impact of Technological Change），附录第二卷，《工艺与美国经济》（Technology and the American Economy, Washington, D. C. 1966），第109页－119页，特别是第112页，表8。

    20．兰德斯：《解脱了枷锁的普罗米修斯》，第237页。

    21．见都留重人所著《马克思和对资本主义的分析》（Marx and the Analysis of Capitalism），载《马克思和当代科学思想》（Marx and Contemporary Scientific Thought, The Hague and Paris, 1969），第322－330页。


第八章 科技革命与工人

    马克思在论述工业革命前的手工业工场时写道：“生产方式的变革，在工场手工业中以劳动力为起点，在大工业时代以劳动资料为起点。”（1）换句话说，在资本主义第一阶段，手工业工人的传统工作再分成若干组成部分，由一连串的局部工人顺次来完成，整个劳动过程没有什么变革；变革了的是劳动组织。到了下一个阶段，即机器工业阶段，劳动资料从工人手里落到一种机构的掌握之中；自然力被用来供应动力，动力转移到工具上，作用于材料，产生合乎要求的效果。这样，劳动资料方面的变革造成生产方式的变革。

    其次，劳动过程怎样由于科技革命而发生变化，对这个问题却没有这样单一的答案。这是因为在过去一百年里，科学和管理袭击了劳动过程的各个方面：劳动力、劳动资料、劳动材料和劳动产品。我们已经看到劳动如何按照严峻的原则重新组织并进一步分工，这些原则在一百年以前仅仅是一些预言而已。现在，生产上使用的材料可以如此灵活地根据需要加以合成，或加以改造，或用其他材料来代替，以致仅仅由于这一情况，越来越多的工业部门采用了与先前大不相同的制造过程。用于生产的工具，包括用于交通运输的工具，不仅在动力、速度和完成任务的准确程度方面发生了根本改变，而且往往根据与因袭沿用的迥然不同的自然原则来发挥作用，并取得合乎要求的效果。生产出来的产品本身也是按照市场上和生产上的需要灵活地改造出来或创造出来的。大工业生产中没有想当然和一成不变的事物。大工业生产经常彻底检查生产活动的各个方面；有些工业部门在一百年内不止一次地进行全面改组。例如——只举一个例子——现代电子电路方面的操作方式、生产方法、甚至使用的材料本身，都会使仅仅两代以前设计并制造这类东西的第一批标本的人感到完全不能理解。

    以上这些变革与其说是由市场方面的考虑，不如说是由生产方面的考虑（这两者决非互不相关）来决定的。从这个角度来看，变革之所以发生是因为追求更高的生产率，也就是说，是因为想方设法要在越来越少的劳动时间内生产出越来越多的产品。这就促使生产方法和机器的速率加快，效率提高。但在资本主义生产方式下，管理部门致力于分解工人所掌握的劳动过程，把它改组为管理部门所掌握的劳动过程，新生产方法和新机器则是管理部门这种努力的部分体现。资本主义生产最初的分工形式是，资本家把一种工作拆成若干部分，交给工人分别承担，整个劳动过程就不再是任何单个工人的活动范围了。然后，如上所述，资本家对于分配给工人的每一项任务进行分析，目的在于掌握各项操作。正是在科技革命时代，管理部门才给自己提出了掌握整个劳动过程并毫无例外地控制其一切因素的问题。H.L.甘特写道：“改进管理体制就是消灭偶然性因素，并根据由于对各个方面，一直到劳动的最小细节，进行科学研究而取得的知识，来达到一切希望达到的目的。……”（2）正是科技革命提供了部分地实现这一理论理想的手段。

    因此，人类劳动了一百万年，不仅创造出复杂的社会文化，而且千真万确地创造了人类自己之后，作为整个这一番演化的基础的文化上与生理上的特点，却在最近二百年里遭到了危机，这种危机马库塞中肯地称为“人类本质的灾难”（3）。资本主义问世以来就一直威胁着思想与行动、概念与执行以及心和手的统一，这种统一现在遭到了使用各种科学办法以及有科学根据的各种操作戒律的有条不紊的分解。劳动过程的主观因素改变了地位，成为劳动过程的无生命的客观因素之一。在生产材料和生产工具之外，又加上了“劳动力”这另一种“生产因素”；从此管理部门就作为唯一主观要素，来进行这种过程。*这就是管理部门所向往的理想；为了追求这一理想，管理部门采用了科学所提供的每一项生产革新，并加以调节，使适合需要。

    * 马克思在《政治经济学批判大纲》一书中写道：如果通过一种自动化机器体系而具备了充分的条件，那么，“在劳动过程是由劳动作为其支配作用的整体来控制的这一意义上说，生产过程就不再是一种劳动过程了。”（4）《大纲》一书收集了马克思为了自己弄清问题并用作《资本论》初稿而写的一些专题论文。同马克思准备付印的著作相比，他在这些专题论文中让自己想得更远，对他的题材也思考得更灵活些。因此书中关于劳动和生产的章节就异常有趣味，尽管其中讲到的一切实际上都以更加充分发挥的最终形式见于《资本论》一书。就我所知，上面引用的大胆阐述是他付印的著作中并未见过的更富有启发性的论述之一。

    劳动本来就是这种过程的主观因素，如今降到了从属地位，成为管理部门所指挥的生产过程的一种客观要素。劳动地位的这种改变，是由资本来实现的一种理想，但也只在一定的限度以内得到实现，在不同工业部门中实现的情况也不平衡。改变劳动地位这一原则本身应用起来由于各种明确具体的生产过程性质不同而受到限制。此外，这一原则的应用还造成新工艺、新技能和新的技术专长，这些在初期还是劳动的活动范围而非管理部门的活动范围。于是在工业中，各种形式的劳动同时存在：工艺、手工劳动的局部工人或使用机器的局部工人、自动机器或流水作业。但是，随着上述原则的运用，劳动就业情况不断发生变化，这比上述原则的运用相对地受到限制一事要重要得多。正是由于某些工业管理部门成功地提高了生产率，劳动就转移到其他领域，并在那里大量地积聚起来，因为这些领域所采用的生产过程还没有——在某些情况下还不能同样程度地——顺从大工业的机械化趋势。因此结果就不是劳动的消灭，而是劳动转移到其他职业和工业部门中去。这个问题在下面几章里还要更详细地加以论述。

    把工人降低为生产过程中的工具，这决非机器生产独有的情况。我们还必须注意到，不论在没有机器的情况下，还是在工人单独操纵一架机器的情况下，都有把工人本身当作机器来对待的尝试。科学管理的这一方面是泰罗的直接后继者发展出来的。

    泰罗推广了时间研究，这是他为了取得对工作的控制权所作的努力的一部分。时间研究可以解释为测量一种工作过程中每项操作所耗费的时间；其主要工具是计秒表，标定的时间单位是一小时、一分钟或一秒钟的一个分数。但是，后来发现这种时间研究过于粗糙，不能达到管理人员及其工程师所要求的日益苛刻的标准。在他们看来，泰罗的办法有两大缺点。首先，泰罗的办法只能分析各种劳动活动的日常实际做法及其比较粗糙的增加量。其次，这种办法仍然局限于研究一些特定形式的具体劳动。换句话说，泰罗所采用的方法是一般性的，还没有一种同样一般性的方法论来和它相配合。

    泰罗的最杰出的追随者之一弗兰克·B.吉尔布雷思开创了一条新的发展路线。吉尔布雷思给时间研究加上了动作研究的概念，这就是说，对身体的各种基本动作进行调查研究并加以分类，不管这些动作用于哪一种具体的劳动形式。在动作和时间研究中，各种基本动作都被设想为每一种工作活动的积木式元件，它们称做塞布利格（therbligs），即把吉尔布雷思（Gilbreth）的字母以相反次序拼成的一个异体字。除了计秒表之外还用计时电影照相机（拍摄工作场所的照片，上面有各种动作情况）、频闪观测影片（拍摄时，要把摄影机的镜头一直开着，以摄制工人的变化不定的姿势）和电影；后来又补充了更先进的工具。最初，动作研究把身体的各种动作分门别类，列为标准资料，目的是确定各种动作所需要的时间，使研究程序“主要成为一个统计问题，而不是对某些工人进行观察和测量的问题。”（5）

    工业工程师、作业设计师和办公室管理人员使用的塞布利格图表给每种动作定出一个名称、一个符号、一个色码和以一分钟的万分之几为单位的时间。威斯康星大学工业技术部主任最近所著教科书中列举基本动作符号如下：（6）

G | 拿取 | UD | 不可避免的耽搁
RL | 放下所拿之物 | AD | 可以避免的耽搁
P | 放置 | H | 拿着
PP | 预先放置 | R | 休息
A | 装配 | PN | 计划
DA | 拆卸 | I | 检查
U | 使用 | W | 步行
SH | 寻找 | B | 弯腰
ST | 选择 | SI | 坐
TL | 有负载运送 | SD | 站起
TE | 无负载运送 | K | 跪

    以上每种动作都用机械术语加以描述。例如弯腰，据说是“以臀部为枢纽的躯干动作”。这些十分明确的动作实际上是各种动作型式的一些类别，因为每一动作又划分为各种更细致的动作。例如G——拿取，又分为四个基本亚类：

    G1 接触拿取（用指尖接触薄片，轻轻拿起）。
    G2 捏住（用拇指与另一手指）。
    G3 握住（手握物体）。
    G4 重拿（改变物体位置，重新掌握）。

    无负载运送还要按照人手必须伸到的距离再加规定。有负载运送则不仅按照距离，还要按照持物的重量再行分类。因此，拿起一枝铅笔就得包括无负载运送、捏住和有负载运送三类，每类都有一标准时值，这三类塞布利格的标准时值（以一分钟的万分之几为单位）的总和，就是全部动作的时间。

    进行每一操作所需要的各种动作的结合情况，列在一张塞布利格图表上：“塞布利格图表用符号有系统地详细表明人身各部分进行工作的方法。”（7）塞布利格图表通常是两栏并列的图表，分别表明时序中任何时刻不论处于运动状态还是处于休息状态的左右手的活动。

    塞布利格只是一系列标准数据系统中最早的一种，这些系统现由许多大公司制订出来供内部使用（见第十五章“办公室工作人员”），或由研究组织提供。这些不同的“预定工作时间”系统中最流行的是密执安州安阿伯标准与研究协会制订的“方法和时间测量”系统。此协会出版了“应用数据”小册子*。这一系统所用的时间标准是TMU（时间测量单位），规定为一小时的十万分之一，即一分钟的万分之六，或一秒钟的千分之三十六。这把塞布利格弄得非常精细，在许多情况下都能适用。以伸手取物为例，图表上分别列出各种有固定位置或位置常变的物体，和其他东西混杂在一起的物体，非常细小的物体等等，并列有从四分之三英寸到三十英寸不等的距离。举例来说，有一距离为二十英寸的物体，其位置在每个周期可能略有不同，伸手取此物体，按照MTM表，耗时18.6TMU，即0.6696秒（请读者注意，不是一秒的三分之二，那是0.6666秒；二者有差别，一天反复操作一千次，总共就相差三秒钟)。

    * 小册子封面有一段花边内文字说明：“如未理解本书数据的适当用法，切勿试图使用本书图表或运用方法和时间测量，谨此奉告，以免误用本书数据而造成困难。”

    移动项下明确列有从2.5到47.5磅重量不等的物体：用手移动或依靠制动器；移动到大概的或没有明确规定的位置；移动到确切的位置。

    转动并使用压力项下列有35磅以下的各种压力，并列有从30度到180度的各种矢量，增量为15度。

    放置：不严格地，仔细地，或精确地；并列有容易处理或难于处理的各种物体（与放置相反的是卸下，也列举同样的情况）。松手不仅指正常的松手（伸开五指），也指脱离接触（如离开打字机的键盘）。

    进行弯腰、坐、停止、步行等动作时，身躯、腿和脚的动作都列举出来，并因距离不同而加以区别。最后，有个目光移动时间的公式：

最大值为20TMU。目力集中定为占时7.3TMU。*

    * 这些东西仍是用图表研究人类感觉——视觉、听觉和触觉——活动的一些例子。这是本世纪五十年代初期以后研究出来的，目的在于把纯体力活动之外的更大范围的工作活动都包括在研究领域之内，使这些东西不仅适用于办公室工作，而且适用于各种职业性和半职业性的专业。（8）

    更近期的研究工作试图克服标准数据内在的缺点，因为这些标准数据在把动作分解为一些基本组成部分时，没有考虑到人体动作的速度和加速度因素——人体动作是川流不息的，而不是一系列彼此分离的动作。已经有人想方设法，要看到人体动作连续不断的景象并据以进行测量。在此研究过程中，曾经考察是否可以使用雷达、加速计、光电波、大气压力、磁场、电容效应、电影、放射性等等，最后选中了应有多普勒位移的声波，作为最适当的方法。把一种由变频器发出的听不见的声源（20,000周/秒）放在要考察的人体部位。假定作业区为一立方码，安放三架传声器，各离作业区十英尺，使每一传声器都代表一个三度空间。声源移向或移离每一传声器时，传声器就接收到增加或减少了的周/秒数。这些周波变化转变为电压变化，因此，电压输出便与动作速度成正比。三种速度录在磁带上（或标绘在示波器的图纸上），然后由矢量之和，合成为总速度。总加速度与总距离都可以推导出来，然后可以用数学方法以及计算机加以运算，供分析与预测之用。这种装置称作操作工人性能万能分析与记录器（UNOPAR），据说，如果不是其他什么东西，至少也是一种极好的计时器，准确度达到0.000066分钟，虽然这一点上还不如电子计时器，后者的准确度达到百万分之一秒（不过，有人懊丧地说，这些东西只是做实验才有用，在工作场所是没有用的）。（9）

    各种生理模型也用来测量能量耗费；氧消耗量与心搏率是这种测量最常见的指标，用供氧测量装置和心电图画出图表来。人体使用（以及使用于人体）的力，在一架力平台上测量，力平台的底座用压电晶体制成。在一篇题为《测定人类上肢作用力与动作的量值》的文章里，我们得知另一种装置，那是一种称作“外骨骼运动计”的结构，文章描述此计为“加在人体外部的装置，用来测量此人执行任务时上肢运动的特点。”（10）测量眼睛的运动用摄影技术、也用目动电流图示法，后者使用电极，把电极放在眼睛附近。

    从所有这些系统得来的数据，从最粗略的数据一直到最精细的数据，在工作设计中都被用作“人的因素”的设计基础。有了数据积累，就无需计算每项操作所需要的时间，因此，管理部门就不会遇到由于进行这种计算而引起的纠纷，工人也无需知道：他或她的工作所需要的动作、时间和劳动成本，早在雇用任何工人以前，也许甚至在厂房建成以前，都已有“合乎人道地”照顾到休息、上厕所和喝咖啡所需要的时间而预先计算出来了。*有了数据就无需反复去做试验。任何使用数据的人都能以廉价得到种种数字，只要用铅笔和纸张就能随心所欲地把数字一再组合起来，求得任何工程技术上或办公室所需要的预定时间标准。某些动作型式的时值在管理界被尊为“客观的”和“科学的”时值，具有它们被认为应有的权威性。近年来，动作和时间研究或塞布利格系统把这些时值的逻辑和运算交给计算机去处理，于是计算机根据标准数据，也许还靠时间研究方面的观察作为补充，算出完成各种工作组成部分所需时间的限额。**

    * 一个称为佩恩和斯韦特（狄更斯式的名称）的管理小组认为这是标准数据的首要优点：它对“受雇者的关系产生良好的影响”，这是该管理小组对上述情况的委婉说法。（11）
    ** 这就是通用汽车公司装配部（于1968年开始）重新组织办公室工作人员和生产工人工作时所采取的方法。经过重新组织，工作数目减少，分配给每个工人的操作项目增多，修理工人或检查人员人数减少，强制执行新标准的监督人数增加。正是这一番改组导致通用汽车公司俄亥俄州诺伍德和洛兹城两地的工厂工人于1972年举行罢工，诺伍德工厂罢工持续一百七十四天，洛兹城工厂罢工持续三星期（虽然整个新闻界注意的是洛兹城工厂罢工，因为据认为洛兹城工厂罢工主要是由于该厂劳动力由年轻人组成，而诺伍德工厂罢工则不能用同样的理由加以解释）。（12）通用汽车公司一位副总经理指出，1968年以后，通用汽车公司装配部改组了十个工厂，其中八个工厂发生了罢工。他还说：“我可不是夸大，我只是说一说过去有关的事情罢了。”（13）

    所有这类研究工作的富有生气的原则是把人看成机器。管理部门关心的不是工人本人，而是办公室、工厂、货栈、商店或运输过程中使用的男女工人。既然如此，从管理部门的观点来看，把人看成机器不仅非常合乎情理，而且是一切计算的基点。这里，人被看作是用铰链、杵臼关节等等接合起来的机械装置。例如《英国精神病学杂志》刊登过一篇文章，题目很恰当，称为《控制系统中关于操作人员的理论》。文章写道：“……作为控制系统的一项要素，人可以被视为下列各项组成的链：①感觉装置……②计算系统，根据先前的经验……作出反应……③放大系统——运动神经末梢与肌肉……④机械联动装置……肌肉活动赖以产生外表上观察得到的效应。”（14）在这里，我们看到的不仅是为了进行实验而使用的把人比作机器的词语，也不仅是一种教学的隐喻或说教的手段，而且也是资本主义生产方式中一个阶级的人使另一阶级的人动作起来的作业理论。这是一种换算公式，既说明资本如何雇佣劳动，又说明资本把人类搞成什么样子。

    把工人设想为管理部门所操纵的通用机器，这一尝试是人们为了达到同一目标而采取的许多途径之一，这一目标是，劳动不再是劳动过程的主观因素，它转化为一种客体。管理部门和工程技术人员把全部操作、一直到最细小的动作，都加以概念化，设计，测量，使适合各种训练和作业标准——这一切都是预先定好的。作为工具来使用的人，要按照同机器性能规格最为相像的规格来适应生产上使用的机器。正如工程师根据制造厂的说明书知道马达的每分钟定额转数、电流需要量和润滑要求等等一样，他试图根据标准数据来了解操作工人的已经规定了的种种动作。整个系统几乎没有任其自然的部分，正如机器各个部件的运动都受严格控制一样；系统开始运转以前，就把结果预先计算出来。在这一点上，管理人员不仅依靠已编入他那些数据中的人体生理特点，而且依靠集体的劳动群众（其中每个工人，同机器一道，构成一个肢体）的脾性，来强迫每个工人达到他据以做出其计算的平均速度。*

    * 这里是从管理部门的观点来描述一种“理论上完美的”系统，并不是试图描述事态发展的实际情况。这里我们姑且略而不提工人是难于驾驭的，也不提生产的平均速度多半要经过一番——不论有组织的还是没有组织的——斗争才能规定出来。因此，管理部门操纵的机器有其内部的摩擦，不论以机器为机器还是以人为机器，都是这样。哈佛大学商学院的詹姆斯·R.布赖特把呈现在管理部门面前的问题概括得很好，他写道：“同时，为了改进机器而进行的改进工作，已经继续——或已试图继续——以人为对象来进行。过去为使制造工作更加精密而作出的很多努力，一直是把人力进一步分工，使人力用于一项任务的各个细微部分，促使人进行机器般的动作，以提高人力的可靠程度。为此，管理人员和工程师试用过这么一些办法：用工作定额和标准任务强行管制；采用诸如分度机之类的机械装置，或用传送机规定速度；采用激励手段，例如奖励制度、分红规划、甚至在车间放送音乐。从理论上讲，采取这些措施只不过是要在生产线上还没有机器或者使用机器就不合算的地方，强制工人自始至终都合乎要求地操作。换句话说，这是应用到制造系统中人的要素上面的‘力锁合’。这样做是企图使人做出合拍的、可以预报的、始终如一的生产动作。但是这种做法注定是不完善的。人不能始终如一地‘合乎要求地作出反应’，也不能强制他们这么做。……从这方面来看工厂，我们就能懂得，为什么所谓的自动工厂还远远不是自动的：工厂中只有一部分经济任务是受到充分约制的。尚未机械化的许多部分还需要人来填补空缺，至今还不能使用机械或是经济上非用人力不可的一些方面还需要人来指挥。”（15）

    最后，值得注意的是，不仅在管理部门所支配的实际工作中，而且在管理部门的心目中，劳动越是受跨越各行各业界限的分门别类的动作的控制，劳动就越发把自己的具体形式分解为各种一般的作业动作类型。这样按照动作类型来机械地运用人的官能（研究动作类型时，不管做的是哪一种工作），就使马克思的“抽象劳动”这一概念有了活生生的内容。这种撇开劳动具体形式的一般人类劳动——用马克思的话来说，就是简单的“一般人类劳动的耗费”——是马克思用来说明商品价值（体现在商品中的这种一般人类劳动）的方法。我们看到，这种抽象，不但《资本论》第一章若干页上这样写，而且资本家、管理人员和工业工程师心理也这样想。资本家、管理人员和工业工程师孜孜以求的以及擅长的，正是不把劳动看作一种整体的人类努力，而是撇开劳动的一切具体性质，以便把劳动理解为一般的、不断重复的动作，动作的总和同资本所购买的其他东西——机器、材料等等——结合在一起，就生产出比生产过程刚开始时“投入”的资本为数更大的一笔资本。以种种标准化动作型式为形式的劳动，是作为一种可以互换的部件来使用的劳动，这种形式的劳动在实际生活中越来越符合马克思分析资本主义生产方式时使用的那种抽象。

    1．马克思：《资本论》，中文版，第1卷，第408页。

    2．H. L.甘特（H. L. Gantt）：《工作、工资和利润》（Work, Wages and Profits, New York, 1910），第29页。

    3．赫伯特·马库塞（Herbert Marcuse）：《关于历史唯物主义原理的新依据》（"Neue Quellen zur Grundlegung des historischen Materialismus"），载《哲学与革命：赫伯特·马库塞的几篇文章》（Philosophie und Revolution: Aufsatze von Herbert Marcuse, Berlin, 1967），第96－97页；布鲁斯·布朗（Bruce Brown）于其所著《马克思、弗洛伊德和日常生活批判》（Marx, Freud and the Critique of Everyday Life, New York and London, 1973）一书第14页中加以引用。

    4．马克思：《大纲：政治经济学批判基础》（Grundrisse: Foundation of the Critique of Political Economy, London and New York, 1973），第693页。

    5．威廉·富特·怀特（William Foote Whyte）：《金钱与动力》（Money and Motivation, New York, 1955），第203页。

    6．杰拉尔德·纳德勒（Gerald Nadler）：《工作设计》（Work Desing, Homewood, Ill., 1963），第298－308页。

    7．同上书，第290页。

    8．同上书，第348－351页。

    9．同上书，第18章及第19章。

    10．J. D.拉姆齐（J. D. Ramsey）：《测定人类上肢作用力与动作的量值》（"The Quantification of Human Effort and Motion for the Upper Limbs"），载《国际生产研究杂志》（International Journal of Production Reserch），第7卷，第1期（1968）。

    11．布鲁斯·佩恩和戴维·D.斯韦特（Bruce Payne and David D. Swett）：《办公室作业的改进》（Office Operations Improvement, American Management Association, Inc., New York, 1967），第28页。

    12．《华尔街日报》，1972年12月6日。

    13．埃玛·罗斯柴尔德（Emma Rothschild）：《失乐园：汽车工业时代的衰落》（Paradise Lost: The Decline of the Auto-Industrial Age, New York, 1973），第121－122页。

    14．K. J. W.克赖克（K. J. W. Kraik）：《英国精神病学杂志》（British Journal of Psychiatry），第38卷，第56－61页，第142－148页；纳德勒于其所著《工作设计》一书第371页中加以引用。

    15．詹姆斯·R.布赖特（James R. Bright）：《自动化与管理》（Automation and Management, Boston, 1958），第16－17页。


第九章 机器（1）

    人们可以随意选择一个标准来给机器下定义、分类和研究机器的演变：可以选择机器的动力、机器的复杂性以及机器如何运用自然原理等标准。但从一开始，就必须在两种本质上不同的思想方式中选择其一。第一种是从工程技术的角度看问题，主要探讨机器工艺的内部联系，给机器下定义时，倾向于就机器论机器，说它是一种技术事实。另一种是从社会的角度看问题，探讨机器工艺和人类的关系，给机器下定义时，把它和人类劳动联系起来，说它是一种社会制品。

    我们可以用艾博特·佩森·厄谢尔所著《机械发明史》一书来说明第一种看法。厄谢尔在此书开始时讲到给机器分类的十九世纪两位学者罗伯特·威利斯和弗朗兹·勒洛，引用了他们给机器下的定义。威利斯的定义是：

    每台机器都是由一系列的零件组成的。这些零件用各种方式相互连接起来，因而推动其中的某一个零件，所有的零件也都得到一种运动，而这些运动和第一个零件的运动之间的关系则是为连接的性质所制约的。

    勒洛的定义是：

    机器是一些有抵抗力的物体的组合，通过这些物体的作用，能够迫使自然的机械力随着某些有规律的运动而进行工作。

    按照这种看法，厄谢尔自己描述机器的演变如下：

    机器零件的连接，精益求精，逐渐排除了产生任何不合乎要求的运动的可能性。随着强制过程愈加完备，机器的机械性能也愈加完善。……这种改革的结果是对运动能够完全和不断地加以控制。……按照勒洛的分析，对运动的强制是否完全乃是机器是否完善的标准。严格调整的、能够细致地加以控制的机器取代了未经严格调整的、难以控制的机器。（1）

    从技术观点来看，这一种定义的重要性乃是一目了然的。机器结构是否精密及其自动性的程度如何，取决于设计师在排除“任何不合乎要求的运动”并“对运动能够完全和不断地加以控制”方面所获得的成就。*但是这种定义没有说明（或者仅仅暗示）机器和劳动过程以及工人的关系。我们可以引用马克思的看法来对比一下。马克思从可以用来鉴别机器的许多标准中，找出机器的这一方面：

    因此，工具机是这样一种机构，它在取得适当的运动后，用自己的工具来完成过去工人用类似的工具所完成的那些操作。至于动力是来自人还是来自另一台机器，这并不改变问题的实质。在真正的工具从人那里转移到机构上以后，机器就代替了单纯的工具。即使人本身仍然是原动力，机器和工具之间的区别也是一目了然的。（2）

    * 管理部门在分析情况时，也时常应用这种定义作为工作场所的全面说明，他们在工作场所也提倡加紧强制和排除一切不合乎要求的运动；我们已经看到，这种定义也可以应用于工人本身，因为工人也要经受鉴定机器是否完善的种种标准的检验。

    把工具从工人手里转移到机构上去，这是第一步，对马克思来说，这是从简单的机器开始并持续发展到自动机器体系这一番演化的起点。这一起点，正如马克思著作中论述的一切起点一样，并不是偶然的。马克思从许许多多技术特点中选出了成为人类与机器的接合点的这个特点：机器对劳动过程的作用。马克思决不单纯从技术的内部联系来考察技术，而是把技术与工人联系起来加以考察。*

    * 与此形成对照的是，工程技术文献往往不提工人，此类文献几乎完全用别别扭扭的被动语态写成，其原因就在于此。用被动语态叙述的操作似乎自行完成，无需人力。
    另外值得一提的是，当厄谢尔打算从马克思的著作中引用机器的“定义”时，他就抓住马克思在着手分析机器之前写下的一段叙述，其中说：“所有发达的机器都由三个本质上不同的部分组成：发动机、传动机构、工具机或工作机。”（3）一心只想工程技术的人的特点是，他们总是被这一技术上的叙述所吸引，而对关于劳动过程的真正权威性叙述却不去注意。

    用单纯技术特点，诸如机器的动力来源、机器所应用的科学原理等等来对机器进行分析，可以得到很多对工程师有用的资料，但是，如要理解机器在社会中的作用，这种对机器“本身”的研究就没有什么直接的好处。可是，一旦我们开始从劳动过程着眼来评价机器的演变，机器的技术特点就会聚集到这一轴线的周围，一些发展路线也就开始浮现在我们的眼前。马克思说过，这样一部“批判的工艺史”，直到他那个时代还没有；在我们这个时代也还是没有。如果有的话，一部批判的工艺史不仅可以为按照技术特点（被资本利用、据以组织和控制劳动的技术特点）来对机器进行分类提供依据，而且可以为按照机器在生产上使用的情况来对它们进行分类提供依据。

    有些社会学家试图对“生产体系”或“多种多样的工艺”加以概括的叙述。琼·伍德沃德把生产分为制造“完整产品”（一件一件地、小批地、大批地以及大规模地生产），制造“线度产品”（成批地并用持续不断地流水作业法生产，如化工厂的产品）和“联合体系”（大批地制造标准元件，然后经由连续不断的流水作业，装配为成品，或者相反地，以流水作业制成一件产品，然后将产品拆散为较小的组件，以备装箱，出售）。（4）罗伯特·布劳纳把生产工艺分为四种：手工艺、看管机器、装配线和连续作业。（5）哈佛大学企业管理研究院的詹姆斯·R.布赖特对这个问题的看法和上述笼统的看法不同。他把机器和劳动联系起来，对机器的特点进行了比上述两人要仔细得多的考察。（6）他提出了一个十七级的“机械化侧面图”（本章下文还要详加叙述），用它来说明许多生产过程以及生产过程从头至尾按常规进行时利用各级机械化的情况。“机器在机械性能方面的完备程度”要根据下一问题来加以判断：“一台机器是怎样补充人的体力、脑力、判断力和控制程度的？”（7）布赖特（在1966年）评论说，“就我所知，这仍然是把机器的演变和工人的贡献二者相互连接起来的唯一理论。”（8）值得注意的是，随着机器愈加自动化，机器实际在干什么以及工人被指定要知道什么和做什么，在对这些问题进行这种详尽的研究方面，布赖特在学术界显然是独树一帜的，布赖特所作出的结论也显然不同于那些让自己光靠模糊的印象从事研究的人所作出的结论。

    从布赖特的观点来看，机器演变的关键性因素不是机器的大小、机器的复杂性或机器的运转速度，而是对机器运转的控制方式。在第一架打字机和今天的电动球式打字机之间，有一整段机械上的发展时期，但是任何改变都没有影响到打字机的全部活动的操纵方式，因此，打字员与打字机之间的关系现在和过去并没有什么本质上的不同。尽管对打字机作了许多精心的改进，劳动过程在一定程度上仍然与过去一样。把动力应用于各种手工工具，诸如锥、锯、磨、扳子、凿、铆钉锤、钉书机、砂磨机、缓冲器等等，并没有改变工人与机器的关系——尽管这些有动力装置的手工工具属于近代机器的一个部门，也是如此，因为它们还必须等待专门的电动系统或气动系统发展之后，才有可能改变工人与机器的关系。上述各种工具，不管增添了什么性能或能量，仍然完全由工人来操纵。

    只是在机器本身结构使工具和（或）工件有了确定不变的运动路线时，从现代意义上说的机器才开始发展起来。钻床、装配了刀架的车床以及缝纫机或针织机，都使切削工具或织针沿着机框上或机器部件上刻好的槽子进行运动。砂轮按照轮轴和轴承所规定的路线旋转；剪床的活动叶片和杵锤或打桩机的锤头分别按照器械的结构降落和捶打下来。

    但这只是机器发展的第一步。有了确定不变的运动路线，就有可能通过内部的齿轮和凸轮等等来进一步控制工具或工件的运动。在这方面，就像布赖特指出的那样，最初采用的形式是固定的或单一的循环。例如，车床的刀具或钻床的钻头可以与电源连接得只要接上接头，刀具就以固定的速度和事先规定的深度撞击工件，然后撤回到它原来的位置。这种单一的循环也可以是反复进行的循环，如刨床，它把全部工件平伸地拉过来，并使工件和刨刀接触，刨去工件表面薄薄的一层，然后把工件推回原处，再拉过来并重复刨削过程；同时，刨刀也移动，以便进行下一次刨削。如此周而复始，无需外来的干预，直到工件表面全部刨好为止。

    一旦掌握了这种类型的循环，只要在机械方面再进一步就能制造多用机床了。多用机床的机构按照预定的型式在整个操作程序中分度转位。这就是自动转塔车床的原理。这种车床的刀具都装在一座转塔刀架上，一把刀具完成一次循环之后，刀架就转动，使第二把刀具接着进行工作。这种机器要么是一劳永逸地把操作程序固定在机械装置以内，不可更改（例如家用洗衣机就是这样，全部操作程序所需时间可以改变，或者有几道工序可以略而不做，但基本上只能按照机器的设计和构造进行工作），要么是可以通过改变内部（凸轮或齿轮）装置，使机器适于执行有限的若干种不同职能。机器演变到这个阶段时，它们的共同特点是，机器的动作型式在机械装置内部固定下来，和外部的控制装置或机器自己的工作结果都无联系。机器的运动与其说是自动的，不如说是预先决定了的。*

    * 布赖特还谈到，用遥控的办法开动机器，使一个控制站就可以开动许多台机器或使之停止运转，这就有可能更进一步地减少用人力来管理此类机器的必要性；如果工件本身进入机器就可以使机器开动起来，工件完成和卸下时可以使机器停止运转直到下一个工件进入时再开动，那也就有可能无需人力去开动机器和使之停止运转。但是，诸如此类的精心改进并未改变机器循环是在机械装置内部固定下来的这一特点。

    按照这个概念建造的机器，它们所代表的机器发展阶段和下一个发展阶段有着重要的差别。下一阶段是：根据来自直接作业机械装置以外的信息对机器进行控制。这种控制可以采取测量机器输出本身的形式。在印刷机上安装一个计数器，用以记录通过机器的纸张数量；之后，只要再进一步，就能把计数器装置得使它在纸张达到一定的数量时就切断机器的电源，或者振铃为号。飞球调节器利用重体在加速时向外甩、减速时向内落的运动来控制发动机的节流阀，这个典型的例证再好不过地说明以测量自己的输出来调节自己的步速的机器。机器在校验自己的工作结果时，可以干脆停止运转，发出信号，或进行拒斥，例如键控穿孔检验器：只要卡片上已经打出的孔洞和操作工人打压的键盘有了差异，检验器就发出信号并作出标志。更加精致的机器则在进行工作的同时，能够测量自己的工作结果，把这些结果和合乎要求的成品的图象进行比较，在整个操作过程中作出调整，使结果和计划一致。

    上述从外部来源或从机器自己操作过程中吸取信息的能力，在一定程度上扭转了机器发展的趋势。在此以前，机器的演变是由万能演变为专用。早先的各种机器都是综合性设备，不适于制造一种特殊产品或进行一种专门操作，而适于进行各种操作。车床是车削金属的，不是专门制造某一种尺寸和类别的螺钉或轴的。压床能够适用于许多不同的造型操作，而不适用于某一部分的操作。在加强机器的控制机能的第一个发展阶段中，采取的形式是，用一些固定的装置使机器适于制造一种特殊的产品，或进行一种专门的操作。在更为先进的情况下，例如用机床加工汽车发动机铸件，用一台机床从不同的角度钻成几十个孔，铣削工件表面使之光滑，打好埋头孔，刻出螺纹，等等，这些操作都是同时进行或迅速地前后相继进行的。此类机器没有别的用途；它们是在持续不断的生产能够补偿精心制作的设备的成本时问世的。于是许多生产线上有了精心制作的装置——有动力装置的装配架、专用压印机、专门进行一种运动并有固定方位的切削工具、焊接或铆接刀架等等——这些装置离开了它们那种生产线就起不了有用的作用。但是，后来人们能用一个外部的控制源来操纵机器，这在许多情况下恢复了机器的万能性。这时机器能够重新适合许多用途，而不会失去控制，因为控制机能不再取决于机器内部的专门结构了。车床能用穿孔纸带或磁带更有效地加以控制，也能迅速地使之适应与车床的大小和功率相称的每一种工作。

    使机器与机器互相适应的过程也自有其重要性，和改进各台机器的控制机能同样重要。这一过程开始时是工厂里面一台台机器的布局问题，要按照操作程序部署机器，使每台机器能把生产过程中的工件移交给下一道工序。再进一步就是装上斜槽、传送机等设备，以便把工件从一台机器挪动到另一台机器。汽车工业发动机生产线上的连续自动工作机床就是此类机器最发达的一种。如果这样一套机器包括一个按工件需要而能调整机器的装置，从而更进一步减少了对直接劳动的需要，那么生产线就成为“自动的”了。但是，生产线发展到这种连续和自动的状态时，它就差不多成为单独一台机器，而不是一整套连接起来的机器。例如一架兼作印刷、折页、集拢、加封皮并装订成平装书工作的机器，外行人简直认不出它就是几台机器经过上述演变过程而连接起来的结合体。要做到这一步，只要把连接起来的机器所构成的生产系统设想为一个单独的、巨大的、结合起来的整体并重新设计就行了。照此办理，对各种机器过程的控制逐渐加强，直到这些过程在一整套连锁装置起来的机器范围内，或是在单独一台机器（它包含一整套生产过程，并在大大缩减了人力干涉的情况下进行这套过程）范围内，能够更接近自动化。

※　　　　　　※　　　　　　※

    机器从其原始状态（简单固定的构架取代人的双手去操纵工具的运动）演变到现代的复杂结构（整个工艺过程从头至尾不仅用机械而且用电力、化学和其他自然力来操纵）——这一番演变可以说成是人对工具动作的控制的加强。控制这些工具的活动，使工具如同人类工作器官（包括感觉器官在内）的延长部分一样。取得这一成就，靠的是人对物质性质的认识日益加深，换句话说，靠的是合乎科学地运用自然原理的能力日益增长。对自然的研究和认识在人类文明中的首要表现是，用机器和机器体系不断加强人对劳动过程的控制。

    但是，到此为止，我们所理解的人对劳动过程的控制还只是抽象的观念。这种抽象观念在机器不断发展的社会环境中必然有其具体的形态，而这种社会环境是、并且自从机器以其近代形式开始发展以来一向是这样一种环境，即人类在其中被截然划分开来了，而且在劳动过程本身方面划分得最为鲜明。人类的大多数屈从劳动过程的支配是为了那些控制劳动过程的人的需要，而不是为了“人类”本身的普遍需要。既然如此，人对劳动过程的控制所呈现的具体形态就走到它的对立面，成为劳动过程控制大多数人了。机器不是作为“人类”的仆人，而是作为由于积累了资本从而占有机器的那些人的工具而产生出来的。人用机器来控制劳动过程的能力，从资本主义的初期就被管理部门作为可以不由直接生产者而由资本所有人和资本代理人来控制生产的重要手段。因此，机器除了具有提高劳动生产率的技术职能——这是机器在任何社会制度下都具有的特征——之外，在资本主义制度下还具有使工人群众不能控制他们自己的劳动的职能。令人啼笑皆非的是，这一功绩的取得，是由于利用了那些加强人类对劳动过程的控制力的科技发展所体现的人类的巨大进步。尤其令人啼笑皆非的是，在那些身受二百年资本拜物教的支配、实际上把机器当作征服人类的外来力量的人看来，这竟然是完全“合乎自然”的事情！

    机器的演变过程表明人类能力扩展了，表明人类由于能从生产工具中得到范围越来越宽广、精确度越来越高的反应，而日益加强其对环境的控制力。但是，机器的本性以及技术发展的必然结果，就是没有必要再让直接操纵机器的人具有对机器的控制力。资本主义生产方式抓住了这一可能性，并加以充分利用。过去只不过是技术上可能的事物，自从工业革命以后，变成一种以自然灾害般的威力大肆进行破坏的必然的事物，尽管它并不比其他任何劳动组织形式更加“合乎自然”。在人类控制机器的能力能够转化为它的对立面之前，必须应付一系列和机器的物理性质毫不相干的特殊情况。机器必须是一支外来力量的财产，而不是生产者的财产，也不是联合生产者的财产。生产者和这支外来力量的利害关系必然是对抗性的关系。如何围绕着机器部署劳动——从设计、建造、修理和控制机器所需要的劳动到给机器进料和操纵机器所需要的劳动——这不能按照生产者凡人皆有的需要来决定，而要按照既占有机器又占有劳动力、其利益所在是要以特殊方式把机器和劳动力结合起来的那些人的特殊需要来决定。与此同时，还必须有与机器的物理演变相对应的社会演变：逐步形成一支“劳动力”来取代自主的人类劳动；这就是说，逐步形成符合这样一种社会劳动组织需要的劳动人口，在此组织中，有关机器的知识成为一部分人的专长和禁脔，别人无法染指，而劳动大众只是越来越愚昧无能，从而越来越宜于从事机器上面的苦役。这样，对大多数劳动者来说，机器的非凡的发展，不是使他们自由而是使他们成为奴隶，不是使他们能够掌握自己的命运而是使他们毫无办法，不是开拓劳动的领域而是把他们限制在一些奴性工作的密不透风的圈子里，在此圈子里，看来机器是科学的体现，而工人则是微不足道的东西。但这并不是机器技术上的必然，正如食欲并不是（用安布罗斯·比尔斯的挖苦说法）“上帝经过周密思考而培养出来的用以解决劳动问题的一种本能”一样。

    机器使管理部门有机会完全用机械手段来做过去打算用组织手段和纪律手段去做的事。许多机器可以按照集中起来的各项决定调节速度，得到控制，而这些控制手段可以掌握在管理部门手中，并从生产场所转移到办公室里——这些技术上可能做到的事，正像机器能成倍地提高劳动生产率一样，对管理部门来说是十分重要的。*要做到这一步，并不一定需要在同类机器中采用发达的或是尖端的机器。装配线上使用的活动传送带尽管是极其简单的机器部件，却能妥善地满足资本在组织非用传送带就不能机械化的那种作业时的需要。传送带的速度是由管理部门掌握的，并且是由一种机械装置来决定的，这种机械装置虽然在结构上是再简单不过的，却是使管理部门能够利用劳动过程中一种必要的控制要素的装置。

    * 巴贝奇写道：“我们可以从机器那里得到的一个很大的好处是，机器能够检验出人在机器上工作时漫不经心、懒惰或不诚实的行为。”（9）

    为了用新近的事例来较为详细地说明这个问题，我们试以机器车间的作业为例。机器车间现在还是一切工业的基本部门，不仅因为机床在许多生产领域里起着重大作用，而且因为工业机械本身就是在机器车间里制造出来的。机器车间特别重要，还因为近来在机器控制方面有了种种技术革新；它们正在变革机器车间的生产方法，并已创建了一些控制系统，在许多不同的工业部门推广采用。对我们的讨论来说，机器车间还有一层重要性，因为我们可以从机器制造工业中看到如何利用机器来解决泰罗探讨了那么多年的有关机器车间的问题。

    对管理部门来说，控制机床的问题主要是一件一件地生产或是小批生产的问题。在这方面，适用于大规模生产或连续不断流水作业的高度自动化机器体系，不会带来什么好处，因为此类机器体系体现了巨额的固定投资，这种投资必须用于大量生产才能收回其成本。据估计，美国金属加工工业全部生产的四分之三是分批生产，每批五十件或不到五十件。（10）每批的产量如此之少，就必须在万能或普通机床上制造；机器运转期短，分配到每次运转的安装车床、工件夹具和安装工具的成本必然是有限的。因此，直到最近为止，金属加工这一广阔领域一直是熟练机工的活动范围。如果说管理部门找到了如何降低劳动价格和如何控制生产这些问题的答案，那么答案就是，一方面，把机工的手艺分为若干部分，分给专门操纵车床、铣床和其他机床的工人去做，并使机器安装工作本身成为一种专长；另一方面，按照泰罗传统的管理标准，把各种操作预先规定下来。

    从机械方面解决控制机器的问题，采取了数字控制*的形式。数字控制据说“很可能是亨利·福特采用了活动装配线的概念以后，在制造工艺方面取得的最有意义的新发展。”（11）这一概念仅仅应用到机床上时，就使工业发生了变革。但是数字控制的应用正推广到机床范围以外，有可能应用到多种多样的机器和手工操作上去。因此，数字控制这一概念作为资本主义生产方式下管理部门如何利用机器、从而如何影响了工人和劳动过程的首要例证，是值得详加考察的。

    * 通过数字（例如2.375时）来控制（一般用穿孔读数装置来控制）工具或工件，所以叫做“数字控制”。数字表示沿着三条轴线的距离；可以用数字引导工具，使工具移动到一件立体的任何一点上去。

    用数字控制机器的概念已经追溯到两项法国人的发明：一项是1725年法尔孔制造的用穿孔卡控制的一台针织机，另一项是1804年雅卡尔制造的用同样方法控制的一台针织和纺织机。这两台机器的原理就像自动演奏的钢琴的原理一样，后者利用一个纸辊上的孔洞来弹奏。后来又有一位美国发明家运用这一概念，他在1916年取得服装工业裁衣用的连续剪裁机的专利权。1930年又有人取得应用这一方法控制车床的专利权。但是这一概念尽管由来已久，却要到第二次世界大战以后才真正开始得到发展和运用。这方面的研究工作得到美国空军的资助，先由约翰·帕森斯公司进行，后由麻省理工学院进行，该学院于1952年提出了一台样机，这是一台在数字控制下运转的立式铣床。（12）

    数字控制和其他许多控制系统在工业上广泛应用的可能性随着五十年代和六十年代的电子革命而成为现实。因为电子革命给控制仪表提供了价廉而可靠的电路系统。电子革命从晶体管开始，最初只是一个换一个地以晶体管取代真空管。到六十年代初就有集成电路，把晶体管和其他元件组合在若干很小的硅晶体片上，最后把一些具有成百件既昂贵又较笨重的部件的功能的大型集成电路组合在一个集成电路块上。随着成批生产过程的产量不断上升，按电路功能单位（一个晶体管）计算的平均成本从1965年两块钱降到1971年不到三分钱。工作可靠，用制成标准尺寸的新部件取代旧部件因而修理方便，加上日益复杂的电路系统的价格越来越低，这些构成了控制工艺发生变革的基础。这种新工业技术及其广泛应用的根源必须从这个基础而不从早先的一些试验中寻找。*

    *　关于这一点，参阅《商业周刊》最近有关生产率的一期特刊。它举出用固态电子控制装置来提高生产率的目标如下：“机器部件减少，工人不大需要有技能，劳动成本低，工序比较少。”（13）

    到1968年为止，在工业上使用的机床中，用数字控制的机床只占百分之一，但在1968年装运的新机床中，配备了数字控制附件的新机床占总数的百分之二十，从这一点可以看到此后的发展情况。如今在机器贸易展览会上展出的以及从工业杂志广告上见到的机器，绝大部分都是用数字控制的。

    采用数字控制时，机器的工艺过程由另外一个部件控制，此部件接受来自两方面的指令：一方面是采取数字形式的一个外源；另一方面是采取信号形式的、在工具与工件接触时对于正在进行的工艺过程进行检验的一些监视装置。利用这种信息，控制部件发出信号，信号开动动力传动装置，控制工件、工具、冷却剂等等。

    从技术观点来看，数字控制系统有几个优点。复杂的金属切削——例如用机床在金属表面削出复式曲线——如在切削过程中进行计算，切削起来，既缓慢，又费劲。使用数字控制系统，就可以比较容易地把此类工作编成代码，准确地进行切削；这是使空军感到兴趣的数字控制特点之一，因为它可以用来制造飞机生产所用的螺丝钢板和其他部件。任何一项工作，如果从机器作业中分离出来，都能很快编成代码，一旦编成代码，这项工作就再也不需要重新分析了：纸（磁）带可以归档，需要再做这项工作时，随时可以取用。金属切削过程实际上已经自动化，进行切削时，工人无需靠近机器去进行控制。概念化和计算都从机器那里分离开来，这就意味着工具本身更加经常不断地用来切削金属；同时，工具按照它的连续切削线进行切削，毫不中断，这也使这些昂贵的设备使用起来效率更高。

    把金属切削过程统一在熟练机工手里是完全做得到的，而且也确实有许多可取之处，因为机工已经掌握了程序设计所需要的关于金属切削的实际知识。因此，毫无疑问，从实践的观点来看，并不存在什么东西能使数字控制下的机械过程不再是总体工匠的活动范围。然而，事实并非如此，其原因自然是数字控制下的机械过程提供了机会，可借以破坏手艺从而降低从手艺分解出来的各部分劳动的价格。因此，当这种过程在工程师心目中形成的时候，进行这种过程的劳动结构同时也在这种过程的设计师心目中形成，而且在某种程度上，劳动结构本身就形成了这种设计。设备是要人操纵的，除了机器本身的成本以外，业务成本还包括按时间计算的劳动成本，这是设计机器时必须进行的计算工作的一部分。能把操作分解为若干部分，并分给工资较低的操作工人去做的设计，是管理部门和工程师所追求的设计。他们使这种设计的价值如此重大，以致在他们看来，它具有自然法则的威力，或者说科学的必然的威力。*

    * 工程师这么想，或受其整个工作环境的支配而往这方面想，对此，任何稍微知道一点工程技术从十九世纪开始以来的发展情况的人，都不会感到奇怪。实业家、车间管理的先驱人物亨利·R.汤于1886年在美国机械工程师学会上宣读了一篇论文。他在论文中写道：“用我国国名起首字母组成的花押字，我们的货币单位——美元——的标记是它几乎同表明英尺、分钟、磅或加仑的符号一样频繁地和工程师的计算数字联系在一起。”他在论文稍后一处又说：“在工程实践中出现的每一个方程式，几乎都以美元为其决定性的一项。”（14）或者用近来的一位化学家的话说：“对于无需从经济上加以考虑的问题，我不再真正感到兴趣了。我已把经济学看成研究化学反应时势必与之打交道的另一可变因数——可变因素中有压力，有温度，还有美元。”（15）

    于是数字控制就用来将劳动过程划分给各别的操作工人去做，他们每个人受过的训练和具备的能力，以及每小时的劳动成本，都比能干的机工要低得多。这里，我们再一次看到巴贝奇原理，不过这是在技术革命的背景下的巴贝奇原理。劳动过程比过去更加复杂，而工人的情况却不是这样。工人并不随着劳动过程一起提高，而是降低到劳动过程的水平以下。他们每人需要知道和理解的比过去单独干活的工人不是多些，而是少得多。熟练机工被这种革新故意弄得像吹玻璃工人或是使用摩尔斯电码报务员一样过时。一般说来，熟练机工由三种操作人员代替了。

    首先是各部件的程序设计人员。把工程图上各项规格看清楚并记录到设计图纸上，这个过程和过去机工所做的基本上相同，那时，机工拿着图纸，着手去做一份工作。但是各部件程序设计人员并不需要知道机工所知道的一切：这就是说，并不需要懂得在机床上如何进行具体的金属切削。他所懂得的仅仅是列成表格和标准化了的那一点点过程，他的学问就到此为止。他学的是把这份资料弄得适宜于编成代码。

    有人描写道：“设计者要模拟车间里机器作的工作。……他要极其详尽地考虑每一步骤，一切决定都预先做好，不留到机器开动以后再做。设计者决定进刀量和速度、需要的刀具，甚至诸如何时使用或不使用冷却剂这样杂七杂八的事情。重要的是，他决定进刀速度和切削应达到的深度。”（16）把工程图上的规格变成设计图表，就数字控制的大部分设备而言，只需要具备像手艺人在其学徒期内头几个月所学到的那种看懂蓝图的知识，加上基本的加减法演算知识，再加上使用机器性能的标准数据的知识。由于所用设备的类型不同以及正在设计的工作的复杂性，把工程图变为设计图表可能多少有点困难。最近的发展是，机械的规格本身都记在计算机带上，程序设计员只须说明（粗制的和精制的）那一部件，把工程图变成尺寸一览表，表上使用的只是机械车间使用的简单术语。计算机提供一个机器控制带、带上的记录的印出、一张工具表和计算出来的工作循环时间。据说这种系统把一个部件的程序设计所需要的时间从过去的四、五个小时减少到只有二、三十分钟。有一个公司为采用“十个字程序词汇”的另一种系统做广告，广告说：“车间工人能在一星期以内卓有成效地把程序设计出来。”（17）《劳工每月评论》刊载的一篇文章说，“熟练机工的职能多半已经转移给部件程序设计员。因此，熟练机工往往担任了部件程序设计员的职务。”（18）在开始时情况可能是这样，现在，部件程序设计工作越来越落到技术学院毕业生（往往是二年制初级大学毕业生）的手里，他们比机工更符合这种办公室工作的“劳动能力测验图”上的条件，特别是因为他们的工资比机工低。

    第二种工作是把设计图表变为机器可读的形式——通常是用简单的编码机制成穿孔纸带。这个职位的候选人马上可以毫无异议地被选拔出来，即那种“少女”机器操作者。她们只要几天工夫就学会自己那份工作，几个星期或几个月内就能发挥最佳效率，而且几乎只要机工工资的半数就能从很大一个后备库里雇用她们。

    最后，就机床工人而言，现在有可能从他胜任工作的资格中取消经历了四分之三世纪的“合理化”之后仍然保存下来的不管什么样的技能了。过去，泰罗企图以组织手段把机床工人应该做出的决定和判断以及应该具备的知识统统抽掉，现在，机床工人肯定不再需要做出这些决定和判断，也不再需要具备这些知识了。真正的“指令卡”——莉莲·吉尔布雷思的“一件预定产品的自动产生器”——终于以程序带的形式充分显示出来。一位权威人士告诉我们说：“数字控制的机器基本上是比较容易操纵的机器。操纵这种机器的工人必须具有的技能比操纵常规机器的工人要少些，后者必须是受过训练的机工。当然，操纵数字控制的设备的工人必须了解他的设备。他必须受过应有的训练，懂得如何进行几种相当简易的规定好了的例行工作，但他并不具备熟练机工的技能。数字控制带上有相当于这些技能的信息。”（19）

    受过训练的机工——哪怕是只能操纵一台机器的技艺有限的机工——和操纵数字控制的机器的工人，这二者之间的差别，不论是管理人员还是工会往往都不把实际情况充分地讲出来。为了顺利地从常规设备过渡到数字控制的设备，同时也出于社会关系方面的理由，管理人员（至少在公开场合）总是要把机工走下坡路的情况隐瞒起来；而对工会来说，夸大这种新劳动过程的“苛刻性”和“增加了的责任”，乃是工会在订合同，讲价还价时的一桩例行公事。但是从下面援引的一个答复中可以多少知道管理人员是如何看待这个差别的。这是密执安大学对于采用数字控制的公司进行调查时得到的一个答复：“培养和训练一个用常规方法和常规机器来制造部件的工人所需成本，与培养和训练一个用数字控制的机器系统来制造同样部件的工人所需成本，二者大约是十二与一之比。”（20）这就好比说，如果机工的基本训练需要四年，数字控制的机床所需要的那种操作工人只要训练四个月就行了。经验证实了这一点。*

    * 这并不是说，在有工会组织的情况下，一旦采用数字控制，机工工资立刻降低到操作工人的工资水平。有一些例外的情况：在车间采用的数字控制的机床还很少时，工会还能够成功地坚决要求由机工来做全部工作，包括程序设计和编制代码。在许多其他情况下，车间采用了数字控制之后，工会也能保持住机工的工资级别，甚至使之有所提高，即使机工已变得只不过是一个操作工人。但是，这种保持工资级别的做法必然是暂时性的，实际上，用流行的谈判语言来说，这只是给这些工作加上“红圈”的一种协议（不管是正式的还是非正式的协议）；也就是说，维持这些工作的在职工人工资的协议。因此，管理部门就不得不满足于等待，等到工人技能贬值的历史过程终于发生作用，有关的工资级别降低到预期的水平为止，因为在许多情况下，管理部门如果不是这样忍耐下去的话，就非和工会展开激烈的搏斗不可。

    这种控制方式以及由此而发展出来的其他控制方式，决不只限于金属切削机器；这种原理可以运用到多种工艺中去。在这一方面，锅炉车间和其他重型钢板建造业的演变是值得注意的。在这些行业中，报酬最高的工艺长期以来一直是设计的工艺。设计员把蓝图上各个部件的规格写到钢板备料上，还写下有关火焰切削或火焰剪切、冲孔或钻孔、折弯或滚扎等等的说明。有人曾经指出，设计员的一部分工作时间只是用于在他的设计图案上标出一些相隔很近的中心冲孔符号。在工作量多得足以把设计部门的任务再行分工的车间里，这一任务就从设计员那里分出来，交给“标记员”去做，后者的工资级别要低得多。然后，在五十年代，有人想出了一种方法，在制图室里把每一工件精确地画在幻灯片上，再从高高地安装在支架上的滑动放映机放映到钢板上。这时设计员本人就变成了一个标记员。他调好焦距，弄准尺寸之后，除了作出标记以外就没有别的事要做。但是，采用数字控制之后，钢板就直接放到火焰切削工作台上，切削喷灯由控制带控制，这样一来，不但设计工作取消了——或者不如说转移到办公室里——而且火焰切削工的所谓半技能也取消了。

    同样，在薄钢板车间里，现在也用数字控制的机器，把金属薄板（用“步冲轮廓”刀具、多刀转台等等）切成需要的形状，不需要车间设计员、也不需要熟练的薄板工人。有个家具制造厂采用所谓斜面折叠制作法，用数字控制把塑料面纤维板制成食橱和卧室家具。纤维板要切割得使它们能够装配成完整的家具，并用“木纹塑料涂料”把它们连在一起；折叠好，胶合好，每一“件”都完整无缺。把这样一件家具装配出来只要一小时劳动，等于木工劳动时间的三分之一（我们的原始资料要求读者自己去想象这些非常新式的产品的质量和外貌）。（21）此外，还需要提一下的是，绘制工程图的过程本身也受到同样的冲击，结果有了用数字控制带来绘图的制图机。在上述各个事例中，新的装置公诸于众时，总是伴随着很多自吹自擂的说法和有慈善心的论调，说工人的劳役减轻了，费劲的工作能够舒舒服服地完成了，等等。关于各种职务如何分配及其对劳动界正在产生的影响，几乎没有人像蒂利埃在其技术著作《机器的数字控制》（1967）一书中记得那样坦率。蒂利埃是给雷诺汽车厂引进数字控制的工程师。他在书中写道：

    但是，数字控制技术对于企业的组织哲学的水平还有一种可算是非常巨大的影响。它使脑力工作和执行工作相分离，正像长期以来在专用机器上进行制造使脑力工作和执行工作相分离一样。这种分离使得脑力工作和执行工作这两种职能可以在最适合高级组织的技术条件下实行，因而归根结底是最有利可图的。（22）

    “脑力工作和执行工作”的这样一种分离，的确是一种“技术条件”，它最适合等级森严的组织，最适合控制体力劳动者和脑力劳动者，最适合谋财图利，对什么都合适，就是不适合人民的需要。然而用经济学家的语言来说，人民的需要乃是“外部事物”。这个概念从人的角度来看，绝对不可理解，但从资本家的角度来看，却极其明确，因为它完全是资产负债表以外的东西。

    1．艾博特·佩森·厄谢尔（Abbott Payson Usher）：《机械发明史》（A History of Mechanical Inventions, 1929; Boston, 1959），第117－118页。

    2．马克思：《资本论》，中文版，第1卷，第411页。

    3．厄谢尔：《机械发明史》，第116页；引用马克思的话，《资本论》，中文版，第1卷，第410页。

    4．琼·伍德沃德（Joan Woodward）：《工业组织：理论与实践》（Industrial Organization: Theory and Practice, London, 1965），第3章，特别是第37－42页。另参见威廉·L.兹沃曼（William L. Zwerman）：《组织理论方面的新观点》（New Perspectives on Organization Theory, Westport, Conn., 1970），第5－9页。

    5．罗伯特·布劳纳（Robert Blauner）：《厌倦和自由：工厂工人和他的工业》（Alienation and Freedom: The Factory Worker and His Industry, Chicago, 1964），第8页。

    6．詹姆斯·R.布赖特：《自动化与管理》；《不断加强的自动化与技艺条件的关系》，载全国工业技术、自动化和经济发展委员会：《工业技术变革对就业的影响》，附录第2卷——《工业技术和美国经济》，第201－221页。

    7．同上书，第210页。

    8．同上书，第207页注。

    9．查尔斯·巴贝奇（Charles Babbage）：《论机器和制造业的经济》（On the Economy of Machinery and Manufactures, London, 1832; reprint ed., New York, 1963），第54页。

    10．弗兰克·林、托马斯·罗斯伯里和维克托·巴比奇（Frank Lynn, Thomas Rosberry, and Victor Babich）：《近代工业技术革新史》（"A History of Recent Technological Innovations"），载全国工业技术、自动化和经济发展委员会：《工业技术变革对就业的影响》，第88页。

    11．同上书，第89页。

    12．同上。

    13．《商业周刊》，1972年9月9日，第93－94页。

    14．亨利·R.汤（Henry R. Towne），《工厂管理》前言，载弗雷德里克·泰罗：《科学管理》，第5－6页。

    15．斯潘塞·克劳（Spencer Klaw）：《新文人雅士：美国的科学生活》（The New Brahmins: Scientific Life in America, New York 1968），第192页。

    16．威廉·C.莱昂（William C. Leone）：《生产自动化和数字控制》（Production Automation and Numerical Control, New York, 1967），第71－73页 。

    17．计算机机械技术公司的广告，载《美国机械师》杂志，1972年11月13日，第33页。

    18．劳埃德·T.奥卡罗尔（Lloyd T. O'Carroll）：《非电机械的工艺和人力》（"Technology and Manpower in Nonelectrical Machinery"），载《劳工每月评论》，1971年6月号，第61页。

    19．莱昂：《生产自动化和数字控制》，第81页。

    20．唐纳德·N.史密斯（Donald N. Smith）：《利润和生产率的数字控制》（"NC for Profit and Productivity"），载《美国机械师》杂志，1972年10月16日，第71页。

    21．《商业周刊》，1972年9月9日，第94页。

    22．《五月手册》（Cahiers du Mai），第38期（1972年11月）第15页引用。


第九章 机器（2）

    利用机器的方式——以机器为中心来组织和部署劳动的方式——取决于资本主义生产方式的趋势，而加紧机械化，则是由于要提高劳动生产率。但是资本主义追求或利用这种不断提高的生产率，都不是从满足人类需要的观点出发的。提高劳动生产率由于资本积累过程的需要而得到动力，它变成一种疯狂的竞赛，几乎成了社会上普遍流行的一种精神病。生产率不论有多高都不会被认为是达到了足够的水平。就汽车工业而论，几十年来工人人数不断减少，但是制造出数量愈来愈多而质量愈来愈差的汽车，它们放在大街上和公路上，玷污并破坏整个社会的气氛——同时，生产汽车的城市一方面成为退化了的劳动的中心，另一方面又成为永久失业的中心。这种情况被认为体现了高度的“经济效率”，这足以表明资本主义标准背离人性标准到了何等地步。最先进的科学方法和最合理的计算，在不符合人类需要的社会制度下，只能造成不合理的事物；科学愈先进，计算愈合理，就愈加迅速地、愈加灾难性地造成不合理的事物。就像阿哈布上尉一样，资本家可以说，“我的一切手段都是明智的，我的动机和目的则是疯狂的。”

    加紧提高劳动生产率，这是每个资本主义企业固有的特点，因为它是旨在扩大资本的组织；而且落后的企业还由于国内和国际上的竞争非加紧提高劳动生产率不可。在此背景下，工业技术的发展采取猛打猛冲的方式，给社会上造成的影响多半为人所忽视；判断事物的轻重缓急以是否有利可图为唯一的标准。从社会的观点来公正地普及、合理地吸收和有选择地占用科学研究的成果，这仍然是软弱无能的唯心主义者的幻想。*生产率每提高一步，都要缩减真正生产工人的人数，增加公司争夺剩余价值分配时可供利用的工作人员的人数，使更多的劳动力用于浪费性的工作，或根本没有工作，使整个社会形成一座颠倒了的金字塔，它的由有用的劳动构成的基础越来越狭小了。然而，不管生产率提高得多么快，不管科学对提高生产率作出了多么奇妙惊人的贡献，生产率总是不能达到令人满意的水平。因此，科技革命开始以来已有一个世纪，工业革命距今已将近两个世纪，而对资本主义来说，形成危机并威胁其本身生存的凌驾一切的问题仍然是：提高生产率。从《商业周刊》我们读到：“五年来通货膨胀，经济衰退，何时能够恢复又无从断定，这都迫使美国实业管理人员和美国经济决策者得出令人痛苦的结论：国家总得想办法使效率来个跃进。国家必须从它的人和机器那里得到更高的产量。”（24）在这里，造成危机的“效率”被认为是摆脱危机的唯一手段。机器全速运转，随时有裂成碎片的危险，却要以开得更快的办法去防止裂成碎片。每个资本主义国家都要使其劳动人民和社会生活更加堕落下去，以图拯救一种社会制度，因为这种制度像在轨道上运行的行星一样，如果降低其运行速度，就会自趋灭亡。这里说的就是关于资本主义效率的归谬法，也是具体地表明生产资料的发展和资本主义所特有的社会生产关系二者之间的无法解决的矛盾。

    * 已经吸收了资本主义考虑一切问题的方式的人，在他们的头脑中偶尔闪现的梦想很快就被“实际的”考虑所打破。例如，本世纪初艾尔弗雷德·马歇尔写道：“其实，如果全世界只有一个民族，它只有一个意志，而且是最崇高的意志，那么对人的技能的这种迅速取代，还是有所制止的好，哪怕推迟物质享用品和奢侈品的增加也在所不惜。但是，英国必须出口制造品，用以换取它们必需的事物和原料供应，否则就不能生存：英国只有采取已知的最有成效的制作法，才能继续保持国外市场。”（23）“只有一个民族，它只有一个意志，而且是最崇高的意志”，马歇尔凭一时冲动，从人的立场去看社会，值得赞扬，但是，站在英国资本主义的立场，他就不能够再持有这种看法，而是必须排除这种看法。英国资本主义唯一的冲动、也是最卑鄙的冲动，是首先要求牺牲英国人民。

※　　　　　　※　　　　　　※

    为了“解决”这个矛盾，工业、商业和各办公室使劳动过程合理化、机械化、实行革新和变革，达到了惊人的程度。它们采用了科学本身所能提供的多种多样的办法。科学的办法极多，因此，在生产的变革不能大量节约劳动的场合，它们就以降低产品质量的办法大量节约劳动。

    例如，建筑业把它的力量分别用来拆毁坚固的建筑物和重建劣等的建筑物，后者的全部使用寿命还不及拆毁了的建筑物本来还有的有效寿命那么长。建筑业由于其工艺过程的性质，基本上还处于人手为主、有动力装置的手工具（最低级机械化）为辅的手工艺时代，它不断地坚决努力要摆脱这种不利的局面。它偏爱新的建筑材料，特别是灰泥，用喷枪抹灰（一个喷枪能使若干工人同时忙于抹平工作），在工厂里尽量把元件预先装配起来（一个木匠能在用常规方法安装一扇门的时间里，安装六扇到十扇预制的房门构件；构件预先挂在门框上，小五金零件都已放在应放的位置；在这样的工艺过程中，他成了装门匠而不再是木匠了）。最能说明住宅建筑业的趋向的莫过于该行业正在迅速发展的“机动房子”部门。“机动房子”是工厂大批生产出来的产品；在有关的三方面——工人、制造商和住户——中，唯有制造商能够表明从“机动房子”的生产得到了什么好处。可是机动房子正扬扬得意地遍布于天然景色之中；人们不难预言，它们有着更为远大的前程；因为它们使劳动和资本有了高度的“效率”。

    二十多年前，西格弗里德·吉迪恩描述过表面烤脆了的有益健康的面包转化成具有“海绵橡皮的弹性”的“产品”。（25）但是制造这种面包的生产过程却是工厂艺术的胜利。连续不断地搅和，缩短调制发酵的时间，计算生面团的数量，挤压成形，切开，极其准确地搁到烤盘上，用传送设备烘焙，从烤盘上自动卸下来，自动冷却，自动切片，自动包装，自动贴上标签，这一切都卓有成效地使面包房无需再用面包师的惹人厌烦而无利可图的手艺，并用工程师和工厂工人来取代面包师。操作速度之快，使人感到效率高得出奇。撇开工人所受的影响不提，只要老百姓不是必须消费这种“产品”，这一整套生产过程可以认为是巨大的成功。

    家具生产也按照汽车工业的面貌被改造着。家具生产越来越成为大规模生产过程，其中粗木工和细木工的技艺和作用正在消失。用自动仿形工具机把工件刨削成形，做这种工作不需要特殊技能。过去用槽刨开槽，用裁刨开口，现在用模板控制的机器来做，机器配备了凸轮和读出程序设计系统。“非熟练工人只要给机器进料就行了；有时连进料也是自动的。”（26）“采用了气动夹钳和装配机，家具的框架、榫头、抽屉和橱座的装配过程就加快了，需要的工人人数减少，工人也无需具备过去那么高的技艺。一台机器直接从制榫机那里取部件，把送料斗送来的五金零件加在部件上，镶好，钉上销钉或钉子，然后把一组完工的搁板吐到传送机上，每分钟吐出七组到十组，只需要一个操作工人给送料斗和钉钉器进料。另一台机器取板条，把它们摆好，严丝合缝地连接起来，用骑马钉把这一套东西装好，这时胶水也干了。这部机器只要一个人操纵，每六十秒钟能装好一张食橱。”（27）上涂料这道工序也已机械化，采用自动喷雾和流动涂料技术。家具的垫子或套子，现在用预先裁好、已成形的弹性材料来做，这个行业的传统技艺也因此而告终了。

    在美国，肉类工业是首先采用传送线的工业，如今轨道传送加工系统已经取代了旧的传送装置。“采用轨道系统时，把已经昏迷过去的牲口吊到高处传送轨道上，宰了，然后在轨道上传送，经过全部加工工序，最后传送到冷藏装置中去。工人站在按照每项任务的需要而上下、左右移动的机械台上，使用电动刀和电动锯。剥皮机抓住兽尸，把皮剥下来，这就大大减轻了过去完好无损地剥掉一张高质兽皮所必需的熟练工人的手工劳动。在这种屠宰线上加工，每头牲口所需加工劳动节省百分之二十五到六十。这是因为屠宰线上各项任务都由机器规定了步速，在时间上密切配合，各种任务之间等待的时间比过去少了，而且旧的‘案板’作业制必须翻来覆去地摆弄兽尸的劳动也取消了。”（28）有一种机器把兽尸的映象放映到屏幕上，使工人能够按照指针所示部位，进行主要切割工作。需要知道怎样和在何处下手切割的工人人数比过去少多了。制做香肠时，将肉类绞碎、拌料、成型、熏制、烧熟、冷却、去皮、洗净和包装，统统都用机器来做。给家禽称分量并包装起来的电子机器，加上机械拔毛器，每小时加工小鸡达九千只，不过有人说，“家禽屠宰加工厂盛行低工资制”，这是“有助于推迟”这一工业部门“进行技术变革”的因素之一。（29）

    服装制造业中，生产过程的各个方面都受到有力的冲击。这是工场很多、大多数工场规模比较小的工业，因此许多服装制造工场仍然处于传统的“合理化”阶段，把生产操作分成许多更为细小和更为简单的工序。同时，这些工序由于采用了多种多样的装置，以更快的速度进行，这些装置主要是加在缝纫机上的附件，例如缝针定位器、自动剪线器、折裥器和翻边装置。使用两层或三层粘合起来的材料（不再需要装配衬里）和合成纤维织物（此类织物可用电子熔合之类的新方法熔合缝口以取代一般缝纫法），就为大规模服装生产进行改革并降低成本开辟了崭新的前景。服装制造业还照搬了金属板和锅炉车间的先进生产方法：用冲压剪裁取代手工剪裁；用式样分等装置，按照标准式样生产出不同尺寸的复制品，如此等等。有一种光电线路示踪器，在它的指引下，缝纫机针沿着装在控制器中的服装式样的线路缝制衣着。后来又加以改进，用光电控制器指引缝纫机针沿着织物的边缘缝制。从后几种技术革新可以看出，科学和工业技术是怎样把同样的原理应用于不同的生产过程的，因为无论是钢还是衣料都可以用同样的控制原理制成复杂的外形。

    在排字方面，印刷工业首先是消除行型活字铸造工人的技艺，办法是利用磁带来控制行型活字的浇铸。这种办法的实质在于使键盘脱离铅条的浇铸。工人给机器配备控制带，此机器操作起来比行型活字铸造机要简便快当得多。但是，采用配备了电子计算机的串连式照相排字之后，印刷工业就能着手把金属活字统统取消，从而工人无需调整铅字间隔，无需用连字号移行，这些职能都可以由计算机来执行；计算机所利用的一种记录，载有几乎每个英文字的音节划分法。人们已经充分说明，这种照相排字使排字工人进一步摆脱了毫无价值的知识的负担，但是还没有人把取而代之的新获得的知识指点出来。

※　　　　　　※　　　　　　※

    尽管以上叙述的技术革新在方法上多种多样，它们一致的特点却和我们在开始讨论时就指出的特点一样，这就是：逐步并尽可能地消除工人的控制职能，并把这种职能转移到由管理部门在直接生产过程之外尽可能地加以控制的一种装置上去。支配着工人在生产过程中的新地位的正是这个特点；在传统评论中受轻视或完全弃而不论的正是这个特点。局外人研究非技术性资料而得到的有关劳动和生产过程的学识，总是局限于一些含糊不清的印象，这些印象被认为是知识；本来就急于取得乐观结论的社会学家和新闻记者，就从这些印象中搜集有关现代社会的劳动趋势的见解。莫里斯·A.霍罗威茨和欧文·L.赫伦斯塔特在试图研究各种不同职业的技艺条件的变化时对此类材料进行了详尽的考查。他们报道如下：

    我们集中研究的是过去十五年的情况，我们仔细查阅了各种参考文献目录和索引，尽力把涉及我们研究领域的文献都汇集到一起。我们一共选择了五百多个参考文献目录，进行了仔细的研究和分析。其中绝大多数都是根据一般的印象、或根据和几个实业家或工会领导人进行的讨论、或是根据由别人进行的局限性很大的几种情况研究去推究自动化的影响的。如果说有一篇文章或一本书论述了自动化和人力，它的特点就是谈论工业技艺变革所造成的就业机会，自动化对工厂的或工业的职业结构所产生的影响，或是对劳动力的技艺组成情况所产生的影响。只有很少一部分研究著作花过一点力气去研究和分析自动化对工作内容的影响以及在工作发生变化的情况下工人应该具备的特点。*

    * 我们理应感谢霍罗威茨和赫伦斯塔特做了这一番研究，不幸的是，他们这篇文章的其余部分恰恰和受到他们批评的文献一样无济于事。他们这篇文章完全根据劳工部发表的《职业名称词汇》（1949年第二版和1965年第三版）一书所述“工作内容”来试图评价“在工作发生变化的情况下工人应该具备的特点”；简直不能想象还有比这更枯燥无味、更徒劳无功的事了。结果是，作者提出了好几十页过细的表格和统计数字之后，得出结论说：在这十五年里，“就技艺条件而论，全面的或最后的变化是非常小的”；这种“小小的最后的变化”是“许多枝节性的变革所造成的”；“总的说来”，十五年的变革“在全面的技艺水平方面”所造成的结果，“不是无关紧要，便是尚无定论的。”（30）

    正是由于缺乏有系统的知识和分析，本章前面提到的詹姆斯·R.布赖特的独树一帜的研究才显得更为重要。1954年他在哈佛大学商学院开始研究“自动化对管理部门意味着什么”。1958年布赖特发表了一部题为《自动化与管理》的著作。此书在开始时概括地评述了制造业机械化的演变（特别注意到电灯工业和制鞋工业），然后非常详细地分析了作者进行研究时都在开工生产的十三种最先进的生产体系。其中有福特－克利夫兰动力机械厂；一家高度自动化的面包厂；一家小型综合炼油厂，该厂以自动控制的杰出典范闻名；一种制造油封的新型自动生产线；一家橡胶公司的泡沫橡皮垫褥部门，该部门从原料仓库一直到成品货栈都已结合成浑然一体的崭新体系；一家制造商品肥料的化工厂；一家高度自动化的粮食饲料加工厂；一座试图广泛使用自动装备的小型煤矿；一个采用高度自动操纵系统进行复杂的生产程序的镀金厂；一个具有独特的工件进给系统的仪表制造厂；一个采用自动化方法进行装配操作的电料制造厂；另一个采用另一种作业组织系统的镀金厂；还有一家V-8动力机械厂。后来，布赖特写了几篇论文（例如《哈佛商业评论》1958年7－8月一期所刊载的论文）；1966年他为全国工业技术、自动化和经济发展委员会写了一篇文章，此文概述了他在技艺问题上所作的结论，这是最重要的一篇。

    布赖特虽然一般是从“管理”方面研究自动化，但他主要集中研究的却是日益机械化的各种工业的“技艺条件”。必须指出，对其研究课题的这一方面，布赖特没有在任何场合从工人的观点表示关心，他完全是从管理部门的立场来看待这个问题的。他采取了超然的、严格尊重事实的态度。他那最后的结论表露了他所关心的是什么：“我认为，对我们的经济和社会制度来说，在教育和技艺方面作出过多的规定是一种严重的错误和潜在的危险。这么做，我们会使个人在精神上受到伤害，不恰当地提高劳动成本，使人幻想破灭，使人怨恨，而且由于给一定的任务规定了并非真心需要的标准，破坏了真正应有的标准。……”（31）

    布赖特在其《自动化与管理》一书的序言中写道：“有关自动工厂的劳动力必须具备的技艺问题，我们作出的结论无疑是本书引起争论的一个部分。技艺条件与自动化程度之比，越来越往下降，而不是往上升，这一点并未得到普遍的承认，有人甚至没有加以考虑。”然而，布赖特和三、四百位工业界人士研究他的暂时性结论，并将他的研究结果介绍给“至少十二批工业界听众，共约三千人”之后，他说，除了有关工厂维修技艺方面的结论而外，“总的说来，这些结论没有受到有力的挑战”；甚至对这些结论的挑战，他也归因于只是在特殊情况下才有的“一些强烈的个人感受”。（32）

    布赖特这本著作不仅资料丰富而且特别有用，因为作者搞了一个十七级“机械化侧面图”（见表⒈，布赖特所制机械化等级表），从而提供了一个分析的框架。除了头两级——用手操作和用手工具操作——之外，每一级都涉及机器的特定职能及其运转特点。有了这副“侧面图”，布赖特就能把他所研究的每一生产体系的一整套操作都描绘出来，从而提供了关于所谓自动生产体系的一种瞥视图，这种瞥视图比经理们自吹自擂的颂词或是新闻记者平铺直叙的文章中所提供的要现实得多。

表⒈机械化等级及其与能源和控制源的关系

创始控制源 | 机器反应类型 |  | 能源 | 级别 | 机械化水平
附近的一个变量 | 以 动 作 反 应 | 在多种不同动作的范围内更改自己的动作 | 机 械 的 （ 非 体 力 的 ） | 17 | 预知需要的动作，事先做好调整，按要求运转
 |  |  |  | 16 | 运转时校正演绩
 |  |  |  | 15 | 运转后校正演绩
 |  | 在有限的能够预定的动作范围内选择 |  | 14 | 识别并选择一组恰当的动作
 |  |  |  | 13 | 按照测量结果分离或拒斥
 |  |  |  | 12 | 按照测量信号改变速度、位置和方向
 | 以信号反应 |  |  | 11 | 记录演绩
 |  |  |  | 10 | 用信号发送预先选好的测量数值（包括误差检测）
 |  |  |  | 9 | 测量工作特点
指导一种预定的动作型式的控制机构 | 固定在机器内部 |  |  | 8 | 由于引进工件或材料而开动
 |  |  |  | 7 | 电动工具系统，遥控
 |  |  |  | 6 | 电动工具，程序控制（一连串固定职能）
 |  |  |  | 5 | 电动工具，固定循环（单一职能）
人 | 可变的 |  |  | 4 | 电动工具，手控
 |  |  |  | 3 | 有动力装置的手工具
 |  |  |  | 2 | 手工具
 |  |  | 体力的 | 1 | 手

表⒉随着机械化水平的提高操作工人应有贡献的变化

工人的贡献①或牺牲根据惯例得到补偿 | 机械化水平
 | 1－4 | 5－8 | 9－11 | 12－17
 | 手控 | 机械控制 | 可变控制，信号反应 | 可变控制，动作反应
体力 | 增加－减少 | 减少 | 减少－零 | 零
脑力 | 增加 | 增加－减少 | 增加－减少 | 减少－零
操纵技艺（灵敏程度） | 增加 | 减少 | 减少－零 | 零
一般技艺 | 增加 | 增加 | 增加－减少 | 减少－零
教育 | 增加 | 增加 | 增加或减少 | 增加或减少
经验 | 增加 | 增加－减少 | 增加－减少 | 减少－零
面临危险 | 增加 | 减少 | 减少 | 零
接受不如意的工作条件 | 增加 | 减少 | 减少－零 | 减少－零
责任② | 增加 | 增加 | 增加－减少 | 增加、减少或零
做出决定 | 增加 | 增加－减少 | 减少 | 减少－零
对生产率的影响③ | 增加 | 增加－减少或零 | 增加－减少 | 零
资历 | 不受影响 | 不受影响 | 不受影响 | 不受影响

    ① 指操作工人，不指装配机器的工人、维修工人、工程师或监督人员。
    ② 设备安全、产品安全和其他人员的安全。
    ③ 指工人以额外的努力、技艺或判断力来提高产量的机会。

图⒈自动化的发展何以能对技艺条件产生反面作用

    布赖特得出结论说，机械化处于一级至四级时，工具完全由工人控制，因此，工人的技艺水平是上升的（见表⒉、图⒈，布赖特所制图表）。五级至八级：虽然采用机械控制，但仍要依靠工人，所以有些技艺水平上升，但是许多技艺水平下降，按照布赖特的看法，结果是总的技艺要求全面下降。九级至十一级：机器处于外部控制之下，至少达到能给它自己所需要的控制发出信号的程度，所以大多数技艺水平是下降的。最后，机械化水平处于最高的六个等级时，其特征是机器自动更改其动作，因此符合先进的自动生产方法，这时，布赖特所采用的每一个技艺指标，从知识和经验直到做出决定，都急剧下降。“工人的贡献”一栏中的指标不是“减少到零”，就干脆是“零”（只有“责任”和“教育”两项是含糊不清的例外）。（33）布赖特用曲线把结果概括表示出来，称之为“技艺条件的驼峰”（见布赖特所作“技艺和自动化”曲线）。（34）这条曲线说明“机械化程度提高过程中的一般体验”，并且表明，技艺条件只是在头四级时上升，从第五级就开始下降，并随着与“自动化”这一流行术语有关的机械化元件的装置，急剧地下降到最低层。布赖特把他的看法概述如下：

    试看一个制造金属制品的工人。在使用手工具、例如一把锉刀时，他必须是个相当灵敏的工人。工具加上动力装置但仍然由操作工人用双手操纵时，他的灵敏程度和做出决定的能力需要达到新的水平才能控制机器的动作，这种灵敏程度和做出决定能力的重要性也随之增长起来。同时工人必须十分专心地工作。采用了电动工具之后，知识条件、因而训练和（或）经验方面的条件也提高了，因为工人必须懂得怎样调整和掌握第四级更为复杂的机器。他必须成为“机工”。

    在第五级和第六级，机器由机械装置控制时，工人应有的关于工作的知识可能并未减少，但在专心工作、做出决定以及控制机器能力方面的条件却部分地或大部分地减低了。在许多情况下，有关机器运作和调整的技术知识方面的条件都大大降低。为什么往往无需机工而只用“机器操作工人”就足能胜任，其原因就在于此。工作越来越成为一种简单的开动机器、进给工件、巡逻和检查的工作了。

    进到机械化水平更高的级别，机器提供控制信号时，工人要进行的关于专心－判断－决定－行动的活动就更少了。当然，这种减少可能由于设备及其调整在技术上越来越复杂，从而要求工人必须具备更多的知识这一点而被抵销，但是更常见的似乎是并未抵销。

    机械化水平达到可变控制级别（第十一级至第十七级）时，我们看到工人对生产活动无需花费什么体力或脑力。许多职能都机械化了。检查装置把校正信息输送到机器中去，使工人无需消耗脑力，无需做出决定和判断，甚至无需调整机器。真正的自动机器，顾名思义，是不需要人力去帮它进行正常运转的。“巡逻”成为工人的主要工作。“操作工人”如果还在场的话，就成为看守员、监视员或是助理员之类的人。我们可以把他看成是机器和业务管理人员之间的联络员。（35）

    布赖特通过大量实例使人清楚地看到，上述结论不仅是对问题加以抽象地系统化的结果，而是与实际的情况符合一致：“我花了几年时间在所谓自动化的工厂里就管理问题进行实地研究，并和实业家、公务人员、社会科学家和其他研究人员研究了自动化问题。使我吃惊的是，我发现技艺条件的升级在任何场合都没有达到接近通常被认为的程度。恰恰相反，有更多的事实证明，自动化降低了在职劳动力的技艺条件，有时还降低了包括维修组织在内的整个工厂人力的技艺条件。”（36）

    布赖特提到维修组织，这反映出他对自己所分析的那些工厂中的维修工作进行了很多的研究工作。他发现机械化程度的提高，特别是在机械化更为发达的阶段，对于工厂需要熟练维修技工一事所造成的后果，并不像通常所设想的那样简单。一方面，生产过程在更大程度上实现机械化，生产设备更加新颖，电子电路装置和电动－液压－气动机械装置，以及其他类似因素，都使工厂需要更多的维修力量和新的技艺，这是毫无疑问的。但是，另一方面，布赖特指出很多导向相反方向发展的因素。例如：“自动化的后果之一是压缩了生产线，并在产量不变的情况下确实减少了机器的有形总数量，即使机器比过去更为复杂。因此，在许多情况下，仅仅由于机器总数量的减少，就减少了维修力量。维修力量的这种减少，对于因设备更为复杂而增加的维修力量来说，足以补偿而有余。”（37）这一趋势，由于采用能够预见困难的监视装置，使故障防止也实现机械化，并且由于控制机械装置的简单化和标准化等等因素而加强了。

    然而，新颖的控制设备只对维修人员中一小部分人产生影响。布赖特说：“我没有发现，铁工、管道工、焊工和木工必须提高其技艺的迹象。有些迹象说明，由于控制电路更加复杂化，液压装置修理工和气动装置修理工需要更好的训练。有很多迹象表明，电工之中有很大一部分需要受多方面的新训练。”但是布赖特指出，即使在最后一种情况下，为了满足电子维修技艺方面的需要，必须再加以训练的技工人数也是十分有限的。有一家工厂，维修人员共计七百人，其中八十人为电工，而该厂工程师感到，每班他只要三个或四个能干的电子修理工就行了。“换句话说，他手下的电工只有百分之十左右需要专门的技艺——这些人总共只占他的全部维修力量的百分之一。”（38）总的说来，布赖特虽然发现若干工厂大大增加了它们的维修工作人员，但也了解到与此相反的事例如下：

    1954年美国自动化程度最高的小型炼油厂，其维修力量占总劳动力的百分之二十一。常规炼油厂的比率为百分之五十到六十。

    两家主要部件制造厂，各雇一万多名职工，自1946年以来就致力于生产自动化。两厂都以取得自动化方面的杰出成就而闻名于工程技术界，都确实使用着数以百计的高度自动化机器。两厂的维修力量都有一个特点——缺少变化。在最近十二年采用自动化机器实现大胆的机械化过程中，一家工厂的维修力量在全厂劳动力所占比例始终保持在百分之三点五到百分之五之间，另一家工厂则保持在百分之六到百分之八之间。*（39）

    * 美国工业公司（自动机器与自动控制装置制造厂的一个组织）的董事长兼主席小约翰·I.斯奈德写道：“另一个神话是，自动化不仅在操纵机器方面，而且在建造和维修机器方面都造成新的工作机会。当然，这个说法有几分道理，但还没有接近于有些人要我们相信的那种程度。经验表明，在开始给自动机器‘排除故障’之后，它们需要的维修力量相对说来就非常之小了。”（40）

    整个机械化演变过程所显示的设计特点和消费者从家常用具或汽车上所看到的特点完全一样：按标准规格建造设备以便容易更换整套部件。尽管消费者感到为了更换一个只值几分钱的零件就要买一整套新部件，花钱太多，同时维修工人的修理技艺每况愈下，也使人恼火，但在工业上，生产体系因检修而停工的时间是最关紧要、花钱最多的因素，因而更换整套部件是最省钱的办法。不过这一趋势更进一步减少了技工人数，他们什么都会做，只是不会在找出故障根源之后，修复整套组件——这是先进的电子机器越来越能自动完成的事情。不仅如此，甚至修理技工的工作也几乎和生产工人的工作一样，有人正在研究并使之标准化。此类体系之一称为通用维修标准：

    通用维修标准（UMS）采用若干经过选择的已知其内容的职务或工作类型，把它们按时间分类。……有个全国性组织在1960年年底几乎已经为所有的工厂规定了通用标准数据单元。任何工厂中任何人都能把同样的标准用于他那一部门的职务上去。已经离析并研究了五万二千种通用单元。数据安置在穿孔卡和磁带上，以便利用存储容量大的计算机。按照该组织的计划，全国任何地方的每个工头都能从一个中心单位获悉他所关心的一项职务的标准时间。……例如，一个工头能够获悉进行一项职务的标准时间也许只有两小时。这些职务前此并未加以研究，因为研究起来太费时间。（41）

    有些工业部门由于机械化而使生产过程高度自动化，以致工人实际上并不进行任何体力劳动，不把这些工业部门提一下，有关机械化和技艺的叙述就不能完整。工人不进行任何体力劳动，这一理论上的设想是很难实现的；被认为“自动化的”工厂，多数还需要大量的各种各样的直接劳动。但是，这一设想在化学工业部门往往比在其他工业部门更接近于实现，这是因为化学工业采用连续制作法，而且处于加工过程中的全部产品能在封闭的容器与管道中运行的原故。因此，人们一再挑选化学工业的操作工人作为“自动化”的突出受益者，对其职务百般颂扬。化工操作人员的工作一般都很洁净，都和“读数仪表”和“绘制图表”有关。这些特点早就使他受到所有中等阶级观察家的喜爱，后者很快就把这些特点和技艺、技术知识等等混为一谈。可是几乎没有人停下来想一想，看看度盘是否比看时钟要难些。甚至布劳纳（此人以此种工作为例来说明大工业把整个生产过程重新纳入工人知识范围以内的趋势）也承认，化工操作工人无需具备有关化学工艺过程的知识。（42）布劳纳引用了给炼油工人规定了智商极限的一位炼油厂人事部门的负责人的话，又引用了把此类工人叫做“只是看守员”的另一位负责人的话，然后报导了一个化工操作工人发作出来的一番话：

    当一个操作工人得有技术。眼下在搞的工作估价方案，您大概听说了吧。好，我们那监工认为我们干的工作没多大的技术。瞧他在工作估价方案里把我们的活儿说得就像是他认为您可以训练一伙黑猩猩，黑猩猩干得了这个活儿。他把我们看成一帮子白痴。这可叫人窝心哪。（43）

    布劳纳说，把操作工人调任维修工作是常有的事，但是维修工人调任操作工人则实际上是没有的。这可能和工资级别多少也有些关系。因为，据劳工统计局1971年6月报导，化工操作工人（A级）的最高平均工资级别低于维修技工的最低平均级别。B级化工操作工人的工资相当于仓库管理员的工资。（44）

    上述化学工业的情况同其他一些生产体系的情况是类似的：生产过程的自动化使生产过程处于管理部门的工程师的掌握之中，并使工人无需增加其知识或训练。“虽然化学工业的分工一般说来并不采取装配线的形式，但是设备的现代化已经颇为可观地减少了训练‘有经验的’工人所需要的时间。有个提炼煤焦油的工厂（莱昂斯，1949），过去训练一个‘优良的提炼工’，需要六个月，如今只要三星期。其原因特别在于采用了更多、更加灵敏的测量装置，使煤焦油的提炼成为连续的生产过程。”（45）

    有人试图从实行连续作业（按资本主义生产方式组织起来的连续作业）的工业中，看出终于被发现的那种能使工人恢复其生而有之的人权的方法，可是这些人同时也意识到，此类职业工资既低，任务又轻。这个进退两难的问题，他们力求解决而徒劳无功。例如琼·伍德沃德写道：

    看来此类工业的主要问题乃是树立工厂操作工人的职业地位问题；这些人往往是技艺颇高的工人，但在其所属公司以外，其技艺并未得到正式的承认。熟练工人和半熟练工人之间的传统差别，并没有考虑到这样一种情况，在其中，主要生产任务中已经去除了技艺中的体力与运动因素，而理性与感性因素仍然存在。

    工厂操作工人在一定时期内必须通过学习汲取许多知识，并不断根据学到的知识去行动。从这个意义上讲，他具备的是感性与理性的技艺。但是这种技艺得不到正式的承认，因此工厂操作工人只能作为半熟练工人以较低的工资级别受厂方招募。有几家公司感到这给自己造成困难，因为在当地招工竞争的情况下，以这样低的价格找到能力够高的工人并把他们留在厂内，是很难办到的。偏重工人技艺的智力因素、需要工人能说会写这样的工作，只能吸引教育程度最低的工人。（46）

    以上引文告诉我们，化工操作工人没有正式被认为具有高度的技艺，因为那种技艺主要是智力的、理性的、需要受教育等等。但在资本主义社会里，正是这些因素一向被认为比手工技艺要高出一筹，何以化学工业就不然呢？我们又被告知，这个问题只在化工公司以外才有，公司以内，工人的技艺是会得到承认和赏识的。尽管这么说，可是“工厂操作工人只能作为半熟练工人以较低的工资级别受厂方招募”。这种压制到底是什么性质呢，没有人具体说明，所以我们只好自行怀疑了。把这个问题理解为理当如此，不为它迂回曲折地讲理论，岂不更好吗？有些人和琼·伍德沃德不同，他们甚至不知道化工操作工人工资少、“职业地位”低、所受训练又很有限。既然不知道这些情况，他们就能比别人更加便当地施展本领，把化工操作工人看成目前控制着整个工厂，需要很多“技术知识”，并把大工业趋势扭转过来的工人。

※　　　　　　※　　　　　　※

    单从机器的物质方面来说，机器只不过是人类用以增加其劳动效率的发达的生产工具。工人制造简单工具时，他是在直接生产过程本身开始以前，为该过程做好施工辅助用具。同样，制造现代生产手段（不管这些生产手段多么复杂或是多么发达），也要耗费劳动时间，这种劳动时间乃是用于制造工具去帮助制造或维修产品的时间，不是用于直接制造产品的时间。体现在生产资料里面的这种过去劳动，在生产过程中被消费掉的时候，把它的价值逐渐地加到产品上——这是资本家以折旧费予以承认的一个事实。

    一旦劳动体现在生产资料之中并重新加入劳动过程，在劳动过程中发挥作用时，按马克思的说法，就可以称之为死劳动，以区别于直接参与生产的活劳动。作为一个物质过程，利用工具、仪器、机器、厂房等等来进行生产，是寻常的易懂的活动：活劳动利用自己过去积蓄起来的劳动进行生产。作为这样一种纯粹物质性的过程，生产关系就和世上第一批斧头或陶工旋盘同使用斧头或旋盘的男人与妇女之间的关系一样清楚。

    但在资本主义社会关系的框框里，所有这一切都颠倒了。生产手段成为资本家的财产，于是过去的劳动或死劳动就形成为资本。纯粹物质性的关系采取了资本主义所赋予它的形式，它本身开始被改变了。资本主义力求实现的理想是死劳动支配活劳动。开始时，这一理想难得实现，但是，由于资本主义使机器不断发展，并利用机器的每一个合适的技术特点来为它自己的目的服务，它就造成了这种死劳动支配活劳动的制度；这不只是个比喻的说法，不只是从财务关系或权力关系的意义上来说的财富支配贫穷、雇主支配雇工、或是资本支配劳动，而是一个实实在在的事实。我们已经看到，这个事实之所以造成，一方面是由于不断努力扩充并改进机器，另一方面是由于不断加紧削弱工人的地位。这个过程刚开始时，马克思就对它作了表述；时至今日，尽管这个过程已经发展了一个世纪，使我们处于更为有利的地位来对它加以阐述，但我们也不能比马克思表达得更好：

    一切资本主义生产既然不仅是劳动过程，而且同时是资本的增殖过程，因此都有一个共同点，即不是工人使用劳动条件，相反地，而是劳动条件使用工人，不过这种颠倒只是随着机器的采用才取得了在技术上很明显的现实性。由于劳动资料变成了自动机，所以它在劳动过程本身中作为资本，作为支配和吮吸活劳动力的死劳动而同工人相对立。正如前面已经指出的那样，生产过程的智力同体力劳动相分离，智力变成资本支配劳动的权力，是在以机器为基础的大工业中完成的。变得空虚了的单个机器工人的局部技巧，在科学面前，在巨大的自然力面前，在社会的群众性劳动面前，作为微不足道的附属品而消失了；科学、巨大的自然力、社会的群众性劳动都体现在机器体系中，并同机器体系一道构成“主人”的权力。（47）

    当然，正是这个“主人”，站在机器的后面，支配和吮吸活劳动力；使人类衰弱下去的不是机器的生产力，而是在资本主义社会关系中使用机器的方式。可是，把实际上起因于社会关系的控制着人类的权力，归因于机器，这已成为风行一时的观点。持有这种观点的人认为，社会只不过是科学和技术的外推，而机器本身才是人类的大敌。机器不过是人类劳动和职能的产物，是人设计并建造出来、能够任意加以改变的东西，如今却被看成是独立存在的、参与安排人类社会的东西。机器被赋予生命，和工人发生了由机器本身的性质确定下来的“关系”，机器被赋予塑造人类生活的力量，有时甚至被赋予加害人类的目的。*这是使一种社会关系具体化；我们在本章上文已经说过，这不过是马克思所说的拜物教而已。“……要找一个比喻，我们就得逃到宗教世界的幻境中去。在那里，人脑的产物表现为赋有生命的、彼此发生关系并同人发生关系的独立存在的东西。在商品世界里，人手的产物也是这样。我把这叫做拜物教。劳动产品一旦作为商品来生产，就带上拜物教性质。”（49）当人手的产物以机器的形式成为资本并带上拜物教性质时，这种拜物教的威力就增强到无以复加的地步。这些产品按照其主人极其小心而精确地筹划出来的方式为其主人行动时，在人们的心目中，它们似乎为它们自己并出于它们自己内在的需要而行动。这些需要叫做“技术需要”、“机器特性”、“效率要求”等等，但总的说来，都是资本的而非技术上的迫切需要。就机器而论，它们只不过反映了资本要极力加以发展的、机器可能做到的事情的那个方面，也就是使控制和实际操作相分离的技术能力。

    * 资产阶级思想家的特点是，尽管他们中间有很多人对机器所造成的后果持有积极的看法，另外有些人则对之采取极为厌恶的态度，可是这两种人，不管他们是怀有希望地还是悲观失望地进行解释，都把这些后果归因于“机器”本身。例如，时下一位悲观派首要人物雅克·埃勒尔写了一部有关这个问题的书，刚写到第五页，就迫不及待地把自己的立场说得十分清楚：“斥责资本主义是无济于事的。资本主义并没有创造出我们这个世界；是机器创造出来的。”隔了几行之后，埃勒尔又说：“机器置身于并非为它专设的社会环境之中，由于这个原故，机器就创造出我们生活于其中的无人性的社会。”但是，所谓的“社会环境”，如果不是资本主义的话，又是什么呢？机器“置身于”这个社会环境，难道真是偶然的吗？是偶然的汇合呢，还是资本主义过去的全部历史使它创造了机器、并像现在这样地使用机器呢？埃勒尔这种出发点的武断性，和他的矫揉造作、旨在开脱资本主义罪恶的层层见解是始终一致的；他的见解之所以在自由派人士中间风行一时，其原因可能就在于此。（48）

    实际上，机器可能做到的事情非常之多，其中不少可能性都被资本家故意地挫伤了，而不是发展了。一个自动机器体系使人数较少的工人队伍有可能真正控制一家生产力很强的工厂，只要这些工人的工程技术知识达到能够掌握机器的水平，并且自己能分担从技术上最先进的直到最平凡的例行业务。使劳动社会化，并把劳动看作是技术成就很高的一种工程技术事业，这种趋势，抽象地看，是充分发达的机器的一个特点，远比其他任何特点都引人注目。自从工业革命以来，技术上每进一步，这个发展前途就重复展现一次，但受资本家的阻挠，始终未能成为现实，因为资本家力求从分工的一切最坏的方面去重新组织、甚至加深分工，尽管这种分工已经日益过时了。*这个看法很容易从下述事实得到证实：每个行业的工人现在所具备的经营该行业的能力，比半个世纪以前的工人要低得多，甚至比一百年前的工人要低。看来资本主义的“进步”，只不过加深了工人与机器之间的鸿沟，越来越明确地使工人屈从机器的支配。**

    * 乔治·弗里德曼一次例外清楚而毫不含糊地说：“自动化理论使人产生希望，以为不愉快的工作会全部消失，由于技术发展而被逐出工业界的工人会重新得到其他需要技艺的职业，有工作的人会变成制造和看管机器的造物主。但是，这些都是技术人员的不切实际的想法，本世纪开始以来资本主义社会的演变已经毫不留情地加以否定了。”（50）
    ** 马克思关于这方面的论述之一，近年来经常被人完全曲解，使我们有必要加以评论。马克思的论述有一段是这样说的：“……大工业……使下面这一点成为生死攸关的问题：承认劳动的变换，从而承认工人尽可能多方面的发展是社会生产的普遍规律，并且使各种关系适应于这个规律的正常实现。大工业还使下面这一点成为生死攸关的问题：用适应于不断变动的劳动需求而可以随意支配的人员，来代替那些适应于资本的不断变动的剥削需要而处于后备状态的、可供支配的、大量的贫穷工人人口；用那种把不同社会职能当作互相交替的活动方式的全面发展的个人，来代替只是承担一种社会局部职能的局部个人。”（51）有人断章取义，把这一段论述理解为马克思当时是在预言：随着资本主义往前发展，大工业将创造出一个“有教养的”、“有技术的”工人阶级。事实上，这根本不是马克思的思想，把上述引文读一下就明白了。马克思认为，资本主义和大工业造成一种新型工人——“全面发展的个人”——的趋势是直接矛盾着的。马克思这段话的意思是，社会本身有毁灭的危险，除非它摆脱资本主义制度，因为资本主义制度越是由于现代科学工业的发展而变得陈腐不堪，它就越发顽强地抓紧、甚至加深已经过时的分工。马克思在《资本论》另一处写道：“虽然机器从技术上推翻了旧的分工制度，但是最初这种旧制度由于习惯，仍然作为工场手工业的传统在工厂里延续着，后来被资本当作剥削劳动力的手段，在更令人厌恶的形式上得到了系统的恢复和巩固。”写到这里，马克思加了一条脚注，批评蒲鲁东，因为蒲鲁东把机器设想为工人自己的局部劳动的组合。（52）关于这个问题，马克思写下的每一行都清楚地说明，他并不认为资本主义或资本主义使用的科学和机器（不管它们变得多么复杂），会普遍扩大工人的技术范围，增加工人的科学知识，或扩展工人的能力；事实是，马克思料想的恰恰与此相反。

    如果机器带上拜物教性质，在目前形式下的分工就是一个名符其实的宗教问题。请看有关现代科学与社会的一部书的作者是怎样说的：

    例如，工业装配线是分工方面的一项重要社会发明。不管我们有多么丰富的科学知识，没有分工就不可能有现代的机器工业技术。因此，既然当前科学与工业技术相互间的依赖关系极为密切，并互为因果地产生出丰硕的成果，它们根本上都得依靠维护那种伟大的分工，这种分工乃是现代工业社会的一个基本特征。（53）

    工业装配线的主要优点是使人能够控制劳动的步调，既然有这个优点，它对于和工人有着利害冲突的企业主和经理是极其有用的。从技术观点来看，工业装配线是异常原始的东西，和“现代的机器工业技术”简直没有关系。然而，就在这种野蛮的遗迹之中，却有“科学知识”的座位和工业技术的基础。从希腊到美国南部，奴隶制的辩护士总是争辩说，在他们地里和家里的奴隶的劳动是不可或缺的，为的是使他们能够保存并发展艺术、科学和文化。现代辩护士走得更远，他们教导工人说，必须呆在“工业装配线”上，这是发展科学与工业技术的先决条件，科学与工业技术得到发展后，就会为工人设计出更好的分工样板来。不错，只要工人依旧是资本的奴隶，而不是掌握自己的劳动与命运的自由合伙的生产者，工人确实就一天一天地劳动，给自己建造更加“现代的”、更加“科学的”、更加使人失去人性的劳动监狱。

    23．艾尔弗雷德·马歇尔：《工业和贸易》第212页。

    24．《商业周刊》，1972年9月9日第80页。

    25．西格弗里德·吉迪恩（Siegfried Giedion）：《机械化挂帅》（Mechanization Takes Command, New York, 1948），第198页。

    26．美国劳工部：《美国主要工业的工艺趋向》（Technological Trends in Major American Industries）：公报第1474号（Washington, 1966），第45－46页。

    27．同上。

    28．同上，第114页。

    29．同上，第117页。

    30．莫里斯·A.霍罗威兹和欧文·L.赫伦斯塔德（Morris A. Horowitz and Irwin L. Herrenstadt）：《一些工业中职业的技艺条件的变化》（"Changes in the Skill Requirements of Occupations, in Selected Industries"），载全国委员会：《工业技术变革对于就业的影响》，第227、287页。

    31．布赖特：《自动化与技艺条件》，见上引书，第220页。

    32．詹姆斯·R.布赖特：《自动化与管理》，第vii9页、第9页注。

    33．同上书，第186－187页。

    34．此三幅图表原载《哈佛商业评论》；经该期刊同意，本书根据布赖特：《自动化与技艺条件》第210页、214页及217页所载复制。

    35．布赖特：《自动化与管理》，第188页。

    36．布赖特：《自动化与技艺条件》，第208页。

    37．同上书，第216页。

    38．同上。

    39．同上。

    40．小约翰·I.斯奈德（John I. Snyder）：《有关自动化的神话》（"The Myths of Automation"），载《美国儿童》月刊，1964年1月号，第2页。

    41．杰拉尔德·纳德勒：《工作设计》，第485－487页。

    42．布劳纳：《厌倦和自由》，第144－145页。

    43．同上书，第158、160页。

    44．《劳工每月评论》，1972年10月号，第57页。

    45．乔治·弗里德曼（Georges Friedmann）：《工作的剖析》（The Anatomy of Work, London, 1961, and New York, 1964），第5－6页。

    46．伍德沃德：《工业组织》，第63－64页。

    47．马克思：《资本论》，中文版，第1卷，第463－464页。

    48．雅克·埃勒尔（Jacques Ellul）：《工业技术社会》（The Technological Society, New York, 1964），第5页。

    49．马克思：《资本论》，中文版，第1卷，第89页。

    50．乔治·弗里德曼：《工业社会》（Industrial Society, Glencoe, Ill., 1955），第384页。

    51．马克思：《资本论》，中文版，第1卷，第534－535页。

    52．同上书，第1卷，第462、463页。

    53．伯纳德·巴伯：《科学和社会秩序》，第70页。


第十章 管理和工业技术对分工的进一步影响

    马克思已经指出，工业界头目打胜仗的办法和将军们打胜仗的办法不同，后者是充实军队，前者是解散军队。管理和工业技术所造成的一个必然后果是减少对劳动的需求。用本书已经论述的组织手段和技术手段不断提高生产率，这本身就必然造成减少对劳动需求的趋势。现代管理方法和现代机器工业技术只是在生产规模迅速增大的情况下才是切实可用的。因此，劳动生产率的迅速提高往往与生产的增长相一致的。主要由于这种原因，与商品生产有关的工业，其就业人数的绝对数字并未减少。统计数字表明，和生产商品直接有关的工业部门（包括制造业、包工建筑业、采矿业、伐木业、捕鱼业和所谓的机械工业——机械工业是早先的人口普查所使用的术语），其工人人数从最早的1820年职业人口普查以来，是不断上升的（见本章表⒈）。很多工人仍然集中于这些工业，而且不管实现了什么样的机械化，这一部分工人直到现在仍在增长，这不仅反映产量的增长，而且也反映机械化本身排挤劳动的过程是有限制的。工人在什么时候比排挤他（或她）的机器更便宜些，这不仅取决于单纯的技术关系，还取决于工资水平，而工资水平又受劳动的供求关系的影响。劳动的供应量，包括寻找工作的工人后备军的数量，部分取决于使就业工人变成过剩工人的机械化的程度。因此，机械化的迅速发展本身，就其使一些工业部门解雇工人，或使其他一些工业部门停止扩大就业人数，从而提供了廉价的劳动这一点来说，就对进一步机械化起着阻碍作用。*

    * 有人指出，带有所谓底特律自动装置的特点的传动机，首先由莫里斯汽车公司于1927年采用，然而从当时的劳动力的相对价格来看，采用此类传动机被认为是不经济的。（1）

    如果从商品制造业工人的绝对数字上看不出排挤劳动的情况，那么从其相对数字就可以看得出来。如把表中数字换算为各人口普查年在非农业工人总数中所占的百分比，那么排挤劳动的趋势就表露得相当清楚了（见下表百分比栏）。

表⒈非农业工人，1820－1970*

 | 总数（千人） | 制造业、建筑业和其他“商品制造”工业工人
 |  | 人数（千人） | 百分比
1820 | 810 | 369 | 45.6
1830 | 1,167 | 550 | 47.1
1840 | 1,702 | 828 | 48.6
1850 | 2,732 | 1,375 | 50.3
1860 | 4,244 | 2,153 | 50.7
1870 | 6,023 | 2,979 | 49.5
1880 | 8,885 | 4,539 | 51.1
1890 | 13,549 | 6,549 | 48.3
1900 | 18,374 | 8,641 | 47.0
1910 | 25,750 | 11,836 | 46.0
1920 | 30,931 | 14,179 | 45.8
1870 | 6,075 | 2,890 | 47.6
1880 | 8,807 | 4,237 | 48.1
1890 | 13,380 | 6,155 | 46.0
1900 | 18,161 | 8,103 | 44.6
1910 | 25,779 | 11,864 | 46.0
1920 | 30,985 | 14,221 | 45.9
1930 | 38,358 | 15,345 | 40.0
1920 | 27,350 | 12,745 | 46.6
1930 | 29,424 | 11,943 | 40.6
1940 | 32,376 | 13,204 | 40.8
1950 | 45,222 | 18,475 | 40.9
1960 | 54,234 | 20,393 | 37.6
1970 | 70,616 | 23,336 | 33.0

    * 此表由三部分组成，因为自从第一次职业人口普查以来一百五十年间，没有一整套连续不断的普查统计数字。我们也不能把表中三组数字合拼起来，因为各组数据以构成的原则不尽相同。表中头两部分（分别由P.K.惠尔普顿于1926年和奥尔巴·爱德华兹于1943年制成）是重建人口普查资料的尝试，最后一部分是根据劳工统计局每月工资名单调查中的数字制成的。尽管在整个一百五十年期间没有根据一套原则构成的连续的统计数字，尽管早先的职业统计数字并不可靠，表中数字和百分比所示趋势都是很明显的。（2）

    鉴于十九世纪的统计数字并不可靠，从这些数字得出的结论中也许只有一个结论是正确的，这就是，在商品制造工业中有收益的工人人数在非农业就业工人总数中所占比重为百分之四十到百分之五十，波动幅度相当小。引人注目的是，这种情况持续到1920年，然后，百分比就一直下降，到1970年普查时为百分之三十三。生产的增长和生产率的增长，二者之间保持平衡达一个世纪，看来在二十世纪二十年代这十年里终于失去平衡；那时制造业、采掘业和建筑业的就业工人人数在非农业就业工人总数中所占比重第一次开始下降。

    更引人注目的是，这些工业内部的职业组成有了明显的变化。上面已经指出，概念和执行的分离——把所有可能的工作从车间（执行地点）移到办公室——以及用图纸把整个生产过程复制下来的进一步必要性，造成了大批技术人员和办公室人员。所有主要资本主义国家的统计数字表明，从上一世纪末期以前开始，不直接从事生产的就业人数在非农业就业人数中所占比重一直是迅速上升的。具有代表性的是，本世纪初前后，在制造工业中，每一百名生产上雇用的人员中有五到十名是非生产人员；到了第二次世界大战战后时期，这一比率上升到每一百人就有二十多人。美国制造工业中这一数字见下表：（3）*

 | 行政 | 生产 | 行政与生产之比
1899 | 348,000 | 4,496,000 | 7.7％
1909 | 750,000 | 6,256,000 | 12.0
1923 | 1,280,000 | 8,187,000 | 15.6
1929 | 1,496,000 | 8,361,000 | 17.9
1937 | 1,518,000 | 8,553,000 | 17.7
1947 | 2,578,000 | 11,916,000 | 21.6

    * 关于制造工业中非生产人员和生产工人的比率，美国人口普查资料说明，“从1899年开始出现长期上升趋势，坡度虽有不同，上升的趋势是清清楚楚的。这就是说，如要找出引起上升趋势的力量的话，就得从整个二十世纪中寻找”。这是乔治·E.德莱汉蒂的结论，此人对这一问题进行了最为详尽的调查。德莱汉蒂指出，劳工统计局持有的一套数字，因其根据不同，就提供了不同的情况，即直到1952年为止，比率保持不变，1952年之后才有上升的趋势。德莱汉蒂考察了这两套不同的统计数字的根据之后，只能得出结论说，就现有的统计数字的根据而论，二者不相上下，无大差别。（4）但是，不管统计数字由于什么原因而出现这种怪事，在美国和其他地方一样，非生产工人的比例的增长都早在1952年以前就已经开始，这似乎是够清楚的。

    然而，必须指出，这种增长不能全部归因于上文所述的趋势，即重新组织生产和使用大规模机器体系。所有这些统计数字所有的非生产就业人员这一类目，是一个大杂烩，正如德莱汉蒂指出的，是个残余类目，包括制造工业中除去生产工人、维修工人和辅助工人以外的一切雇用人员。这就是说，这一类目不仅包括工程师、技术员以及与生产任务有关的办公室工作人员，而且包括所有行政、财务、采购推销以及其他类似的就业人员。根据现有的数字，不能立即把这两类非生产就业人员分成与生产过程有关的人员和与公司的其他活动有关的人员，但有大量迹象表明，在非生产就业人员中，技术人员所占比重是比较小的。

    例如，有关这个问题的一位早期研究者埃米尔·莱德勒指出，在德国，制造业、采矿业和建筑业的技术人员，从1895年到1907年增长了百分之一百五十三，而商业人员增长了百分之二百零六。（5）德莱汉蒂指出，1961年美国制造工业中，生产工人有一百名，非生产工人就有三十五名，其中工程师、科学家或技术员只有七点九名。（6）

    如要估计新的工业革命所造成的对于使生产概念化和制订生产计划负有责任的这一部分人的多寡，不从工业统计数字而从职业统计数字去找技术人员的数量，这样做可能更合适些。根据职业统计数字，1970年美国约有一百二十万专业工程师，主要受雇于商品制造工业部门，也有受政府等方面雇用，在交通运输部门作为独立的顾问的。同时，美国约有一百万名包括制图员在内的技术员，和大约三十六万五千名各种自然科学家。由于这些职业中的总人数是二百五十万人左右，而1900年同样一些职业中的总人数只不过是八万人，那就很清楚，前者实际上是最近一百年生产革命所造成的一些新的职业集团。

    但是，尽管技术人员人数迅速增长，值得注意的是，美国工业的技术专长集中在为数较少的一部分人手里。1970年美国专业工程师、化学家、科学家、建筑师、制图员、设计师和技术员总共只占全国劳动力百分之三略多一点。当然，这个百分数必须加大，因为还要加上无法估计其数量的主要担任高级技术职务的管理人员；但是它也应当减小，因为还要减掉其工作领域同任何形式的生产无甚关系的大量自然科学家，以及大量制图员（包括描图员和明细图绘制员）和技术员，这些制图员和技术员的工作只是重复一些十分简单的活动，很快就能学会，不包含任何真正概念化和制订计划的职能。总的说来，经营美国各种工业所需要的技术知识集中在只占全国劳动人口百分之三左右的一部分人手里，大概是没有问题的——尽管这一百分比在某些工业部门要高些，在另外一些工业部门要低些。

    专业工程师这一职务目前几乎完全由学过四年工程学的人担任。和工程学领域内的传统专业以及诸如航空工程之类的新专业一道，迟至二十世纪三十年代规模还很小的工业工程学发展得非常之快。这是最直接地涉及到生产过程设计的工程学的一个方面。十九世纪初期简直还没有工程师之类的职业。据估计，1816年美国的工程师或准工程师充其量不过三十人左右。第一次把工程师另作一类加以计数的、1850年的人口普查表明，美国约有二千名土木工程师，其中几乎没有人是经由高等院校培养而获得工程师头衔的，大部分人都从事运河和铁路的修建工作。只是随着制造工业的兴起，其他各类工程才变得重要。从1880年到1920年，各种各样的工程师人数总计增长了百分之二千，即从七千人增长到十三万六千人；于是采矿、冶金、机械、电机和化工方面的工程师就比土木工程师显得更为重要。到1870年为止，在美国获得工程师学位的总共只有八百六十六人；1890年一年，工程学院注册入学人数就超过此数，到1910年，注册入学人数增加到三万人。（7）

    对工程师的需求不断大量增长，这就产生一种新的群众性职业。一方面，工程师职业和其他诸如会计师等新职业一起，使那些由于小型实业的贸易和其他旧活动领域里的小企业家职业相对衰落而被抛出旧中等阶级的人有了安身之所。但在另一方面，工程技术既然成为群众性职业，就开始表现出——即使是模糊地——其他群众性职业的某些特点：合理化和分工，职务的简化，机械化的应用，相对工资的下降趋势，一部分人失业，一部分人参加了工会。

    戴维·M.布兰克和乔治·J.施蒂格勒为全国经济研究局合写了一部研究著作，题目是《科学人员的需求和供给》。作者在书中指出，“在美国自1890年以来：需求增长得很快，但是供给增长得更快，因此，薪金同全国工人的工资相比，是下降的。”作者提供的中等工程师薪金和制造业全日工作的雇用劳动者工资的比率指数说明，如以1929年的比率为100，那么到1954年，比率只是66.6。（8）

    工程师的工作主要是设计工作，但在工程项目已经发展得规模够大的场合，设计工作也可以遵照分工的传统规则去做。我们以A.O.史密斯公司在五十年代怎样设计其新的汽车构架工厂为例，可以看出如何做到这一点。他们把新厂的设计工作分成若干部分，其中既有应做的设计任务部分，也有各种技术专长部分：

    “首先，我们给现有的全体工程师搞了一张等级表。表中项目包括技术专长、工作态度、工作类型。例如，有些人可能是制图员，干练的设计师，或中等设计师等等。各组组长最了解这些人，等级由组长评定。

    我们甚至对每个人的心理状态做了估价。……

    然后，我们把工程师找到一起，把我们的目的告诉他们。……我们规定了一些操作规则。我们说，我们决不容忍违反规则，而要严格地遵守规则。谁不这么做，谁就得站开。我们说，他们一天八小时都得遵守规则。有什么不满意的地方，统统给我们正式提出来，我们会考虑并修订规则。但谁也不要更动或改变我们规定的型式进行的工作程序。

    我们要求每个组长只顾自己的工作，绝对不要为别人的工作操心。那是工程管理部门管的事情。”（9）

    无可否认，采取这种做法是因为时间紧迫的原故，但是许多大工程项目也以类似方式处理，以致许多工程师的工作都局限于一种设计专长或工程上的一种例行公事，而工程师所顺从的概念的形成，仍然是“工程管理部门的事情”。同时，所谓的借助于计算机的设计和借助于计算机的工程技术，使工程师的传统图解用语转化为数字形式，以便计算机和数字控制检测仪表进行处理。（10）这就为把工程师的一部分职能转到电子设备上去打通了道路。设计过程本来是根据手册、文件等等回想起标准资料并根据这些资料进行计算的过程，如今，设计过程在很大程度上可以储存在计算机记录里，由计算机进行计算要迅速得多。

    有些东西，例如机械凸轮，可以用程序计算加以设计，不论是作为输入说明书还是作为生产说明书的图纸，都可以略而不用。时下的办法主要是做出数字表和以打印方式表示的计算机计算结果。但是更多的机床采用了数字控制，从而加强了计算机磁带输出的趋势，于是计算机磁带输出直接操纵生产上使用的机器。

    小型电动机是当前完全用自动办法设计出来复杂得多的产品。有了一定的规格，计算机挑选标准化的铁芯进行定子和转子设计以及转轴和机壳设计。计算机还在电线尺寸和电线绕法方面进行一些工程计算。这样一种自动设计程序只要一种输入表格就行，表格中合乎要求的性能数据由工程师填写。计算机输出表列有标准部件和电线数据，线圈位形和绕线圈数。（11）

    这些方法目前也用来着重分析飞机上的埋头铆钉的复杂型式，用来设计桥梁和医院，并解决其他工程问题。这种技术除了节省劳动之外，还像数字控制那样改变工业内部的职业组成情况。此类技术在应用时同管理部门所偏爱的分工协调一致，因此，它们就用数据登记员和机器操作工人取代工程师和制图员，并进一步加强理性知识和设计知识的集中。这样，使工程师职业成为群众性职业的过程，如今又应用于工程师职业本身，只要工程师职业发展为人数众多的职业，其职务可以常规化，同时固态电子工艺的发展也使工程师职务常规化能够行得通。

    除了医学界和牙医界以外，美国1970年就业技术人员只约一百万人，其中制图员约三十一万人，测量员、空运管理员和无线电操作人员有九万人，其他共约六十万人，包括工程技术员和自然科学技术员。技术员一词没有公认的定义，但是技术员的显著特点是他（或她）的职务是充当工程师或科学家的“配角”；凡是能交给工资较低、没有受过多少训练的人去做的例行工作就交给技术员去做。*除了从工作中学到的东西以外，大多数技术员没有受过专门训练或教育。但是，随着高等院校学生人数的增长，雇主越来越多地使用两年制技术学院毕业生，甚至取得四年制院校学位的人。他们的工资比工匠的工资高不了多少；例如，1971年初制图员平均每周工资为一百七十美元，而所有的工匠和工头的平均每周收入为一百六十七美元。（13）

    * 应该说明，就工程技术员的使用而论，欧洲和美国工程界的做法有相当大的差异。最近一部研究著作说：“整个英国工业界每雇用一名职业工程师，就有4.7名技术员，而美国的比率则是每雇用一名职业工程师，只有0.62名技术员。”法国和德国的比率虽然不如英国高，和美国比，仍然很高；每雇用一名职业工程师，就有2.5名左右技术员。这就是说，技术员这类职业在欧洲国家很重要，而在美国，相对地说，是不足道的。这也意味着，不管欧洲对此职业如何重视，欧洲技术员的重要性不能机械地搬到美国来。（12）

    如果管理部门所需要的现代生产过程的专门技术知识集中到上述几种人、特别是工程师和科学家的手里，这还不是管理变革和技术变革所造成的全部变化。这是因为已经形成大量的办公室工作人员，他们做着过去在车间里面非正规地处理的或在过去小小车间办公室里以最小的规模处理的一切工作。由于管理部门如今在办公桌上管理生产过程，在纸上指挥与车间生产并行的一个过程，此过程跟随着并预料到生产本身所发生的一切，因此就形成极为繁重的记录工作和计算工作。材料、正在进行的工作、成品储存量、劳动、机器，都要十分仔细地计算时间和成本。每一步骤都要进行详细分析，做出记录，从远处进行控制，并做成报告，提供一种断面图，说明一定时刻、往往是每天的生产、维修、装运、贮藏等方面的实际过程。做这种工作的是大批职员、数据处理设备和专为完成这种工作而设的办公室管理部门。我们无法把这种工作和公司的其他行政工作分别开来——因为生产的辅助性工作没有单独分类和列举出来，同时这种工作实际上和其他行政工作如此交错混杂，以致很难对它单独进行统计——这种工作只能留到后面再谈。除了上面讨论的技术力量之外，我们必须先把垄断资本的造成劳动人民的职业变动的其他力量叙述一下。

    1．埃德温·曼斯菲尔德（Edwin Mansfield）：《工业技术变革：测量、决定因素和传布》（"Technological Change: Measurement, Determinants, and Diffusion"），载全国工业技术、自动化和经济发展委员会：《工业技术变革对就业的影响》，附录第2卷——《工业技术和美国经济》，第100页。

    2．P.K.惠尔普顿（P. K. Whelpton）：《美国职业团体，1820－1920年》（"Occupational Groups in the United States, 1820-1920"），载《美国统计协会杂志》（Journal of the American Statistical Association），1926年9月号，第335页；阿尔巴·M.爱德华兹（Alba M. Edwards）：《美国比较职业统计，1870－1940年》，第13章：《第十六次人口普查报告》；美国劳工统计局：《1972年劳工统计手册》，公报1735，第89页。

    3．莱因哈德·本迪克斯（Reinhard Bendix）：《工业的工作和职权》（Work and Authority in Industry, New York, 1956, 1963,），第214页。表中数字根据西摩·梅尔曼（Seymour Melman）所著《1899－1947年美国制造工业行政管理费用的增长》一文计算。此文载《牛津经济论文集》（Oxford Economic Papers），第3卷（1951年），第66页。

    4．乔治·E.德莱汉蒂（George E. Delehanty）：《美国制造工业非生产工人》（Nonproduction Workers in U. S. Manufacturing, Amsterdam, 1968），第50－55页。

    5．同上书，第66页。

    6．同上书，第142页。

    7．罗伯特·佩鲁西和乔尔·E.格斯特尔（Robert Perrucci and Joel E. Gerstl）：《工程师和社会制度》（The Engineers and the Social System, New York and London, 1969），第53页。

    8．戴维·M.布兰克和乔治·J.施蒂格勒（David M. Blank and George J. Stigler）：《科学人员的需求和供给》（The Demand and Supply of Scientific Personnel, New York, 1957），第21、25页。

    9．詹姆斯·R.布赖特：《自动化与管理》，第96页。

    10．罗伯特·H.库什曼（Robert H. Cusbman）：《使用借助于计算机的设计和工厂的机器谈话》（"Using Computer Aided Design to Talk to Machines in the Factory"），载《电机设计新闻》（EDN - Electrical Design News），1972年8月15日，第28－32页。

    11．伯尔耶·兰格福斯（Borje Langefors）：《自动化的设计》（"Automated Design"），载罗伯特·科尔伯恩（Robert Colborn）所编《现代科学和工业技术》（Modern Science and Technology, Princeton, N. J., 1965），第699页。

    12．B.C.罗伯茨、雷·洛夫里奇、约翰·金纳德、J.V.伊森等人合著：《不是心甘情愿的战士：工业技术员研究》（Reluctant Militants: A Study of Industrial Technicians, London, 1972），第7页；威廉·M.埃文（William M. Evan）：《在边缘——工程技术员》（"On the Margin - The Engineering Technicians"），载彼得·L.伯杰（Peter L. Berger）所编《人类的工作形式：职业社会学研究》（The Huamn Shape of Work: Studies in the Sociology of Occupations, New York, 1964），表1，第104页。

    13．《就业展望季刊》，1973年秋季号，第28页；保罗·O.弗莱姆和尼古拉斯·I.彼得斯（Paul O. Flaim, and Nicholas I. Peters）：《美国工人通常的每周收入》（"Usual Weekly Earnings of American Workers"），载《劳工每月评论》，1972年3月号，第33页。


第十一章 剩余价值和剩余劳动

    原子化的和竞争性的资本主义模式，已不再是今天资本主义的模式了。在前一模式中，个别的资本所有者（家族集团，或合伙者小集团）和资本主义公司是一模一样的，每一种行业的生产，都分散在相当多的公司里。见解不同的经济学家和社会观察家一致认为，这种模式已为本质不同的结构所代替，尽管他们对这种新结构的论述和分析可能有不一致的地方。自从资本主义这个新阶段出现以来，马克思主义者已经对它使用了各式各样的名称：金融资本主义、帝国主义、新资本主义、晚期资本主义，等等。然而，由于人们普遍承认，正如列宁在一篇论述这个问题的最早的论文中所说的那样，“帝国主义就其经济实质来说，是垄断资本主义”，所以晚期资本主义一词已经证明是最能为人接受的。（1）近来用马克思主义观点来谈这个新阶段的最有分量的论述，可从保罗·巴兰和保罗·M.斯威齐所著《垄断资本》一书中找到。（2）

    一般认为，垄断资本主义开始于十九世纪最后二、三十年。那时已开始出现资本的积聚和集中，其形式是早期的托拉斯、卡特尔和其它一些形式的联合。因而资本主义工业和金融业的现代结构，也是在那时开始形成的。与此同时，世界殖民地化的迅速完成，以及由于划分世界经济势力范围或统治范围而引起的国际竞争及武装冲突，开创了现代帝国主义时代。因此，垄断资本主义包括每一个资本主义国家里垄断组织的增长，资本的国际化，国际分工，帝国主义，世界市场和世界范围的资本流动，以及国家权力结构的变化。

    人们可能已经注意到，生产过程的重大发展的开始时间同垄断资本主义的开始时间是完全相同的。科学管理，以及在现代基础上组织生产的整个“运动”，都是在上个世纪最后二十年里开始的。正如我们已经指出的那样，为了更快地使劳动力转化为资本，以有系统地利用科学为基础的科学技术革命，也在同一时期开始。因此，在论述资本活动的这两个方面时，我们论述了垄断资本的两个主要方面。在年代顺序上和作用上，这两个方面都是资本主义发展新阶段的一部分，它们产生于垄断资本主义，而又使垄断资本主义成为可能。

    由于一些明显的理由，《垄断资本》一书里有关资本主义变化的论述，既不需要在这里重述，也不需要进行概括；但所以如此，也是因为巴兰和斯威齐所分析的所有方面，并非都和我们的论述直接有关。该书看问题的角度，是把资本主义社会看作巨大的、不断增长的经济剩余的生产者；作者关心的是，在垄断资本主义下如何利用剩余或“吸收”过程。他们在开头指出：

    我们并不认为，把注意力引向剩余的发生和吸收作用上面，就能提供这个社会或任何其他社会的全貌。我们尤其意识到，我们使用的这种方法结果几乎完全忽视了在马克思关于资本主义的研究中占有主要地位的问题——劳动过程。我们强调技术变化在垄断资本主义发展过程中的决定性作用，然而没有系统地探讨垄断资本主义时期所特有的各种技术变化对以下几个方面的影响，即：工作性质、工人阶级的组成（与分化）、工人心理、工人阶级的组织形式和斗争形式，等等。对垄断资本主义作全面研究时，这些显然都是必需加以论述的重要问题。（3）

    这段引文说明，巴兰和斯威齐对生产变动讲得极少，而更多的是讲生产成果——产品的变动。但是，正如他们所指出的，不仅技术变化，而且还有不断变化的产品，都引起了新的和不同的劳动过程，引起了就业人口的新的职业分布，从而产生一种新的工人阶级。因此很明显，这里对劳动变动所作的考察，不过是《垄断资本》一书中对价值变动所作的考察的另一种形式。

    马克思在阐明资本主义积累的一般规律时，论述了价值变动和劳动变动齐头并进的过程。

    随着积累和伴随积累而来的劳动生产力的发展，资本的突然扩张力也增长了。……随着积累的增进而膨胀起来的并且可以转化为追加资本的大量社会财富，疯狂地涌入那些市场突然扩大的旧生产部门，或涌入那些由旧生产部门的发展而引起的新兴生产部门……。在所有这些场合，都必须有大批的人*可以突然地被投到决定性的地方去，而又不致影响其他部门的生产规模。……工人的这种增加，是通过使一部分工人不断地被“游离”出来的简单过程，通过使就业工人人数比扩大的生产相对减少的方法造成的。（4）

    * 马克思在这里使用了Menschenmassen一词。从上下文看，译为“人群”或“大批的人”比较恰当。由于现在被迫进入资本主义新工业部门的群众，女性往往比男性多，所以更需要提醒大家注意语言学上关于女性的偏见。这种偏见，在这里和其他地方一样，影响了马克思著作的翻译。

    如果我们考虑到马克思以后一个世纪以来的生产规模，那么，“使工人就业人数比扩大的生产相对减少的方法”，已经把大量工人“游离”出来。美国的数字，在各主要资本主义国家中决不是没有代表性的。我们已经指出，这些数字表明，专门从事商品生产的非农业行业的就业人数，在二十年代开始从其传统的占城市就业人数的百分之四十五到五十，下降到1970年的百分之三十三。然而在同一时期，农业劳动人口所占比例（在1880年接近百分之五十）到1970年已经下降为不到就业总数的百分之四。由于农业和制造业、建筑业，以及伴随它们的提炼工业在1880年占人口的四分之三，到1970年就下降到大约八分之三，所以需要探讨的劳动群众的确为数很多。数百万“从”农业和创造业“游离出来”的人们的工作，在某种程度上仍然有社会分工。在探讨这部分劳动群众时，我们将不仅探讨马克思所说的意义上的“新兴的生产部门”，而且要像巴兰和斯威齐那样，还要探讨非生产部门、整个工业，以及现有工业的一些巨大部门，所有这些部门的唯一职能，就是在资本家阶级的各部分之间，以及依附于这个阶级的那些人之间，争夺社会剩余的分配。在这个过程中，“疯狂地涌入”每一个可能的新投资领域的资本，已经对社会进行完全的改组，而且在形成新的劳动分配时，创造了一种大大有别于七八十年以前的社会生活。资本的这种无休止的、贪得无厌的活动，几乎每天都在我们眼前不断地改变着社会生活，而不管这种做法造成一种使社会生活日益难以忍受的局面。

    我们所探讨的剩余是劳动的剩余，而不是价值的剩余，因而与巴兰和斯威齐探讨的剩余有所不同。例如，在他们看来，把资本靠大大牺牲社会利益来维持的显然不能缩减的庞大军事设施也包括在经济剩余之内，是完全适当的。这当然是一种主要方法，通过它可以对资本有利地（虽然对社会为害很大）吸收、耗尽和浪费现代生产所创造的大量财富。但是，就这种军事设施必然会刺激对制造生产品的需求来说，这样利用的劳动已被计入经济的制造部门之内了。用劳动来制造无用或有害的产品这一事实暂时同我们无关。我们关心的是被引入新的生产形式或新的非生产形式中的剩余劳动，因为职业结构因而是工人阶级就是在这种方式下改变的。

    我们已经论述了制造业里各种职业如何重新安排的情况，以及优势如何转移到间接劳动方面，因而直接用于生产的劳动总的说来数量可以减少，其活动也可以加以控制。这种转移造成一小部分技术工作（其中大多数是与管理部门有密切关系的）以及较大部分低级的已常规化的技术工作或无需技能的办公室工作。现在，我们的注意力不要放在这些传统行业内部的职业变化上，而是要放在行业本身的变化上，放在那些改变整个社会分工的变动上。这样做时，我们要弄清楚资本的发展过程和资本吸引劳动的途径。为此，我们一定要对活动着的某些广大的社会力量和社会变化作一粗略的论述。这些变化本身，只不过是垄断时代迅速积累的结果，也是资本进一步积累的条件。

    1．列宁：《帝国主义是资本主义的最高阶段》，《列宁选集》，中文版，第2卷，第840页。

    2．保罗·A.巴兰（Palu A. Baran）与保罗·M.斯威齐：《垄断资本》（Monopoly Capital, New York, 1966）。

    3．同上书，第8－9页。

    4．马克思：《资本论》，中文版，第1卷，第693－694页。


第十二章 现代公司

    在已经改变的资本主义企业结构里，可以看到这些力量中的这一首要力量。马克思在论述资本凝聚为大单位的趋势时，就为垄断公司的理论奠定了基础。这种趋势最初是由于资本集中而出现的，马克思说这是积累过程的自然结果：每个资本在增长，由资本进行的生产规模也随资本的增长而增长。另一方面，资本的集中改变了现有各资本的分配，通过“它们的个体独立性的消灭，资本家剥夺资本家，许多小资本变成少数大资本，把‘已经形成的各资本’集拢在一起……资本所以能在这里，在一个人手中大量增长，是因为它在那里，在许多人手中丧失了。”（1）马克思指出，通过竞争或信用，这种集中就能完成，许多所有者借此使他们的资本适合于单个资本的控制。

    现代公司发展以前，资本主义企业的规模受到获得资本的可能性和资本家或合伙集团的管理能力的限制。这两种限制是由个人财产和个人能力造成的。只有在垄断时代，它们才会得到克服，至少会大大得到放宽，并且不受个人财富和个人能力的影响。公司这种形式，切断了资本和资本个别所有者的直接联系，而垄断资本主义就是建立在这种形式上的。可以收集到的大量资本，已大大超过了同企业有直接联系的那些人的财富总额。经营管理逐渐交给每个企业的专门管理班子。由于资本和专业管理部门——最高一级的管理部门——基本上来自同一阶级，因而可以说，资本家的两个方面——所有者和经理，以前是一身二任，现在成了这个阶级的不同方面了。诚然，资本的所有权和企业的经营管理，在这个阶级的个人身上决不是完全互相分离的，因为二者仍然集中在人数极其有限的社会集团里。所以，一般说来，最高级的经理都不是没有资本的个人，各资本所有者在管理上也不是必然无所事事的。然而，在每一个企业里，这二者的直接的和个人的统一性被割裂开了。资本现在已经超出了它的有限的和正在受到限制的个人形式，进入一种社会事业形式。即使按照资本主义的理论基础和法律结构，所有权归根到底仍然属于个人或家族，上述说法依然是正确的。

    一个人要凭借拥有资本而成为资本家阶级，他就必须占有足够的财富，这就是争取作为这个阶级成员的唯一必要条件。但是要成为资本主义企业的直接组织者和管理者这方面的资本家阶级，那就是另外一回事了。这里有个选择过程，它同进取心和残忍性，精通组织工作、魄力、技术见识，特别是销售才能这些本领是有关系的。所以，虽然经理阶层仍然来自那些有资本、有家庭地位、交游广阔，以及在整个阶级网络内有其他联系的人们，但是对那些有可能来自其他社会阶级里的人并未关上大门。这些人不是由于他们取得了财富，而是由于他们为之服务的资本主义组织看中了他们的才能。在这种情况下，以后对资本的占有是由于取得经理职位，而不是相反。然而这是一种例外情况，这不只是因为最高经理阶层通常来自这个阶级的内部，而且还因为整个经理阶层并不是一个庞大的阶层。

    在名目繁多的统计分类中，虽然把“经理”这个头衔给了各式各样的工作岗位，但是拥有这个头衔同我国一些大公司的资本主义经营管理基本上没有什么关系。例如，在1970年的人口普查统计中，人口普查局就把大约八千万人当中的六百五十万人归入“经理和管理人员（农业除外）”一类。但是，这个数字可能包括一百万零售业和服务业的经理，和这两个行业中另外一百万之多的小业主。这个数字包括：采购员、采购代理人、各级政府、学校管理机关、医院以及类似机构的官员和行政人员；邮政局长、邮务负责人；高级船员、领航员和轮船事务长；建筑业经理和负责人；铁路管理人员；工会高级职员和丧葬主管人。由于这些类别几乎占了整个分类的一半，所以其余部分毋需多加分析，就会一目了然：公司界真正主管业务的经理阶层，是一个很小的集团。

    这个阶层虽然在总人口中占的比例很小，但是同垄断前的情况相比，已经是很大了。波拉德谈到十九世纪初叶的情况时说：“那时的大规模企业，起初只有非常有限的管理人员、办事员或行政人员。这种人自己写信，自己访问顾主，用自己的手杖殴打伙计。”即使那些大企业雇用的少数办事员，也不仅要做记账工作，而且还要做计时、质量检查、跑外和制图等工作。波拉德说，瓦特多年来一直是自己画图。波拉德还提供了这种值得注意的统计数字：“1801－1804年，阿克赖茨为了监督一千零六十三名工人，只雇用三名办事员，而且几乎是所有这些工人都是按复杂的计件工资计酬的。”（2）艾尔弗雷德·D.钱德勒指出，在美国，“1850年以前，只有极少数美国企业需要一位专职管理员，或者需要一种界限分明的管理机构。工业企业同今天相比，规模都很小。而且这些企业往往属于家族事务。对一个企业命运负责的两三个人，掌管这个企业的一切基本活动——经济的、行政的、营业的以及企业家方面的事务。”（3）

    资本的社会事业化和把管理权交给资本家阶级的一个特殊阶层，在年代顺序上是同管理活动范围无限扩大相一致的。不仅是企业的规模在高速度发展——达到了少数几个企业开始支配每一种主要工业的生产活动时——而且管理的职能也非常迅速地得到扩大。我们对生产领域里的这种发展已经进行了探讨。当各种生产活动在现代公司内部进行充分改组之后，就在职能部门当中重新进行划分，每个职能部门都有其主管的在生产过程中的一个特殊方面：规划、设计、研究和发展，计划，生产管理，质量检查，生产成本核算，工作研究，方法研究，工业工程，规定发货路线和运输，原料采购和管理，工厂和机器的维修，动力，人员的管理和训练，等等。

    然而，假如工程技术机构曾经是第一需要的话，那么，后来销售机构在职能方面的重要性迅速超过了它。十九世纪八十年代和九十年代开始在美国出现的第一批大型综合公司，是在探讨销售问题新方法的基础上建立起来的。在基本工程技术需要有了保证以后，这种革命的销售方法就成了垄断公司的基础，这种说法并不过分。早期的形式是，买和卖都通过代理商、批发商，等等。日益扩大的市场范围，是以交通运输的改善和工业发展所造成城市规模迅速扩大为基础的。这种扩大不仅是由于容量增加了，而且还由于在地理上分布得更广了。公司在这个领域里带有根本性的革新，就是那些作为自身结构的一部分而建立起来的全国性销售组织，就是那些很快变成国际组织的那些组织。（4）

    运输网就是大公司的第一个活动场所。铁路机构和航运机构，由于需要钢轨、钢板和定型结构，使那些刚刚开始熟悉按照某种能够促进这些发展的价格和数量进行生产的钢铁工业跟之而起。

    特别改制的以绝缘和冷藏货仓（最初是冰镇，后来是机器冷却）为形式的食品运输工具，使迅速发展的城市地区所需要的最主要商品的长距离运输成为可能。城市摆脱了对当地供应的依赖，而且成了国际市场的一部分。十九世纪七十年代中期，古斯塔夫斯·斯威夫特开始在东部地区出售西部的肉类；到了该世纪末叶，他的机构已经成为一个统管生产、运输和销售全部过程的巨大王国。安德鲁·普雷斯顿以及其他一些肉类批发商，很快仿效了这个榜样。普雷斯顿于十九世纪九十年代开始做香蕉买卖，到九十年代末期已经为联合果品公司奠定了基础。

    一般说来，食品业的工业化为正在形成的城市生活方式提供了必需的基础。公司的销售结构——包括出售、分配、消费品加强宣传和广告——在食品业中得到充分发展。随着大规模生产铁罐的压印和定型机械的发展，在十九世纪四十年代出现了罐头工业。然而，在十九世纪七十年代以前，这种工业并未发展到包括国内和国际市场的程度；七十年代，技术的进一步发展，包括旋转加压蒸煮器和罐头容器的自动焊接——无须说还有铁路运输和海上运输的发展——才使这种发展成为可能。（5）此后不久，在十九世纪九十年代，碾磨谷物的自动滚筒加工法为在国际上销售集中生产的面粉打下了基础。

    除食品工业外，各种其他工业也是以正在形成的城市生活方式为基础的。城市里的钢铁结构建筑，带来了一种需求，这种需求补充并且迅速取代铁路成为钢铁的主要市场。石油生产必然带有地方色彩，然而却有国际上的用途，石油工业的销售机构是与此相适应的。另外一种例子就是烟草工业：城市里几乎全抽香烟。1881年发明的卷烟机，为杜克建立全国性和国际性的销售机构提供了技术基础。

    赛勒斯·麦考密克的庞大的农业机械企业，是靠他自己的遍及全球的销售和分配机构建立起来的；威廉·克拉克的胜家缝纫机公司也是如此。这些事例同在垄断资本主义早期成立的许多机器制造和电气设备公司的事例一样，都必需有自己经营的销售机构；所以如此，除了我们已经讨论过的那些因素之外，还有另外两点原因。首先，产品的定购、规格和使用方法，都变得更有技术性和更加复杂化，因此需要一种能同工程技术单位密切合作、受过专门训练的销售机构。其次，对新机器如果不提供维修、检修，以及在许多情况下还有安装的服务，新机器就卖不出去。这就使得制造商难于用现有的贸易设施在现场经营。像需要提供检修和替换部件这类因素，实质上就是使新汽车工业必须建立自己的销售网的原因。

    因此，销售部门就成了公司的第二个主要部门，它又细分为出售、广告、推销、通信联络、定货、委托、销售分析等等部门。与此同时，又把管理部门的一些其他职能分出来组成一些完整的部门。举例来说，金融部门的规模通常虽然不大，但是却成了整个有机体的神经中枢，因为这里集中了监督资本和检查、控制资本扩大进程的职能。因此，金融部门又细分为借款、放款、收款、管理现金流动、联络股东，以及对公司财政状况进行全面监督等部分。公司的所有各种职能和各种活动都是如此，其中包括建筑和不动产，法律事务，公共关系，人事关系和劳资关系，等等。

    这些公司部门的每一个，为了自身能顺利地起作用，其内部还需要有反映和仿效整个公司各部门情况的各种部门。每个公司部门都要有自己的核算部门，从各制造部门的复杂的成本核算部门到最小部门需要的比较简单的预算机构，都包括在内。每个公司部门通常通过本单位的人事部门管理自己的雇用或解雇工作。许多公司部门需要有单独的维修和清理部门，以及运输与线路安排、办公室管理、采购、计划、通信联络等部门。这样，每个公司部门都具有一个独立企业的特征，有它自己的管理班子。

    大公司纵的和横的综合趋势，使情况变得更为复杂。因此，由于发展和联合，制造业公司获得了原料生产设备、运输设备，以及筹措资本或放款用的半银行机关。同时，横的联合将各种各样产品全都放在一个资本集团的保护下。有时候，把许多除了本身都是利润来源以外彼此之间看不出有什么关系的产品和服务，全都放在一种全面的财政监督之下。每个大规模的分公司都需要一套完整的管理机构，有它自己的局处和科室。

    正如钱德勒所说，这种宝塔式发展的最终结果就是需要分散经营。于是就有了二十世纪二十年代由杜邦公司、通用汽车公司、新泽西美孚油公司和西尔斯·罗巴克公司首先创立的现代的分散经营的公司结构，以及后来的许多仿制品。艾尔弗雷德·P.斯隆简练地对这种方针的实质作了最好的说明；此人曾长期担任通用汽车公司的营业总管，把这种方法应用于该公司，他比其他任何人负有更多的责任。他说，这种方法将“每种营业置于其自身的基础上……承担自身的责任，并对最后结果尽其一份力量”。这个最后结果当然就是资本积累了。每个部门“发展了正确反映每个营业单位的纯利和投资关系的统计数字——这是真正的有效措施……”。这种措施“使通用汽车公司能够将追加资本投放到能给整个公司带来最大好处的地方。”（6）

    从现代公司的这种发展梗概看来，可以提出对职业结构有重大影响的三个重要方面。第一个方面同销售有关；第二个方面同管理结构有关；第三个方面同公司现在实行的社会协作职能有关。

    和生产管理的情况一样，所有行政管理的总目的就是消灭不稳定性，并实行控制以取得理想的结果。*由于市场必然是不稳定的主要领域，所以公司的努力就是要减少对其产品需求的自发性，增加它的诱导性。因此，制造公司中的销售机构在规模上仅次于生产机构，而且还出现一些其他类型的公司，其整个目的与活动就是销售。

    * 西摩·梅尔曼说：“企业管理费用之所以有相当相似的增加，我们认为，可以从受公私两方面控制的种种企业活动的不断增加中得到解释。由于管理者打算通过控制越来越多的决定自己工厂和农场利益的那些因素来减少前景的不稳定性，所以他们就要日益细致地控制生产成本、劳动强度、市场对产品的需求，和公司经营的其它方面。按照这种假设，营业方法朝向扩大受控制的活动领域的发展，就成为管理职能增加的基础，因而也是管理人员增多的基础。”（7）

    这类销售机构，把维布伦所谓的“制造大量顾客”当作自己的责任。维布伦对这种任务的论述，虽然是用他惯用的讽刺语言来说的，然而却精确地表述了现代销售的理论。他说：“当然，事实上不能凭空制造具有特别购买力的人……；也不能从国外进口还未使用的这类顾客——法律不允许这样做。”然而，他指出，“顾客可以从这一竞争的销售者转向另一竞争的销售者。”但是从每个销售者的观点来看，这就像是“制造了一些新顾客，或者像是某一企业维修了已经使用的顾客。因此，这样得来和修复的顾客，是很可以按照一种固定的单位生产成本来计算的；而且这种做法有助于大量生产。”维布伦继续指出，“作为一种日常做法，制造顾客的工作现在能够继续下去，这很带有机械工业的精神，而且对于产品的质量、等级和数量，也有在程度上基本相同的保证；这种制造顾客工作所使用的机械设备和人力，在受过技术训练的人员的监督下进行活动，这些人员很可以叫做宣传工程师。”（8）

    而且，在制造机构内部，销售方面考虑的问题变得如此重要，以致工程技术部门的结构本身也充满了这种考虑，而且往往从属于这种考虑。样式、设计、包装，虽然由生产部门来完成，但却硬是让工程技术部门来满足销售方面的要求。由于样式变化和制造方法不稳定而过时的产品，其报废计划就是由工程技术部门来实现的一种销售上的要求；这就是产品循环的概念：要使消费者需要适应生产需要，而不是相反。这样，由于有了直系的销售组织机构，由于销售在公司职能的一切领域里占支配地位，大量劳工就流入了销售系统。

    其次，整个管理结构都发生了变化。我们已经论述过管理职能的专门化问题，也论述了管理部门已从一种单线组织——行政首脑通过监督人员和工头来管理各种活动的一种直接指挥系统——改组成为适合于把职权再分为各种职能的 各个职员组织的合成体。现在必须指出，这就是把企业首脑的职能给瓜分了。现在有一种相当于过去资本家管理职能的各个部门的合成体。其中每一部门以大为扩充的形式接管了以前资本家只用很少助手就能履行的职责。同每项职责相适应的，不仅是一个单独的经理，而且有一个完整的业务部门，它在组织上和职能上都仿效它赖以发展出来的工厂。特殊的管理职能，不仅是由一个经理来执行，也不仅是由一个经理班子来执行的，而是由一个在经理、协理和监督人员控制下的工作人员组织来执行的。因此，劳动力的买卖关系也就是让渡劳动的关系，都成了管理机构本身的一部分。总而言之，这就成了公司的行政机构。管理部门变成了行政部门，这是为了在公司内部实行控制而进行的一种劳动过程，也是作为和生产这种完全相似的劳动过程而进行的一种劳动过程，虽然它除了管理公司并使公司各部分动作协调而外，并不生产任何产品。从这点出发，对管理部门的考察也就是对这个劳动过程的考察，这个过程也包含着生产过程中所包含的各种对抗关系。*我们考察办公室工作的发展时，这一点的意义就会更为明显。

    * 用一位评论家的话说：“公司是一个通过分工来完成其工作的团体——现在这个说法已被视为理所当然，所以假如把它看做一种发现，那就未免使人感到意外了。大工业公司内部分工非常细致。不仅有依靠各类人员来承担的大体上是独立的职能——销售、生产、金融、法律、核算、技术，管理——而且每种职能内部还有许多详细的划分，任何一种划分都可以成为一种职业。这种职能主义，乃是以关于构成公司工作的各种各样相互关连的工作的明确说明为基础的。‘工作说明’，是一种目的在于使工作不受担任这项工作的个人支配的说明书。个人成了同这种工作说明有关的‘人员’或‘人力’。
    “在二十世纪，我们越来越认识到这种工业职能主义的趋势带有生产过程本身的特征。不仅是公司的复杂工作划分为许多种由独立个人执行的独立任务，而且还有一种强烈的趋势，使这些任务包括一些至少能够局部机械化的简单的、相同的和重要的成分。”（9）

    最后，公司还有一种社会协作的职能。上一个世纪中资本主义发展起来的社会分工的错综复杂，以及力图使大量群众保持均势（delicate balance，似应翻为“微妙平衡”——左言）的集中的城市社会，都需要以往并不需要的大量社会协作。由于资本主义社会反对、而且实际上也没有办法发展一种提供这种社会协作的全面计划机构，所以，这种公共职能的大部分成了公司的内部事务。这种情况没有法律基础，也没有行政概念作后盾。它只不过由于公司的规模和力量都很巨大而造成的，这些公司的内部计划，实际上成了必要的社会计划的粗糙代替品。例如，除联邦政府外，公司就是美国最大的雇人单位和行政单位。因此，五百家最大的工业公司雇用将近一千五百万人，也就是全部工业公司雇用人数的四分之三。这类公司的内部计划，实际上成了社会计划，虽然像艾尔弗雷德·P.斯隆解释的那样，它是以“投资”的“纯利”作根据的。斯隆把这叫做“真正的有效措施”。公司行政工作的迅速增加，反映出迫切需要社会协作，反映出普遍缺乏这类协作，也反映出在资本主义基础上，并且纯粹出于资本主义动机而经营的公司来部分地填补这个缺陷的情况。近几十年来，政府的社会协作职能扩大了，这是这种迫切需要的另一种表现；实际上，政府的这类活动同公司的活动相比更加一目了然，这已经造成了一种看法，认为管理的主要实践是由政府完成的。恰恰相反，只要投资的决定是由公司来作，那么社会管理和社会协作的轨迹就必然要从这些决定中去寻找；政府只不过是填补了这些主要决定遗留下来的一些空隙。

    1．马克思：《资本论》，中文版，第1卷，第686页。

    2．西德尼·波拉德（Sidney Pollard）：《现代管理的起源》（The Genesis of Modern Management: A Study of the Industrial Revolution in Great Britain, Cambridge, Mass., 1965），第198，230－231页。

    3．艾尔弗雷德·D.钱德勒（Alfred D. Chandler, Jr.）：《策略与结构：工业企业历史上的篇章》（Strategy and Structure: Chapters in the History of the Industrial Enterprise, Cambridge Mass., 1962），第19页。

    4．同上。在这个问题上，以及以后的问题上，我都感谢钱德勒这本著作的第1章对我的帮助。

    5．刘易斯·科里（Lewis Corey）：《肉类和人：垄断、工联主义和食品政策的研究》（Meat and Man: A Study of Monopoly, Unionism, and Food Policy, New York, 1950），第38－39页。

    6．艾尔弗雷德·P.斯隆（Alfred P. Sloan, Jr.）：《我在通用汽车公司的岁月》（My Years With General Motors, New York, 1965），第50页。

    7．西摩·梅尔曼（Seymour Melman）：《1899－1947年美国制造工业行政管理费用的增长》，载《牛津经济论文集》（Oxford Economic Papers），新第3辑（1951年），第92页；引自乔治·E.德莱汉蒂（George E. Delehanty）：《美国制造业中的非生产工人》（Nonproduction Workers in U. S. Manufacturing, Amsterdam, 1968），第75页。

    8．索尔斯坦·维布伦（Thorstein Veblen）：《近代的外住者所有权与商业企业》（Absentee　Ownership and Business Enterprise in Recent Times, New York, 1923），第305－306页。

    9．唐纳德·L.舍恩（Donald L. Schon）：《技术与变革：新赫拉克里特》（Technology and Change: The New Heraclitus, New York, 1967），第60－61页。


第十三章 无所不在的市场

    只是在垄断时代，资本主义生产方式才把个人的、家庭的，和社会的需要全都接管起来，而且在使这些需要从属于市场时，还赋予它们新的形式，以适应资本的需要。不了解这种发展，就不可能了解新的职业结构——因而也不可能了解现代工人阶级。资本主义怎样把整个社会变成一个庞大的市场，这是一个过程；虽然这个过程是整个近代社会历史的关键之一，但是人们却很少予以研究。

    工业资本主义是从一般流通中有限几种商品开始的。在家庭用品方面，这些商品包括不同程度未经加工的基本食品，如谷物和粗面粉、鱼和肉类、奶制品、蔬菜、蒸馏和发酵酒类、面包和饼干，以及糖浆等。其他一些常用的家庭必需品，包括烟草、煤和蜡烛、灯油和肥皂、牛脂和蜂蜡，以及纸张和印刷品等。服装生产还处于幼稚阶段，但是在十九世纪初叶，棉纱和纺织品，包括针织品，以及靴和鞋的市场，已经有了充分的发展。家用物品还包括：锯木场和刨木场的木制品、铁器、砖和石头、陶器和玻璃器皿、家具、陈设品、陶器和炊具、乐器、锡器和银器、刀、剑、钟、表、药品和药材。

    制造这些物品还需要一些作为原料的商品：铁、非铁矿石和有色金属、原木、柏油、沥青、松节油、钾碱、毛皮、麻类、矿产品，等等。交通运输需要制造大车、货车、客车、马车、轮船和木船、木桶和铁桶。那些生产镰刀、梨、斧子和锤子等等工具和用具的工业，刚刚开始生产抽水机、蒸汽机、纺织设备和早期机床之类的机器。

    在工业资本主义这个最初阶段里，家庭的作用在社会生产过程中仍然是主要的。虽然资本主义准备破坏这种作用，但是它还没有渗入家庭和社会的日常生活。这种情况非常之多，所以一位研究美国工业史的学者把它叫做“家庭阶段”，在这个阶段中，家庭生产占有主宰地位。实际上，家庭的全部需求，是由其成员供应的。生产者和消费者实质上同为一体。家庭就是经济单位，整个生产体系是以家庭为基础的。1810年以前，在美国的许多地区里，这个阶段到处是一样的；1810年以后，它或多或少带有地方性了。（1）

    只要大多数居民居住在农村或小城镇里，商品生产就会遇到限制其扩大的障碍。例如，在美国农村，大量建设工程（基本结构通常除外）和许多家庭陈设品，是在不依赖市场的情况下完成的。食品生产，包括种植庄稼、饲养家畜和为了食用而对这些产品的加工，当然是农村家庭的日常活动。家庭的衣着生产，在很大程度上也是如此。农民和他的妻子儿女分担这样一些工作：扎扫帚，做床垫子，做肥皂，做木匠活和铁匠活，制革，酿酒，做马具，作奶油和乳酪，榨煮高粱糖浆，劈砍编篱笆用的木桩和木条，烤面包，做果酱，有时候甚至纺纱织布。甚至在城市化开始以后，在这类事情已由农村转到工厂或变为其他的城市工作去以后，这些农村活动当中的许多活动，还是作为家庭的自然生活方式而继续下去。下面是关于上世纪末至本世纪初的工人生活的描述，它指出了过去七八十年里发生变化的程度：

    除了大城市里拥挤的住宅区外——这些住宅区住有整个城市人口的一小部分——城镇居民经常生产一些自己的食品。特别是在煤矿区和钢铁工业区，市区和郊区住宅周围的地面，常常有看来很像农村建筑物周围的空地。许多家庭养鸡养兔，有时养猪养羊，甚至养一两头奶牛，还在自己的园子里种植蔬菜和水果。1890年，对居住在主要煤矿区和钢铁工业区的二千五百户家庭进行的调查表明：约有半数家庭有牲畜、家禽、菜园，或者三者都有。一年当中，有将近百分之三十的家庭除了土豆不买其他蔬菜。彼得·罗伯茨于1904年描写宾西法尼亚州无烟煤矿区的情形时写道：“沿着斯库耳基耳河谷和特里蒙特流域走，看看由费城和里丁煤铁公司的职工耕种的许多小农庄，是件很有趣的事情。1902年罢工时，几百家矿工家庭假如不是为了他们耕种的小农庄和大菜园，他们是不会参加斗争的。”

    离最大的城市中心虽然只有几英里远的昆土县和布鲁克林的大部分地区，在1890年仍然属于半农业性质；许多家庭既依赖小规模的农业，也依赖在工商业就业的家庭成员。在现在的商业区与住宅区之间的地区以北，曼哈顿本身的农村风味要比城市风味更多些，沿东河往南，一直到第四十二街，经常看到猪羊。有个时期，当人们一天工作十或十二小时，一周工作六天的时候，照管城市家畜和菜园的大部分工作，就不可避免地落到了妇女身上——这同她们的传统工作是毫不相干的。

    城市家庭买来的大多数食品，是原始的、未经加工的，没有制成罐头，也没有包装。也许大多数家庭主妇一年要大忙一阵，腌肉，腌菜，装罐，做果冻；大多数烘烤的食品是在家庭厨房里做的。1889至1892年间，美国劳工局调查了七千户工人家庭，其中购买面包的不到半数，几乎所有家庭都购买大量面粉，一家一年平均买一千磅。甚至那些比大多数其他工人挣钱更多的熟练工人的家庭，也有四分之一不买面包，每家每天消费的面粉平均超过两磅。

    1890年，任何体面的人家都有一台用旧了的缝纫机——这是第一批用分期付款办法广泛出售的商品之一。多数男人的衣服是买来的，但是妇女和儿童的多数衣服仍然是家里做成的。此外，还要给窗帘和被单缝边，还得织补软帽、毛衣和长袜。每个未来的母亲，都得给她第一个孩子缝、织全套衣服，以后需要时还要补充。（2）

    资本主义现阶段以前，食品加工一方面是农村家庭的分内事情，另一方面也是一家人的分内事情。除交通运输业外，产业资本的作用微乎其微。但是最近一百年里，产业资本已经挤进了农村和家庭，夺走了这二者的所有加工职务，从而使食品的半成品甚至成品都成为商品。例如：1879年，几乎全部牛油都是在农村生产的；到1899年，农村生产的牛油就减少到四分之三以下；到1939年，农村生产的牛油只有五分之一。屠宰业更早而且更迅速地离开了农村。面包房消耗面粉的比例迅速增长，1899年只占七分之一，到1939年就超过了五分之二。同一时期里，罐头蔬菜的生产按人平均增加五倍，罐头水果的生产增加十二倍多。（3）服装、住房、一切家用物品和食品的情况相同；商品生产的范围迅速扩大。

    对以前由农民家庭或其他各种家庭进行的劳动过程的这种征服，由于扩大了资本的活动范围，增加了受资本剥削的“劳动力”数量，自然会给资本带来新的活力。新的加工业和制造业工人，是从这些劳动过程以前所在地（农村和家庭）招来的，大部分是妇女，她们逐渐地越来越多地从家庭主妇变成了工人。随着农村工作和家庭工作的工业化，这些新工人就得服从资本主义生产方式的一切条件，主要的条件是他们现在要为资本做出贡献，从而为扩大资本效劳。

    完成这个过渡的方式方法当中，包括许多相互关连的因素，没有一个因素能够同其他因素分开。首先，城市化使得人烟稠密，破坏了能够使旧生活继续下去的条件。城市罗网缠住了工人，也缠住了从乡村驱逐出来的农民，把他们禁闭在使他们不能再搞以往的家庭自给经营的环境之中。同时，工作所得成了从工业购买生活资料的有效手段。所以，除失业时外，家庭手工业的迫切需要大为减少。由于工业品价格便宜，家庭劳动同工资劳动相比，就很不经济。这种情况加上工人阶级家庭遭受的其他压力，有助于把妇女从家庭赶进工厂。然而，还有许多其它因素在起作用，这些因素是：社会习惯的压力，尤其是样式、时尚、广告宣传和教育作用（这一切都在贬低“家庭做的东西”，吹嘘“工厂造的东西”，或“从商店买来的东西”）对年轻一代不断造成的压力；技能日益退化（可以得到的原料也愈来愈少）；每个家庭成员都极力主张要有独立的收入，这是由于社会变成一个巨大的劳动和商品市场而灌输给人们的一种最强烈的情绪，因为要取得社会地位已不再靠制造许多物品的能力，而是只靠购买物品的能力了。

    但是，食品和家庭其他基本用品的工业化，只是一个过程中的第一步，这个过程终于使整个社会生活和人类的相互关系完全依赖于市场。城市居民，由于城乡分化，可以说完全脱离了自然环境，他们的种种需要完全依赖社会手段。然而，社会手段除了市场买卖形式外，已全部遭到破坏。因此，居民们不再依靠以家庭、朋友、邻人、社团、长辈、子女等形式出现的社会组织，而是除少数例外，都必须求助于市场，而且只能求助于市场，不仅是为了衣食住行，而且还为了娱乐、消遣和安全，为了照顾幼小和老弱病残。最后，不仅是物质方面和服务方面的需要，甚至表达感情的生活方式也得通过市场。

    于是，就产生这样一种情况：在居民们愈来愈紧密地被禁锢于都市环境的同时，社会生活的原子化却在迅速进行。这个常见现象的最根本方面，只能由作为个人和团体关系代替品的市场关系的发展来解释。建筑在市场之上的社会结构，使得个人和社会集团的关系不是作为合作的人的偶然遭遇而直接发生，而是作为买卖关系通过市场而发生的。所以，社会生活愈是变成由许多互相联结的活动结成的紧密网络（人们在这个网络当中是互相依赖的），人们就愈加原子化，彼此的接触不是把他们更密切地连系在一起，而是愈加把他们分离开来。由于上述原因，家庭生活也是如此。除开生物学方面的职能而外，家庭本来还是社会生活、生产和消费的主要机构。在这三者当中，资本主义只留下了最后一种，而且，这最后一种也被削弱了，因为家庭即使作为一个消费单位，它也趋向于分裂为各自进行消费的不同组成部分。家庭作为一个合作单位从事联合创造一种生活方式的职能已经结束；家庭的其他职能，也随着逐渐削弱。

    这个过程不过是一个比较复杂的方程式的一边。由于整个社会上社会生活和家庭生活被削弱，所以就出现一些新的生产部门去填补由此产生的缺陷。由于新的服务和新商品以市场关系的形式代替了人的关系，所以，社会生活和家庭生活进一步受到削弱。因此，这个过程一方面包括经济变化和社会变化，另一方面也包括心理状态和感情状态的深刻变化。

    资本主义社会朝着这个方向的运动，在经济方面同资本家追求革新产品、创立新的服务行业和新工业有着密切关系。以财富集中为形式首先在制造业中出现的剩余，是同在劳动方面随着这些制造业实行机械化对工人需求的相对减少齐头并进的。大量流动的资本，由于制造新产品和创立新工业，接纳了市场上“被游离的”劳动。这首先把人类劳动的每件产品都变成商品，所以生产商品的劳动只能按照资本主义方式进行。然后，生产出适合城市居民生活条件的新商品，这些产品是以资本主义社会组织规定的方式投入流通的。因此，大量的印刷品就成了公司产品的媒介，这和二十世纪的科学奇迹，如无线电和电视，所起的作用是一样的。汽车发展成一种利润无穷的运输方式，为了利润终于破坏了比较实用的运输方式。像工厂里的机器一样，社会机器成了一种刑具，而不是一种便利设施，成了权能的代替品，而不是权能的助力。

    在劳动力可以买卖的社会里，工作时间和非工作时间泾渭分明。工人特别珍视“业余”时间，认为上班时间是一种浪费。劳动不再是天然的职责，而成了被强迫的劳动。对劳动的敌意表现为：一方面极力争取缩短劳动时间，另一方面却想方设法要普及市场上急于供应的节省家务劳动的设备。但是，当“业余”时间到来时，社交的缩小以及同自然环境的截然分离，就给人留下一种空虚感。因此，填满工作以外的时间，也得依靠市场，这就在很大程度上发展了那些适合于有限的城市环境而且作为真正生活的代替品提供的消极娱乐、消遣和观光游览。由于这些活动变成填满“业余”时间的手段，所以这些东西就从各公司里大量涌现出来；这些公司把各种文娱和“体育”都变成了增加资本的生产过程。*因为文娱、体育活动名目繁多，所以不得不把标准搞得一般化，搞得很粗俗，使大家兴趣索然。大规模的市场由于追求最大限度利润而起了一种强大的最小公分母作用，这使上述结果得到进一步保证。资本是如此生气勃勃，以致即使在这一部分或那一部分居民作出努力，想要通过个人活动和业余的或“秘密的”发明创造来寻求通向自然、体育或艺术的途径时，这些活动只要有可能，也都被迅速地纳入市场之中。

    * 1973年2月20日，《纽约时报》刊登一篇洛杉矶通讯，报道了有将近两万四千人参加的撞车比赛情况：“在一些坏汽车陈列品的当中，有一辆卡迪莱克牌汽车，车上插着一块红色招牌，上面写着：‘请看帕内尔利·琼斯撞坏这辆汽车’，还有一辆罗尔斯·罗伊斯银影式汽车，一辆林肯牌大陆IV型汽车，以及约值五万美元的一些其他新式汽车，这些汽车昨天在这里互相猛撞，撞成废铁。这场被宣传为‘世界上最有意义’的撞车比赛，最后是一辆福特公司的破车去撞一辆默库里牌旅行车，撞的歪歪倒倒，噼啪作响。……
    “乔治·戴恩斯为自己和儿子买票（成人票八美元，儿童票四美元）时说：‘我看这场比赛有点像罗马帝国的末日。我要来这里看看美利坚帝国的末日。’”

    以前执行许多社会职能时所依靠的家庭便利、家庭感情、团体感情和邻人感情，都衰落了，留下一块真空。由于多数家庭成员现在外出工作，在需要时互相照顾的可能越来越小；由于对邻居关系、团体关系和朋友关系也用一种比较狭窄的尺度重新作了解释，以排除许多繁重的责任；因而，人们的相互照顾就越来越社会事业化了。然而，都市文明中的人类琐屑增多了。不仅是由于医疗事业进步延长了老年人的生命，从而使老年人越来越多；那些需要照顾的人还包括儿童在内——不仅是那些不能“自立”的人，而且还包括那些其唯一缺陷是年纪幼小的“正常人”。无依无靠、需要抚养的整个新阶层形成了。这就是说，我们所熟悉的一些旧阶层大大扩展了：一部分“精神不健全”或“身有缺陷”的人、“罪犯”和社会底层的贫困阶层，所有这些，都成了资本主义城市化压力下和资本主义就业或失业状况下的各种各样的碎屑。此外，都市生活的压力越来越大，在城市林立的情况下，要照顾一些需要照顾的人就更困难了。既然原子化社会没有一呼即来的照顾，既然假如家庭要生存下去，而且在市场社会里“成功”地生存下去，而不受牵挂地采取行动，那么家庭就无法负担这些累赘，对这些阶层的照顾就社会事业化了，而且往往是用最野蛮、最难以忍受的方式进行的。因此，可以理解，从学校和医院一直到监狱和疯人院等等机构的大量增加，并不只是表明医疗、教育或预防犯罪工作的进步，而且也表明给市场清除了各种杂物，只留下“有经济活动力的”和“能起作用的”社会成员，这一般是在以公众为牺牲并给制造业和服务业各公司带来大量利润的情况下进行的，因为这些公司往往拥有、而且总是供应这些机构。

    这类机构的增加，造成了大量的“服务”就业机会。由于在市场基础上以汽车旅馆、旅馆、饭店等形式改组了接待工作，所以“服务”就业机会就增加得更多。不仅这类机构增多，而且批发业、零售业、办公室和大量住房的地面面积也大量增加，这就要有大量专搞清洁工作的专业人员，他们的职责就是清扫，而且大部分是由妇女组成的。这些妇女按照分工的清规戒律，履行她们以前在家里曾经履行的职责之一，不过，她们现在是为资本服务，资本从她们的每天劳动中获取利润。

    垄断资本主义时期，创造无所不在的市场的第一步是使一切物品的生产都具有商品的形式；第二步，就是掌握越来越多的服务业，并且把服务变为商品；第三步，就是发明新产品和新服务的“生产循环”。由于现代生活条件变化得使人没有选择的余地，所以这些新产品和新服务当中有些是必不可少的。资本主义社会的居民就这样陷入了由商品和商品性服务组成的网罗之中，除非他们部分逃避或完全逃避现时存在的社会生活，要想逃脱这个网罗是很少可能的。一种类似工人劳动能力衰退症的发展，又从另一方面加深了这种情况。最后，居民们发现自己处于自己几乎什么事情都不能做的地位，而这些事情如果在市场上花钱雇用五花八门的社会劳动新机构来做是十分容易的。从消费观点看来，这意味着一切劳动都是在资本的保护下进行的，而且有义务为进一步扩大资本而提供利润。

    在无所不在的市场被广泛称赞为丰富多采的“服务经济”，称赞它“便利”，“文化活动机会多”，“有现代化设施去照顾身心有缺陷的人”，等等。我们勿须强调这种都市文明的作用如何之坏，也勿须强调它包含着多少苦难。对于我们的研究目的来说，具有主要意义的倒是无所不在的市场的另一方面：它的使人失去人性的倾向，它使大部分居民只能从事低等的劳动。就像在工厂里一样，问题不在于机器本身，而在于资本主义生产方式下使用机器的条件。所以，问题不在于必需提供的各种社会服务，而在于一个强大无比的市场的影响。这个市场是由资本及其有利可图的投资控制的，是混乱的，而且非常敌视社会上的一切感情。所以，那些应当便利社会生活、促进社会团结的社会服务，却收到了相反的效果。由于现代家务和服务行业的进步减轻了家庭劳动，所以就使家庭生活越来越索然无味；由于这些进步去掉了私人关系的负担，所以也就消除了私人关系的感情；由于这些进步创造了一种错综复杂的社会生活，所以也就使得社会生活中一切休戚相关的痕迹一扫而光，留下的只是金钱关系。

    在这种“服务部门”里形成的大多数的工作特点是，从其参与的劳动过程的性质来看，它们不像大多数商品生产工业的劳动过程那样容易受到技术变革的影响。因此，劳工在制造业里虽然往往没有变动或趋于减少，但在这些服务行业里却增多起来，而且遇到一种复活了的垄断阶段以前的传统的竞争方式，这种竞争是在需要资本较少的领域中迅速增多的许多公司之间进行的。由于这些行业中大部分工人不参加工会，而且是从工人阶级最低层的贫困劳工中招来的，所以这些行业就造成了工人阶级的新的低薪阶层，他们比机械化生产领域的工人要更受剥削和压迫。

    大量摆脱家务的妇女，参加了这个行业和职员工作。按照经济学的统计惯例，大量的家务劳动转变为工厂、办公室、医院、罐头食品厂、洗衣坊、服装店、零售店、饭店等方面的劳动，表明国民生产有了很大的发展。家庭里无酬劳动所提供的物品和服务，都不计算在国民生产之内。但是，同样的物品和服务如由家庭以外的有酬劳动提供时，这些东西就要计算在内了。从资本主义的观点看来（这是为了全国性计算需要而被公认的唯一观点）这种计算是有意义的。家庭主妇的劳动，虽然和女佣人、饭店工人、清洁工、搬运工、洗衣工的劳动具有同样性质或服务的效果，但是不属于资本的范围。不过，当她在家庭以外作这些工作当中的某项工作时，她就成了生产工人。那时，她的劳动增加了资本，因此，在国民生产中应该有它的位置。这就是无所不在的市场的逻辑。这种逻辑对就业型式的影响，对工人阶级构成的影响，后面还要仔细研究。

    1．罗拉·米尔顿·特赖恩（Rolla Milton Tryon）：《1640－1860年美国的家庭生产者》（Household Manufactures in the United States: 1640-1860, Chicago, 1917），第243－244页。

    2．罗伯特·W.斯马茨（Robert W. Smuts）：《美国妇女与劳动》（Woman and Work in America, 1959; Paperback ed., New York, 1917），第11－13页。

    3．乔治·J.施蒂格勒（George J. Stigler）：《生产与就业的趋势》（Trends in Output and Employment, New York, 1947），第14、24页。


第十四章 国家的作用

    利用国家权力来促进资本主义的发展，并不是一百年来垄断阶段所独有的新现象。资本主义国家的政府，从资本主义开始时起，已经起了这种作用。从最基本的意义上说，国家是资本主义的各种条件和社会关系的保证人，也是资本主义制度造成的不公平的财产分配的保护人。然而，从更深一步的意义上说，政府处处利用国家权力使资本家阶级发财致富，个人或集团也是处处利用这种权力使自己发财致富。由于国家权力同税收有关，管理对外贸易、公共土地、商业和运输业，维持武装部队和履行公共管理职能，所以国家权力就成了特殊集团利用合法和非法手段搜刮财富的工具。

    但是，这种作用随着垄断资本主义的发展而大大扩大了，而且采取了更为复杂、更加变幻莫测的形式。在某些国家里，尤其是在德国和日本，垄断资本主义既造成了新的国家政权，又是由新的国家政权所造成的。因此，从垄断资本主义时代的初期，现代国家的作用就在这些国家里出现了。在其他国家里，主要是美国和英国，资本家阶级已经给政府划定了更加有限的活动范围。由于这样那样的理由，国家方面的社会和经济干涉主义的发展，有一个时期采取了一种改革运动的特殊方式，似乎要发展成为反对资本的斗争，然而这证明只是一种幻想。无论如何，垄断资本主义各种趋势的成熟终于在所有地方造成了一种局势，在这种局势下，扩大国家在经济领域里的直接活动是不能避免的。如果我们从以下四点考虑这种发展的某些原因，就可以清楚地看到这种情况：

    1.垄断资本主义往往产生超出它吸收能力的经济剩余。结果，它的整个职能日益失调，其表现形式，是以失业和工厂开工不足为标志的停滞和严重萧条。*由于断定其原因是“有效需求”不足，资本主义社会的决策人终于认为，政府开支增加到一定程度，将会弥补这种不足——如果税收增加的数量相当于政府开支增加的数量，增加政府开支的效果就是相称的；如果政府开支超过税收，它的效果就不相称了。（1）但是，已为所有资本主义国家以这种或那种形式采用的方针，在垄断资本主义开始后的半个世纪里，并没有成为公认的原则。后来，只是因为三十年代的长期萧条，才成了公认的原则。这次萧条是一种不能自行解决的危机，在全世界范围内威胁着资本主义的存在。

    * 在这里要论述这个问题，就大大超出了我们的范围。我向读者推荐巴兰和斯威齐在《垄断资本》一书中所作的出色论述。由于全书专门论述过剩的产生和吸收问题，所以请特别参阅第三和第八两章。

    2.同市场、原料和投资有关的资本国际化，迅速造成经济竞争的局面，伴随这种竞争的，是资本主义国家的军事冲突。同时，革命运动在外国资本控制的国家里蔓延起来，使所有资本主义国家开始关心要保卫帝国主义的世界结构。在这种情况下，那种认为要保持和平时期军备并在必要时再进行军事动员的传统想法，由于一直具有需要作战的危机，终于让了位，而永久性军事动员成为正常的情况了。这同由政府保证“有效需求”的需要紧密配合，而且提供了资本家阶级可以接受的吸收经济剩余的方法。*和垄断资本主义的其他方面一样，这种做法也是由德国开创的（三十年代纳粹时期），二次世界大战以后，已经为美国大规模地实行了。

    * 《商业周刊》对此曾作如下解释：“政府的福利投资和军事投资有很大的社会差别和经济差别。……军事开支并没有真正改变经济结构。这种开支是通过正常渠道的。就企业家来说，政府的军火订单和私人顾客的订货单是一样的。”另一方面，公共工程和公共福利开支，“形成了自己的新渠道。这类开支增设了新机构，重新分配了收入，把需求从这一种工业转移到另一种工业，改变了整个经济模式。……”（2）

    3.在资本主义国家里，贫困和不安定多少已经成了社会生活的永久性特征，而且发展到私人慈善家无力对付的地步。由于这些或其他原因造成的不满都集中在大城市里，如果不加改变，任其继续下去，就要威胁到社会结构的存在，所以，政府为了使生活得以维持，和摆脱不安定情况而进行干预。实质上，资本家阶级内部在这个问题上的争吵，包括关于将要采取的福利措施的规模、范围和由谁来主持的分歧意见，提供了进行政治煽动的场所，劳动居民也被卷了进去。这种争吵还提供了革命运动的代替品，如果统治者奉行一种比较老一套的放任自由方针，这种革命运动很快会发展壮大的。

    4.随着社会迅速都市化，以及经济生活和社会生活加快步伐，由政府提供其他服务的需要也增加了，这些服务的数量和种类也从而增多了，其中最主要的就是教育。在垄断资本主义时代，教育的作用大为增加。教育事业在迎合资本主义社会的职业需要方面占什么地位，将在以后的章节里论述，但是我们必须在这里谈谈教育结构的另一种重要作用：农村和小城镇生活原是抚养儿童的主要场所，随着这种生活的消失，照顾儿童和使儿童适合社会需要的责任，已经日益社会事业化了。在现代城市环境中——作为工人和作为消费者——“发挥作用”所需要的起码知识，是在一种社会事业性质的背景里，而不是在家庭或团体里，传授给儿童的。同时，儿童必须学习的，已不再是在自然环境里适应那种缓慢的周而复始的季节性劳动，而是要适应转动迅速而又十分复杂的社会机器。这种社会机器总的说来不同社会人类相适应，更不用说同个人相适应了，但是它却支配着一系列的生产、消费、生存和娱乐。不论正式教育的课程内容如何，就这点而论，与其说儿童学习什么东西是重要的，不如说他们懂得什么东西更重要。在学校里，儿童和少年就开始实习日后作为成年人时要去做的事情：遵守常规、以及将来如何从高速的机器身上搞到他们所需要和缺乏的东西的方法。*

    * 关于这种生活方式，很少有人比维布伦说得更为精确了。他说：“‘消费者’——这些由机器造成的社会里的居民都被称为‘消费者’——需要在他的需求方面适应这一大套标准，而且要适应使用这些标准的方法。……‘消费者’在工作和游戏、生活和娱乐方面要有效地利用机器转盘天天转动时所提供的便利，一定要靠敏捷养成习惯去熟悉发生的事情，情况如何，数量多少，代价如何，在何时何地发生，等等。为了得到最好的效果，他必须使他十分熟练和准确的动作和一种冷静的机械洞察力，去适应他所从事的机械过程中不断变化的保持得很好的均衡。要在这种机器造成的常规的紧张状态下生活——且不说自由自在地生活——就需要在机械地事物方面有某种相应的训练。仅是遵守生活时间表的机械学，就需要在各种各样的量的调整和适应方面有一定程度的训练有素的洞察力和敏捷的手段，在较大的居民中心尤其如此，因为在这些地方，这种常规更是多方面的，而且更加精细。”（3）

    提供这种和其他训练形式的学校制度，只是社会工业化和都市化过程中以及在这些转变所采取的特殊资本主义形式中，必须增加的一种服务事业。公共卫生、邮政和政府许多其他事业，也同样是由于一种复杂和巧妙平衡的社会结构，除了构成经济骨架的垄断企业的内部计划外，并没有实行社会协调或社会计划的办法。因为城市的社会生活苦难重重，而且具有对抗性，所以，监狱、警察、“社会福利救济工作”这类服务事业发展得特别迅速。

※　　　　　　※　　　　　　※

    政府开支，在垄断资本主义的头半个世纪增加得比较缓慢，后来就非常迅速了。下表说明了这种情况，这个表是巴兰和斯威齐根据美国政府的开支数字及其在国民生产总值中的百分比制成的。（4）

 | 国民生产总值 | 政府开支总数 | 政府开支占国民生产总值的百分比
 | （单位：十亿美元）
1903 | 23.0 | 1.7 | 7.4
1913 | 40.0 | 3.1 | 7.7
1929 | 104.4 | 10.2 | 9.8
1939 | 91.1 | 17.5 | 19.2
1949 | 258.1 | 59.5 | 23.1
1959 | 482.1 | 131.6 | 27.3
1961 | 518.7 | 149.3 | 28.8

    然而，决不能认为，政府开支对职业结构的影响同这些数字是成比例的。政府的大部分开支，是通过现有的市场结构花出去的，而不是通过直接的政府工作花出去的。政府开支的形式有：军事订货、签订公路和建筑工程的承包合同、付给个人和企业的用于失业救济等公共事业方面的开支，等等。这样，1961年，当联邦政府、州政府和地方政府的开支几乎占国民生产总值的百分之二十九时，这三种政府的文职工作的总和，只占全部文职工作的百分之十三。但即使是这个百分比也很大，它还在不断增加。在联邦政府工作方面，这个百分比主要集中在管理军事的文职机关；而在州政府和地方政府方面，则集中在教育事业上。

    1．保尔·A.巴兰、保尔·M.斯威齐：《垄断资本》，第143－145页。

    2．《商业周刊》，1949年2月12日。

    3．索尔斯坦·维布伦（Thorstein Veblen）：《工艺的本能和工业艺术的状况》（The Instinct of Workmanship and the State of the Industrial Arts, New York, 1914），第313－314页。

    4．巴兰、斯威齐：《垄断资本》，第146页。


第十五章 办公室工作人员（1）

    如果我们观察一下从工业革命到现在这段长时期内叫做“办公室工作的”那些职业，就会立刻怀疑我们研究的是不是一个单一阶层的不断演变。就整体而言，十九世纪早期企业的办公室雇员，与其说是属于现在的办公室工作人员这一类，还不如说是看来更像现代专业管理人员的前身。那时有些办事员也许在职责和地位上同现代的办公室工作人员差不多，可是由于种种理由，把现在垄断资本主义时代的办公室工作人员看作实际上是一个新阶层则更准确些。这一新阶层是十九世纪末期产生并从那时起大大地扩充了的。明白这一点是非常重要的。因为如果不明白这一点，如果我们把资本主义早期那个极小并早已消失的办事员阶层的“中等阶级”或半管理人员的职责，认为就是当代数以百万计的办公室工作人员的职责，那结果只能是对现代社会的极端误解。然而，不切实际的社会学和流行的新闻学正是如此。

    从现在职责的分配来看，早期工业企业为数很少的办事员——一般地说，即使在最大的商行里也不到五六个人——，其地位是半管理人员的地位。洛克伍德在其所写关于英国办公室工作人员一书中提到十九世纪中期的情况时说，“上述较早时期的许多办事员所执行的任务，现在应属于‘管理人员的’任务。”（1）在十八世纪和十九世纪初，英国的一些工业、铁路和公用事业中的“办事员”或“主任办事员”，实际上就是经理人的称号。办事员的报酬往往由经理从他自己的薪金中支付。这就证明他们居于襄理或至少是经理助手的地位。他们之中有些人在工厂歇业时会得到一笔年金，或在厂主逝世时得到一笔遗产（机器制造者的先驱马修·博尔顿在他的遗嘱中就列入了这样一项条款）。经理和厂主把他们的亲戚安排在办事员的职位上，因为办事员往往能上升到经理的职位或成为合伙人。（2）克林根德在写道英国1840到1860年期间的情况时说道：“只要银行、商业或工业所需要的财力不超过家庭企业或小型合伙关系所具有的财力，办公室工作人员就不可能有很大的发展。在这一早期阶段，这些办公室中的少数办事员及其雇主之间的关系几乎是一种封建的关系。办事员与其说是雇佣劳动者还不如说是家庭仆役。”（3）刘易斯·科里在写到美国时说：“一百五十年前，办事员是受到尊敬的雇员，在更早一些的年代里尤其如此。办事员的职位是机要性的，雇主和他一起商量事务，并且信赖他的判断。他可能，而且往往确实变成合伙人，并成为雇主的女婿。办事员明显地是专业人员，并且无可争辩地是中等阶级的一员。”（4）

    这种把办事员看作是襄理、家臣、知心人、经理实习生，以及未来女婿的说法，当然可能有些过分。有些办事员，例如法律事务所中勤勤恳恳的抄写员，他们的情况和生活前途并不比码头工人强。但是总的说来，从职责、权力、报酬、任职时间（办事员的职位通常是终身的）和前途来看——更不用说从地位以至从服装上来看——办事员则更接近于雇主，而不是接近于工厂工人。

    十九世纪，办事员这一类人的数量很小，这就使得这一点显得更为突出了。美国1870年的普查仅把八万二千人——即所有“有收益的工作人员”的千分之六——列入办事员一类。*英国1851年的普查中，办事员约有七万至八万人，即占有收益的职工人数的千分之八。本世纪初，在有工作的人口中，办事员所占的比率在英国上升到百分之四，在美国上升到百分之三。在其间的几十年中，办公室工作的工人阶级开始产生了。根据1961年的普查，英国有三百万办事员，几乎占有职业的人口的百分之十三。1970年，美国这一类别的工作人员上升到一千四百多万人，几乎占有收益的职工人数的百分之十八，这在职业等级的总分类中，和所有各种机械操作工人数量相等。

    * 我们必须用怀疑的态度来看半个多世纪以前的职业统计数字，因为其计算方法与分类方法，除相当粗糙外，往往同现在使用的方法不能相比。必须把它们看作是些估计数字而不是精确的统计数字（即使现代的统计数字也很不精确，当它们包括一些低工资阶层的数字和类别时尤其如此）。在现在的讨论中，我们只用这些数字来表示数量的相对大小；对于这一用途，它们是合适的。

    为了避免同常用的但是毫无意义的“白领工人”这一术语相混淆，必须着重指出，这些数字所指的并且在本节中所讨论的办事员这一类别，仅仅包括诸如薄记员（一般地说是这一类人中的最高职业）、秘书、速记员、出纳员、银行出纳员、档案管理员、电话接线员、办公室机器操作员、编制工资单和计时办事员、邮务员、接待员、存货管理员、打字员，等等——而且这些办公室工作人员，无论是在私营企业还是在政府机构的办公室中工作，或是在制造业、贸易业、银行业、保险业等等行业中工作，全都包括在这一类别之内。

    一种新工人阶级的产生（同过去人数不多而有特权的办事员阶层没有什么连续性），由于其他两个方面——性别组成和相对工资——的基本变化而更加明显了。

    英国1851年的普查表明，在“商业工作办事员”项下有十九名妇女。总的说来，估计女办事员人数不超过总数的千分之一——换句话说，在不列颠诸岛国的所有办事员中，妇女还不到一百名。在美国，近至1900年，在不到九十万人的办事员类别中，男性仍占四分之三以上。英国1961年和美国1960年的普查表明，两国妇女所占百分比，增长到约占总数的四分之三。这表明女性办公室工作人员在仅仅七十年的时间内，就从1900年的二十万人略多一些增长到一千多万人！男性办公室工作人员，在比例上急剧下降，日益限于从事诸如邮局职工和邮递员、存货管理员和仓库管理员、装运和收货办事员的工作。（5）

    如果我们考虑一下办公室工作人员的薪金等级，与生产工人的工资进行比较，其变化是同样显著的。据洛克伍德说，1850年至1880年期间，英国较低等级办事员的薪金是每年从七十五英镑至一百五十英镑不等。当时工人阶级中只有约百分之十至百分之十五的人的工资与此相同。洛克伍德把这一部分人叫做“精选的超级优秀的人”。（6）我们可以从此得出这样的结论：办事员薪金的起点约为生产和运输工人工资的终点。1900年美国铁路和制造业的办公室雇员，每年平均收入为一千〇一十一美元。同年，这些行业工人的每年平均收入是：制造业工人为四百三十五美元，铁路工人为五百四十八美元。（7）而其他方面也表明，办事员这一类别的平均薪金约为生产与运输工人平均工资的两倍。例如，1899年，所有邮局专职雇员的平均薪金为九百五十五美元。（8）

    自从那时以来相对工资等级变化的程度，在一份关于美国专职工作人员每周收入的特殊劳动力的报告中写得很清楚。这份报告把工人按职业分类，并以1971年5月劳动统计局搜集的资料为根据。（9）按照这份报告，办公室专职工作的通常每周中等工资，比各种所谓蓝领工作的工资都低。实际上，除服务性职业外，它比一切城市职业类别中的中等收入都低。

    表1

职业类别 | 专职工作人员的通常每周收入（单位：美元）
技工和工头 | 167
机械操作工和同性质的工人 | 120
非农场工人 | 117
办公室工作人员 | 115
服务工作人员（私人家庭的除外） | 96

    这些中等收入数字是一种平均数的形式，不过这一事实并没有歪曲相对工资的情况。实际上，收入的分布恰恰证实了中等收入所给人的印象。

    从下表可以清楚地看出在办公室工作人员和机械操作工人这两类中，工资等级和分配状况是如何地相似。这两类的不同之处（在全部中等收入和在分配状况方面）则是机械操作工人较胜一筹。*

 | 收入分布状况（％）
 | 60美元以下 | 66－99美元 | 100－149美元 | 150－199美元 | 200美元以上
技工和工头 | 1.3 | 8.6 | 29.3 | 31.6 | 29.2
机械操作工人和同性质的工人 | 4.2 | 29.0 | 36.5 | 20.8 | 9.4
非农场工人 | 6.9 | 28.6 | 38.3 | 18.6 | 7.6
办公室工作人员 | 5.2 | 29.8 | 42.2 | 16.4 | 6.3
服务工作人员（私人家庭的除外） | 16.4 | 35.9 | 28.2 | 12.4 | 7.2

    * 在英国，也有同样的趋势。1958年洛克伍德在根据截止至1956年的资料写的文章中说：“……相对收入的总变化是显而易见的。这种变化的主要结果是，一般办事员现在的收入水平大致和一般体力劳动者相同，或许还稍微低一些。”（10）戴维·M.戈登根据1959年的美国资料也得出同样结论，即就收入而言，“办公室和售货工作同蓝领工人体力工作的全部分布情况几乎是完全类似的。”（11）但还不到十年的时间，办公室工作人员相对工资情况迅速恶化，平均地说，使他们低于一切形式的所谓蓝领工作。

※　　　　　　※　　　　　　※

    人们把早期的办公室工作比做一种需要技艺的行业。（12）其相似之处，的确是很明显的。虽然这种行业的工具不过是钢笔、墨水、写字桌上的其他用具，以及写字纸、信封和分类帐薄，可是它却是一种总括的职业，其目的是及时记录企业的财务和业务情况，以及保持企业和外界的联系。技师——例如薄记员或主任办事员——控制着全部过程，而学徒工或才出师的技工——普通办事员、缮写员、勤杂员——在办公室见习期间学习手艺，并按照常规通过提升，逐步升级。除普通的复式或意大利式薄记（在十九世纪初还要加上初步的计算成本和损益的会计）外，这些工作还包括诸如计时和编制工资单、质量检查、商业旅行、草拟文件、手抄副本、准备几分账目等等工作。

    就最一般的情况而言，办公室工作必须包括会计和记录、计划和安排、通信和会见、归档和抄写等等。但是随着现代公司的发展，这些职责采取了特殊形式由企业中许多不同部门分别掌管。

    工厂办公室最初用计时员作为它的头一个工作人员，通常还要加上工头的办事员作为它的第二名工作人员——其任务是通过了解在进行中的工作及工作各个阶段完成情况来协助工头。这些办事员的职责是搞关于工人、材料和工作的各种记录。由这些基本的职责产生了现代的成本、计划与安排、采购，以及工程与设计等许多部门。

    推销工作，以往主要是由业主本人担任，有时也许由一名兼做旅行推销员的办事员协助，后来变成销售部门的职责，这一部门又分为科、组，掌管旅行推销，与顾客、售货员和制造商通信，定货处理、委托、售货分析、广告、推销和宣传等工作。独立的财务办公室管财务报告、借款、贷款、收款，估价和控制现金流动等。还有其他办公室掌管其余的许多事务，其中最重要的是行政办公室，它制定公司方针并贯彻到所有部门中去。

    上述的办公室指的是生产公司的那些办公室，这些公司制造和出售以货物或服务为形式的商品。因而这些办公室是附属于或补充着在同一公司内其他地方进行的生产劳动过程的。但是，随着垄断资本主义的发展，这类企业单位不同寻常地扩大了，它们完全与生产过程分开，或是主要、或是完全通过办公室工作人员来进行活动。

    专营买进和重新卖出商品的商业公司，一般需要三类为数众多的工作人员：分配人员（管存仓、打包和装运）、推销人员和办公室工作人员。批发业中尤其如此。在批发业中，办事员是工作人员中人数最多的一类，甚至超过推销人员。但是即使在零售业中，有些企业，例如杂货业和邮购商行，办公室工作人员也占极大的比例。

    在专搞办公室工作的行业中，这种趋势有更进一步的发展。银行和信贷机构只有一种工作人员，即办公室工作人员；在经理一级以下，雇用人员几乎完全是在办公室工作的办事员和在办公室搞清洁卫生工作的服务人员。同经纪业、投资公司以及保险公司的情况唯一不同之处是后者需要大量兜揽业务的人员。律师事务所和其他社会事业性质的事务所、广告社、自身不做制造工作的图书期刊出版社、慈善与宗教组织、函授学校、旅行社、职业介绍所等等，以及管理公众事务的政府机构，其劳动过程在较小程度上也带有同样严重的办公室工作的性质。

    在所有这些行业中，资本的发展把资本家的经营职能从个人的活动转化为大批人的工作。资本家的职能是代表资本并扩大它。要做到这一点，或者是在生产的工业和活动中指挥剩余价值的生产，或者是从那些工业和活动的外部来占有剩余价值。工业资本家，即制造商，是前者的范例，而银行家则是后者的范例。*这些指挥和占有的管理职能本身已经变成劳动过程。资本执行这些职能的方式和它进行生产劳动过程的方式是一样的，即用在劳动市场上大规模购买的雇佣劳动，并按照管理工厂劳动组织的同样原则把它组织成为巨大“生产机器”。在这里，社会的生产过程消失了，成为一连串纸面上的作业——而且，这一连串纸面上的作业，就像罐头食品厂作业线、肉类加工业作业线、汽车厂装配输送带连续不断地流动那样，由用差不多同样方法组织起来的工作人员来进行。

    * 银行什么也不生产，而只是通过从前被称为“高利贷”的活动从受它们支配的大量货币资本中获取利润。这在垄断资本主义社会，不再像在封建社会和早期资本主义社会那样，是使它们显得不体面的事情了。实际上，金融组织在社会分工的顶峰占有一席地位。这是因为它们已经掌握了无需通过任何生产过程就能扩大资本的技术。（这种技术的不可思议的表面现象，只是掩盖了这样一个事实，即这些金融组织占有了一份其他地方生产的价值。）这种做法即简单又经济，它是一种绝对单纯的积累资本的方式，现在使得那些仍然依靠生产的人只能感到十分羡慕。

    这种幽灵式的生产过程在资本主义社会中的重要性越来越大。这不仅因为需要有组织生产的新方法，不仅因为越来越需要协调和控制，而且也因为有另一项更为重要的理由。在资本主义社会的社会形式中，一切劳动产品，除有形的特性外，还带有无形的所有权的标记；除有形的形式外，还有价值的社会形式。从资本的观点看，价值的表现比劳动产品的有形形式或有用的性质更为重要。出售什么种类的商品都无关紧要，而取得净利却是最重要的事情。因此，一部分社会劳动必须用在对价值的会计工作上。由于资本主义变得更复杂并发展到垄断阶段，对价值的会计工作也就变得无比复杂了。生产与消费之间的中间阶段的工作量增加了，因此一件商品的价值的会计工作在许多阶段中是重复的。实现价值的斗争，即把价值变成现金，需要它自己的一套特殊会计工作。正像在有些工业中用在销售上的劳动开始接近用在生产所售商品的劳动量一样，在有些工业中，单单用在改变价值形式（把商品形式变为货币或信用形式）——包括监督管理、出纳与收款工作、记录、会计等等——的劳动，开始接近或超过生产基本商品或服务所用的劳动。最后，正如我们上面提到的，就出现了各种整个“行业”，它们的活动只与价值的转移以及由此造成的会计工作有关。

    由于这种记录价值运动的工作一般是由一家资本主义公司为了达到其特殊目的而做出的，它自己的会计工作得不到其他机构的信赖。这就导致大量的重复。公司之间往来通常被认为是不诚实的，而不是诚实的。未经核实的记录，被认为除对做出这些记录的组织的目的外，对任何其他目的都是不合适或不可靠的。这样两个公司，在彼此的买卖交易、信贷与支付等等的来往中，各自保有一套完整的记录，每一份记录是对方所保有的记录的镜象。在这家公司账本上是贷方，在那家公司账本上就是借方。遇有争端，双方就根据现有的证件互相推诿举证责任，因此，每套记录通常都成为一种保密的东西，不是用它来协调工作，而是用它来作为一种武器。

    而且，每一公司的内部记录，都是在假定它所雇用的每一个人都可能不诚实、不忠诚或粗心大意的情况下做出的。实际上这是现代会计学的首要原则。除了别的理由以外，正是由于这个理由，复式薄记证明对资本主义会计是最合适的。根据这种制度，每项交易在一发生时就记录在两个地方，而通过企业的整个价值运动则反映在彼此互相检测核对的一套连锁的账目之中。只在一笔帐上弄虚作假，通常马上会看出谁是作假的人；一般地说，只有许多人勾结在一起，才能使伪造的许多账目彼此保持平衡。这种使各笔账目互相呼应的制度还有种种独立的复核和检验的办法。总的说来，现代财务制度，虽然不能绝对防止作假或错误，却是一个防范严密的结构，其中大部分是为了达到自身安全的目的。一般地说，如果发现其中有弄虚作假的地方，那并不是事出偶然，而是按照管理部门的方针来做的。

    这还不是事情的全部。由于公司为了筹措资金必须向外界提出财务报告，也由于存在着公开透露财务情况的其他各种需要——例如银行贷款，根据和外界所订合同同缔约当事人清理账目，等等——，还提供了证实记录真实性的另一种办法。这就是由会计师事务所来担任的独立审计工作。这种事务所，或是临时应约，或是常期受聘，以审查各种记录并“证明”其结果为“专业”。所有公司都不诚实的假定，为这种审计员的特殊职能所抵消。这些审计员被认为从事诚实的职业，尽管通常并非如此。不管怎么说，这却造成了另一套记录和另一种重复的办公室工作。此外还要加上政府管理和税务机构的许多工作，这些机构从不同的立场处理同样的材料。

    这样，商品的价值形式和其物质形式分离开来，成为一个庞大的文书工作的帝国，它在资本主义制度下变得和物质世界一样的真实，并且吞没了日益增多的劳动力。就是在这个世界里，价值被记录下来，也就是在这个世界里，人们转移、争夺并分配剩余价值。以价值形式为基础的社会把越来越多的劳动人口交给要求价值所有权的很复杂的分支部门。虽然无法计算这些人口或检验这个问题，办公室工作人员迅速增加的主要原因可能就在于此；毫无疑问，销售的需要，连同价值会计工作的需要，消耗了大部分办公室工作的时间。

※　　　　　　※　　　　　　※

    随着十九世纪后几十年办公室的猛增，以及办公室工作从仅仅是管理部门的附带工作变成为本身就是一种独立的劳动过程，人们开始感到有对它加以系统化和控制的必要。当这种工作在仅仅有几张用栏杆和业主隔开的办公桌的办公室中进行时，实际上它是自我监督的，只需要有些平常的审慎的防止贪污盗窃等等事件的防范措施。在工业企业中，办公室开支为数很小，并且附属于生产开支。在商业和金融业的办公室中，这些开支在大规模推销、“消费者”银行和集体保险的时代以前，也是为数很小并且是附带性的。这些企业都还没有感到它所取得的成绩主要取决于这种办公室劳动过程的效率。

    由于这种情况发生变化，作为小办公室特征的密切联系、相互负责的气氛，以及忠诚程度，不再是非此不可的东西，而变为明确的不利因素；管理部门开始割断这些联系，并代之以一种所谓现代组织的不受个人情感影响的纪律。当然，这样做时，管理部门在整个过渡时期都是仔细地、尽量久地保持传统养成的责任感和忠诚感；但是管理部门本身对办公室工作人员所承担的许多特殊义务随着办公室的发展一个一个地被割断了。这个时代的特点是薄记员统治时期的结束和作为较高级管理部门主要工作人员与代表的办公室管理人员的兴起。办公室管理人员的职位是资本主义垄断时期的产物，它发展成为一个专业化的管理部门，有它自己的学校、专业学会、教科书与手册、期刊、标准和方法。

    从它发生时期的前后关系来看，这自然意味着把科学的管理方法应用到办公室中去。到本世纪的头几十年，在这方面着实作了一番努力。1917年，在纽约、芝加哥和伦敦出版了一本书，书名是：《办公室的科学管理》，副标题是：《关于把泰罗科学管理体系应用到办公室中的成果的报告，附：关于如何取得这些成果中最重要部分的讨论》。作者威廉·亨利·莱芬韦尔，在十年前开始采用泰罗体系，并在像柯蒂斯出版公司那样的一些办公室中积累了相当多的经验。次年，在纽约大学担任多年教授的李·盖洛韦发表了他的权威著作：《办公室管理的原理及实践》。除了别的以外，这些书还清楚地阐述了办公室管理的要领：办公室的目标是控制企业，而办公室管理的目标是控制办公室。盖洛韦这样写道：

    企业的办公室越大，管理的问题就显得越困难和越重要。管理人员必须给雇员下命令，完成工作的报告必须记录下来。检查员、管理员、工头、高级办事员和办公室管理人员的人数增加了——他们的职责是使雇员同机器协调地工作。起先，这些监督人员之一可以口头发指示并把许多细节记在心里，但是由于工作越分越细，各级领导之间不断联系的需要就增加了。为了跟上企业越来越复杂的情况，为了节省行政人员和工人的时间，函件与便笺、生产命令与工作指示单、通话管与传真电报机、成本统计与控制帐、上下班计时钟与传递员也就成倍地增加了。（13）

    这段话的重点在于生产过程中的办公室工作增加了。但是盖洛韦却立即把他的想法扩大开来，包括资本主义企业办公室的全部职能：

    执行意味着控制，即对工厂组织的控制，对金融组织的控制和对销售组织的控制。在办公室管理人员的监督下，设计一些记录、方法和体系来执行控制的职能和协调一个部门同另一个部门的活动，这就是办公室组织的工作。（14）

    随着控制职能的增加，随着这些管理职能自然而然地转化为独立的劳动过程，就有了按照工厂中使用的那些原则来控制这些新劳动过程的需要。莱芬韦尔在他著作的开头这样写道：

    对时间和动作的研究，正如在工厂一样，在办公室工作的一般细节方面也显示出惊人的成果。既然手或身体的每一动作、每一种思想，不管它是多么简单，都有体力的消耗，那么，正如在工厂中一样，对这些动作的研究和分析，为什么不能在办公室工作中发现大量毫无效果的努力呢？（15）

    这些早期采用科学管理的人，把泰罗体系的基本想法应用于办公室，开始打破每一办事员（通常是薄记员）按照传统方法，独立判断和在一般的轻微监督下作他（或她）的工作这样一种安排。此后，工作就照办公室管理人员的规定进行，工作方法和持续时间是由管理部门根据它本身对每一工作的研究来加以检验和控制的。莱芬韦尔举柯蒂斯出版公司采用泰罗体系为例，该公司办理大量邮购业务，对邮件开封的工作重新加以组织，结果是一个办事员每小时可以处理五百件，而以前则仅能处理一百件。同样也尽力使五百多种其他办公室工作标准化。

    对速记效率和其他形式的打字工作做了极为细致的研究。“有些打字机公司在打字机上安装一种机械装置，自动计算敲击字键的次数并把它记录在标度盘上。”这种仪器和生产记录钟一起使用，打字员在每件工作开始和结束时都打一下钟片。这种计量办法被用来作为支付计件工资的基础（经过相当时间，管理专家才发现在这样的办法下，打字员为了增加计数，总是不用打字机的制表键，而使用间隔棒）。使用没有这种先进装置的打字机公司，直到现在还用许多教科书上所说的平方寸法：把一张带有格子（每格一平方英寸）的赛璐珞板铺在打好的纸页上，在最后一行的末端就表明版面内所打的字母数。“如隔行打字时，”盖洛韦用那学派所特有的精密科学精神补充说，“平方英寸的数目当然要除去一半。”使用计量长度和行数的线规可以取得同样的结果。但是这些器件对记录每个打字员每天和每星期工作量的精密体系来说仅仅是初步的。因此根据口授打下的和从其他文件誊过来的行数等等，都需要不断地加以检查。（16）口授的时间也要加以记录，起先按页数，后来随着口授机器的推广，就改用机械方法了。目标是得出说明每一速记员工作时间的报告。整套图象就像工厂的生产记录一样，同样用来规定生产的最低标准和提高平均标准。

    且不谈办公室工作方法的改变，正如在工厂里的情况一样，生产记录制度本身就是一种提高工作效率的方法。莱芬韦尔写道：“作为了解每一个办事员能力的方法，也作为刺激他更加努力的方法，计划部门每天记录每一个办事员完成的工作量及其相对效率。大家都知道，仅仅保持这样的记录就可以大大提高许多办公室的效率。”尽管装腔作势说，进行这种研究是为了方法上的改进，可是科学管理所取得的许多效果都是由此而来的。例如，当莱芬韦尔说“一个办事员的工作效率仅仅由于重新安排办公桌上的工作就翻了一番”时，我们可以认为这是严密而使人害怕的监督管理的效果，而不是效率的奇迹。这一点管理人员也是理解的，不过被一种“科学”的神秘气氛所掩盖起来罢了。（17）

    从一开始，办公室管理人员就认为一切形式的——不仅是例行或重复的——办公室工作，都可以标准化和“合理化”。为此，他们甚至对那些没有什么常规、每天有几十种不同作业和要运用判断力的职业都进行了精心的研究。这种努力的基本特征是使不管哪种办公室工作人员都要汇报整天的工作。其效果是使每一名办公室雇员（不管多么有经验）的工作成为管理部门干预的对象。这样，管理部门开始在办公室里行使它以前未曾使用过或偶尔运用的控制劳动过程的权利。

    各种形式的计件工资制——固定的计件工资，奖励工资，或泰罗工资级差制——，自然紧跟在其他改革之后被采用了。“迫使工商业者修改他们关于工资制度的看法的主要变化之一，是企业业务方面的巨大增长。这变得必须雇用数以百计的、而不是五、六名左右的办事员、打字员、和薄记员。管理部门面临一种新情况，不可能断定雇员是否达到足足干了一整天活的标准。”（18）

    早期“科学的”办公室管理人员主要关心的是关于现行程序的理论而不是办公室的机械化。像泰罗一样，他们认为现有的技术发展水平是既定的。虽然办公室劳动的基本工具——打字机已经普遍使用，而且计算机、听写器和机械登账工具已经发明，可是办公室的机械化仍有待于很远的将来。由于办公室管理人员处理办公室劳动的工具和材料，他们主要关心的是安排现在可能作的事情和从中进行选择这样一些琐事。对于办公室的布局，他们给予过分的注意；因此使用气动管来进行办公室之间和办公桌之间的通讯联络，以及使用循环传送带来传送在进行中的作业就变得很流行。试举一个例子来说明在大量劳动的组织中，应如何力求经济节省。莱芬韦尔计算出，如把饮用喷泉装置在使每一办事员每次喝水时平均要走一百英尺的地方，那就会使某企业办公室里的工作人员为了喝适量的水，每年合计要走五万英里的路。对雇主来说，它就损失了相应的时间。（这是一千名办事员用在走路上的时间，其中每人每天只走几百码。）为了避免这种“浪费”，雇主苦心地作出了安排；这就造成了像束缚工厂工人那样束缚办公室工作人员的需要久坐的传统——把每件东西都放在近便的地方，好使办事员不但不需要、而且也不敢离开办公桌走的太远。*

    * “一万二千名雇员，每人每天少走十步”，亨利·福特在谈到他让材料传送工给工人送料、而不让工人任意走动的制度时说，“就会省掉五十英里的无益的动作和白费的精力。”（19）所有不是用来增加资本的动作和精力当然都是“无益的”或“白费的”。这并不考虑每一个人都需要作各式各样的动作和不断改变例行工作以保持身体健康和精神饱满；也不考虑从这个观点看，这种动作并不是无益的。要把每一件东西都送到工人的手里，这和牲畜饲养场或家禽饲养场的喂肥办法是同一性质的，因为二者所追求的目的都一样：使公司的资产负债表越来越充实。至于随之而来的对工作人员的体格和健康的不良影响，则根本不加考虑。

    “要是书写纸的质量优良，而且用的是好笔而不是秃笔，就可以免于使用吸墨具以及因此造成的成千次无效动作。这种节约远远超过多年来供应笔的代价。笔杆的粗细和样式也必须加以细心研究并使之标准化。”有一位管理人员对墨水的蒸发作用进行了“时间研究”，他发现不蒸发的墨水池每池每年可节省一美元。这是很认真作出的报告，其中还提出这样的意见：“当然，蒸发率随着湿度的不同而异，其结果并不是经常不变的。”对于在归档或在销毁以前、从函件上摘下大头针或回形针的时间研究“表明摘下一磅回形针和大头针需要十分钟。……的确，大头针必须插在针孔上，可是这项工作可以由办公室传递员在来往行走的时间中来做”。莱芬韦尔用一种难得有的不那么精确的口气接着说：“在十五到二十分钟内可以在针孔上插上一千根大头针。”他结束这项论述时劝人们说：

    关于有形的办公室怎样可以标准化这一概念，将使你对于要加以考虑的许多细节有一个大致的概念。但是，在科学管理下，标准化的工作决没有完了。为了跟上时代，新的和改进的方法是会经常产生并加以试验的。今天认为是标准的东西，明天或许要完全加以改革。这并不是不要标准化的理由，而是应当标准化的一种论据。例如，有些钢铁公司的管理人员就不愿画蛇添足，认为他们对设备的投资足以应付一切需要、而没完没了地改来改去是愚蠢的。反之，卡尼基却把所有老设备都废弃不用，安装上现代化的机器和使用现代化的方法。其结果是众所周知的。具有像卡尼基这种勇气的办公室管理人员一定会像这位钢铁大王那样取得成功。（20）

    按照新近的标准，早期卡尼基办公室管理的设备和方法是粗糙的，只是对大规模办公室的问题的第一步反应。就像在工厂里一样，解决问题的办法首先在于技术分工，其次在于机械化。虽然今天这些是同一过程的若干方面，可是从历史上说，它们是分阶段发生的；现在最好把它们分别开来，首先讨论办公室工作过程的分工。

    1．戴维·洛克伍德（David Lockwood）：《职员阶层：对阶级觉悟的研究》（The Blackcoated Worker: A Study in Class Consciousness, London, 1958），第22页。

    2．西德尼·波拉德（Sidney Pollard）：《现代管理的起源》（The Genesis of Modern Management, Cambridge, Mass., 1965），第137－139页和第153－155页。

    3．F.D.克林根德（F. D. Klingender）：《英国办公室工作人员的情况》（The Condition of Clerical Labour in Britain, London, 1935），第2页。

    4．刘易斯·科里（Lweis Corey）：《中等阶级的危机》（The Crisis of the Middle Class, New York, 1935），第249－250页。

    5．关于美国：阿尔巴·M.爱德华兹（Albe M. Edwards），第十六次人口调查报告，《1870－1940年美国比较职业统计》（Comparative Occupation Statistics in the United States, 1870 - 1940, Washington, 1943），第112页；戴维·M.卡普兰与M.克莱尔·凯西（David M. Kapland and M. Claire Casey）：《1900至1950年美国的就业趋势》（Occupational Trends in the United States 1900 to 1950），美国人口普查局工作报告书，第5号，华盛顿，1958年版，表1；美国人口普查局：《人口普查：1970年，总结报告，PC(2)-7A，职业特征》，华盛顿，1973年，表1；美国人口普查局：《1960年人口普查》，第1卷，华盛顿，1964年，表201，第523页。关于英国：洛克伍德：《职员阶层》，第36页；乔治·S.贝恩（George S. Bain）：《白领工会主义的发展》（The Growth of White Collar Unionism, Oxford, 1970年），第191页。

    6．洛克伍德：《职员阶层》，第28页。

    7．贝尔顿·M.弗莱谢尔（Belton M. Fleisher）：《劳动经济学：理论和证据》（Labor Economics: Theory and Evdence, Englewood Cliff, N. J., 1970），第219页。

    8．斯坦利·莱伯戈特（Stanley Lebergott）：《经济增长中的人力：1800年以来的美国记录》（Manpower in Economic Growth: The American Record Since 1800, New York, London, 1964），第500页；关于1900年生产工人的工资等级，参看第525－527页。

    9．保罗·O.弗莱姆与尼古拉斯·I.彼得斯（Paul O. Flaim and Nicholas I. Peters）：“美国工人通常的每周工资”（Usual Weekly Earnings of American Workers），载《劳工每月评论》，1972年3月号，第28－38页；特别是表4，第33页。劳工统计局的这份劳动力的特殊报告包括每周工作三十五小时或更多一些的五千七百六十万工人，不包括每周工作不到三十五小时的百分之十五的挣工资和薪金的工人。

    10．洛克伍德：《职员阶层》，第49页。

    11．戴维·M.戈登（David M. Gordon）：“从响汽笛到喝咖啡的休息时间”（From Steam Whistles to Coffee Breaks），载《异议》杂志，1972年冬季号，第197－200页。

    12．乔恩·M.谢泼德（Jon M. Shepard）：《自动化和厌倦：对办公室工作人员和工厂工人的研究》（Automation and Alienation: A Study of Office and Factory Workers, Cambridge, Mass., 1971），第41－42页。

    13．李·盖洛韦（Lee Galloway）：《办公室管理的原理与实践》（Office Management: Its Principles and Practice, New York, 1918），第vii页。

    14．同上，第3－4页。

    15．威廉·亨利·莱芬韦尔（William Henry Leffingwell）：《办公室的科学管理》（Scientific Office Management, New York, Chicaco, and London, 1917）；参看引言。

    16．盖洛韦：《办公室管理》，第222－226页。

    17．莱芬韦尔：《办公室的科学管理》，第27页和第32页。

    18．盖洛韦：《办公室管理》，第569页。

    19．斯坦利·万斯（Stanley Vance）：《美国工业》（American Industries, New York, 1955），第160页。

    20．莱芬韦尔：《办公室的科学管理》，第20－21页。


第十五章 办公室工作人员（2）

    大多数办公室的工作过程，用工业术语说，很可以认为是不断流动的过程。它们主要是为实现和记录商业交易、契约安排等等所需要的文件的流动。虽然这些过程不时为个人会见和函件往来所打断，可是这些情况反足以促进文件的流动。我们可以举最普通的交易形式即商品销售为例；不言而喻，在这个过程中发生的每一件事都有对方商号的相应过程作为其镜象，不过记号是相反的罢了。

    顾客定单是这个过程的细胞。它经过一连串的记录和计算，从在售货员的定货薄中，或在邮件中，或在电话里出现开始，直至作为公司财务状况报表中一个极其微小的部分而到达它最后归宿地为止。这定单必须拆封并经过审查。必须清楚地验明顾客的商号名称、寄送帐单的地址、运送货物的地址（如有的话），以及最重要的是信誉情况。（如果随同定单已附来价款，这就成为随后重新与主流相汇合的支流的一部分。）必须清楚地和严格地说明定购项目的类型和数量。必须按照公司销售方针给每一定单定出恰当的折扣，这项工作是相当复杂的，要按照定购的数量、顾客的类型、特殊的安排等等分成层次。必须准备发票或帐单，开列待运的商品，按不同单价写出数量。这张发票必须计算出总额，除去折扣，并加上诸如运费和税款等附加费用。现在，发票向另一阶段发展：一方面，发票的一些副本供运输部门作为装货单据，并给顾客作为打包单据；另一方面，还有一些副本作为会计程序的原始材料。在后一过程中，发票总额要过到销售帐和客户帐（或现金帐）上去。客户帐还要分批加总过到应收帐款总帐中去。同时，还要根据发票制表，表明存货减少的情况，记载每一项存货的销售情况，以及推销员和销售地区的销售情况，用以计算应付销售佣金，表明销售趋势等等。最后，这种帐目上的合计数，经过检查证明内部无误而且彼此平衡后，就成为那一部门或公司的月报表和财务状况说明书的原始材料。

    照传统的方式，这整个过程都是由薄记员在定单填写员、过帐助理员等等助手的协助之下进行的。但是，工作量一经变得很大，办公室的管理方法已经采用，这个过程就分为许多很细的工作。其特点是，由许多办事员分别进行以下的工作：邮件开封，规定交付定货的日期和路线，解释顾客提出的问题，结清信用帐款，审核定购项目，查明有无存货，用打字机打出发票，在发票上加注价格，填写金额，打折扣，计算装运费，过客户帐，等等，等等。正如在制造过程中一样——实际上，比制造过程更不费力——把办公室的工作分解开来交给很多局部工作人员，这些人员现在完全不理解这个过程的全貌和构成其基础的方针了。旧时代办事员的特权——即能目睹整个企业经营情况并能看到企业为了达到其目标所取得的进展及其在任何特定时间的情况的特权——现在消失了。每一种需要对方针作出解释或需要和其他科室联系的活动，都成为较高工作人员作的事情。

    不用说，这种想法更容易适用于那些不反映有形商品运动的业务，例如银行与其他金融业务、支付保险费和要求赔偿等等。但是即使是那些在局外人看来显得很难这样细分的工序，在达到足够数量之后，也可以同样处理。例如，函件可以按照各种一般性问询和问题分类，然后用事先备好的答案来回答——这种答案，或用机器复制，或用打字机重复打出来（如今用的是自动的磁带控制的打字机）。需要个别处理的那一较小部分可以留待高级文牍办事员来处理，而其余都予以分类、分批和点数。根据一批批总数，办公室的高级职员能够看出是什么样的问题或错误使得人们来信查询，并以此来检查其他部门的工作，或用这些数字来衡量过去经验和全行业经验的优劣。同时，各批总数可以同处理某类函件的时间联系起来，从而可以经常不断地检查和控制所耗用的劳动时间。

    总的来说，由于劳动过程本身的性质，大多数办公室工作的合理化，以及用细分的局部工人人员来取代全能的办公室工作人员，一切就都进行很顺利。首先，办公室的工作几乎全是在纸上进行的，而纸张要比工业产品远远更加容易地根据需要重新整理，从这一工作地点送到另一工作地点，拼凑和重新拼凑在一起。其次而且更为重要的是，办公室工作很大部分的“原料”是以数字形式出现的，因此劳动过程本身可以按照数学法则进行组织。这是搞物质生产过程的经理人经常追求但难于获得的有利条件。由于流动受数学法则的支配，办公室工作过程在各个要点上都可以用数学控制办法来加以检查。过去许多人以为办公室工作和工厂工作不同，其复杂性使它难于合理化；恰恰同这种意见相反，一旦工作量发展得足够大，一旦认真研究了合理化方法，办公室工作还是比较容易实行合理化的。

脑力劳动和体力劳动

    办公室是脑力劳动的场所，而车间是体力劳动的最初场所。正如我们所看到的，甚至在泰罗以后，并且部分地是由于泰罗，情况还是如此：科学管理使办公室垄断了概念、计划、判断，以及对结果的评价工作，而在车间里，除实际执行办公室里所想出的工作外，不进行别的事情。果真如此，那么把办公室工作同用脑筋和受过训练的劳动混为一谈，把生产过程本身同不用脑筋和未受过训练的劳动混为一谈，就有些道理；但是，当办公室本身也受到合理化过程的影响时，这种对比就失去说服力了。思考和计划的职责，集中在办公室内越来越少的一些人身上；对于办公室的大量工作人员来说，办公室像工厂一样，也是体力劳动的场所。*随着管理工作变成为一种行政管理的劳动过程，体力工作就进入办公室，很快变成大量办公室工作人员的工作特征。

    * 照洛克伍德的话说：“分工的主要变化之一是出现了负责‘处理’数据的专门和半熟练的办公室雇员。实际的分工往往发生在机械化之先，但是机器加速了这样一种趋势：对数据的选择和分析作出决定的少数高级职员同其职责越来越不应该列为脑力劳动者的大量低级职员区分开来了。”（21）

    一般地说，劳动是一种过程，它的确定形态是由最后结果即产品形成的。制鞋工人、成衣工、屠宰工、木工、机工或农民使用的材料和工具，随着工艺情况而异，但是它们必须适应靴鞋、衣服、肉类、木器、金属模型，或谷物的生产。典型的——尽管不是唯一的——脑力劳动的产品是纸张上的种种标记。脑力劳动在头脑中进行，但是由于它以一种外部产物的形式出现——文字、数字或其他表现形式——，它就包含诸如书写、绘图、操作书写机器等等体力上的工作，以便造出这种产品。因此就有可能把构想的功能和执行的功能区分开来，只要工作的规模大得足以使这种细分对公司来说是经济合算的。

    查尔斯·巴贝奇是最早认清这一点的人之一。他不仅负责设计最早出现的若干部计算器（“计算机”）中的一部，而且在他于十九世纪三十年代写的《论机器和制造业的经济》一书中，他写了具有预见性的一章，标题是“论脑力劳动的分工”，在这章里，他对这个问题进行了一次最早和最有力的分析。他一开始就说：“我们已经提到在有些读者看来也许是自相矛盾的东西——即分工适用于脑力劳动，就像适用于机械操作一样，并且保证二者同样节省时间。”（22）他用下列来说明这一点。

    在法国大革命期间，采取十进制使有必要制出一些适应这种制度的数学表。这个任务交给了一个名叫M.普龙尼的人，他不久就发现，即使有几名助手协助，他一辈子也不能完成这项工作。他在考虑这个问题的时候，偶然经过一家书店，里面摆着最近出版的亚当·斯密《国富论》，他于是翻阅这本书的第一章。他决定像制造大头针那样制造对数函数和三角函数。为此，他建立了两个单独的车间——每个车间的产品是用来检查另一个车间的产品的。

    他把这项工作分给三个小组去做。第一小组由五、六名法国有名的数学家组成，负责设计对其他两组最为适用的公式；第二小组由七、八位擅长数学的人组成，从事解决把这些公式变成数值并设计出检查这些计算的方法的问题；第三小组，其人数从六十到八十人不等，只用简单的加减法，并把计算结果送回第二小组去检查。巴贝奇阐述这一过程及其要求的条件如下：

    当人们说这样作出的表格有十七大卷之多时，对这种劳动也许会产生某些想法。第一类人完全不用做第三类所做的那部分工作，这部分工作几乎可以叫做机械的，不需要什么知识，而所费的气力却非常之大。这种劳动总是可以以廉价买到的。第二类人的职责，虽然需要有算术运算技能，可是由于人们对那些较难的运算自然会感到较大的兴趣，这类职责也就不那么繁重了。（23）

    关于第三组，巴贝奇说道：“值得注意的是，这一类人中十之八九除要求他们做的加法和减法之外，并没有什么算术知识，然而这些人的计算通常比那些具有较广泛的数学知识的人更加正确无误。”因此很容易从中得到资本主义无法回避的两种结论，不管其对人类产生的后果如何。第一是受过教育或工资较高的人的劳动决不应该“浪费”在可以由较少训练的人来为他们做的事情上。第二是那些没有受过什么特殊训练的人在完成例行工作上反而更好，这首先是因为他们“总是可以廉价买到的”，其次是因为他们的杂念不太多，就能更正确和更可靠地完成其例行工作。对于以上所述，只要补充下列两点就可以了：一、巴贝奇预见到“计算机的完成”将消除第三组人员所做的加减工作的必要性，二、在此以后，找到简化第二组人员工作的方法将证明是可能的。我们从巴贝奇的预见中可以看到这整个过程会转变成由“第一组”人员来监督的机械化的例行工作。到那时，“第一组”人员便是需要通晓数学或这一过程本身的唯一的一批人。所有其他人的工作都将变为“准备数据”和操作机器的工作。

    从办公室工作人员的工作中逐步消除思想活动，最初采取的形式是把脑力劳动变为反复进行一小套同样的职责。这种工作仍须用脑子来做，但是脑子是当作生产中局部工人的手来使用的，一遍又一遍地抓起和放下单独一种“数据”。下一步是彻底消除思考过程——或至少就它从人类劳动中曾经消除过的而言——和增加那些只进行体力劳动的办公室工作的工种。

作为体力劳动的办公室工作

    泰罗之后的第二代和第三代管理专家抹掉了工厂工作和办公室工作之间的差别，并把工作分解成许多简单的动作组成部分。这种把工作化为抽象的劳动，即把工作化为与脑子吸取感觉印象一起进行的手、脚和眼睛等等的有限动作，不管其产品或过程的形式如何而加以计算和分析，这自然而然就会具有把办公室工作和工厂工作合并成为一种单一的研究管理的领域的效果。现在研究动作的“科学”按照同样的分析法则来论述办公室工作和工厂工作，把它们看作是人类“操作者”各种形式的无变化动作。因此，在一个管理技师写的一本典型手册中，开头一节的题目就是“关于一般过程的想法”；在讨论“车间、仓库、商店、办公室或任何其他领域”的工作时，首先就煞费苦心地要建立能普遍应用于各种工作的衡量工作和控制生产的制度。“各种情况都呈现一种不同的表象，因此在这种种不同领域内所做的工作，通常被认为是很不相同的。但是在所有这些领域内，其基本目标却有极其显著的相似之处。……分析一下构成劳动过程的东西，就可以看出劳动过程的一般性。说人类劳动不论在什么地方都是做同一类型的工作，这当然好像是一种荒唐的说法。如果想到大量工作在性质上都是脑力的而不是体力的，这种说法就似乎更不正确。但是这种说法是正确的。”（24）对“通用的标准数据”的收集开始主要着眼于工厂工作，而这种数据现在至少是同样经常地应用于办公室工作了。

    此外，还收集了特别为办公室用的标准资料，采取的形式是：对特别普通的办公室动作加以研究，这些动作是作为办公室管理人员可以用以构成他们自己完整的工作的可交替部分被提出来的。例如，美国工作制度与程序协会用简洁的形式汇编了这样一本手册，题为《办公室工作时间标准指南：美国各大公司使用的标准数据汇编》（底特律，1960年版）。给这本手册提供资料的组织有：通用电气公司、斯坦福大学、通用轮胎与橡胶公司、伊利诺斯州欧文斯克尔－麦吉石油工业公司、芝加哥城哈里斯信托储蓄银行，以及美国工作制度与程序协会芝加哥分会。*

    * 这本《指南》中发表的表格并没有直接指明来自哪家公司，但是所提供的资料在大多数情况下都可以看出其出处。例如“公司甲”——这里举出的大多数例子是采用它的资料——仅仅被指明为一家“电气器械及有关产品的大制造厂商”，但是在一些协作者中，适合这一描述的唯一组织就是通用电气公司。它提供了配电变压器部——制造重型电力处理设备的部门——所用的办公室标准。从以下所述，我们对于据以监督现代办公室工作人员工作（不管他们是否知道）的办公室标准和分析，可以得到一个概略的印象；这比看教科书上的标准要好。

    就像我们在上面第八章中所描述的那样，这些组织保持的办公室工作标准是从各种动作要素的单位时值开始的，可是它们进而把许多基本动作凑成各种办公室工作，并为办公室管理人员提供可以据以组织和测定劳动过程的标准。例如：

开和关 | 分钟
卷宗抽屉，开和关，无选择地 | 0.04
文件夹、开或合上口盖 | 0.04
办公桌抽屉，开普通办公桌的旁边抽屉 | 0.014
开中间抽屉 | 0.026
关旁边抽屉 | 0.015
关中间抽屉 | 0.027
椅子上的活动 | 分钟
从椅子上站起来 | 0.033
坐到椅子上去 | 0.033
在转椅里转动 | 0.009
在椅子里向附近的办公桌或卷宗夹移动（最远四英尺） | 0.050

    表中列出从一英尺到一千英尺距离的走路时间，可是由于在办公室内走路需要转好些弯，“走路（在室内）”每一个转弯要加上0.01分钟。阅读一个一至三位的数字，假定用0.005分钟；阅读一个七至九位的数字，假定用0.015分钟。对照校对，每书写或印刷符号估计用0.0026分钟。阅读打字的副本，每英尺用0.008分钟。抄写，不包括“拿起”或“放下”铅笔或钢笔的时间：

数字，每个数目 | 0.01分钟
印刷符号，每个符号 | 0.01分钟
正规写法，每个字母 | 0.015分钟

     由于某些理由，被称为“垛齐”的操作是办公室管理专家爱谈的题目，他们在几十项研究中，对它都进行了图解、分析和计时。在这个例子中，“垛齐”的时间（“基本时间”，手里有纸）如下：

第一次垛齐 | 0.006分钟
第二次或随后的垛齐 | 0.009分钟
垛齐后轻拍 | 0.004分钟
轻拍后的轻拍 | 0.007分钟

    此表列出了从一次到十次垛齐所费的时间，并说明“超过十次以上的每一次垛齐要加上0.01分钟”。

    “用剪子剪裁”的时值定为0.44分钟，而“此后每剪费时0.30分钟。”*每一剪包括把剪刀张开、向前剪、以及把剪子合上等动作。盖橡皮戳（包括拿戳子、检查日期和把它放在一边的时间），以及在一系列单子上盖戳和把它们放在一边（扣除每盖戳四次给橡皮戳加油墨的时间）的单位时值也都列成表格。此外，核对、集拢、放在一边、整理、穿孔、用订书钉钉住（或取下订书钉）、套上橡皮筋（或取下来）、在两个位置之间移动材料、计数、折叠或展开、拆开邮件包封（信封）和取出里面装的东西、把邮件放进包封等等所需用的时间也都列成表格。把一份文件纳入抽屉、卡德克斯文件夹、莱茵德克斯文件夹、斯皮德·欧·马蒂克文件夹、装订器或折叠机，记入工作时间表、计划卡片，或记在格式纸的具体位置上所需的单位时间都有规定。把杂项文件归档、建立新卷宗、按编号归档和混合归档、登录或书写等等的时间也都有规定；在这一方面，还另有一张列举垛齐所费时间的图表。

    * 当一个人“垛齐”一叠纸来把它弄整齐的时候，为什么第二次垛齐比第一次垛齐的时间要长些，这点没说清楚。除非是印错了，为什么第一剪费时几乎半分钟，而此后每一剪费时二十秒钟，这点也没说清楚。

    打字的时间是经过严密分析的。每分钟打多少字和每英寸的地位打字需要多少分钟，其一般标准都用图表对照表明。但除此外，对拿纸张，把它插到打字机里去、理齐（若干纸张和复写纸）、擦掉错字、改正两个字母重叠的地方，以及“以后整理材料”等步骤也都确定时值。我们还获得关于这样一个“事实”的知识，即在非电动打字机上按退格键（每一格）需时0.0060分钟，而在电动打字机上则需时0.0025分钟。另外还有一些表格表明胶印和油印等各种不同的复制过程所需的时间。关于用键传动的计算机表格，列有使之归零和在计算间隙翻转每一页纸张的时值（0.0120分钟）。*

    * 所有按照公司甲的标准制的图表都带有这样的说明：“这些是简单的标准——没有考虑到休息和大小便所需要的时间。”应该考虑到这些时间，因为现代资本如果不细致和考虑不周的话，就不成其为现代资本了。

    公司乙被描述为一家大规模的橡胶产品和塑料等等的制造厂家，因此大概是通用轮胎与橡胶公司。公司乙用的图表包括类似的一系列详表。除用其他形式重复我们已经描述过的那许多种材料的图表外，还用大头针别起来、用夹子夹住、计算现金、操纵皮特尼·鲍斯邮资计算器、整理文件、用静电印刷术复制、操纵薄记机的图表，以及如下的特制表：

打上下班计时钟卡片
认明卡片 | 0.0156分钟
从架上取下 | 0.0246分钟
插入计时钟中 | 0.0222分钟
从钟中取出 | 0.0138分钟
认明放卡片的位置 | 0.0126分钟
把卡片放在架中 | 0.0270分钟
 | 0.1158分钟

    至于其余部分，其他公司提供的表格，除了更多的同样情况外，还包括操纵许许多多办公室机器——这些机器中有键式穿孔机和列单机——，以及像用钢笔把帐目过入总帐这类薄记工作的时间资料。

    由于在办公室里键盘式机器的使用越来越多，对于操纵这些机器所需的时间分析就变得更为深入细致了。为了举一个这类分析的例子，我们不妨查一下1963年出版的一本叫做《机器记帐的工作测定》的书——它的三位作者中有两位在写作时在埃特纳人寿保险公司工作。在论述按键穿孔时（操纵八十栏标准数据处理卡上穿孔的机器），他们把对一个数目字进行穿孔所需的时间分成几个细目如下：*

 | 单位时间（TMU） | 频率 | 标准时间（TMU）
伸手向键 | 1.6 | 1 | 1.6
触 键 | 0.0 | 1 | 0.0
按 键 | 1.7 | 1 | 1.7
放 键 | 1.7 | 1 | 1.7
和键脱离接触 | 0.0 | 1 | 0.0
 |  |  | 5.0

    * 值得注意的是：这个有三个单位时间及其总额的简单的单子，再加上两条无用的线和两个无用的栏就构成了一种“表格”。这是管理“专家”为了使他们的描述具有“科学”的外貌，而用数学的装饰品来美化他们的描述的典型方式。是社会学家从商业管理学家那里，还是商业管理学家从社会学家那学到这一点，是值得很好地加以研究的。

    由于一个单位时间（TMU）的定义是一小时的十万分之一（0.00001），因此每秒钟就有二十八个单位时间。这意味着一架键式穿孔机器为纯粹数目字穿孔时是每秒按53/5下。但是，给字母穿孔时每按一下要另加一个单位时间（TMU），作为“用脑力的时间”。照这样，埃特纳公司的专家们计算，在二十六栏中给数字穿孔和在二十四栏中给字母穿孔，跳过其他三十栏，并考虑到自动复写时间和多算二十个单位时间（TMU）（5/7之一秒）作为查找资料来源之用，以及十七点二单位时间（TMU）进行其他处理，那就要费0.2295分钟在卡片机上穿孔，并费0.2017分钟由另一名操作员在第二架机器上加以检查。换句话说，为了按键穿孔或为了检查，其中包括允许可以有百分之五的错误，每张卡片核定的时间不到十五秒钟。不过，由于键式穿孔机操作员在穿孔前和穿孔后都有些事情要做，因此就进一步计算出一套东西来表明操作员所用的时间，即定出一个三十一项动作的时间表，其中包括“站起”、“坐下”、“取铅笔”、“在卡片上标注起首字母”、“开关卡片钢夹”、“开关抽屉”、“取橡皮筋”、“用橡皮筋把卡片箍上”等等所用的时间。（25）

    在办公室的日常工作中，从来没有完全不用脑力的事——正如任何形式的体力劳动不会完全不用脑力一样。可是脑力过程被一再重复并成为例行常规，或成为工作过程中很小的一个因素，以致能够用以完成操作中体力部分的速度和熟练程度就控制着整个劳动过程。任何体力劳动的过程也不过是这样。一旦办公室的劳动也是如此的话，那种形式的劳动就和形式比较简单的所谓蓝领工人的体力劳动处于同等地位。因此，在关于这一问题的文献中如此轻率和广泛使用的“体力”和“白领”劳动这两个名词之间的传统区别，只是反映过去一段时期的情况，这种情况在现代化工作领域中实际上已不再具有意义。随着办公室机械化的迅速发展，弄清这一点就变得更加重要了。

    21．洛克伍德：《职员阶层》，第89－90页。

    22．查尔斯·巴贝奇（Charles Babbage）：《论机器与制造业的经济》（On the Economy of Machinery and Manufactures, London, 1932; reprint ed., New York, 1963），第191页。

    23．同上，第195页。

    24．威廉·J.富罗（William J. Fuhro）：《采用快速系统的工作测定与生产控制》（Work Measurement and Production Control with the F-A-S-T System, Englewood Cliffs, N. J., 1963），第39－40页。

    25．理查德·J.英理森、罗伯特·E.诺兰与詹姆斯·S.德夫林（Richard J. Morrison, Robert E. Nolan, and James S. Devlin）：《机器记账的工作测定》（Work Measurement in Machine Accounting, New York, 1963），第69－82页。


第十五章 办公室工作人员（3）

办公室的机械化

    我们已经看到，在生产中用来成倍地增加劳动的有用效果的机器，可以按照它控制动作的程度来加以分类。一家机器，只要还由操作员控制着动作，就未达到自动操作的程度；到机器变得自动化了，直接控制就转到了机器的本身。但是，就办公室的机器来说，对动作的控制一般只是使用机器的附带目的。所以对高速度印刷机的速度和准确性的要求并不是为了印刷得快——还有其他更快的方法把印刷符号用的油墨印到纸上去——，而是为了像计算机所处理的那样，把受控制的信息流量记录下来。这是为了控制信息而不是为了控制动作而设计的机器系统的一部分。

    基本上，信息以一种符号的记录形式——如字母、数字、以及其他常用的符号——存在着。直至最近，处理这些符号——也就是说，把它们配合和重新配合成所要求的形式，并按照数学规律把它们结合起来或对它们进行分析——直接取决于人的脑筋。虽然把它们记录下来或把它们结合起来的各种不同的机械设备，例如打字机、加法机或计算机、以及薄记机每天都在办公室中使用着，可是其中每一种机器却都只能先通过它的总循环的一个很短部分来传送或处理信息，然后还得用人的脑筋把它移到下一个位置。就这一意义说，办公室的工作过程就像一条需要在相隔很近的距离之间有许多抽水站的管道一样。困难在于记录信息的形式。只要采取只有人的感官才能认识的符号的形式，那就需要人来掌握它以及移动或操纵它。因此每一种键传动的加法机或计算机都得靠操作员对一排排键盘做工作。这种机器的存储和处理设备是受少数几个机械记录器的能力的限制的。只要这种情况继续存在，每架办公室机器就仍处于手工具、或动力协助的手工具的原始水平。

    变化是从计算穿孔卡片的机器开始的。这种机器在1885年由赫尔曼·霍勒里斯博士发明并用来给1890年的美国人口普查制表。这项发明的重要性不在于它所取得的任何技术上的进步，而完全在于它所体现的想法。在记录数据单位时，每一单位都用对卡片上每一栏和每一排都给与特定意义的一种系统、记录在其特有的卡片上，穿孔卡片系统使人们获得一种无需人直接参加就可以“读出”和“解释”简单数据的方法。现在，通过这种或那种自动检测洞孔的方法，机器可以对卡片上的数据单位进行挑选和分类、综合与制表。这种方法的意义在于重新安排信息的形式，使得机器可以把它整理出来。

    在以后的若干年里，这种变革的想法经过了一系列纯粹技术上的改进。首先是机电的，在这方面使电脉冲控制机械记录器；然后是电子的，在这方面用电脉冲本身来处理和存储信息。这样，机械的因素实际上是消失了。计算系统对存储和处理能力的影响是巨大的。穿孔卡片的标准形式是在比两张纸牌略微大一些的表面上存储八十个印刷符号，与这种穿孔卡片大不相同的是，普通类型的磁盘组件——由架在一起各距半英寸的十一个十四英尺圆盘所组成——则保存多至两千九百万个印刷符号。这些印刷符号可以以每秒十五万六千个的速度转移到计算机运算器里去，或从它那里转移出来。在这种运算器里，这些印刷符号可以在每一符号以百万分之一秒，甚至以十亿分之一秒的速度来衡量的操作中进行操纵。因此，一旦信息用键式传动机器一个单位一个单位地进行记录以后，就可以用数学方法在很短的时间内把信息加以集拢（即从不同的来源加以集合），编排和综合等等，而其结果则在一个屏幕上显示出来，或更通常的情况是由高速印刷机记录下来。这种印刷机的本身就是一架使几十位打字员的共同努力都黯然失色的打字机。

    按照这些原则进行工作的计算机系统，是办公室的主要——尽管不是唯一的——机械化工具。它首先用于大规模例行的和重复的工作，这些工作在某种程度上已用机械来予以完成，如关于工资单、帐单、应付帐款、应收帐款、抵押帐目、存货控制、保险统计和红利计算等等的工作。但是计算机很快就应用于新的任务，例如关于复杂的推销报告、生产成本会计、市场研究资料、推销佣金，等等的工作，一直到一般会计工作，在这一点上，公司所有的记录薄部都改成计算机化的形式了。

    这种数据处理的自动系统很像生产机器的自动系统，因为它使劳动过程再联合起来，消除了以前分派给局部工作人员的许多步骤。但是，像在制造业一样，在资本主义的生产方式中，办公室计算机还没有迈出取消和缩减技术分工这一大步，而它本来是可以做到这一点的。与此相反，资本主义与工艺的趋势背道而驰，并且顽固地以一种新的和更为有害的形式重演过时的分工。计算机工作的发展为期不久，并且速度很快，这使我们可以看到劳动过程的演变按照这一趋势以一种压缩的形式再现出来。

    在二十世纪四十年代和五十年代初，有一个短时期数据处理的职业表现出一种技艺的特性。这是发生在以穿孔卡片为基础的制表装置支配着工业的时期。那时的装置不大，而制表的技术人员操纵着各式各样的机器，如分类机、核对机、制表机、计算机，等等。*这些机器的程序编制是在每一架机器上都装置有线路的仪表板；在工作人员对所有的机器都通通熟悉了以后才算学会了这种工作。因此，学会使用所有装置的期间相当于一个学徒年限，而那期间的程序编制工作简直是多面手行业中的最高技能。

    * 键式穿孔机除外。由于这是键盘机器，就立即被公认为是一种“女孩子”干的工作。

    然而，数据处理技艺的发展遭到了夭折，因为与计算机一道，引进了一种新的分工，这就大大地加速了这种技艺的消灭。计算机操作的每一方面都按照一种等级制度分类，其工资级别冻结在一定水平上：如体系管理人员、体系分析员、程序编制员、计算机控制台操纵员、键式穿孔机操作员、磁带管理员、贮藏室管理员，等等。得到较高的职位是要居于这一等级制度较高的级别，而不是经过一个全面的训练，这很快就成为一个特点。就像在工厂里的自动化机器一样，在这里，把知识和控制集中于等级制度的一个很小部分就成为控制整个程序的关键。

    计算机工作等级制度的较高级别是由体系分析员和程序编制员所占有。办公室里的体系分析员相当于工业上的工程师；他（或她）的工作是提出对办公室数据处理的全面看法，并设计满足处理要求的机器系统。程序编制员把这个系统改编成一套计算机使用的说明。在早期的计算机装置中，程序编制员通常也就是体系分析员，兼管设计和编写这种系统的两种职务。但是由于受到分工的影响，这两种职务就日益被区分开来，因为很清楚，大量的程序编制工作已成为常规，可以交给工资较低的雇员去做。因此，“程序编制员”这个名称就变得有点不很明确，可以适用于熟练的程序分析员（他们掌握分析的体系的基本原理），也可以适用于程序编码员（他们把这体系或分体系的经过事先整理的说明作为材料，仅仅把它们机械地改编成专门术语）。对于这后一项工作的训练只不过需要几个月的时间，而在一至两年的期间内就可以取得最高的成绩。按照资本主义分工的逻辑，大多数程序编制员业已降低到这个工作水平。

    在这一级之下，计算机的工作就脱离了专门或技术的范围，而进入工人阶级职业的领域。计算机操作员按照为每一项例行工作制定的一套严格和具体的说明操作计算机。这项工作所需的训练和教育程度也许最好可以从工资级别上来予以估计。甲级操作员的工资级别和工厂技工的水平差不多，丙级操作员的工资级别则和工厂机械操作工的水平差不多。

    计算机化所创造的最大的一种职业是键式穿孔机操作员这种职业。由于它在许多方面预示着办公室工作的方向，这就值得加以比较仔细的研究。

    计算机处理信息的非凡速度首先取决于细心地准备数据基础以供计算机使用。虽然其他一切办公室的职能在计算机的面前都变得很小了，而这一项职能却有扩大的倾向。第一，凡是计算机处理的东西都必须译成统一的代码。第二，整个系统预先计算好的操作取决于在送进原始数据时提供足够的代码以满足一切可能的需要。任何东西都不能留待随后用人脑来加以辨认、理解和采取行动，如果要在计算机的运算过程中完成它的话。第三，必须按照严格的和不脱离正规的形式为计算机准备每一项预先给定的代码，从而使它产生令人满意的效果。第四，这必须比较正确无误地予以完成，因为计算机辨认不出错误（除非因为这些错误超出程序中的参数），而是依据所给的一切信息行动。

    这就要求按照严格的形式准备数据，因为不管怎样巧妙地处理问题，除那些由其形式和位置可以推究出其意义的符号之外，计算机不能解释任何其他符号。用键传动的机器按照意图穿孔，并在另一架这样的机器上重打一次来加以检验的计算机卡片，仍然是最普通的这么一种形式。但是，这并不是唯一的形式，现在也在使用在磁带上记录数据、或印出可以用光学扫描器进行“阅读”的符号的种种其他装置。它们的优点并不像有些性急的宣传家赶忙宣布的那样，在于它们“取消了按键穿孔”，而在于它们更进一步地简化了操作，因而可以在类似打字机键盘的键盘上进行操作，并可以取消编码工作现在所需要的即使是极其有限的训练。尽管编码的方式可以改变，可是不能取消；虽然有些方法可以控制编码的数量，可是总的看来，它倾向于随计算机的发展而发展。因此，描述按键穿孔的工作就是描述在办公室中以这种或那种形式在迅速发展的那种工作。

    在一篇社会学的研究论文中描述这种工作所需要的训练如下：

    当卡片穿孔工作涉及大量经过预先分类并整理成准备抄录的多栏形式的同类数据时，它可能是相当单调的。这种工作在一两个星期左右可以学会，而优良的工作技术在大约六个月的时间内就可以掌握了。尽管大多数雇主规定有优先选用的条件，可是做好工作并不是非有一张中学毕业文凭不可。有些训练人员估计，九年级的阅读水平和同等的算术熟练程度就可以成为一个很好的起点。

    由于所有这些原因，一位很有见地的人事主管人员在一次会见中，把键式穿孔机的操作工作说成是“半蓝领”工作。他认为这个术语不仅说明这种工作的性质，而且也说明了参加这项工作的正式和非正式条件。在许多情况下，缺乏正规教育或缺乏“办公室里上层社会风度”的女孩子可以安置在按键穿孔的工作岗位上，而不让她们去做其他纯粹的白领工作。（26）

    这篇研究论文的写作者们就像大多数研究社会科学的同行一样，宁愿看到光明的一面。他们承认这个人事管理人员所表达的观点“引起了他们的兴趣”。他们很快就提出了这样的理论：按键穿孔工作可以很方便地取代在过去“作为往上爬阶梯第一级”的不熟练的制造工作。但是在同一页他们又不得不把按键穿孔工作说成是一种“没出路”的职业：“送信员常常被提升为档案员，档案员被提升为打字员，打字员被提升为秘书，而键式穿孔机操作员却往往总是键式穿孔机操作员。”（27）

    键式穿孔机部门的管理人员他们自己也把这项工作的本身说成是“极端令人厌烦”而“无需智力”的，并有很高的人员流动率。（28）关于从计算机以前的制表机系统（这也需用穿孔卡片）改变成计算机系统时期，有一段叙述如下：

    有一位按键穿孔员说，在装置计算机之前，她的工作是有些变化的，有时还需要运用判断力。这种情况还可以受得了。由于不断进行自动化，每隔三四个星期就有几位同事由原来的按键穿孔员小组调过来担任新的更加单调和更加重复的工作。因为工作内容毫无变化，工作的步调就成为连续不断的，千篇一律的和“压力很大的”了。在这些女孩子中最常提的意见是：“我们现在是在为机器而工作哪。”

    邓肯夫人把所有在键式穿孔机上工作的女孩子都说成是“神经残废者”。“一个女操作员正在工作时，如果你偶然向她说句话，她就会跳出一英里那么远。你不能不感到紧张。那机器使得你如此。即使女监督员对我们的工作并不计算正式的生产数字，她一定也知道我们每一个人生产多少——根据我们所干的卡片盒的数目。”在另一个公司当过操作员的卡尔文夫人说到同样的紧张情况：“当她们之中的一位正在工作时，如果你拍一下她的肩膀，她就会从天花板飞蹿出去。”

    这两位妇女都说到在她们一伙中旷工的情况非常严重。邓肯夫人说，“有人总是讲，‘我想明天不来了，简直受不了啦。’”尽管这些女孩子并没有不干，可是她们常常呆在家里，并在办公桌上经常放着镇静剂和阿司匹灵。按键穿孔员觉得她们实际上干的是一种工厂工作，她们“冻结”在办公桌旁，好像它就是装配线上的一个位置。（29）

    就像在工厂里一样，工作的机器速度越来越成为办公室管理部门的一种控制武器。把办公室的信息化为标准化的“（二进制）单位”，并用计算机系统和其他办公室设备加以处理，这就使管理部门能自动核计工作负担的轻重，并为管理部门提供关于每一名操作员、每一科室或每一部门完成数量的情况。

    对办公室工作量的精确测量，是生产场所研究方法的一个方面；这种研究方法，如果对自动化办公室不是全新的话，也是被它加以提高了。自动化把办公室的工作简单化和常规化了，这使工作更能经受客观计算和测定。美国管理协会发表了许多研究论文，报道许多大公司通过对办公室工作的时间测量来改进办公室工作成本规划的经验。这些论文只是间接地谈到雇员的愤懑和抵制。例如，俄亥俄州美孚油公司，为了避免像“工作测量”这样一类术语，另创造了一个名词。“工作测量”这个术语被认为“会使雇员们不愉快，因而难以使他们参加这种测量”。

    1958年召开的第七届体系与程序年会强调，设计体系的专业是专门研究方法改进或“提高工作敏捷程度的”。这里暗指激发办公室工作人员提高生产率这样一种工作。得克萨斯州休斯敦市普赖斯·沃特豪斯公司管理咨询部副主任亨利·冈德斯认为，不受测量的办公室，其工作量的比率是低的。据他估计，这样的办公室工作效率是百分之五十到百分之六十，而受到测量的办公室的工作量，即使没有物质刺激，也会提高百分之二十到百分之三十。据说物质刺激对已经机械化的工作是最合适的。使用一架办公室机器时，各种不同的装置如冲程计数器，自动顺序编号器等等都把计算简化了。同样，按顺序处理的预先编号的文件也使生产计算做起来容易些。

    这篇研究论文中所列举的大多数公司都对与数据处理有关的工作加以定量。特别是按键穿孔工作，易于客观计数。政府机构和私人厂商说这种类型的工作测量是标准程序。在某些情况下，女工作人员填写每日记录表，以表明她们打了多少英寸的穿孔卡片，而核对员则计算错误的数目。一家大保险公司的负责人说，虽然通常不提，可是对生产率都保持着客观的记录，并对工作量落后的操作员予以解雇。许多公司用女监督员进行目视检查，这种检查可能是客观的，因为她知道在任何时间所处理的卡片盘数总额。有一位高级职员解释说，在他的公司里所以必须仔细地记录键式穿孔机的工作量，是因为所有劳务职能都一定要分别列入成本，而检查操作员的速度则是次要的考虑。对其他类型的办公室设备进行连续检查，是许多公司使用的方法，并且适用于键式穿孔机以外的计算器、支票分类器和各种不同的机器。办公室工作的“工业化”不仅在工作计算方面是明显的，而且在使用传送带把工件从一个位置传到下一位置方面也是明显的。有好几个被研究的公司使用这种把指令从出发点通过各个处理阶段传送到计算机上去的方法。

    显然这就具有工厂的气氛。不仅往往要求办公室机器操作员在生产记录钟上打卡片，而且在工作的时候不准谈话，解雇时的事先通知少则一个星期，最多不过一个月。电子办公室雇员和轻工业工厂工人之间没有什么可以区别的标志。（30）

    由于工作已经简化、常规化，并进行了测量，赶速度就显得很重要。有一位发现自己濒于神经崩溃的女工作人员说，“在现在的工作中，一切都是速度”，而这种速度是“可怕的”。计算机系统和强迫提高劳动强度提供了许多可资经济节约之处，可是随之而来的却是解雇；这种解雇有选择性地加速朝工厂般工作这个方向发展的趋势：“在每次减员之后，就让留下的工作人员增加工作量。自动化已经把那个办公室里的工作人员削减三分之一以上，而眼看着还要进行更多的机械化。工会发言人说，已经消失的工种是那些需要一些技术和判断力的工种。保留下来的是制表和键式穿孔的工作。这类工作变得更简单、更少变化、更常规化了，因为工作是和计算机联系在一起的。”一家保险公司的副总经理指着一间坐满了键式穿孔机操作员的屋子说：“她们缺少的只是一条锁链。”接着进一步解释说，机器把那些“女孩子们”束缚在她们的办公桌旁，单调地和不停地按键穿孔。*工作人员本身不再幻想他们是做“白领”工作了。在一家大农业设备公司办公室中工作的一位操作员说：“除了我的工资没有工厂工作那么多外，这种工作和工厂工作是毫无区别的。”（31）

    * 这位副总经理给我们举了一个很清楚的拜物教的实例，把这种情况归咎于“机器”，而不归咎于这些女孩子们受雇用的社会关系。当他说这句话时，他知道把这些工作人员束缚在办公桌旁的并不是这些“机器”，而正是他自己，因为紧接着他就指出，那间机器室里工作人员的工作量是要加以计算的。

    这种新的办公室工作所要求的教育条件是根据工作本身的需要还是根据其他考虑，处于一种混乱状态（其中有些是蓄意造成的）。例如，最近一篇关于纽约的电子数据处理的研究论文作者们这样写道：

    我们已经提到雇主规定把中学毕业文凭作为当键式穿孔机操作员的一项必要条件这一总的趋势。但是，的确也有很多成功的*操作员是没有文凭而被雇用的，在劳动市场紧张时期尤其如此。我们的访问使我们相信，人们认为中学文凭与学术或智力方面精通程度的证明书并不是一码事。

    有些公司公然津津有味地说，它们能够说“所有我们的雇员都是中学毕业生”，以此来作为地位或威信的标志。但是，绝大多数公司把文凭看作是责任感、工作干劲和可靠性的一种证明。……“当然，我们可以很快发现一个女孩子是不是真的能打穿孔卡片。但是她每星期一都会来吗？在时间紧迫时，她愿意在五点钟以后留下来加班吗？她会不会在三个星期以后又另干别的工作去呢？”这些是雇主们不断提出的问题。（32）

    * 这个词本身是十分值得注意的，并且只有当它是用来意指那些对人事管理人员雇用手法来说证明是“成功”的键式穿孔机操作员的时候，才能被理解。

    在计算机时代较早的阶段，许多管理部门还没有认清这个领域的形势，并且由于他们自己过高地估计即将发生大量“劳动力升级”的情况，因而雇用了“错误种类的劳动力”。银行业则尤其如此。在银行业，管理人员还没有克服“高级”职员谄上傲下的传统。例如一项关于银行业计算机化的研究断然说，人事管理人员“招聘的女孩子们对于操纵新的简单的机器这种工作来说是智力太高了。”（33）照另一篇关于银行中技术改革的研究的说法，经验很快证明：“认为将发生大规模升级的情况，那是会引起误解的，因为至今新产生的大部分职位，其等级都是相当低的。编码员就是一个恰当的例子。编码‘是一种既容易又很快就能学会的低级工作，只要能操作一个十键的键盘就行了’。在一家银行里，‘由于小型检验编码器的操作员的训练很简单，这种工作按工作职位的评级，就被降低了三级，平均工资基数也从每周六十八美元减少到每周五十三美元’。*一个电子数据处理办事员的‘等级只比编码员稍微高一点……’。在上述银行的大分行，新设的职位百分之七十都是低级的，而在小分行，低级的则占新职位的百分之五十左右。”（35）围绕着计算机系统工作的组织性质就像工厂的工作一样，不再存在着几个世代以前银行和办公室所特有的向上升级的阶梯。这在计算机时代初期就为美国管理协会所承认了，该协会在一篇旨在帮助雇主建立数据处理工作的专门报告中说：“老实说——我们不希望人们把数据处理工作当作去找其他工作的跳板。我们要的是能够把工作做得很好并愿意一直干下去的长期雇员。答应他们提升很快，不符合实际情况。对不受监督管理的大部分数据处理工作人员来说，唯一很快的升级办法是不干数据处理这一行！”（36）

    *　这是1963年的工资数字。在别的地方，有一位数据处理负责人这样地描述编码员的工作特征：“唯一肯坚持这项工作的女雇员一定有一位两条腿都骨折了的丈夫和五个挨饿的孩子。此外没有任何人能受得了。”（34）

    就办公室劳动的传统等级来说，办公室会计程序的计算机化进一步把整个体系的那些熟练人员、特别是薄记员的地位削弱了。正如我们所看到的，薄记员地位的降低是随着办公室管理人员地位的提高而开始的，并由于薄记机或过帐机的兴起而加剧了。这种机器把一定数量需要技能的过分类帐的工作转变成机械操作。特别是银行业，由于电子薄记机的发展，这种薄记员地位降低的情况就越来越严重，竟把薄记员完全转变为机器操作员，同时急剧减少了对前者的需要。例如，一家有很多分行的银行报告说，在装置电子薄记机后十八个月内，做薄记工作的人员由原来的六百名减少到一百五十名，而做数据处理工作的人员则增加到一百二十名。这和大多数银行的经验是一致的。这些银行在同等工作量的情况下，把全部劳动力减少百分之四十到百分之五十；而在这过程中，大大裁减了做薄记工作的人员并代之以机器操作员。（37）

    不仅薄记员，甚至较低级的管理部门也同样感到其影响。为了通过把许多做出选择和做出决定的工作“机械化”以节省管理时间和劳动时间，计算机对管理部门就具有极大的吸引力。也许是由于这一原因，通用汽车公司延聘的心理学家霍华德·C.卡森曾经这样说过：“计算机对于中级管理部门就像装配线对于计时付酬的工人一样。”（38）

    在各种用机器进行的工作中所表明的这种劳动过程的趋势，不仅限于直接围绕着计算机工作的工作人员。恰恰相反，除其专门的和对“体系”的熟练程度大为提高的少数专业人员外，这种趋势也日益影响到一切办公室工作人员。其原因可以分为两个部分。

    第一，计算机化所要求作的事情远远超出那些用计算机的原始材料或成品进行工作的机器操作员的范围。由于编码工作是按照固定方案用机械来完成的，别人为机器室准备的材料也必须遵循一些严格的关于编码格式的规定。所以，只用纸张和书写工具和首先从原始文件来理解信息的办事员，也受这些规定的支配。这就有可能把键式穿孔机操作员的工作转移给其他等级的办事员，这一转变已在进行中，并且无疑还会加速。在这种体系下，把信息改写成可以在计算机中使用的格式的工作，就通过由任何办事员都可以操纵的接头装置或其他简单的键盘机器，在整个办公室中展开，而不仅局限在机器室内。这样，机器操作就在整个办公室里普遍化了。首先，如果这涉及把几种工作结合起来——把译码工作和键盘操作工作结合起来——，那下一步就是通过把新的键盘机器和计算机连结起来并利用计算机的存储与快速觅数能力，将译码所需的判断步骤予以简化或甚至予以取消。因此，作为节省劳动成本的一种措施，通过各式各样的方式方法，把数据变为带有准确位置属性的符号格式，就越来越成为整个办公室的业务了。

    第二，对其他不属于计算机直接活动范围之内的工作过程也应用了其他各式各样的机器和体系。例如，管卷宗的办事员照管无需知道字母顺序、或甚至无需知道数码顺序的复杂的和半自动的机器体系；除尽可能快地一件接一件地把文件放在机器的摄影装置下这种工作外，一切别的工作都用不着了。打字员、拣信员、电话接线员、存货管理员、接待员、编制工资单和计时办事员、装运和收货办事员，都得做按照当前的可能性或多或少机械化了的例行工作。这种工作使他们无须像从前那样掌握哪怕是很有限的办公室信息，使他们无须也不能了解和作出决定，使他们成为很多机械的眼睛、手指和声带，这些东西所起的作用在可能范围内是由规则和机器预先规定了的。作为一个重要例证，我们可以注意一下银行出纳员工作的变化。他们从前是很重要的职员，银行的很大一部分公众业务和公众关系搞得好坏，往往要看他们是否诚实，是否有判断力，和品格如何。由于附属于机械设备和电子设备，这些雇员已经变成超级市场货币柜台上的结帐员；他们的劳动力可以在广大劳动市场上以最低的价格购得；他们的活动也都受到规定、检查和控制，使得他们变成了许多可以互换的部件。还应予以说明的是，这些出纳员的职责，即使现在已十分有限，也将逐渐为发源于英国并在美国广泛使用的新式机械电子设备所代替。用一张顾客卡来开动一架能从顾客帐户中供应现金的现金出纳机，只不过是在这方面的第一个试验性步骤。按照同样的原则，所谓自动出纳机能够处理银行业许多职能中的任何一种职能，其中包括存入储蓄帐户或支票帐户或从中提取存款，在各帐户之间互相转帐，以及偿还贷款等。（39）这些设备不需要彻底改革银行业技术，只要改装一下现有设备，就可以直接由顾客使用，而极少错误或舞弊的机会。在贸易和服务业内这种情况越来越普遍，这一事实表明许多自动设备操作起来很简单，因此不需要任何训练。它也预示着在就业方面一直在迅速发展的对劳动力的需求日益削弱。

    这个办公室工作的改革趋势，在所谓的“秘书工作”方面极为重要，其理由有二。第一，这是一项人数极多的职业类别。根据1970年普查，那年在美国担任秘书工作的大约有二百七十五万人，几乎全都是女的。在办公室工作人员中，这是最大的一个类别。第二，在这方面，我们还只是处在变革的最初阶段，这种变革将把办公室改变到几乎像现在由计算机所改变的同样程度。要了解这种刚出现的大变动，我们必须考查一下这项职业及其基本的理论基础。

    从职务观点看，秘书是作为扩大企业家和业主的管理范围的手段而产生的。之后，由于管理结构扩大了，从这个同样的职务观点看，秘书这种职务就十足地体现了巴贝奇原理，即从资本主义的观点看，当打字、拆信、送包裹、安排旅行和接电话等等工作可以由用管理人员三分之一到五分之一的工资在任何地方都雇得到的劳动力来完成时，却让一位管理人员花时间去干这些工作是未免太“浪费”了。但是，在这里，许多管理人员进行组织的不是离他很远的下属的劳动过程，而是他们自己的劳动，这一事实更促使巴贝奇原理发挥作用。由于他们往往夸大自己的时间价值，而把别人的时间价值看的比自己的低得多，巴贝奇原理在经理办公室中就特别起作用；当管理人员由于拥有大批工作人员而地位很高、有很多办公室雇员帮助他料理个人事务，以及进行其他职业、社交和个人的种种考虑、使巴贝奇原理得到加强时，情况就更是如此。

    以后，随着从事管理工作和半管理工作的雇员人数的增加，这种秘书助理的体制也扩大到较低的等级。由于在凡是大量工作可以细分及在其“较低级的”部分可以分开来搞的地方，巴贝奇原理都起作用，这种原理就影响到“经理”、经理助理，以及有时只不过由“主任”和一位秘书、专业和甚至半专业雇员组成的小部门的头头们所担任的一切文书工作的范围。在这方面，巴贝奇原理已经超出了它自己的界限，当社会和威望的因素发生作用，有私人秘书作为主要特权之一、成为有特权的职位理应享有的一种特权时，更是如此。直到秘书人数增加得足以使资产负债表受到影响时为止，最高级的管理人员们看着这种增加的情况，只不过一笑置之。

    对于管理部门来说，要解决这种畸形现象以减少公司财力消耗，决不是一桩简单的事。这不仅是要取消一种传统的牢固的特权，而且这种特权是管理结构本身的较低级人员都享有的；除了一些别的东西以外，正是管理地位的这些虚装门面的东西保证这些公司人员对公司的忠诚和兴趣。要取消这种特权的任何做法，都会使公司管理部门面临着脱离它们自己的控制行政管理结构的工具的危险。的确，有些管理部门没有让这样一种情况发展下去，或在较早的阶段就把它消除掉——例如以速记联合工作组取代私人秘书是大家都知道的事情。但也有许多其他管理部门对此畏缩不前。然而，有充分的证据证明这种情况正在结束，而管理部门正鼓起勇气准备对它自己的下肢进行大手术。

    采取这种态度的理由是多方面的。最重要的理由前面已经提到，即这种费用浩大的作法所已经发展到十分严重的程度，它所耗费的巨额工资不仅是由于秘书人数的倍增，而且也由于这种安排对整个办公室活动所产生的影响。但是还有其他一些因素：工厂的基本合理化工作的完成，就其所能做到的而言，已使管理部门可以全力转向办公室；在管理人员中“体系思想”的成熟已达到使他们把整个问题重新加以概念化的程度；小公司被联合大企业收买后，联合大企业的第一步就是派来体系工程师（在这里，由于可以把实行变革的责任归之于在远方的企业主，这就使公司管理部门在创设新体系上比较容易些），使得本来可以暂时不用精密计算方法的小公司也普遍采用了这些方法；种种廉价的把通讯和记录集中起来的体系已经完成；甚至妇女也都持一种新的态度，她们不愿充当并且也瞧不起一个随身侍者的角色，这就使公司要想招聘到温顺的秘书更加困难——所有这些都是促使秘书人数激增的趋势停止下来的一些因素。

    因此，办公室管理人员已经开始一项清扫运动，来消灭他们所谓的“社交性的办公室”——这是最近十分流行的一个名词。（40）只需注意一下为办公室高级管理人员出版的期刊，例如《行政管理》，就可以看出他们不仅用一套新近的有系统的想法和程序，而且用一种新的决心来进攻这条战线，这种进攻的目标不再单单是办事员，而且还有由他们自己较低级的管理人员所作出的舒适安排。

    在办公室的管理人员方面，当然无意抛弃巴贝奇原理，让那些现在有秘书助理的工作人员开始自己打字和干其他零星工作。这会同每项工作必须由尽可能低的工资等级的人员来做的基本管理原则相矛盾。更确切地说，他们觉得使每一位工作人员都成为对一位助手的工作的监督人的这种制度已经到了应该终止的时候了，因为秘书的工作时间在使用上是浪费的和效率不高的，它只受到一个对个人方便比对办公室效率更为关心的上级的松弛和友好的监督；同时也因为这样的工作人员往往不能分配足够的工作去占满另一个人的时间。

    秘书工作分为两个部分，即打字工作和日常的行政管理工作（有时接待人和接电话从后一项工作中分出来成为一种特殊的职务）。第一项工作成为人们称之为“词语处理中心”的业务。这个中心是速记联合工作组的一种现代化的说法。它不派速记员到经理那里去干口授笔录的工作，而是给每位经理一条通往速记处理地方的通讯线路，在他的一头是一具电话机，在另一头是记录设备。然后由打字员“处理”这些记录，把打好的书信、文件、摘录、合同、手稿，或任何其他需要打字的表格由送信员送去核对和签字。与仅仅掌握劳动力并把它派到需要部门去的速记联合工作组不同，这个体系实际上建立了一个单独的生产部门，它的业务是凭订货来制造出企业中所有办公室任何一处所需要的一切信件和其他公文。因此，秘书工作的这个主要部分现在已成为由电子设备辅助的生产工人的职务了。这种想法及其应用已在德国取得极大的进展，这点是毫不足奇的。《行政管理》中有篇文章描述了在德国如何重视使用千篇一律的原文和自动打字机的情况。关于词语处理的描述如下：

    那是这样一种过程，即由发话者（经理通讯销售员、律师，等等）从预先编码、预先编制的词语书中选择惯用的语句。例如，一个管理人员以前每天通常要口授好几遍同样的复信，现在则不从词语书中选择恰当的语句（用代码）——如果经常使用这些语句，即可根据记忆来选用它们。一经选定后，就把这些语句代码加上人名、地址和其他常变的插入语（如日期和价格），或是口授到录音器里，或是记入“待打字”的格式里。然后由打字员用这种口授或记下的原始资料准备出最后函件。自动打字机重复地打出“千篇一律的”语句，打字员在键盘式机器上用手打上新的或常变的材料。……这样的好处是发话者和打字员的效率高，在同样的工作时间内能做出更多的工作。此外，所有有关人员所需要的训练也比较少了。（41）

    这最后一项“好处”，即减少对于“所有人”的训练，表明管理部门敏锐地感到写信人和其他这类“发话者”的人数越来越多；这些人原来都应该知道怎样简洁地陈述一段合用的话，让受信人可以理解，而在新的体系下，这种要求取消了，他们只要能够选择恰当的段落就行了。

    “行政支持中心”承担了秘书的其他职责。就与这个中心的关系来说，本来手下有一位秘书的上级不被认为是一个“发话者”，而被认为是一个“负责人”。一般认为，四至八位负责人有一名“行政支持秘书”这么一个比例就足够了。这个支持中心处理原先要求秘书做的打字以外的一切日常杂务，其中最重要的是归档、接电话和处理邮件。据说“归档应当在支持中心里——而不是在负责人的办公室里完成”。这样安排的明确目标是防止在不知不觉中逐渐恢复过去的情况，并保证所有秘书工作是在集中生产的监督下而不是在“负责人”的监督下予以完成。此外，“负责人应当接他自己的电话，但是这电话也应当在中心里响铃，这样，如果负责人在第三声铃响还没有拿起耳机时，秘书就可以替他把电话接了”。就像“词语处理中心”一样，“行政支持中心”也是通过电话和送信员同各个办公室联系起来的。（42）

    这样，在新的安排下，秘书的职责由一个完整的体系所代替。这个体系旨在集中管理，把秘书工作分解为许多局部操作，由生产工人分担，并把秘书工作人员的人数减少到原用人数的一半、四分之一，或甚至更少。管理部门期望从这种安排得到的附带好处，是降低行政管理雇用的技能，从而减低其代价，并尽量从秘书与秘书之间和秘书与其“负责人”之间由于私人关系和私人接触而损失的若干分钟和若干小时的劳动力中进行压榨——他们所说的“结束社交性的办公室”这句话，其意义就在于此。这个运动（只不过在过去几年中才开始以这种形式出现）进行得十分有力而且认真，这不仅从它作为一种具有自己的行话、技术和专家的总体系这种想法上，以及从办公室管理期刊讨论这个问题所占的篇幅上可以看得出来，而且从创办了许多完全研究这个问题的新期刊和新组织（例如，《词语处理报道》和词语处理学会）上也可以看得出来，各式各样的公司已经设置了这种总体系，其中包括纽约的很复杂的出版社，在那里，体系分析员已经表现得很坚强，对正在被剥夺掉秘书的那些编辑的带刺的评论无动于衷。

    我们现在已经按照现代化的管理规则和现有的技术，从几个主要方面描述了办公室日常工作如何变成工厂过程的情况。对于这样一个办公室适当地行使职能的唯一最大障碍，是把情报和作出决定的能力集中在办公室主要雇员的头脑中。正如弗雷德里克·泰罗断定一架机器工厂的管理问题是不让工人知道工艺情报的问题一样，办公室管理人员以一种害怕的心情来看待这种可能性，即他（或她）的办公室某些工作人员会依赖办公室过去的历史知识或当前迅速流动的情报。这样，用机械的格式记录一切和用机械的方法移动一切就成为办公室管理人员的理想。但是，这样把办公室事务的流动变成高速度的工业过程，需要把大量的办公室工作人员变成或多或少是对那种过程无能为力的附属品。随之而来的不可避免的情况是，办公室工作人员应付违背常规的偏向、错误和特殊情况等等的能力（所有这些都需要情报和训练）实际上消失了。能够操纵这个体系而不是被这个体系所操纵的人数骤然减少了。就这一意义说，现代化的办公室便成了一架机器，充其量只是在日常工作的限度内运转得不错，而在需要它来满足特殊要求时，它就运转不灵了。*

    * 管理人员对于在劳动市场上可以雇到的“质量低的办公室工作助手”常常表示不满意，虽然正是他们自己的办公室工作体系创造出这些适合于这种体系的办公室工作人员。遗憾的是，当不加深思的“消费者”跟一个办公室发生麻烦时，他们也往往同样地表示不满。这些困难还会越来越多，正像工厂产品的质量倾向于越来越低，和一些消费用具的服务（尽管越来越贵）也倾向于越来越差一样，而且其原因也是相同的。

办公室工作人员的阶级地位

    生产的工人阶级是几个世纪资本主义发展的结果，而办公室工作人员基本上是垄断资本主义时期的产物。因此，由于办公室工作在以前还没有发展成为一种资本主义劳动过程，这就严重地妨碍了马克思以后的一些分析这种现象的早期尝试。例如，在第一次世界大战前德国社会民主党讨论这个问题时，埃米尔·勒德雷尔（他写的《现代经济发展中的雇员》大概是这个辩论中最充实和最重要的作品）对办公室技术的停滞状况评论说：

    的确，现代商业雇员和过去商业雇员之间的相似程度，比大规模工业雇用的工人和中世纪雇工之间的相似程度大得多。在大多数情况下，处理事务的方法几乎没有什么改变。即使大规模的企业也只不过是小规模商业的扩大。因为没有新的技术涌现出来，这些企业没有什么实质性的新方法（43）。

    在这些讨论中，办公室的迅速发展给参加讨论的人以深刻的印象，但是办公室工作人员的变化仍处于初期阶段，不能给人以那么深刻的印象。结果是，评论者的一般认为当时占支配地位的各种办公室工作人员会迅速增加。在这个基础上，这样一个结论似乎是不可避免的，即一个新的非常大的“中等阶级”正在形成中。

    由于根据一些次要特征给各种不同的办公室工作人员定阶级地位的倾向一直延续到现在，这一结论就得到了进一步的保证。与此相一致的是把办公室的所有工作人员统统列入“白领”或“挣薪水的职员”项下。这不过是从所有办公室工作人员在薪给、任期、权力等等方面确实享有某些特权的那个时代遗留下来的东西。在那早期的情况下，这类名称应用到所有在办公室中工作的人员时，是表达这些职员的特殊地位的简便说法。并不是职员衣领的颜色，更不是与体力工人计日或计时工资有区别的按年或按月付酬的方式本身具有明确的意义，而是这些名词所表示的整个复杂的社会地位和在企业中的地位与劳动过程。*

    * 在这种术语背后的实际情况已经消失了很久以后，还继续使用这种术语，是在分析这个问题时造成混乱的最重大的根源之一。把代表资本的有权威的负责人，和为他服务的办公室机器上可互换的部分统统列入一个阶级集团里去的名词，不能再认为是有用的了。但是，那些对一个更现实的术语的效果感到吃惊的人——例如，那些其“社会学”是以辩护为目的的人——认为这个术语还有用处。对于他们来说，像“白领职员”这样的名词便于把等级制度顶端的高工资、有权威和称心如意的职位的人和大量无产阶级化的地位低下的人归入一个单独的类别，这可使情况显得好看一些，如“平均”工资级别较高，等等。这样使用这个名词的话，“白领”这一类别往往使自己带有从处于等级制度顶端的工程师、经理和教授那里得来的香味，而其为数众多的大量人员则由成百万的办公室工作人员来充数，正如歌剧团的明星站在舞台前面，而人数众多的配角则充当合唱队员一样。

    1896年，查尔斯·布思这样写道：“卡尔·马克思把‘平均的、无差别的人类劳动力’作为他规模宏大的谬论的基础，而这种劳动力在这个星球上的任何地方都是不存在的，我认为，在办事员中则尤其是一点也找不到。”（44）在那时，几乎没有哪个马克思主义者敢于试图对这种讽刺进行反击。但是，还不到四十年的工夫，资本主义的办公室的发展使有些人能够理解这个过程的一切基本原理，虽然甚至在那时这个过程还远远不是很先进的。因此，1934年，汉斯·施皮尔主要根据德国的经验，能够这样写道：

    挣薪水的职员的社会地位随着这一类人的范围的扩大而降低了。这种被称为“白领工作人员的无产阶级化”的质的变化在许多方面都表现了出来。最明显的也许是挣薪水的女工作人员特别大量地增加，她们大多数是干辅助工作的。……男人一般具有主要权力，而女人则是低级职员。……挣薪水的职员的大量增加，主要是由于需要低级职员，而不是由于需要完全够格的负责人员。结果是，一般的提升机会减少了。大型办公室里的大多数低级职员所做的工作，都专门化和计划化到了极为精细的程度。他们不再需要全面的训练，有一部分人仅仅需要很有限和很简单的训练，另一部分人则连以前的训练都已经变得完全不必要了。在这种过程中，大批挣薪水的职员变成了一群普通人，这种过程是以用合理的科学管理来代替个人亲身经验这种成功的尝试为基础的，因此越来越大的一部分人工作人员可以被调换而不致影响企业的效率。这种发展所造成的一种社会结果是不熟练和半熟练的挣薪水的工作人员增加了。这种人员的名称就已表明，办公室的劳动过程和工厂的劳动过程是完全一样的。就作为下级职员操纵许多现代办公室机器之一的挣薪水的工作人员来说，或者以一家划一定价的商店的售货员为例，这种工作人员和体力工人之间的职务性质是完全没有什么差别的。……最后，关于白领工作人员社会地位的降低，特别明显的是其社会来历的变化。雇用“无产阶级出身”的挣薪水的工作人员的趋势日益增长，这表明无需训练和报酬很低的职位数比中等和主要的职位数增加得更快些。换句话说，就整体而言，挣薪水的职员正经历着一个越来越得不到社会尊敬的过程。（45）

    这段话是在办公室机械化之前写的。大约与此同时，刘易斯·科里在预料将来可能发生的事情时写道：“办公室工作的机械化不断加强，现在一个典型的大办公室只不过是一个白领阶层的工厂。”（46）可是到了1951年，预料的成分大部分消失了，因而C.赖特·米尔能够根据可靠的事实写道：

    办公室机器和售货装置的引进使办公室和售货间机械化了。这是两个大规模白领工作的场所。自从二十年代以来，这增加了白领阶层的分工，改组了工作人员，并降低了技术水平。分得很细的组织机构中的例行操作，一批一批地取代了忙忙碌碌的有趣味的工作。即使是在管理人员和专业人员这些级别，合理的官僚制度的发展也已经使其工作更像是工厂的生产。经营管理方面的创造者不断促进所有这些趋势：机械化、更细致的分工，以及使用熟练程度较差和待遇较低的工作人员。

    在早期阶段，新的分工可能使人专业化，从而提高其技术水平；但是后来，特别是在把一些完整的操作都割裂开来并予以机械化的时候，这种分工是牺牲某些本领来发展另外一些本领，并把所有这些本领都弄得很狭窄。由于更加充分地机械化和集中管理，它就又把人员一律拉平成为机械般动作的人。这样就有少数几位专家和大量机械般动作的人；掌权者把这二者结合起来，使他们互相依赖，又使每人干他自己那份日常工作。因此，在这种分工中，技能的公开发展和自由运用就受到控制并且行不通了。

    这时，现代化工作中一些令人厌倦的情况，不仅挣工资的工人感受到，而且挣薪水的职员也感受到了。挣工资的劳动（除重体力劳动外——这种劳动在挣工资的劳动中也越来越少）所具有的特点几乎也都是某些白领工作的特点。因为在这里，个人的特性，从体格到精神气质方面，也成为管理人员在职务上合理计算的单位了。（47）

    在这些把办公室工作人员和生产工人的特征合在一起的说法之外，现在还可以加上若干重要的细节。

    在办公室中，使用自动和半自动的机器系统，具有把办公室费用的传统形象完全颠倒过来的效果。过去一个大型办公室的业务费用，几乎完全是付给办公室职员的薪金；现在这种费用总数中很大的份额要用于购买（或按月付款租用）高价的设备。为资本所占有以机器为形式的过去的劳动或或“死”劳动，现在在办公室中犹如在工厂里一样，使用着活劳动。但是，对于资本家来说，这种使用之所以有利可图几乎完全在于时间的功能，即在于死劳动吸收活劳动的速度。因此，使用大量高价设备就导致轮班工作制，而这特别是计算机操作的特征。

    同时，机器的使用把办公室的设备延伸到仓库和各城市的工业区。远距离电讯接头装置和其他通讯装置的发展对此起了促进作用。这些装置消灭了距离，并消除了一些不在一处的设备的几乎所有不便之处，因此高级管理人员的办公室仍然可以留在花费比较大和比较近便的地点，而大量办公室工作人员则往往可以和仓库或生产设施一起迁到租金比较低的地区去。这样，对于许多办公室工作人员来说，原来在市中心工作的方便和优越之处，以及市中心规模较大的采购东西的公司和花样较多的餐馆，就享受不到了。

    同时，在劳动市场上，工厂工人和办公室工作人员这两个主要类别在社会阶层、教育和家庭等等方面的一些区别也开始消失了。不但越来越多的办公室工作人员来自工人家庭，工人也越来越多地来自办公室工作人员的家庭，而且他们越来越混合在一起，家庭生活都一样了。剩下的主要区别似乎就是性别方面的区别。在这一点上，办事员和机械操作工内部性别分布状况是非常一致的：1971年，机械操作工这个类别中男性有九百万人，女性有四百万人，而办公室工作人员这一类别中女性为一千〇一十万人，男性为三百三十万人。性别的界限把大部分办公室工作交给妇女去做，而一般风气和雇用惯例这二者又加剧了这种界限。正如我们所看到的，这就有可能把办公室工作人员这一类别的工资率降低到比任何一类体力劳动的工资率都要低一些。由于对办公室职员的需求比较大，而对机械操作工的需求相对地处于停滞状态，这就促使越来越多的妇女参加就业。由于机械操作工和办公室工作人员这两大类是两个最大的主要职业类别，也由于这两大类中每一类的性别组成情况，就导致了这样的假定，即美国双职工家庭中最普通的就业情况是：丈夫是机械操作工，妻子是办事员。

    西奥多·卡普洛早已认识到现代资本主义的就业趋势，即大量的人将担任等级区别越来越小的一般性工作；他描述如下：

    靠近职业地位等级的中点，即白领工作和体力工作相互交搭的地方，有大量通常叫做“半技能的”职业。事实上，其中大多数职业是不容易根据技能来评价的。它们的共同特点是完成工作不需要长期的经验，而且从这一种职业到那一种职业的流动是容易和经常的。的确，半技能的职业的特征就在于它含糊不清。不像职业等级较高部分和较低部分，这个中间部分的大批工厂和办公室的工作不是划分得很清楚的。终身干一种工作是很少见的。男人和女人在类似的情况下干类似的工作。工作的名称和有组织的社会集团并不相适应。每一种职业都和其他许多职业溶合在一起。所有这些因素合在一起使得同一行业的人员具有很高和持续的流动性，这是半技能工人的特点。（48）

    卡普洛谈到工厂工作和办公室工作的日益相似性，特别是都用中学毕业文凭来作为一般地熟悉现代社会中普通日常工作的合格证的这种相似性。

    现代工厂机器操作工，大型办公室的工作人员、推销员、检查员以及其他次要工作人员这类职位，都需要一般地通晓技术和商业工作、需要有最低限度的运算和书写的能力，要有操纵诸如汽车和现金记录机这类设备的技术。虽然工厂工作比办公室工作更加强调机械的洞察力和身手敏捷，可是这两大部门的半技能工作在许多方面越来越像了。从这一部门转移到另一部门是很容易的事情。精心设计的测定办公室工作能力的测验方法，有时成为很好的测定使用机器能力大小的指示器，反之亦然。所以如此，理由十分明显，因为这些测验是以典型工作实际需要的操作为模式，而机器生产和办公室工作所需要的操作往往十分相似。

    随着大规模生产而发展起来的现代工作分类和人员挑选的方法，首先是旨在促进人员的互换性。保证互换性的一种方法，是把每一项复杂的操作变成一系列不需要特别能力的简单操作。这样做了以后，一种自然而然的结果是，把整个这一系列有关操作的工作量予以标准化，使之刚刚低于各个工作人员可能达到的最高工作量。同时，就业所需要的正式资格是由教育程度予以标准化的，因而这一工作人员和另一工作人员之间的重要差别就比较少了。（49）

    这样，办公室职业的两极分化，以及在其一极挣工资的劳动者越来越多，就毫不含糊地澄清了所谓职员或白领工作人员的问题；这一问题原是使早期几代马克思主义者很伤脑筋，并被反马克思主义者用来证明“无产阶级化”论点是站不住脚的一个问题。表面趋势是向一个庞大的非无产阶级“中等阶级”发展，结果是创造了一支庞大的新型无产阶级。在职业条件方面，这些工作人员已经丧失了从前高于工业工人之上的一切优越性；而在工资等级方面，他们却几乎下降到最低点。但是在他们的下面，至少就后一点来说，还有服务业和零售业的工作人员，我们将在下章中予以讨论。

    26．鲍里斯·耶维茨与小托马斯·M.斯坦巴克（Boris Yavitz and Thomas M. Stanback, Jr.）：《纽约市的电子数据处理》（Electronic Data Processing in New York City, New York and London, 1967），第82页。

    27．同上，第83页。

    28．艾达·拉萨科弗·胡斯（Ida Russakoff Hoos）：《办公室的自动化》（Automation in the Office, Washington, 1961），第53页。

    29．同上，第67－68页。

    30．同上，第78－79页。

    31．同上，第66－68页。

    32．耶维茨与斯坦巴克：《电子数据处理》，第84页。

    33．伊妮德·芒福德与奥利夫·班克斯（Enid Mumford and Olive Banks）：《计算机与办事员》（The Computer and the Clerk, London, 1967），第190页。

    34．胡斯：《办公室的自动化》，第57页。

    35．约瑟夫·P.纽豪斯（Joseph P. Newhouse）：“银行业的技术变革”（Technological Change in Banking），载全国工业技术、自动化与经济发展委员会，《技术变革对就业的影响》，第二卷附录：《技术与美国经济》，第167页。

    36．美国管理协会：《建立完整的数据处理系统》（Establishing an Integrated Data-Processing System），第11号专门报告，1956年，第113页；胡斯引用于《办公室的自动化》，第85页。

    37．美国劳工部，劳工统计局：《美国主要工业的技术发展趋势》（Technological Trends in Major American Industries），第1474号公报，华盛顿，1966年，第247页。

    38．《商业周刊》，1973年5月12日，第141页。

    39．“机器——银行的新出纳员”，载《纽约时报》，1973年12月2日。

    40．《行政管理》杂志，1972年5月。

    41．同上，1972年1月。

    42．同上，1972年5月。

    43．埃米尔·勒德雷尔（Emil Lederer）：《现代挣薪水职员的问题》（The Problem of the Modern Salaried Employee, New York, 1937），第5页。这是在工作发展署所译勒德雷尔著作中的第2，3章。原书于1912年在图比贡出版。

    44．查尔斯·布思（Charles Booth）：《伦敦人民的生活与劳动》（Life and Labour of the People in London），第二卷；洛克伍德引用于：《职员阶层》，第18页。

    45．汉斯·施皮尔（Hans Spier）：“现代社会挣薪水的职员”（"The Salaried Employee in Modern Society"），载《社会研究季刊》，1934年2月，第116－118页；刘易斯·科里引用了它，上引书，第253－254页。

    46．刘易斯·科里：《中等阶级的危机》，第250页。

    47．C. 赖特·米尔斯（C. Wright Mills）：《白领工人》（White Collar, New York, London, and Oxford, 1951; 平装版，1956），第226－227页。

    48．西奥多·卡普洛（Theodore Caplow）：《劳动社会学》（The Sociology of Work, Minneapolis, Minn., 1954），第84－85页。

    49．同上，第85－86页。


第十六章 服务性职业和零售业

    在缺乏熟练技能、工资低微、人员和职位可以互换等方面比较相似的大量工作人员（尽管在诸如做工作的地点和工作性质这些方面各有不同），并不限于在办公室和工厂才有，他们也大量地集中在所谓服务性职业和零售业中。我们已经——特别是在十三章：“无所不在的市场”中——讨论过公司和政府经济部门内服务性职业迅速发展的原因，即：资本已经完全征服了商品生产的活动；按那些工业资本积累的情况，劳动相应地被从那些工业中排挤出来，从而这些劳动后备军与资本在一些新工业的基础上结合在一起；由于新型的社会摧毁了一些旧式的社会、团体和家庭的合作关系与依靠自己的做法，因而对服务业的需要不断增长。现在需要更仔细地考察一下服务性职业本身的劳动过程。

    马克思指出：“服务无非是某种使用价值发挥效用，而不管这种使用价值是商品还是劳动。”（1）从事生产商品的工人给资本家提供一种服务，正是由于这种服务，一件有形的和可以销售的东西成为一种商品。但是如果劳动发挥效用时不能造成一种东西，又将会怎样呢？这样的劳动必须直接提供给消费者，因为生产和消费是同时进行的。在这种情况下，劳动发挥效用并不是要制造一种可以销售的东西，这种东西然后作为一种商品，带有劳动发挥的效用作为其存在的一部分。恰恰相反，这种劳动发挥的效用本身就变成一种商品。当工人不把这种劳动直接提供给使用其效用的人，而把它卖给在商品市场再把它卖出去的资本家时，那么，在服务范围内就有了资本主义的生产形式。

    关于服务的这样一种严格的或科学的定义，和美国人口普查局和劳工统计局等统计机构对这个名词的通常用法相比，有很大的局限性。例如，在饭店里烹调、备料、调配、上菜和洗碗碟用具等等劳动，同从事许多其他制造过程的劳动差不多，也进行有形的生产；消费者坐在附近的柜台或餐桌旁边，这一事实在原则上是这种行业和那些列入“制造业”项下的食品加工业之间的主要区别。洗衣店工人、干洗和熨衣店里的工人、汽车修理工场工人和机器维修或其他种类的修理工人，和制造业中许多工人做同样的工作，而且他们在职业上也按照同样的方法分类，但是人口普查局却把他们列入服务业。*运输工人往往被认为是“服务”业的工人，但是如果把商品的地理位置看成是一项重要的物质特点，那么运输就是生产过程的一部分。如果我们不采取这个观点，我们将陷于极端困难的境地，因为我们不得不把“制造”和“搬运”之间的差别扩展到工厂里面去，在工厂里，许多工人并没用他们自己的双手在制造物品方面发挥作用，而只是在工厂里或在劳动过程中搬运物品。这样来应用这种差别就变得毫无意义，甚至是滑稽可笑的。女服务员列入服务工作人员一类，但是她们的劳动在原则上同许多制造工人的劳动未必有什么差别，因为她们的劳动成果也是有形的。当一般旅馆和汽车游客旅馆里的服务员、或医院和其他处所里的助手给顾客铺床叠被时，她们做的是和许多工厂里的装配工作没有什么区别的装配工作——当管理部门对这二者按照同样原则进行动作研究和时间研究时，它也承认这一事实——，而且其结果也是有形的和可以出售的商品。卧车服务员、打杂女工、照管房屋的工友或洗碗碟工人，不是在刚刚在工厂中或工地上完成的、准备初次使用的新产品上面进行清洁工作，而是在经常重复使用的建筑物和用具上进行清洁工作。难道这就使他们的劳动同在工厂里干最后一道清洁、擦亮、打包等等工作的制造业工人的劳动在原则上有所不同，或在形式上不那么摸得着看得见吗？

    * 施蒂格勒指出，在这方面，人口普查局的作法已经有了改变。在本世纪初，所有这些在机器洗衣房、汽车修理工场以及其他修理和维修业的工人，都被列入制造业内，而今天他们则被列入服务业内。施蒂格勒提到，这种在统计作法上的改变，当应用到这些迅速发展的行业时，其本身就是用来进行长期比较的统计数字中从“制造业”转为“服务业”这一变动的部分重要原因。（2）现在，用手操作和用机器操作最后一道工序的熨衣工，如由成衣商雇用，算是制造业工人，而由干洗厂雇用，就算是服务业工人，虽然劳动形式的差别是很小的。其主要区别是在工资等级方面，在服务业中，这种工资级别要低得多。（3）对于其装配工作同修理和保养工作有区别的种类繁多的技工来说，情况也是一样。实际上，即使他们做的是完全一样的修理和保养工作，只有这种工作是作为工厂维修工作来干的时候，他们才算是制造业工人。

    这些只是由于试图根据劳动的确定形式，即它所从事的特定操作，来对资本主义社会的劳动严格地予以分类而产生的许多困难中的几种困难。这些困难仅仅说明这样一条原则，即对于资本主义来说，重要的不是劳动的确定形式，而是它的社会形式——作为雇佣劳动为资本家生产利润的能力。资本家对劳动的特定形式并不在意。归根到底，他不管他雇用工人是为了生产汽车，给汽车进行擦洗、修理、重新上漆、加油、把汽车整天出租、开车去出租、把汽车停放起来，还是为了把汽车变为废铁。他所关心的是他所付出的劳动#与其他商品的合计的价格和他所收入的由此而来的商品（不论是货物还是“服务”）的价格之间的差额。

    # 原文如此。但应该是“劳动力”的价格，“劳动”没有价格。个人理解这里的意思是资本家关心的是他对可变资本劳动力和不变资本的付出与最后他所得到的新商品之间的差额，即利润。——赵小明

    从这个观点来看，以货物为形式的商品和以服务为形式的商品之间的差别，只对经济学家或统计学家具有重要性，而对资本家来说，是无关紧要的。对资本家来说，重要的不是劳动的确定形式，而是劳动是否被纳入资本主义社会关系的网罗之中，进行劳动的人是否被转化为雇佣劳动者，以及工人的劳动是否被转化为生产劳动——即为资本家生产利润的劳动。铺床、擦地板、准备饮食和端上食品，照看小孩，护理病人——，在雇人来做这类事情以前，早就已经有人这样做了。即使在已经开始雇用仆役来做这些事情以后，除非是从使生活舒适的家庭开支方面来考虑，这些活动也不引起资本家的兴趣。只有在他开始把雇人干服务性工作当作一种有利可图的活动、当作他的经营的一部分、当作一种资本主义生产方式时，他作为一个资本家才对它们感兴趣。这只是在垄断资本主义时代才得到大规模的发展。垄断资本主义创造了无所不在的市场，并把每一种形式的人类活动，其中包括从前人们为自己或互相帮助做的许多事情，都转化成为商品。于是资本家对服务性劳动的态度开始起了变化，这种变化可以从两个方面看出来：一方面，资本家自己在这一领域中进行了大量冒险活动；另一方面，在意识形态上经济学家对服务性劳动的看法也改变了。

    因此，服务性职业在整个资本主义时代——更不用说在其早期——的社会分工中占一个很大的份额，但是直到最近才成为“生产性的”或有利可图的一部分。资本主义早期的人数众多的私人仆役，既是以占有土地的贵族所提供的大量就业机会为形式的封建和半封建关系的遗传物，又是以资本家和上层中产阶级所提供的大量就业机会为形式的工业革命创造的财富的反映。根据美国第一次职业人口调查，1820年在家庭和私人服务方面的就业人数相当于制造、采矿、捕鱼和伐木业就业总人数的四分之三。即使在1870年，这样的就业人数也差不多相当于这些非农业性就业人数的半数。（一位统计学家计算了1820至1920年年间为家庭和个人服务的就业人数占人口的百分比，他发现这一百分比异常稳定，始终在百分之四点五至百分之六这一幅度之间。）（5）在英国，根据1861年的人口普查，被雇用当仆役的有一百二十多万人，而这尚不包括农场男女仆役在内，正如马克思指出的，这比在纺织业和在金属制造业中的就业人数总额还要多些。*

    *　马克思在《资本论》中《关于被机器排挤的工人会得到补偿的理论》这一节里特意引用了这次普查的数字。（6）在他写的《剩余价值理论》中，这种思想阐明得更为充分：“根据最近的（1861或1862年）工厂报告，联合王国真正在工厂工作的总人数（包括管理人员）只有775,534人，而女仆单是英格兰一处就有100万。让工厂女工在工厂流汗12小时，以便工厂主可以拿她的无酬劳动的一部分雇她的姊妹当佣人，雇她的兄弟当马夫，雇她的堂兄弟当士兵或警察，来为他个人服务，这真是一种绝妙的安排！”（7）

    但是，从资本家的观点看，这种职业对于国家的财富和收入并不能增加，而只能减少。这种观点，正如古典政治经济学，特别是亚当·斯密的著作中所阐明的那样，和这些工作人员所任职务的性质并不相干（虽然有时在这一点上不免有些混乱了），而是由于这些职务并不是在资本作为资本的支配之下来完成的这一事实而产生出来的。资本家雇用服务劳动，并不是在他积累资本的时候，而是在他花费利润的时候。亚当·斯密说：“所以一般地说，制造者的劳动可以增加他所加工的材料的价值，增加他自己生活资料的价值和他的主人的利润的价值。与此相反，仆役的劳动不能增加任何东西的价值。……一个人雇用很多制造者可以越来越富，可是他要养活很多仆役就会越来越穷。”亚当·斯密研究这一问题十分热心，以致他一般地反对所有的“服务”劳动，并且认为毛病不在雇主愚蠢到只知雇用仆役而不知投资在更多的工人身上，而在于“服务”劳动没能凝结成有形的商品。马克思在《剩余价值理论》中用了好多页来澄清亚当·斯密这一错误。亚当·斯密著作现代版编辑埃德温·坎南对于服务性劳动可以用来生利这一点比较了解，他对斯密的说法作了纠正，指出“只有在雇用制造者生产出售的商品和雇用仆役只是为使雇主生活舒适的情况下，这种说法才是确切的。一个人可能并且往往由于雇人制造供他自己消费的‘特殊物品或可以出卖的商品’，而穷下去，可是一个小旅店的老板却可能而且往往由于雇用仆役而变得富有起来。”（8）

    在现代资产阶级经济学中，不像亚当·斯密所说的那样，“固定在或体现在任何特殊物品或可以出卖的商品中”的服务劳动，已不再受冷遇，而是受到称赞，因为它已经发展成为一种利润的主要来源。科林·克拉克认为“伴随经济发展而发生的最重要的情况”是“劳动人口从农业移向制造业，又从制造业移向商业和服务业”。（9）现在经济学家很少有人把服务性劳动叫做“非生产性的”了——除非是工人为他（或她）自己进行的服务性劳动，例如家庭主妇所做的家务劳动。恰恰相反，他们往往把服务称誉为我们时代的生产的特有形式，比制造业优越，并有较大的前途。我们认为这是一系列经济理论的一种续篇，这些理论都认为在当时最重要或发展最快的某种劳动形式是最有生产作用的：重商主义者认为把贵金属运进国内的劳动最有生产作用；重农主义者认为农业劳动最有生产作用；古典经济学家则认为制造业劳动最有生产作用。

    在资本主义的历史中，虽然生产性劳动的这一种或那一种形式可能在某个时代里起到比较大的作用，可是趋势是朝着消灭各种不同形式之间的差别这个方向发展的。特别是在垄断资本主义时期，把任何一种经济理论建立在人们特别喜爱的某种劳动过程的基础之上是毫无意义的。由于这些不同的形式都处于资本的支配之下并变成有利可图的投资范围的一部分，它们就为了资本家而进入一般的抽象的劳动——即扩大资本的劳动——的领域。在现代公司中，对一切形式的劳动都是不加区别地予以使用的；而在现代“联合大企业”中，有些部门进行制造，有些部门进行贸易，有些部门从事银行业务，有些部门采矿，还有一些部门进行“服务”工作。所有这些部门都和平共处，而在资产负债表上记录下来的最后结果中，各种劳动形式却完全消失在价值形式之中了。

    服务性职业（不包括私人家庭中的雇佣人员，直接受雇的仆役并没有什么发展，而且正在为承包家庭清洁工作的商业公司所取代）现在包括的大量劳工要比本世纪初这些职业所占有的一百万工作人员大约超过九倍。这表明比整个就业人数的增长快得多。整个就业人数的增长在同一时期内（1900－1970年）不到三倍。*人们从1970年人口普查局所编制的一览表中可以很容易地了解这些职业的性质及其进行的劳动过程。（10）

    * 由于美国统计机构使用“服务劳动”这一术语具有两种不同的涵义，一种是工业的，另一种是职业的，因此就必须记住下列的区别：商务部按照标准工业分类法给企业归类，而在这一分类法中的许多大类，诸如农业、制造业、采矿业、贸易业等等，都包括叫做服务行业的一种类别。这一类的各项职业数字都可以找得到，而这类就业人员有时被称为“服务人员”。但是这种就业人员包括许许多多职业的工作人员。1970年，它包括三百多万办公室工作人员，一百多万技工、一百万机械操作工，以及将近七百五十万专业雇员和技术雇员。然而，它却不包括所有的服务性职业，而只包括其中的四分之三左右，剩下的则分散到所有其他各行业类别中去了。
    因此，如果把所谓“服务行业”的劳动和服务性职业混淆起来，那将意味着使在其他方面已经讨论过和将在这里讨论的大部分就业人数有所重复。所以我们现在讨论的只是在职业统计中归入服务工作人员的那些人员，而不是在工业统计中如此归类的那些人员。

1970年服务性职业

职业 | 两性合计 | 男性 |  | 女性
 |  | 总额 | 中间收入（单位：美元） | 总额 | 中间收入（单位：美元）
服务工作人员，私人家庭的除外 | 9 074 154 | 4 012 814 | 5 086 | 5 061 340 | 2 323
清洁服务工作人员 | 1 939 551 | 1 310 884 | 4 636 | 628 667 | 2 288
女服务工作人员和女工，私人家庭的除外 | 217 743 | 10 515 | 3 296 | 207 228 | 2 048
清洁工和打杂女工 | 458 290 | 197 447 | 4 063 | 260 843 | 2 445
管理房屋的工友和教堂司事 | 1 263 518 | 1 102 922 | 4 771 | 160 596 | 2 404
饮食服务工作人员 | 2 974 238 | 932 039 | 2 899 | 2 042 199 | 1 808
酒吧间招待员 | 197 676 | 155 307 | 5 656 | 42 369 | 3 008
餐馆服务员助手 | 107 124 | 92 034 | 943 | 15 090 | 925
炊事员，私人家庭的除外 | 873 062 | 327 317 | 4 076 | 545 745 | 2 157
盘碗洗涤员 | 185 973 | 115 763 | 1 238 | 70 210 | 1 235
饮食柜和冷饮柜工作人员 | 156 749 | 37 547 | 1 413 | 119 202 | 1 382
侍应员 | 1 110 309 | 120 050 | 2 894 | 990 259 | 1 662
饮食服务员，未列入其他类别者，私人家庭的除外 | 343 345 | 84 021 | 1 917 | 259 324 | 1 839
卫生服务工作人员 | 1 230 454 | 147 617 | 4 448 | 1 082 837 | 3 247
牙医助手 | 93 324 | 1 996 | 4 094 | 91 328 | 3 405
卫生工作助手，担任护理工作的除外 | 124 334 | 19 897 | 4 354 | 104 437 | 3 460
卫生工作练习生 | 19 163 | 1 172 | 2 413 | 17 991 | 871
非专业性助产士 | 963 | 226 | … | 737 | 2 626
护理助手，护理员和服务员 | 751 983 | 115 357 | 4 401 | 636 626 | 2 969
实习护士 | 240 687 | 8 969 | 5 745 | 231 718 | 4 205
为个人服务的工作人员 | 1 209 421 | 406 220 | 5 072 | 803 201 | 2 735
航空公司女乘务员 | 34 794 | 1 322 | 8 857 | 33 472 | 6 123
娱乐场所服务员 | 80 564 | 60 863 | 1 923 | 19 701 | 979
为个人服务的服务员，未列入其他类别者 | 64 527 | 24 184 | 3 983 | 40 343 | 2 576
行李搬运工和旅馆服务员 | 20 277 | 19 836 | 3 746 | 441 | …
理发员 | 171 044 | 163 081 | 5 686 | 7 923 | 3 382
供膳宿的女管家 | 7 549 | 1 972 | 4 256 | 5 577 | 2 852
擦皮鞋工人 | 4 064 | 3 728 | 1 176 | 336 | …
照看孩子的工作人员，私人家庭的除外 | 132 723 | 9 101 | 3 936 | 123 622 | 1 375
开电梯服务员 | 38 653 | 28 191 | 5 329 | 10 462 | 3 071
理发师和美容师 | 492 758 | 48 907 | 6 731 | 443 851 | 3 041
为个人服务的学徒 | 1 457 | 604 | 2 576 | 853 | 946
女管家，私人家庭的除外 | 105 834 | 28 955 | 5 777 | 76 879 | 3 142
学监 | 27 045 | 2 423 | 1 153 | 24 622 | 647
娱乐场所招待员 | 14 615 | 10 053 | 895 | 4 562 | 781
福利服务助手 | 15 014 | 3 604 | 5 487 | 11 410 | 3 192
保护性服务工作人员 | 972 671 | 911 723 | 8 009 | 60 948 | 2 406
道路交叉点警卫员和桥梁看管人 | 43 296 | 17 626 | 2 620 | 25 670 | 1 494
防火消防队员 | 180 386 | 178 115 | 9 423 | 2 271 | 7 809
警卫员和看守 | 331 775 | 315 299 | 5 891 | 16 476 | 3 687
警察局长和警官 | 5 591 | 5 363 | 7 130 | 228 | …
警察和侦探 | 376 618 | 362 440 | 8 989 | 14 178 | 4 941
公家的 | 358 150 | 347 121 | 9 051 | 11 029 | 5 582
私人的 | 18 468 | 15 319 | 6 989 | 3 149 | 3 588
县行政司法官和法警 | 35 005 | 32 880 | 7 346 | 2 125 | 5 328
服务工作人员，私人家庭的除外——指派的 | 747 819 | 304 331 | 4 633 | 443 488 | 2 330

    作为同一总类和同等工资水平的工作人员，在这九百万人之外，还应当加上那部分在零售业中受雇的售货人员，即五百五十万各种售货人员总额中的大约三百万人（其余的人受雇于批发业，充当制造商代表，充当广告、保险、房地产、股票和债券等等的推销员，从而代表一种不同的工作类别）。这些服务人员和零售人员加在一起，构成总额为一千二百多万人员这样一个庞大的数字。

    对归入这两个类别的职业无需做什么描述和分析，因为它们绝大部分是在众目睽睽之下进行工作的，而且它们大多数所承担的劳动任务很容易看得出来。就服务和零售类别中几乎每一种职业来说，大量劳动是从普通劳动的庞大储备库中吸收到这些不断扩大的就业领域里来的，这种储备库之成为可能是由于其他领域的就业人数相对地下降了。平均工资等级证实了下述这一点：在服务性职业中，挣工资和挣薪金的专职工作人员通常每周收入的中间数比农场工人以外的任何职业类别都低。1971年5月，这种中间数是每周九十一美元（包括五十万私人雇佣的家庭仆役在内；除去这些人，每周是九十六美元），而办公室工作人员为每周一百一十五美元，非农场劳工为每周一百一十七美元，机械操作工为每周一百二十美元。在同一月内，专职零售人员工资的中间数是九十五美元。就工资来说，这个数字表明，这一类别更接近于服务性职业，而不接近于其他任何重要职业类别。（11）

    在这些类别中，除警察和消防队员那种特殊情况外，熟练技能、知识和权力在社会的各种劳动过程方面所发生的影响自然是很小的，并且只能在对社会事业性质的劳动具有监督职能的女管家和膳务员这一小阶层中以及在极少数熟习厨师长这一级技艺的炊事员中可以找到。那些在各种机构中监督劳动的人，相当于监督工厂劳动的工头，或相当于每一种劳动过程中具有同样职能的较低级的管理人员。服务类别中最高技能的厨师长和高级炊事员，提供了一个有启发性的例证，说明一种古老的和可贵的手艺——即豪华的和美味的烹调术——是怎样从根本上被摧毁了。在这一事例中所使用的工艺方面的方法是食物冷冻法，其中包括最近采取的方式——零下温度快速冷冻和干燥法，和零下至少三百度低温冷冻法。在这样的过程中，细胞壁被破坏了，结构和味道也受到了损害。而且，由于进行冷冻、运输冷冻食品，以及用微波或对流压力烘箱进行解冻等所需要的设备十分昂贵，所以预先煮好的冷冻食品终究要比新鲜食物的价格更贵。有钱的顾客现在用“高昂的价格购买自动售货机内的食品”——因此在康涅狄格州一架著名的小旅馆里定购的一块羔羊肋条肉送上桌来的时候是凉的，并且告诉顾客说嫩羔羊肉是应当凉着吃的（12）——，这不是我们要在这里讨论的问题。更重要的是一种可贵的手艺如何遭到破坏，和这种破坏的趋势怎样凭借其本身的力量继续下去。正如在许多其他工作领域里一样，技能的简单化和合理化到头来破坏了这些技能，并且随着这些技能的日益难得，新的劳动过程就变得更不可少——这是由于缺乏熟练的劳动力的缘故！《纽约时报》食品栏编辑在描述这一过程时写道：

    许多餐馆老板说，熟练助手之缺乏及其价格之高昂乃是他们转而出售冷冻食品的主要原因。但是炊事人员的工资是各行各业中最低的工资之一，缺乏助手可能是这一行业中工作情况的结果，而不是原因。

    一位读者说，他的妻子向斯托弗联号申请工作，可是他们告诉她说不需要炊事员，只需要“冷冻食品解冻器”。一位负责人承认这家联号“不是一种厨师的系统，而是一种食品管理的系统。”（13）

    就零售业来说，值得注意的是，虽然经营商店的“技能”早已被分解了，并且所有有决定性的方面都归属于管理部门*，可是一场变革还在酝酿之中；这种变革将使零售工作人员大体上成为类似工厂机械操作工那样的人，其类似的程度是任何人从来都想象不到的。例如，在零售食品业，以前需要有全能的食品杂货店店员、水果蔬菜商人、乳制品商人、屠夫等等，现在，这种需要早已为超级市场中一种劳动结构所取代了；这种劳动结构需要有卡车卸货员、货物上架员、结帐员、肉类包装员和切肉员。在这些人员中，只有切肉员还保留一点类似技能的东西，此外全都不需要关于零售业的一般知识了。用机械设备把商品放上货架，陈列商品和出售商品，迄今还停留在原始状态，部分是由于可以随时得到价格低的劳动力，部分也由于劳动过程本身的性质。但是，随着许多计算机化的半自动结帐系统的改善，越来越多的全国性零售业联号——销售食品的以及经营其他业务的——都采用新系统来代替目前现金收入记录机的系统。据他们估计，新系统将使每一名结帐员在一定时间内所处理的顾客人数翻一番。这种系统要求在每一个项目上贴上一条标签，上面标着适当的存货号码（食品业采用通用的十位数编号），也许还标上价格，用可以为光学扫描器辨认的印刷符号印出。这样，结帐员只需要把这个项目在扫描器上描过（或拿着扫描器的镜头对准标签），记录器就会把这种操作传送到能填补价格、或能根据现行价目表核对这种价格的计算机里去。这个系统对存货控制、对迅速和普遍的货价改变和对向中心报告销售额方面的效果无需多加评论。但是结帐柜台把形式最完整的装配线或工厂速度采为己用。每个记录器的“生产”可以从单独一个中心站加以控制，落后的则记下来以便将来采取行动。而且，由于不需要关于价格的知识，结帐员的工作速度可以在他开始工作后几小时内——而不是现在所允许的几个星期的学习时间内——就固定于最高的水平上。当然，最慢的操作就将是装袋工作，因此正在设计和试验各种机械体系，以便把各个“装袋机”取消，并使结帐员只用一次单独的动作就可以把那些项目在光学扫描器上扫过并装进袋中。（15）

    * 1892年，F.W.伍尔沃思写信给他的商品经理们说：“我们必须有低工资的助手，否则就不能出售便宜的商品。”（14）销售廉价杂志的联号，食品业的联号，和全国范围的邮购商行，是把零售劳动化整为零的先驱者。

    自动汽车加油站的顾客，为了取得小小的节约而自己动手加油，这项交易则受到站内荧光屏的监视——这种趋势只就其既节约劳力又把男劳力改变为女劳力而言也值得一提。新汽油站的服务员一般是“女孩子”，正如大家都知道的，她们能为很会省钱的老板进一步省些钱。

    只要略微看一下服务性职业的一览表就很清楚，大多数工作是集中在搞清洁工作与看管房屋和厨房与食品服务工作这两个方面。正如在零售工作中那样，女工作人员在数量上超过男工作人员。这些职业中大多数人员所需的必要训练是最低限度的，工作上往上爬的阶梯实际上是不存在的，而失业率则比一般的高。在这一职业类别中，有一个集中生活和集中劳动的社会的各种家务管理工作；这种社会把工人和居民都聚集在综合性寓所、大办公室街区和大工厂单位中，这样就发生对清洁、看管和供应伙食等的特别需要。我们在这里看到了被人们称颂的“服务经济”的表面。这种经济被认为能把工人从工业的专制中解放出来，能产生“较高级”的受过训练的劳动力，并使一般人的情况有所转变。当资本主义的热心宣传家和报刊宣传员（不管有没有社会学和经济学的高级学位）描绘这幅图景时，就提出一些专门职业的情况来表示似乎确实如此。在要从人数上支持这种想法时，那就举出办公室、销售和服务这些类别的工作人员。但是并不要求他们出示毕业文凭，出示发放工资的支票存根，或者说明他们的劳动过程的情况。*

    * 我们可以在这里提一下，根据对社会问题的调查——不管它是真是假，姑妄听之——，对工作的不满情绪，“对工作与生活的消极态度”，虽然在制造业和机器业的工人中很严重，可是在担任服务工作、办公室工作和销售工作的人员中则更为严重得多。（16）

    1．马克思：《资本论》，中文版，第1卷，第218页。

    2．乔治·J.施蒂格勒（George J. Stigler）：《工作量和就业的趋势》（Trends in Output and Employment, New York, 1947），第23页。

    3．美国劳工统计局：《1969年劳动统计手册》（Handbook of Labor Statistics, 1969, Washington, 1969），第242－243，357页。

    4．R.K.惠尔普顿（P. K. Whelpton）：“1820－1920年美国的职业集团”（Occupational Groups in the United States, 1820-1920），载《美国统计协会杂志》（Journal of the American Statistical Association），第21卷（1929年9月），第339页。

    5．同上，第341页。

    6．马克思：《资本论》，中文版，第1卷，第488－489页。

    7．马克思：《剩余价值理论》，《马克思恩格斯全集》，中文版，第26卷第1分卷，第197－198页。

    8．亚当·斯密：《国富论》（The Wealth of Nations, New York, 1937），第314页。

    9．科林·克拉克（Colin Clark）：《经济发展概论》（The Conditions of Economic Progress, London, 1940），第176页。

    10．美国人口普查局：《1970年人口普查，总结报告，PC(2)-7A，职业的特征》（Census of Population: 1970, Final Report PC(2)-7A, Occupational Characteristics, Washington, 1973），第10－11页。

    11．保罗·O.弗莱姆与尼古拉斯·I.彼得斯（Paul O. Flaim and Nicholas I. Peters）：“美国工人通常的每周工资”（Usual Weekly Earnings of American Workers），载《劳工每月评论》，1972年3月号，第33页；

    12．约翰·L.赫斯（John L. Hess）：“冷冻、煮熟、然后再冷冻和再煮熟的餐馆食物”（Restaurant Food Frozen, Cooked, Then Refrozen and Recooked），载《纽约时报》，1973年8月16日。

    13．同上。

    14．爱德华·C.柯克兰（Edward C. Kirkland）：《工业已届成年：1860－1897年的工商业、劳动和政府政策》（Industry Comes of Age: Business. Labor, and Public Policy, 1860-1897, New York, 1962），第271页。

    15．约翰·D.莫里斯（John D. Morris）：“靠近结帐柜台的变革”（Revolution Near at Check-Out Counter），载《纽约时报》，1973年5月21日；艾伦·埃克（Alan Fck）：“美国的富饶盛况”（The Great American Cornucopia），载《就业展望季刊》，1973年秋季号。

    16．哈罗德·L.谢泼德和尼尔·Q.赫里克（Harold L.Sheppard and Neal Q.Herrick）：《机器人都到哪里去了？七十年代工人的不满情绪》（Where Have All the Robots Gone? Worker Dissatisfaction in the' 70s, New York and London, 1972），第5页；另参看附录甲，第193页。


第十七章 工人阶级的结构及其后备军

    劳动与资本是资本主义社会的完全对立的两级。这种极性开始于每一个企业，并且在全国甚至国际规模上，表现为支配社会结构的一种巨大的阶级二元性。但是这种极性仍然结合在劳动与资本的一种必然的同一性之中。不论资本的形式如何，不论它是货币，还是商品，抑或是生产资料，资本即是劳动。这是过去完成的劳动，即在生产周期前几阶段具体表现出来的产品，这种产品只是在为资本家所占有并用于积累更多的资本时，才变为资本。同时，作为由资本家购得用来使生产过程运转起来的活劳动，劳动即是资本。拨出来作为劳动报酬的那部分货币资本，即在每一周期中转化为活劳动力的那部分货币资本，是维持劳动人口并与劳动人口相一致的，后者正是赖此以维持生计。

    因此，工人阶级首先是资本的有生气的部分，是使那种给总资本产生出剩余价值增量的生产过程得以运转的那一部分。所以，工人阶级是供剥削的首要的原料。

    这个工人阶级自己作为一种社会实体和政治实体存在着，不受资本的直接控制。这个阶级有时提出抗议，有时屈服忍受，有时造反，有时被并入资产阶级社会，有时认识到自己是一个阶级，有时看不到自身的存在，这都是随着对它发生作用的各种力量以及社会和政治生活的状态、形式和冲突的变化而变化的。但是，因为在它的长期存在过程中，它是资本的活的部分，所以它的职业构成、劳动方式以及在社会上各行各业的分配，都是由正在进行的资本积累过程来决定的。它被利用、被放弃、被投入社会机器的各部分和被其他部分摒弃，并不是由于它自己的意志或自己的活动，而是由于资本的运动。

    由此得出关于工人阶级的正式定义：工人阶级乃是除自己的劳动力以外一无所有、只能把这种劳动力出卖给资本以换取自身生存的阶级。正如我们将要看到的，这个定义也像一切定义一样，受到它的静止性的限制。但是，这个定义本身是完全正确的，而且对具体考察现代社会中工人阶级的任何尝试，也是唯一合适的出发点。

    首先研究一下大量的职业类别（除少数异常和例外情况外，这些类别包括真正工人阶级的人口数字），我们可以求得这一世纪中工人阶级的颇为初步的近似数字。按美国人口普查局和劳工统计局的分类法，有以下类别：技工、办公室工作人员、机械操作工、销售人员、服务人员和非农业工人。在上述类别里，我们不列入工头，工头通常列入技工类别之内；在销售人员这一类别中，我们也不列入推销员，经销人，广告、保险、不动产、股票和债券的经纪人，以及制造商代理人和批发业推销员，后者一般都是收入较高并且享有特权的销售人员，因此留在这个类别之内的，主要是零售业的售货员。*经过这样的订正，我们在这六个类别中，看到绝大多数非农业的工人阶级，他们的增长率和构成的变化，见下表：（1）

1900－1970年工人人数分类统计表
单位：百万

   1900 | 1910 | 1920 | 1930 | 1940 | 1950 | 1960 | 1970
机械操作工和普通工人
技工
办公室工作人员
服务人员和销售人员
7.3
2.9
0.9
3.6
9.9
4.0
2.0
4.9
11.5
5.0
3.4
4.9
13.0
5.7
4.3
7.3
14.4
5.6
5.0
8.8
15.5
7.3
7.1
8.7
16.4
8.0
9.6
10.6
18.1
9.5
14.3
13.4
工人总数 | 14.7 | 20.8 | 24.8 | 30.3 | 33.8 | 38.6 | 44.6 | 55.3
“现役”和“熟练劳动力”总数 | 29.0 | 37.3 | 42.2 | 48.7 | 51.7 | 57.9 | 64.5 | 80.8

工人占“劳动力”总数的百分比

百分比 | 50.7 | 55.8 | 58.8 | 62.2 | 65.4 | 66.7 | 69.1 | 69.1

    * 因为在我们编制的表格里，使用的是人口普查中“在经济上有活动力的平民人口”（这是在本世纪早期使用的术语）的数字，即在较近的人口普查中“熟练的平民劳动力”的数字，所以表格里包括其职业可以明确划分的全部工人（就业的或失业的），但不包括业已“退出劳动队伍”的那些人。

    这样使用各主要职业类别，即便做过上述的订正，在统计数字的精确程度上，仍有许多有待改进的地方。例如，前已指出，甚至在本表中所列最后一项职业类别——服务人员中，就包括几十万炊事人员，其中有些人充任厨师，管理大型厨房的劳动过程，按管理人员的标准支取报酬，因此，严格地说，他们远远不是与这一类别中其余部分同一意义的“工人阶级”。在办公室工作人员这一类别中，有些属于薄记员甚至秘书之类的人，无疑也是如此。把警察列入工人之内，有人也会提出异议。但是，从各个类别总数大小来看，这些数字都是很小的。另一方面，未列入本表的若干其他主要职业类别中，有些人也完全与我们列入本表的那些主要类别一样，是地地道道、不言自明的工人阶级的一部分。例如，在称为“经理、高级职员和业主”的类别里，就有相当数量的铁路列车员、工会办事人员，特别是零售店、饮食店、加油站、修理和服务行业等等的所谓“经理”。把这些人列入“经理”一类，在多数情况下，与其说是由于实际情况，不如说是由于习惯。把制图员、医师、牙医师、技师和其他这类技术员包括在专业和技术人员的类别中，在多数场合和越来越多的场合，也掩盖了这些人的真正的工人阶级地位。

    此外，在人口普查中所公布的一个发展十分迅速的类别，不属于任何职业类别，并被冠以十分醒目的标题“职业不明”。职业普查的这个类别包括的人数，在1950年为一百三十六万九千六百二十一人，在1960年为三百四十五万三千二百七十九人。而且，由于不再积极寻找职业而不作为“劳动力”的一部分计算的人数日益增多，以及现在已被普查官员承认的未把大量人口计入城市工人阶级人口的情况，也都对上述趋势有影响。总之，我们必须认为，特别是在最近几次人口普查中，由于这类过低的计算，工人阶级人口数字就被低估了。这些考虑，尽管可能是粗略的，仍倾向于得出这样的结论，即“熟练的平民劳动力”中非农业工人阶级，从本世纪初以来，已从占总数的二分之一增为三分之二以上，现在可能已高达四分之三。

    人口中有越来越多的人变为完全为资本增殖服务的工人阶级一级的劳动力，主要是靠牺牲农业人口来实现的；农业人口在本世纪初几乎占“在经济上有活动力的”人口的百分之四十，而到1970年已降到百分之四以下。最大幅度的比例数的增长是在以下三个类别之中：机械操作工、办公室工作人员、服务和零售业人员。但是，由于技术革命对就业的影响已开始为人们感觉到，机械操作工比例数的稳定增长中止了，而且在1950年之后，这个类别占总数的比例已经下降（虽然绝对数量仍在增长）。但是，其他的两个类别（办公室工作人员和服务与销售人员）的连续的更为加速的增长，吸收了从工厂裁减下来的工人（或从未受雇的人）。

    只要对于这种情况略加思考，就会明白这些新兴的大量的工人阶级的职业趋于发展，与工业的迅速机械化和“自动化”并不矛盾，而是协调一致的。作为这种机械化的结果，制造业、采矿业、运输业、交通业、公用事业甚至在某种程度上建筑业所需要的工人数目有所抑制，增长的速度不如这些行业的物质产品那么快，以致这些行业的劳动力需求，按占就业人口总数的比例计算，也受到限制。因此，从长远来看，科学技术革命具有这样的特点：随着这个革命的扩展，与科学技术先进的工业有联系的人口的比例，即便只是以农奴形式与这些部门发生联系，最终还是要缩减的。因而在“自动化”时代发展最迅速的工业部门和职业部门，从长远来看，往往是那些目前尚未或还不能受到高水平工艺影响的劳动程度强的领域。

    由于工业迅速机械化而被裁汰的大量劳动力（这些劳动力不仅包括那批失去了自己工作的人，而且包括在数字上有更重大意义的、在工业就业的传统机会处于萎缩状态时陆续不断进入就业市场的那些人），为办公室工作、服务和销售等领域提供劳力补给。工业机械化造成相对过剩的人口，这些人口为以低工资率为特征的大量新兴的职业提供就业人员。换句话说，当资本为了寻求有利的投资而进入新领域时，在旧领域中的资本积累规律就会发生作用，产生以新形式体现出来的资本所需求“劳动力”。这一过程，马克思在《资本论》第一卷“资本主义积累的一般规律”一章里作了经典性的阐述，他在这一部分里描述了在资本主义生产的“幼年时期”开始以后，“相对过剩人口”在资本主义生产中不断形成的情况。我们在本书第十一章已摘引过《资本论》这一段落的一部分。但是因为马克思关于十九世纪资本与劳动的运动的描述对于了解我们现在的主题特别有用，并且由于对这一问题很难再做更为有力而精确的阐释，所以在这里引用一段较长的引文：

    过剩的工人人口是积累或资本主义基础上的财富发展的必然产物，但是这种过剩人口反过来又成为资本主义积累的杠杆，甚至成为资本主义生产方式存在的一个条件。过剩的工人人口形成一支可供支配的产业后备军，它绝对地隶属于资本，就好象它是由资本出钱养大的一样。过剩的工人人口不受人口实际增长的限制，为不断变化的资本增殖需要创造出随时可供剥削的人身材料。随着积累和伴随积累而来的劳动生产力的发展，资本的突然扩张力也增长了，这不仅是因为执行职能的资本的伸缩性和绝对财富——资本不过是其中一个可伸缩的部分——增长了，也不仅是因为信用每当遇到特殊刺激会在转眼之间把这种财富的非常大的部分作为追加资本交给生产支配。这还因为生产过程本身的技术条件，机器、运输工具等等，有可能以最大的规模最迅速地把剩余产品转化为追加的生产资料。随着积累的增进而膨胀起来的并且可以转化为追加资本的大量社会财富，疯狂地涌入那些市场突然扩大的旧生产部门，或涌入那些由旧生产部门的发展而引起的新兴生产部门，如铁路等等。在所有这些场合，都必须有大批的人可以突然地被投到决定性的地方去，而又不致影响其他部门的生产规模。这些人就由过剩人口来提供。……工人的这种增加，是通过使一部分工人不断地被“游离”出来的简单过程，通过使就业工人人数比扩大的生产相对减少的方法造成的。因此，现代工业的整个运动形式来源于一部分工人人口不断地转化为失业的或半失业的人手。（2）

    受到机械化影响的那些工业部门和劳动过程，释放出来大量劳动力，供一般说来机械化程度较低的其他资本积累领域剥削。由于这一循环反复地出现，劳动力就在劳动生产率不易受工艺改革影响的工业和职业部门聚集起来。使用机器的职业中不断提高劳动生产率，不断造成相对过剩人口，因而这些“新兴”的工业和职业部门的工资率被压低了。这种情况反转来又鼓励资本投入各种形式的需要大量低工资手工劳动的劳动过程。因此，我们在资本主义工业中，看到一种长期的趋势，即劳动力聚积在那些最不受科技革命影响的工业和贸易部门，这些部门包括服务工作、销售和其他形式的推销工作以及迄今尚未机械化的办公室工作，等等。在科学技术革命的时代里，发展最迅速的大量职业部门是与科学技术关系最少的那些部门，这一显得有些矛盾的现象，是不足为奇的。机器的目的不是为了增加而是为了减少从属于它的工人的数目。因此，随着科学技术的发展，以其各种最少机械化功能的形式廉价供给资本使用的那批人的数目仍在迅速增长，这决不是不合乎逻辑的事情。

    在资本迅速积累的各个时期里，如第二次世界大战以来在整个资本主义世界普遍发生过的情况那样，作为资本积累过程“自然”产物的相对过剩人口，又得到其他来源的劳动力作为补充。在北欧和美国，资本主义经济已日益增多地使用殖民地和新殖民地的原农业劳动力。这批人由于帝国主义渗透过程本身的作用，被排挤出来，这个过程破坏了传统的劳动方式和生活方式。当资本把本国的农业过剩劳动力（即马克思称为“潜在”的那部分过剩人口）用完时，这批人就变成供资本使用的劳动力。结果是，劳动力移动在某种程度上已具有国际性，尽管在每一个国家里，由于政府采取使其适应本国资本需要的行动，这种移动还是受到控制的。因此，西欧和美国现在从一个劳动力蓄水池里吸收人力，这个蓄水池范围广阔，东起印度和巴基斯坦，横跨北非和欧洲最南部，西迄加勒比海和拉丁美州的其他部分。印度、巴基斯坦、土耳其、希腊、意大利、非洲、西班牙、西印度群岛和其他地区的工人，补充着北欧当地的下层阶级并且成为其中最低的阶层。在美国，波多黎各、墨西哥和拉丁美洲其他地区的工人，则扮演了同样的角色，他们已注入主要由黑人工人组成的最低工资的劳动力水池。

    同时，在跨越种族和民族界限的过程中，妇女人口已成为劳动力的主要补充蓄水池。在工人阶级增长最快的各个部门中，妇女成了多数，在某些情况下，成了压倒多数。妇女成为大量新兴职业的理想的劳动力蓄水池。使妇女只能挣得很低工资的那种障碍，由于资本可以雇用的妇女为数极多，就更为加强。由于在进入垄断资本时代时，妇女加入劳动人口行列的比率较低，所以在相当长的时期里，这种为数极多的情况又是有保障的。在男性人口，甚至是年壮力强的男性人口，加入劳动队伍的比率缓慢降低（这只是失业增加的一种隐蔽的形式）的同时，在整整这一百年里，妇女始终是以十分迅速的增长率参与就业的。对于资本来说，这种情况表明向工资微薄、地位低下和“补充性的”职业运动。对于工人阶级来说，这种情况在某种程度上表明：在资本所造成的社会里，如果没有两个和两个以上的家庭成员同时工作，要维持通常的必不可少的生活需要是越来越困难了。人类劳动有越来越多的部分，就这样被并入资本。

劳动后备军

    因此，大量就业不可能同与它有联系的大量失业区分开来。在资本主义的条件下，失业并不是资本主义生产方式运转过程的一种失常现象，而是它的必然的部分。积累过程本身的能力，不断造成失业，也不断吸收失业。失业只是相对过剩的工人人口中可以正式计算的部分，这部分人口是资本积累所必需的，而且它本身也是资本积累所造成的。这种相对过剩人口，即产业后备军，在现代社会中具有多种多样的形式，包括失业、偶然就业、半就业、由大量从事家务劳动的妇女构成的一支“女性职业”的后备军、农业和工业两方面的移民劳动军、有极高失业率的黑人人口，以及来自外国的劳动后备军。

    马克思把劳动后备军或相对过剩人口分为三种形式，即流动的、潜在的和停滞的。流动的形式存在于工业中心和就业中心，工人从一种工作移向另一种工作，由于技术和资本的运动，而被吸收和被排斥（这就是说，受雇和解雇），而且在这种活动的过程中，要遭受一定数量的失业。随着各种工作操作方法的简化，随着“合格条件”已降低到只须作最简单劳动的工作数目和种类的日益增多，这个阶层已扩大到包括大部分劳动人口。美国汽车运输所造成的特殊流动性，为每个工人扩大了这种工作的地理范围，大大地扩展了供每个工厂、办公室、仓库和零售店等使用的“劳动力蓄水池”，并且打破了地方和地区的各种限制。现在，许多工人的日常劳动生活都是在大量工作中流动，所以这些工人就时而是就业的一部分，时而是劳动后备军的一部分。这种情况在失业保险系统中已反映出来，这个系统用在就业期间征集来的钱，以降低的工资标准为失业期提供资助。这一方面是预防由于普遍增长的和长期的失业而造成的经济、社会和政治的不良影响，另一方面也是承认工人扮演了时而是就业的一部分、时而是劳动后备军的一部分的角色。

    潜在的相对过剩人口，按马克思的定义，存在于农业地区。与资本主义工业中心不同，这些地区没有相反的吸引运动来抵消对被农业技术革命“游离”出来的那些人的排斥力。因此，这种劳动力的移动是离开农业地区进入城市或大都会地区。在北欧和北美的一些最发达的资本主义国家里，这一潜在的相对过剩人口水池大部分已被吸收，虽然在美国，农业地区的黑人人口仍然是这个水池的一部分，不过数目日益减少了。现在，这种潜在形式的过剩人口，主要存在于新殖民地，而且如已指出的，一些资本主义国家试图按积累的需要有控制地吸收和排斥这样的劳动力。劳动市场的这种有控制的国际化，还由于把各种工业过程输出到仍处于被征服状态的“不发达地区”各国的廉价劳动力地区而有所增强。

    最后，马克思讲到的停滞的相对过剩人口，他们的就业是不规则的、偶然的、十分勉强的，而且沉沦到马克思称之为相对过剩人口的“最底层”，限于需要救济的赤贫境地。“需要救济的赤贫形成现役劳动军的残废院，形成产业后备军的死荷重。*……它和相对过剩人口一起，形成财富的资本主义生产和发展的一个存在条件。它是资本主义生产的一项非生产费用，但是，资本知道怎样把这项费用的大部分从自己的肩上转嫁到工人阶级和下层中产阶级的肩上。”（3）

    * “死荷重”是运输业的用语，指运输工具自身的重量。——原译者注

    不规则地、偶然地就业的这种停滞的相对过剩人口，用马克思的话说，“为资本提供了一个贮存着可供支配的劳动力的取之不竭的蓄水池。这种劳动力的生活状况降到了工人阶级的平均正常水平以下，正是这种情况使它成为资本的特殊剥削部门的广泛基础。”（4）这一支过剩人口对于一直在迅速增多的各种就业形式的重大意义，是很清楚的。我们将在下文中详加研讨。

※　　　　　　※　　　　　　※

    资本为了它自身的种种需要造成大量劳动力，这种活动，马克思在下面为大家所熟知的一段话中做了概括：

    社会的财富即执行职能的资本越大，它的增长的规模和能力越大，从而无产阶级的绝对数量和他们的劳动生产力越大，产业后备军也就越大。可供支配的劳动力同资本的膨胀力一样，是由同一些原因发展起来的。因此，产业后备军的相对量和财富的力量一同增长。但是同现役劳动军相比，这种后备军越大，常备的过剩人口也就越多，他们的贫困同他们所受的劳动折磨成反比*。最后，工人阶级中贫苦阶层和产业后备军越大，官方认为需要救济的贫民也就越多。这就是资本主义积累的绝对的、一般的规律。象其他一切规律一样，这个规律在实现中也会由于各种各样的情况而有所变化，不过对这些情况的分析不属于这里的范围。（5）

    * 马克思亲自校订过的法文版中是：“成正比”。——原译者注

    马克思认为，这个规律“使相对过剩人口或产业后备军同积累的规模和能力始终保持平衡……。这一规律制约着同资本积累相适应的贫困积累。”（6）在二十世纪四十年代和五十年代初期，当开始于第二次世界大战的（对于美国来说是如此）资本积累的大幅度上涨的趋势还未发展起来或者说还未清楚地表现出来的时候，这个“资本主义积累的绝对的、一般的规律”曾被广泛认为是马克思分析的最薄弱的方面。我们目前站在有利地位来看，当这一积累周期的各种结果已更充分地表现出来，并由于六十年代的动乱而变得更加清楚的时候，事情就显得有些不同了。

    在二十世纪四十年代开始的这种积累过程的范围和能力，已完成对美国农业人口的吞灭，而且不分黑人和白人，把这支人口大规模地变为一支城市“劳动力”。这支劳动力又由于相当大规模地输入拉丁美洲的工人而得到补充。随着“无产阶级的绝对数量”的这种巨大增长，产业后备军也同时出现了相同的巨大增长。统计数字表明，存在着一支比官方计算的失业人数多一倍的人口，在七十年代的初期，工人阶级的这一部分已达四百万—五百万人之多。但是，这是关于产业后备军增长率最不重要的指标。更为重要的，是被称为“加入劳动力的比率”的这一系列统计数字。

    这一系列数字试图根据家庭抽样调查的方法，确定作为劳动市场一部分的人口的比例。它是从这样的假定出发的：有相当大的一部分超过十六岁的人口，是由在校读书、整日从事家务活动、病残或因年老退休的人组成的，不能算作“劳动力”的一部分。所有这些被假定为不谋求职业的类别，显然是有伸缩性的：当人们考虑到包括在这种“不属于劳动力”类别之内的总人数，在1971年超过五千五百万人时，显然这个数字中包括相当数量的隐蔽的失业人口——当它也包括那些因为相信自己找不到工作而不找工作的人时，就尤其如此。这一结论已为下一事实所证实：六十年代末和七十年代初，在这种类别之内约有四百万—五百万人经常表示他们是“现在需要工作”的人，虽然他们在前一时期被列为不属劳动力的部分。仅仅这一项数字，就比官方承认的那些年份中大部分年份的失业人数多一倍或一倍以上*。（7）

    * 保罗·斯威齐和哈里·马格多夫发表在《每月评论》的关于加入劳动力的比率的分析，从别的更为全面的计算方法得到同样的结论。（8）

    总的来看，在世界第二次大战以来的年代里，加入劳动力的比率的变动，具有一种相对不明朗的趋势。在劳动力总数中（包括军队）这种不是一成不变的人口的百分比，从1947年以来，起伏在百分之五十九—百分之六十一这一狭小的幅度之内。但是，这种静止的状况隐藏着一些十分引人注目的变化，这一点只要把总数按性别分开来就了如指掌了。整个指数没有变化，是由于男性人口和女性人口的变动完全相反造成的。（9）

    在1947至1971年期间，男性人口从四十年代和五十年代早期以来，加入率有连续猛烈下降的趋势，从大约为百分之八十七降为只有百分之八十。这种下降只能部分地归因于学龄时期在校求学人数的增加和退休人员的增加；这种情况在每一年龄类别中都要遇到，在五十五—六十四岁这一年龄类别的男工中最为显著，其加入率从1947年的百分之八十九点六降为1971年的百分之八十二点二。只要我们不打算做出站不住脚的假定（譬如，像斯威齐和马格多夫揭示的，工人当中有一个日益增大的有闲阶级的那种假定），这就清楚地表明，一部分男性工人人口（而且数字表明白人工人与黑人工人几乎一样多）已经加入并正在加入劳动后备军，但失业统计数字并没有表明这一点。

    对于女性人口来说，趋势完全相反。在这里，包括全部年龄类别在内，数字表明，加入劳动力的趋势十分强大，加入率从1947年的百分之三十一点八增为1971年的百分之四十三点四。在男性工人人口中，加入率降低最多的是在五十五—六十四岁这一年龄类别之内，在女性人口中，增长数量最大的是在四十五—五十四岁和五十五—六十四岁这两个年龄类别之内；在前一个年龄类别内，加入率从1947年的百分之三十二点七增为1971年的百分之五十四点三，在后一年龄类别内，加入率从百分之二十四点三增为百分之四十二点九。

    男工和女工的这两种相反的统计数字的变动，只是在形式上相互矛盾。实质上，这是同一现象——产业后备军相对数量增多——的两个方面。在男工中，这种增加的表现形式是变成所谓不加入劳动力行列的人增多了，换句话说，就是“停滞”部分增多了。在女工中，表现形式是妇女劳动力越来越多，这种劳动力来自过去不曾工作的大量妇女，因此使“流动的”和“停滞的”劳动后备军每年追加数以十万计甚至以百万计的人。可供使用的失业劳动力水池由于男人相对地被排斥出工业和贸易部门而扩大了，同时这个水池又由于妇女日益增多地被吸收进工业和贸易部门而更加扩大了。这种基本上一致的运动的两种相反的表现形式，只是反映我们所研究的这一时期的开始阶段男女劳动力的起点不同，也反映日益扩大的大量职业极其需要妇女劳动力，这和大量男性职业的相对停滞状态是大不相同的。

    上述趋势的必然结果是使男女两性加入劳动力的比率取得平衡，并使整个人口稳定在相同的比率上——换句话说，使三分之一或三分之一以上的男性人口，和同一比例的女性人口一起，变为劳动后备军。但是，无须为了进行这方面的分析而从现有的统计趋势去作武断的推论。指出实际上一直在发生的情况就够了，无须试图确定其可能达到的程度，这种程度是受资本积累过程未来趋势以及和家庭结构等等有关系的各种社会趋势制约的。一直在发生的事情是，在无产阶级的人数日益增多的同时，也存在着相对过剩人口的数目日益增多的情况，这一情况是由于市场既大规模地排斥男性劳力又大规模地吸收妇女劳力所造成的。

    妇女所得的报酬一般都大大低于男性，不论是由于她们集中在低工资职业部门，还是在同一职业部门内，都是如此。这一千真万确的事实使我们立即注意到我们所讨论的统计数字变动的一个重要的长期性结果。一方面是技工（以及男性专业人员和管理人员）集中在工资较高的职业里，另一方面大量工人阶级工作又有进一步移向工资较低的女性职业的趋势，这显然造成就业者收入的两极分化。这一情况表现在下述事实中：在美国，就业相对停滞的行业，是工资率高于平均工资率的行业，而就业增长最快的行业，却是那些低于平均工资率的行业。（10）

1971年私营非农业企业在职人员名册上生产工人或非管理人员每周平均总收入

相对停滞的行业

迅速发展的行业

采矿业 | 171.74美元
承包建筑业 | 212.24
制造业 | 142.04
运输和公用事业 | 168.84

批发和零售业 | 100.74美元
金融、保险和不动产 | 121.36
服务行业 | 102.94

    关于就业者收入的这种两极分化的趋势，从维克托·R.富克斯为全国经济调查局所写的著作中，能得到一项重要的确证。富克斯是颂扬服务行业日益重要的人；我们在这里要引用的材料，是他论证向服务行业移动和由此而来的新兴经济结构的特点时的一种副产品。他把经济分为两部分。第一部分，他称之为“工业”，包括采矿、建筑、制造、运输、交通和公用事业以及政府企业。第二部分，他称之为“服务”，包括批发业、零售业、金融和保险、不动产，以及家务和社会事业性质的工作，专业性的、个人性的、商业性的和修理性的劳务，此外还有包括军队在内的一般政府部门。

    关于这样划分的理由，以及由于划成这些类别而取得的结果的重要意义，不属我们这里讨论的范围；这一点，在关于世界市场和服务与零售业职业的各章中已做过研讨。这里，令人感兴趣的是：这些分类与美国经济的日益停滞和日益增长的部分是完全一致的。富克斯列入工业部分的每一类别，就其在全国就业人数中所占百分比而言，不是停滞的，就是下降的；五十年代以来工业部分的每一类别和二十年代以来几乎每一类别，都是如此。另一方面，富克斯列入服务部门的每一类别（家务工作除外），在过去整整一百年中，就其在就业总人数中所占百分数来说，一直是迅速发展的就业领域。（11）按富克斯的划分，服务部门已从1929年占就业总数百分之四十左右增为1967年的百分之五十五以上。仅在1947年至1965年间，这一部门中就增加了一千三百万职位，而工业部门只增加了四百万职位。*（12）

    * 我们可以顺便指出，按照富克斯的计算，这种增长并不伴有服务部门所生产的那部分产值的任何增长。作为国民生产总值一部分来计算，服务部门的产值在1929－1965年根本没有增长，尽管它在就业方面是有很大增加的。（13）就其本身来说，这种估计对于说明劳力配置方面有越来越大的浪费，是有意义的。但是，由于富克斯受到计算国民生产总值时所使用的各种虚构的“产值”概念的拘束，所以这种估计没能取得它应取得的结果。很大部分服务部门的“产值”只存在于该部门内各公司的资产负债表上，以及统计学家和经济学家所做的国民产值的计算中，对于不按照资本主义术语计算的社会产品没有增添什么东西。

    富克斯所发表的最引人注意的调查结果是工业部门和服务部门的工资水平之间的差距越来越大了。服务部门的平均工资率每年总是要比工业部门有所降低，因而到1959年，工业部门的工资率平均要高出百分之十七，而且此后这一差距仍在扩大。（14）由于服务部门中非白人、妇女和十分年轻的工人所占比例过大，富克斯下一步就研究，这种日益扩大的工资差距是否可能只是由于这两部门的成员在肤色、年龄、性别和教育程度方面大不相同而造成的——换句话说，这是否只是对于黑人、妇女、年轻工人工资较低这一众所周知的事实的另一种看法。其实，这证明只是局部的原因：两个就业部门的人员构成不同，对于工资差距很大和不断扩大的原因，大约只能“说明”一半。这就是说，虽然服务部门雇有过多的在整个经济中挣低工资的人，因而把这一部门的平均工资率拉低了，可是这一部门中所有各种工人，不论其年龄、肤色或性别如何，平均来说都是挣低工资的。*（15）

    * 巴里·布卢斯通过对同一问题所做的另一项研究，得出这样的结论：“在研究第二次世界大战以来的工资史的过程中，人们发现‘高工资’和‘低工资’行业之间的工资差额在长时间内都是扩大的。在1947年，工资最低的那些行业支付的正常工作时间的工资率，平均是国内最高工资行业中通行的平均工资率的百分之七十五。除去以后时期里工资有微小的周期性增长变化以外，这两类行业之间的工资比率到1966年已降为百分之六十。各低工资行业，除去四年以外，在整个二十年内，工资有小量的增长（按百分数和绝对值计算）。”（16）

    低工资行业中的工资水平是在维持生活的最低工资水平之下的；这就是说，与最高工资职业类别的标准不同，这种水平不能达到按现代社会中必要的消费水平来维持一家生活所需要的收入。但是，因为这些行业也是发展最迅速的行业，所以有越来越多的工人，已把它们当作维持自己家庭的唯一来源。大量低工资职业的不断扩大，乃是美国朝向“富足之中的贫困”发展的各种趋势的根源，这种种趋势是早已存在的，只不过在六十年代才公之于世罢了。福利机构的名册之所以迅速扩大，把越来越多的在业工人也列入其中，其原因正在于此。

    这种趋势只不过是导致马克思所说的“同资本积累相适应的贫困积累”的因素之一，它是如此突出，以致即使撇开妇女劳动力迅速流入工资微薄的职业的影响，而单单考虑男性就业状况，它也是显而易见和可以计量的。美国劳工部的彼得·亨利对工资收入分配所做的研究，遵循广泛流行的忽视妇女就业的习惯，在今天应该确确实实把妇女就业问题放在一切职业研究工作的中心位置上的时候，却认为妇女就业是暂时的、次要的和偶然的。亨利考虑的只是工资收入在男性中的分配，他对1958－1970年所做的结论如下：“在本研究所涉及的十二年内，在收入分配方面，在工资和薪水分配方面，有一种向不均衡发展的、缓慢而持久的趋势。这种趋势不仅对于全部劳动力来说是明显可见的，而且对于许多单独的职业和工业类别也是明显可见的。如果把额外津贴的作用也考虑在内，无疑，这种趋势便更加明显了。”他指出，“总之，经济中不断变动的职业构成的纯作用，看来显然是朝向更加拉长收入分配这方面，从而助长了向不均衡发展的趋势。”（17）但是，这种“经济中不断变动的职业和工业构成”只对男性人口来说并没有多大意义；前已指出，女性职业才是大多数职业和工业变动的原因，因而是女性职业构成了工人阶级各种新兴职业的大多数。因此，我们不能怀疑，如果把亨利的分析再用到赚取工资和薪水的全体人口上，它会表现一种迅速而强烈的，而不是缓慢的收入两极分化的趋势。

    有人往往认为，大量工作职位的工资低于“生活工资”——也就是说，低于为维持一个工人阶级家庭，以使劳动力得以生存和再生产所必需的工资——的问题，已由于广泛实行同一家庭中能得到几个工作职位的做法，而得到解决。的确，这种做法必然会在某种程度上使这个问题得到缓和，因为每个家庭平均拥有一个半到两个工作职位，这就给许多家庭提供了更多的收入，尽管这也提高了为维持生存所必需的消费水平。但是，当人们想到由这种迅速变化造成的生活方式时，当人们想到数百万家庭在没有看护幼儿、照料家务等适当的条件下不得不让几个成员去作工的紧张状况时，上述的结论是远远不够确切的。许多调查指出，在许多有一个以上工资收入者的家庭中，尽管收入有所增加，工人的不满情绪却在急剧增长。（18）而且，在这里还有另一个因素要影响所作的任何结论，那就是有大量的家庭，甚至要保持一个有全日工作的家庭成员都是困难的。《纽约时报杂志》中一篇关于半失业危机的文章指出：

    在全国范围内，普通家庭有一点七个等于全日工作的工人，这是事实。但是美国大部分低收入的家庭不能找到足够的工作，以安置一个以上的“等于全日工作”的成员。在1970年，每个低收入家庭的“等于全日工作”工人的平均数是低于一的！换句话说，只有一个人（一般为男性）接近（而不是完全）全日工作，或者几个家庭成员都工作，但只是十分偶然地有工作。因此，要对那些无职可觅的人说：只要他们更加希望工作，他们就可以摆脱自己的贫困，这是毫无意义的——而且是一种讽刺。（19）

    马克思称之为“停滞”的那一部分相对过剩人口，就业不规则，生活状况降到了工人阶级平均正常水平以下，他们是“资本剥削的特殊部门的广泛基础”。这部分人口已发展到包括很大比例的城市人口和不景气的农业地区中很多人口，而且在郊区中也不断增加。在1970年为了研究贫困和职业市场相互关系问题曾用征询表进行了调查，在这次调查中，这部分人口的规模，至少在美国各大城市的中心区，是经过仔细计算的。这次人口就业调查编出大约六十八卷原始统计资料。美国参议院就业、人力和贫困问题小组委员会对这些材料做了分析。上引关于不充分就业问题的文章的三位作者之一就是这个小组委员会的成员，对于人口就业调查的某些结果做出了总结，特别是着重说明了所谓“次就业指数”。

    社会和经济制度不能给人们提供足够的工资，这一点在传统的失业统计数字的掩盖之下看不清楚了。这些统计数字对于计算经济中的波动是很有用的，但作为衡量劳动市场的尺度却远远不够。要估量劳动市场疲软无力的程度，不仅必须了解明显失业的多少，也必须了解工人情绪沮丧的程度（“情绪沮丧的工人”是那些已不再寻找工作的人），必须了解只能找到临时工作的人数，以及有工作而工资不够用的人数。次就业指数试图把所有这些因素都包括在内。

    在1970年，全国失业总数达劳动力的百分之四点九（从那时以来，这个数字每月都是十分接近百分之六）。在就业人口调查中的中心城市调查区，1970年的失业率为百分之九点六。这个数字是非常高的。在法国，在1971年2月失业率达到百分之二点六时，各工会就已走上街头示威游行。不过，尽管这里的失业率很高，单是就业率（似为失业率。——译者）还远不能揭示城市危机的全貌。只要看一下官方对失业所下的界说，我们就注意到，除非一个人当时正在寻求工作，否则他就不可能是一个“失业的人”。这个界说没有把那些由于屡次找不到工作而不再寻找工作的人计算在内。

    这里有多少这样情绪沮丧的不寻求工作的人呢？就业人口调查使我们能够做出可靠的估计。例如，在纽约市调查区中，1970年常规失业率平均为百分之八点一（全市劳动力失业率则为百分之四点四），但是加上那些情绪沮丧的工人，则一跃而为百分之十一。

    这样的校正开始使我们看到一副城市社会结构底层的真实经济生活的图景。但是，我们现在必须加上另一个类别——零活工人（他们希望有全日工作，但是找不到）。就业人口调查报告小心翼翼地把只要求做零活的人和要求全日工作的人区别开来，因此，在我们现用的城市贫困的指数上要再加上百分之二点三（仍以纽约市为准）。换句话说，把官方承认的失业人数、因情绪沮丧不工作的人数和非自愿做零工的人数加在一起，我们现在可以把纽约市的抽样调查区的失业率至少定为占劳动力的百分之十三点三。

    我们校正的数字几乎把官方承认的抽样调查区的失业数字翻了一番，把全国的失业率几乎增大两倍。但是，这些数字还远不是全面的。这个指数的最重要的部分，是那些有全日工作而所挣的收入不足以使收支相抵的工人。（20）

    关于“收支相抵”的收入的定义，作者们援用了劳工统计局关于纽约市一个四口之家必需消费的分项预算。劳工统计局把这类预算分为三等，上等的约为一万九千美元，中等的约为一万二千美元，下等的约为七千美元。所有这些数字，均为纳税前的收入数字。下等预算的实质可从每月只能用一百美元作为租金这一实际情况做出判断，这种预算的其余一切项目与此完全一致。

    如果我们同意劳工统计局算出的七千一百八十三美元是纽约市一个四口之家在1970年必须赚到的勉强维持生活的最低收入（劳工统计局算出的全国城市1970年的平均数字为六千九百六十美元），那么这对这个家庭的赚工资的人有什么要求呢？如果他或她每年工作五十周，每周四十小时（这在城内地区是不大可能的），答案是每小时得挣三点五美元。这就是我们一系列就业统计数字的决定性关键。因为当我们把那些每小时挣不到三点五美元的人，加到因情绪沮丧不想寻找职业的人、不自愿干零工的人和官方承认的失业人口之中时，统计数字就要出现惊人的跳跃。在纽约市的七个抽样调查区，次就业的比率已上升到占劳动力的百分之三十九点九至百分之六十六点六之间。的确，全国抽样调查区的平均数已达到百分之六十一点二。（21）

    如我们已看到的，在1971年5月，除了技工和工头之外，所有工人阶级职业类别的全日工作工人的一般中等周收入远远低于这个最低收入水平，而且增长最快的职业类别，即办公室人员和服务人员的一般周收入是最低的，在这样的情况下，我们还能期望有什么其它的结果吗？

    最后，庞大的次就业的劳动力蓄水池，始终把人口中的贫苦阶层保持在它的最低层，这个最低层只是不经常的、偶然地在“繁荣”的极盛时期才被拉入就业的行列。马克思写道，“最后，工人阶级中贫苦阶层和产业后备军越大，官方认为需要救济的贫民也就越多。”按照马克思提出的数字，1865年官方认为需要救济的英格兰和威尔士的贫民数字是九十七万一千四百三十三人，而在1861年人口普查时，全部人口仅仅有二千多万，所以官方认为需要救济的贫民差不多占总人口的百分之四点六。在美国，最近似官方登记的贫民名册的东西是那些需要福利补助的人员登记表。1973年，这些登记表包括全部人口二亿一千零四十万中的一千四百八十万人，即全部人口的百分之七（而1973年乃是连续的第四个年头，在这四年里，这种福利补助登记表上的人数一直是全部人口的百分之七或百分之七以上）。（22）在这种惊人的比例中，人们可以看出第二次世界大战以后的“繁荣”周期是符合马克思所说的资本主义积累的绝对一般规律的：社会的财富即执行职能的资本越大，它的增长的规模和能力越大，无产阶级的绝对数量和他们的劳动生产力越大，产业后备军的相对数量越大，从而常备的过剩人口也就越多，最后，官方认为需要救济的贫民也就越多。这是一个链条，在这一链条中，每一环节都以其余环节为先决条件，“因此，在一极是财富的积累，同时在另一极……是贫困……的积累，”这是无可置疑的了。

    1．阿尔巴·爱德华兹（Alba Edwards）（第十六次人口普查报告），《1870－1940年美国职业比较统计》（Comparative Occupation Statistics for the United States, 1870-1940, Washington, D. C., 1943），第十三章；戴维·L.卡普兰与M.克莱尔·凯西（David L. Kaplan and M. Claire Casey）：《1900至1950年美国的就业趋势》（Occupational Trends in the United States: 1900 to 1950），美国人口普查局文件第5号，1958年；美国人口普查局，《1960年美国人口普查》第1卷，第一部分，表201，第522页；美国人口普查局，《人口普查：1970年，总结报告，PC(2)-7A，职业特征》，表1。

    2．马克思：《资本论》，中文版，第1卷，第692－694页。

    3．同上书，第706页。

    4．同上书，第705页。

    5．同上书，第707页。

    6．同上书，第708页。

    7．《总统关于人力问题的报告，1972年3月》，表A－8，第167页。

    8．保罗·M.斯威齐和哈里·马格多夫（Paul M. Sweezy and Harry Magdoff）：《经济停滞和经济学的停滞》，载《每月评论》，1971年4月，第1－11页。

    9．《总统关于人力问题的报告，1972年3月》，表A－1，第157页；表A－2，第158－159页。

    10．《劳工每月评论》，1972年12月，表22，第96页。

    11．维克托·R.富克斯：《服务经济》（The Service Economy, New York and London, 1968），第19页。

    12．同上书，第2页。

    13．同上书，第19，37页。

    14．同上书，第61，129，156页。

    15．同上书，第六章。

    16．巴里·布卢斯通（Barry Bluestone）：《论美国的资本主义和贫困》，载《每月评论》，1972年6月，第66－67页。

    17．彼得·亨利（Peter Henle）：《探讨工资收入的分配问题》，载《劳工每月评论》，1972年12月，第23－25页。

    18．哈罗德·L.谢泼德和尼尔·Q.赫里克（Harold L.Sheppard and Neal Q.Herrick）：《机器人都到哪里去了？七十年代工人的不满情绪》（Where Have All the Robots Gone? Worker Dissatisfaction in the' 70s, New York and London, 1972），第25－27页。

    19．威廉·斯普林，贝内特·哈里森和托马斯·维托里茨（William Spring, Bennett Harrison, and Thomas Vietorisz）：《在大部分城内地区，百分之六十的人挣的钱不足以维持过得去的生活标准》，载《纽约时报杂志》，1972年11月5日，第48页。

    20．同上，第43－44页。

    21．同上，第46－48页。

    22．马克思：《资本论》，中文版，第1卷，第717页；《纽约时报》，1973年10月31日。


第十八章 职业的“中间阶层”

    迄今，我们的讨论始终是限于我们所看到的约占全部人口三分之二到四分之三的那部分人口，这部分人口看来很符合无产阶级的被剥夺情况。但是垄断资本主义制度还造成了另一支就业队伍，他们的人数不少，但不那么十分符合这样一种定义。像垄断资本主义以前的小资产阶级（农业、商业和服务业的小业主，各种专业和手艺行业）一样，他们不能十分容易地符合经济和社会的两极概念。但是，与已经大部分消失的早期中等阶级不同，他们日益符合工人阶级的正式定义。这就是说，这批人像工人阶级一样，没有经济的或职业的独立性；他们受资本及其支系雇用，除受雇之外无法进入劳动过程或接近生产资料，而且为了生存，必须不断地更新自己的劳动以供资本使用。这部分就业人口包括工程科技人员，较低级监督和管理人员，在购销、金融和组织管理机构等方面，以及不属于资本主义工业本身，在医院、学校和政府部门从事工作的大量专门和“专业”雇员，等等。相对地说，这批人的人数远不及旧日小资产阶级那么多。因为以独立经营为基础的旧日小资产阶级，在资本主义垄断阶级之前占全部人口的一半或一半以上。今天，这批人在美国大概占全部就业人口的百分之十五以上，而不到百分之二十。但是，作为旧日中等阶级的部分代替物，这批人的迅速增多，使它本身的定义成为一个具有特殊意义的问题；而由于它的特点在外表上与显然无产阶级化了的工人阶级人口十分相似，就尤其如此。

    垄断资本主义以前的阶级结构的复杂性，是由下面的实际情况产生的：在劳动人口中，有很大一批人既不受资本的雇用，自己又没有在很大规模上雇用劳动力，他们处在资本与劳动这两级之外。现代垄断资本主义阶级结构的复杂性则是由于十分相反的情况：即，几乎全部人口都已变成资本的雇员。与现代公司，或者与各公司在政府或所谓非营利组织中变相分支机构的几乎所有工作联系，都具有买卖劳动力的形式。

    买卖劳动力是工人阶级产生和继续存在的典型形式。就工人阶级来说，这种形式体现出生产的社会关系，即服从权力和被剥削的关系。现在，我们必须研究一下，这种形式是否可能被用来隐蔽、体现和表现其他生产关系。试举一个十分极端的例子，一家大公司的经理们为这家公司所雇用，他们并不因此就拥有这家公司的工厂和银行存款，这只是现代社会中资本家进行统治的方式。由于这些经理有很高的身份，有个人的业务责任，有独立决定权，在劳动过程的等级制度中有地位，在整个资本家社会中有地位等等，所以他们是工业的统治者，“专门”为资本做事，而且他们本身也是那个成为资本的化身和雇用劳动力的阶级的组成部分。他们和这家公司的生产工人、职员和清洁工一样，也是工资名册上的人员，可是这种表面属性并不剥夺他们在企业中做出决定和指挥别人的权力；这和将军像士兵一样穿军装，或教皇和红衣主教也宣读教区牧师的祷告文，并无二致。这种受雇的形式，表明两种完全不同的实际情况：一方面，资本雇用一个“劳动力”，它的责任是在外来的指挥下，为增殖资本而工作；另一方面，在资本家阶级内部，主要从它自己的队伍中，通过一番选择，资本挑选出一批管理人员，来代表它自己处于负责的地位，并代表它监督和组织工人的劳动。

    到这里为止，这种差别是十分清楚的，但是，在这两端之间还有一系列的中间类别，它们在不同程度上既具有工人的特征，又具有管理人员的特征。在管理部门中的地位高低主要通过职权大小可以看出来，而职员的地位高低则是由技术专长的水平表明的。因为资本主义公司中这些中级人员的职权和专长代表一种必然要委托给他们的责任，所以这些职员的地位可以从他们对上下双方的关系来加以判断，来自上面的是支配他们的权力和财富，处于他们之下的是要由他们帮助管理、指挥和组织的劳动群众。他们的薪金水平很重要，因为超过一定界限，它就像公司的指挥员的薪金一样，显然不仅是把他们的劳动力换成货币——一种商品交换——而且是分享这家公司生产的剩余的一部分，因而这就要使他们和这家公司休戚相关，并且使他们有一种“管理上的利害关系”，即便是很小的利害关系。就他们享有公认的就业保证、在生产过程中有自己的半独立的劳动方式、有支配别人劳动的权力、有雇用和解雇的权力和其他发号施令的特权而论，也是如此。

    根据这些和类似的标准来判断，中等的行政管理和技术职业显然包括各种各样的类型。设计生产过程的主要工程技术人员并入管理部门居于首位。在他们之下的各个等级的终点，是一些大的制图设计室，这些制图设计室在许多场合是根据工厂或办公室生产作业线的原则组织起来的，其中配备了各种局部作业人员；这些人员的工资级别，即使比工厂机械操作工或办公室工作人员高一些，大概也不如工厂的技工，而且他们的工作独立性和职权跟生产工人相比也不相上下。在这两者之间的是产业大军中的低级军官和军士，即工头、各种小“管理人员”和专业技术人员，这些人即使没有职权，至少也保有微小的工作独立性。在公司本身以外，在政府、教育和卫生机构中，也有以这些领域各自的工作过程所特有的形式表现出来的这类高高低低的等级。

    这些中间类别都分摊一些专业知识和受委派的职权，如果没有这些知识和职权，生产、分配和管理的机器就要停止运转。每一类别都是那些上级（直到并包括最高管理部门）的吸收新成员的场所。这些类别的就业条件要受最高管理部门的需要的影响，最高管理部门在它的管辖范围内需要有一些缓冲阶层，听话和“忠实”的部属，以及承上启下的代理人，来行使控制权和搜集情报，以便管理部门不致孤立无援地面对怀有敌意或态度冷漠的群众。而且，这些条件也受到有特权的市场地位的影响，这种市场地位是已专门化并受过技术训练的劳动力在其发展的早期阶段所拥有的，那时候，这种劳动力的供给刚刚处在赶上资本积累需要的过程中。因此，总起来说，资本主义职业这一领域中的那些人，根据他们在这种等级制度的特殊地位，程度不同地享有特权而不受无产阶级最坏的处境的影响，这通常包括较高的工资级别在内。

    然而，如果我们像许多人那样，把这个阶层也叫做“新中等阶级”，那我们一定要保持一定的保留态度。旧中等阶级占有那种地位，是因为它处在两极的阶级结构之外；它既没有资本家的属性，也没有工人的属性；无论是在这一方面或在那一方面，它在资本积累过程中都不起直接的作用。相反，这个“新中等阶级”占有它的中间地位，不是因为它处在资本增殖过程之外，而是因为它作为这个过程的一部分，从两方面取得它的特点。它不仅享有小小的一份资本的特权和报酬，而且还带有无产阶级身份的标记。对于这些雇员来说，他们的工作、他们在生产关系中的实际地位、他们和很多雇工一样的基本从属地位等等所采取的社会形式，越来越看得清楚了，而在作为这个阶层的组成部分的大量职业中，就尤其如此。在这里我们可以特别举出制图员、技术员、工程师、会计师、护士和教师，以及各种监督人、工头和小管理人员的大量职业。首先，这些人成为一个大量劳动市场的一部分，这个劳动市场具有一切劳动市场的特点，其中必然也有对工资水平起压低作用的一支失业后备军。*其次，资本一旦把大量劳动力安排在任何专业上——这种劳动力的数量足以使应用技术分工的原则有好处，也足以使应用通过牢牢掌握“概念”的各个环节来对“执行”进行有等级的控制的原则有好处——资本就使那种专业服从资本主义生产方式所特有的某些“合理化”形式。

    * 这种情况最初的重要实例是在三十年代大萧条时期出现的，但是在从第二次世界大战开始的资本积累和工业改革的汹涌波涛中，这种趋势已被克服。然而，在六十年代末期，各种“专业人员”的失业率不断升高，这再一次使他们清楚地认识到，他们并不是自己所认为的那种屈尊使自己和这一或那一公司“结合在一起”的自由代理人，而确实是劳动市场的一部分，像地位比他们低的那些人一样受雇或被解雇。

    无产阶级的形态开始在这些职业中表现出来，并在这些雇用的意识上盖上无产阶级的印记。这些雇员感到他们作为劳动力出售者的地位并无保障，对于受控制的和机械地组织起来的工作场所感到灰心失望，他们尽管还保有一些特权，也开始认识到那些离析性症状，这些症状通称为“厌倦感”，它们和工人阶级在一起已如此之久，以致已成为工人阶级第二天性的一部分。

    在论述办公室工作人员的一章里，我们已经说明一个中间阶层是怎样扩大成为大量的工人阶级的就业者，以及在这一过程中它是怎样被夺去所有特权和中间性质的。在这里没有必要预言已专业化的低级管理人员在最近将来会发生类似的演化。但应该承认，那些在第一次世界大战以前打算给办公室工作人员的阶级地位下一“定义”的人所遇到的困难，和今天人们给现代职业中这一中间阶层下定义时必然要遇到的困难，差不多是一样的。归根到底，这些困难来源于这一事实：各阶级、阶级结构和整个社会结构都不是固定不变的实体，而是正在进行的富于各种各样变化的过程，不能简化为一些公式，无论这类公式从分析上说是多么合适。*要分析这种过程，需要了解作为这种过程动力的各种内部关系和联系，以便能够了解它作为一种过程的趋向。“规定”这种过程中各种特别因素的地位的问题只是次要的。永远也不能简明而确切地解决这个问题，而且，应该补充一句，科学也不要求解决这个问题。

    * E.P.汤普森写道：“现在总有一种诱力，使人认为阶级是一种东西。这不是马克是在其有历史意义的著作中的本意，可是很多以后的‘马克思主义’著作中都犯有这种错误。‘它’——工人阶级——被认为是一种实际存在的实体，可以精确无误地给它下定义——有多少人和生产资料有一定的关系。……
    “如果我们记住阶级是一种关系，而不是一种东西，那我们就不会这样想了。”（1）

    1．E. P.汤普森（E. P. Thompson）：《英国工人阶级的形成》（The Making of the English Working Class, New York, 1964），第10－11页。


第十九章 生产劳动与非生产劳动

    在前面专门研究提供各种服务的劳动的一章中，我们得出这样的结论：工人阶级本身的存在并不依赖于它被要求去进行的劳动的各种具体形式，而是依赖于它的社会形式。因此，从事实物生产的劳动不能与用于提供服务的劳动截然分开，因为这二者都是商品生产的形式，都是建立在资本主义基础之上的生产形式，其目的不仅是为资本家生产交换价值，也是为资本家生产剩余价值。劳动的各种确定形式可能影响工人阶级的意识、内聚力、或经济的和政治的活动，但是它们不能影响它作为一个阶级的存在。为资本家生产商品的各种形式的劳动，都要看作是生产劳动。建筑一座办公楼的工人和每天晚上打扫它的工人同样生产价值和剩余价值。因为他们对资本家来说都是生产的，所以资本家允许他们进行工作和生产；就只有这类工人是生产的而论，社会是靠他们才得以生存。

    于是就出现一个问题，其劳动属于非生产性的那些人是什么人？如果按马克思的说法，古罗马的无产者和现代无产者的区别在于前者靠社会而生存，后者以他们的双肩来支撑社会，那么非生产性的工人是不是要排除在现代无产阶级之外呢？为了回答这个问题，我们必须首先对于资本主义社会中存在的各种非生产劳动及其历史发展，有一个明晰的概念。

    “生产”劳动和“非生产”劳动这两个术语，来自古典经济学家之间进行的广泛讨论；马克思在计划作为《资本论》第四卷的未完成著作《剩余价值理论》的第一部分里已经作过全面分析。为了了解这种术语，首先需要弄清：马克思所进行的关于生产劳动和非生产劳动的讨论，对于所讨论的劳动过程的性质及其对人或对整个社会的有用性，并未做出判断，而只是专门地和完全地论述劳动在资本主义生产方式中的作用。因此，这种讨论实际上是分析生产关系，最终是分析社会阶级结构，而不是分析各种各样劳动的效用。

    实质上，马克思给资本主义条件下的生产劳动所下的定义是，为资本生产商品价值，因而为资本生产剩余价值的劳动。这就排除了不同资本进行交换的一切劳动。不受人雇用的业主——农场主、工匠、手工业者、商人、专业人员，所有其他不受人雇用的人——按照马克思的定义都不是生产劳动者，因为他们的劳动不同资本进行交换，对于资本的增殖也不起直接作用。*仆人，即使是受资本家雇用的仆人，也不是生产劳动者，因为仆人的劳动不是和资本进行交换，而是和收入进行交换。资本家雇用仆人不是牟取利润，而是花费利润。十分明显，这一定义与受雇用的劳动的效用，甚至与其具体形式，都没有关系。同一劳动可以是生产的，也可以是不生产的，这取决于它的社会形式。雇用邻居的孩子来修剪草坪，是使他进行非生产劳动；请一家园艺商店派一个孩子（甚至可能是同一孩子）来做这件工作，那就完全是另一回事。或者从资本家的观点来说明这个问题，雇用园艺劳动者来维修他家的草坪是非生产性的消费，而雇用同一园艺劳动者以便从中获取利润，则是为了积累资本而使他进行生产劳动。

    * 而且，他们没有生产劳动和非生产劳动的区别，因为他们不在资本主义生产方式的范围之内。参阅伊恩·高夫关于马克思生产劳动和非生产劳动理论的简明而详尽的阐述。（1）

    只要略加思考，就会看出这种区分对于过去二百年中资本主义社会演进的重要性。从资本主义观点来看，劳动的社会形式从非生产性的变为生产性的，就是从不受别人雇用变为受资本雇用，从简单商品生产品变为资本主义商品生产，从人与人的关系变为物与物的关系，从分散的生产者的社会变为公司资本主义的社会。因此，区分生产劳动和非生产劳动（这种区分不管劳动的具体形式，以便把它作为一种社会形式来进行分析），绝不是一种无用的抽象，而是分析资本主义时一个有决定意义的问题，它再一次向我们表明社会形式是怎样支配和改变实际事物和过程的意义。

    为顾客裁制一套衣服的裁缝，制造出一种以商品为形式的有用的物品；他把它换成货币，并以此支付他个人的开支和生活资料；订制衣服的顾客买到一件有用的物品，并且除了这套衣服之外，并不想从付出的货币中得到任何其他东西。但是，雇用满满一屋子裁缝的资本家就造成了一种社会关系。在这种关系中，裁缝们现在造成的远不止是衣服；他们把自己变成生产工人，并把他们的雇主变成资本家。因此，资本不仅是与劳动进行交换的货币，而且是为了占有劳动所创造的高于它所得报酬的价值——即剩余价值——而与劳动进行交换的货币。在为此目的而用货币交换劳动的每一场合，就创造出一种社会关系；由于这种关系在整个生产过程中到处存在，就创造出各社会阶级。因而，非生产劳动转化成为资本家榨取剩余价值服务的生产劳动，就是资本主义社会产生的过程。

    古典政治经济学，李嘉图和马克思的政治经济学，面对的是这样一个世界，在其中，绝大部分劳动仍然可以（按上述定义）视为非生产劳动，因为这绝大部分劳动在当时对于资本增殖不直接发生作用。过去两个世纪中大部分资本主义国家的历史，都是关于这些劳动形式如何遭到破坏，以致这些形式从在社会劳动中占极大份额减少到占很小份额的叙述。把前面所说的话用另一种说法来说，即：资本主义生产方式已把各种劳动形式都置于自己支配之下；现在所有劳动过程都要经过资本的细筛，留下它们贡献的剩余。

    但是，进入资本积累过程并为这一过程所必需的一切劳动，并不因此都成为生产劳动。因为作为资本主义社会基础的生产劳动就是生产商品价值的劳动，这也是确实的。正像资本主义作为一种制度（不论这一河流的上游可能与生产离得多么远）不能离开作为社会基础的各种生产过程一样，商品价值是一切价值形态——货币、信用票据、保险单、股票等等——赖以树立的最后基础。对于从事生产商品价值的资本家来说，其目的总是要获取尽可能多的高于他的成本的赚头。但是为了做到这一点，他必须实现商品价值，使之变成货币形式。因此，即使对于为销售而从事生产活动的工业资本家来说，在他的公司内部也有种种商业职能。对于完全是为了卖出而买进（抛开分配、存储、包装、运输和陈列等等职能不谈）的商业资本家来说，这种实现商品价值的问题，乃是他的全部商业活动的实质。

    随着生产价值和剩余价值过程的成为常规，资本家的注意力日益集中在这个实现商品价值的问题上，解决这个问题变得比创造价值更为重要。与此同时，随着在生产中创造的剩余价值越来越大，专用于信贷、投机等方面的资本，也显著增多。在后一场合，所涉及到的问题是占用在生产中产生的部分剩余商品价值。这两种职能，即用资本来实现和占用剩余价值，要雇用大量劳动，而这种劳动，虽然是资本主义生产方式所必需的，但其本身却是非生产性的，因为这种劳动丝毫不能增加社会或资本家阶级所能得到的价值或剩余价值。

    收账员管理未清账目，保险业职员记载收支账目，银行职员接受存款——所有这些形式的商业和金融劳动，对于他们掌管的数字和票据所代表的商品的价值，并不能增加任何东西。但是，没有这种效果并不是由于他们的劳动的确定形式——即不是由于他们是搞办公室工作的这一事实。类似的和有时完全相同的办公室劳动，也用于生产、贮存、运输和其他这类过程，所有这些，按生产劳动区分为脑力和体力两个方面来说，都确实对商品价值起生产性的作用。没有这种效果倒是由于他们所从事的任务只是有助于在市场上实现价值，或只是有助于互相竞争的资本的争夺价值，并根据个人的要求、投机活动以及以信贷等等为形式的资本的“服务”来转移和再分配价值。

    因此，劳动可以仅仅由于它在资本主义生产方式之外进行，而是非生产性的；或者虽然在资本主义生产方式之内进行，可是由于被资本家在追求积累的过程中用在非生产性而不是生产性的职能上，也可以是非生产性的。现在十分清楚，在资本掌握之外的非生产劳动已经减少，而在资本活动范围之内的非生产劳动则增加了。过去由于不给资本工作而被认为是非生产的大量劳动，现在由于为资本工作并由于资本对非生产劳动的需要显著增加而变成非生产的大量劳动。资本主义工业越是生产的——这就是说，它从生产人口中榨取的剩余价值量越大——要分享这种剩余价值的资本量就越大。资本量越大，那些只是在各个资本之间转移和分配这种剩余的非生产性活动的量就越大。

    现代资产阶级经济学完全失去论述生产劳动和非生产劳动问题的能力，其部分原因就在于这种历史性的变化。因为，在斯密和李嘉图时代，非生产劳动主要存在于资本的活动范围之外，资产阶级古典经济学认为它是浪费的，因而主张把它减少到最低程度。但是自从大量非生产劳动在公司之外实质上已被消灭并在公司之内又重新在不同的基础上出现以来，那种作为管理科学的一个分支、用资产阶级眼光看待一切问题的资产阶级经济学，发现继续保持它的旧看法是不可能的了。现代的公司，由于需要，已把这种形式的非生产劳动发展了起来，而且由于需要，已经放弃了其前辈的那种狭隘而吝啬的态度，因为其前辈的第一信条是“压低一般管理费用”，并把一切可能的资源都用于生产。“要赚几百万就要花几百万”已成为一个口号；这句话及其在现代公司的喋喋谈论中的种种不同说法一般被理解为是指在推销、广告、宣传、投机等方面要花几百万元；当生产已相对地常规化、生产方面各项开支数目已有一定标准并可以预计时，可以自由使用的公司收入就要花费在这些方面了。

    因此，对于今天的经济学家来说，“生产”或“非生产”劳动的问题，已失去它对早期资产阶级经济学家曾经有过的重要意义，正如它对于资本主义管理本身已经失去其意义一样。取而代之的是，对于劳动生产率的测定已被用于一切形式的劳动，甚至无生产率可言的劳动。按照资产阶级的说法，这指的是一种节约措施，用这种措施，劳动能够完成资本安排给它的任何任务，即使是对于国家财富毫无补益的那些任务。“国家财富”这个观念已渐渐消失，而被“繁荣”这一概念所代替，这是一个与生产有用物品和服务的劳动效能并无任何关系的概念，它指的是资本和商品在市场上流通的流动速率。

    因此，进入这种流通的对社会无用的大量劳动，在现代资本的理论家的心目中，正像在经理们的心目中一样，都已溶合在总的劳动过程之中。所有的劳动过程——包括那些生产、实现或转移剩余价值的劳动过程，都被认为是同样有用的。各种生产劳动和非生产劳动在每个公司中和整个经济中，都混在一起，取得同等地位，无法分清了。在公司的非生产活动方面，劳动的组织也是遵循生产部门中所制定的方针；这两个部门的劳动，日益成为一种无法区分的总体。

    在早期资本主义企业中，被雇用的少量非生产劳动，一般说来，是一个处于有利地位的阶层，与雇主和享受特权者有密切的关系。与雇主共同执行销售、会计、投机和筹划职能那些人，对于雇主来说，是作为资方来保卫和扩大他的资本的同伙人，与作为劳方只是以暂时形式代表他的资本的那些从事生产的人是有区别的。为雇主记账、销售产品、代表他与外界打交道，而且一般说来是参与雇主的秘密、打算和计划的这少数人，实际上是剥削生产工人的雇主的同伙人，即使他们自己也不过是一些雇员。另一方面，生产工人代表着资本与劳动这两者之间的社会关系，因为这种工人是“创造剩余价值的直接手段”。马克思写道，“所以，成为生产工人不是一种幸福，而是一种不幸。”（2）在资本流通、实现利润和管理劳动方面帮助资本家的那些人，由于这种职能而获得了特权、保障和社会地位，因此成为一个非生产工人本身就是一种幸福，与生产工人的不幸是大不相同的。

    但是，现在在公司内部，生产工人和非生产工人之间的关系，已发生了显著的变化。一方面，生产的劳动过程较之过去已愈益变成一种集体的过程。制成最后成品的是生产工人的集体，每一个工人不能再看作是个体意义上的生产工人；生产劳动的定义只适用于作为一个整体的工人集体。另一方面，已如此大规模地扩大了的公司中非生产劳动，由于资本主义的劳动分工，就具有和生产劳动一样的两重性的结构。与资本家有密切关系的各个职能人员，如我们已经说过的，让位于公司的一个科室，在这种科室中，只有头头一类的人物仍然与资本家的管理部门有联系，而其余的人则处于与生产工人相似的地位。因此，在生产劳动这方面，各个工人失去了使他或她成为生产工人的那些作为一件完成品生产者的特征，只是就整体来说才保留这些特征；而在非生产劳动这方面，则造成了大批的人，他们也过着作为生产工人生活特点的受压抑和被压迫的生活。

    各种非生产的职能，已从与资本有密切关系和享有特权的特殊职务逐渐变为公司活动的一些部门，甚至逐渐变成其本身是独立的和完整的资本主义“行业”，现在这些职能已造成它们自己的雇用工人大军，这支大军的情况，与被组织在生产中的劳动大军的情况一般是相同的。正像对于公司管理部门来说，在生产范围内和在生产范围外组织劳动过程的问题已日益相似一样，对于工人来说，各种明确的劳动形式——冲床或打字机，键式穿孔机或装配线，贮藏室或档案室，机床或记账机——之间的差别也越来越不重要了。在早期账房和车间中曾是如此显著的劳动形式和劳动条件之间的差距，在现代办公室和工厂中日见缩小。虽然非生产性职业在过去曾经是逃避成为生产工人的“不幸”的一种手段，现在这类职业在被雇用的劳动大军中，已经失去其绝大部分吸引力，而完全成为另一种剥削形式。这类职业不再是使人能在很小程度上分享资本从生产劳动中取得的好处的有特权的职位，它们已成为目的在于增殖资本的整个机器上的一些轮齿。尽管从严格意义上说，一切本身并不生产商品价值的人，必定要消费一部分别人生产的商品价值，上面的分析仍是确切的。在现代公司中，对于公司雇用的大量劳动来说，这种差别已经失去它作为区分无产阶级和中等阶级的分界线的社会力量：这条分界线不再可能划得大致符合生产工人和非生产工人之间的区别，而必须划在社会结构中的别的什么地方。因此，马克思的名言必须加以修正，现在应该说，成为一名雇佣工人是一种不幸。

    最后，应当指出，马克思本人从来没有从社会阶级结构方面，明确区分受雇于资本家的生产工人和非生产工人。他把生产工人和商业雇员统称为雇佣工人。*马克思说：“从一方面说，一个这样的商业工人，和别的工人一样，是雇佣工人。第一，因为这种劳动是用商人的可变资本，而不是用作为收入来花费的货币购买的；因此，购买这种劳动的目的并不是为了替私人服务，而是为了使预付在这上面的资本自行增殖。第二，因为他的劳动力的价值，从而他的工资，也和一切其他雇佣工人的情况一样，是由他那种劳动力的生产费用和再生产费用决定的，而不是由他的劳动的产物决定的。”关于这一点，马克思还说：“正如工人的无酬劳动为生产资本直接创造剩余价值一样，商业雇佣工人的无酬劳动，也为商业资本在那个剩余价值中创造出一个份额。”（5）

    * 但是，马克思并没有把这些人称为“商业无产阶级”。高夫在这方面是弄错了，因为这个术语是恩格斯所添注的脚注里出现的。（3）马克思没有使用这个术语，而是恩格斯在大约二十年后认为这个术语是可以使用的，这一事实本身很重要，而且恩格斯本人在同一脚注里已对这一重要性作了部分说明。在这一脚注里，恩格斯指出，熟悉一切商业业务，精通三四种语言的办事员，“在伦敦西蒂区却找不到一个每周挣25先令工资（远远低于熟练的机器制造工人的工资）的工作。”（4）

    但是，马克思并没有完全确信自己的论证，因为他接着指出，“这看来是和商业资本的本质相矛盾的，因为这一类资本所以能执行资本的职能，并不是由于它象产业资本一样推动了别人的劳动，而是由于它自己从事劳动，也就是说，执行买和卖的职能，并且正是由于这个缘故和通过这个途径，才把产业资本所生产的剩余价值的一部分转移到自己手里。”（6）在这里，他的疑问实质是：如果商业资本由于纯粹买和卖的职能，从工业资本产生的剩余价值中取得自己的赢利，那么当商业资本增长到它一定要增长到的巨大规模，以致必须雇用自己的雇佣工人，因而必须把自己的一部分资本转化为可变资本的时候，会发生什么情况呢？既然这种可变资本，如马克思指出的，并不创造价值，它的增长就只能是剩余价值增长的结果，而决不能是一个原因。但是，如果事实果真如此，转化为可变资本（即转化为雇佣劳动）的那部分商业资本，与创造价值和剩余价值的一切其他可变资本是有区别的。作为生产工人工资的资本和作为商业工人工资的资本，这二者之间的区别，马克思认为是一个“困难”。马克思没有完整地提出答案，这由下列一些事实可以说明。首先，马克思在正文中用放在括号内的话提醒自己要研究包括“商人的可变资本”，“流通领域中的必要劳动的规律”在内的各点，还要研究包括“货币经营”资本在内的各点。其次，马克思关于商业雇佣劳动的论述突然中断，接下来就是两页空白，正如恩格斯指出的，这表明马克思对这一问题还要作进一步的说明。但是，从在这里和我们有关的问题来说，马克思的论述实质上是完整的，并且包含了有关商业劳动问题的如下结论：（7）

    ⑴ 商业资本首先必须作为产业资本的一个部门，从而要在产业资本家的事务所里而不是作为一个独立的资本来加以分析。

    ⑵ 这样的事务所“同产业工场相比，一开始就是小到极点”。但是，随着生产规模的扩大，商业事务所也在扩大，“使用商业雇佣工人就成为必要了，他们组成真正的事务所。”

    ⑶ 这对于独立的商业资本（推而论之，还有银行、保险等行业的金融资本）来说也是确切的，因为，“如果每个商人所拥有的资本，只够他本人用自己的劳动来周转，那就会发生商业资本的无限分散，”这种情况由于他所说的原因是不大可能的。因此，在商人以及银行资本的商业事务所里，雇用商业雇佣工人的情况就会有所发展。

    ⑷ 商业工人在基本方面，即在工人出售劳动力和资本家购买劳动力方面，与生产工人是相同的。但是，商业工人在两个特殊方面与雇佣工人并不相同。首先，由于他们的就业不是剩余价值增加的原因，而是剩余价值增加的结果，所以利润是向他们支付工资的先决条件，而不是雇用他们的开支的结果（作为这一情况的说明，马克思指出，商业人员薪金的一部分，“往往用分红的办法来支付”）。其次，因为商业工人劳动的具体形式与生产工人劳动的具体形式一般说来是有差别的，所以他们“属于报酬比较优厚的那一类雇佣工人，他们的劳动是熟练劳动，高于平均劳动。”

    ⑸ 但是，因为马克思最不肯把资本主义条件下的任何一种劳动的明确形式看作是确定的最后形式，他随即补充说，商业人员的工资“有下降的趋势”。这部分地是由于“事务所内部的分工”；部分地是由于“国民教育的普及”，因此，随着资本主义生产的进展，这种人的劳动力会贬值。

    十分清楚，马克思指出商业劳动的这种种特征后，他概括地说明了这个问题在现代的各个方面。为资本家雇用来协助实现或占用剩余价值的非生产劳动，在马克思看来，除了它不生产价值和剩余价值，因而它的发展不是剩余价值增殖的原因，而是其结果这一点之外，在一切方面都是与生产劳动相同的。

    但是，还有一点也是清楚的，即马克思既没有也无意预测商业雇佣工人阶层发展的规模，以及这个阶层变为一个商业无产阶级的问题。在这方面，也和在马克思著作中别的地方一样，思考的界限是明确的，即分析的目的是要确立一些基本原则，而决不是推测这些原则如果无限期地或在长时期里继续发挥作用可能产生的结果。*还有一点也是清楚的，即马克思以他惯有的深刻思想和理解力掌握这些原则，不忽略资本主义体系这一结构的任何部分，及其自我再生产的动力。

    * 要了解这一点，必须记住马克思不仅是一位科学家，而且也是一位革命家；就马克思来说，资本主义生产方式已经在一个足够长的时间里发挥作用；他所预测的并不是这种生产方式的长期延续，而是它的即将来临的毁灭，这一信念是所有工人阶级革命家的武器的一部分。

    因此，在马克思著作中是从属性的和无关紧要的那部分分析，对我们来说却是资本主义生产方式的重大问题。曾经使马克思这位谨慎的科学家感到为难的为数不多的商业雇佣工人，已成为现代资本主义制度中具有非生产劳动特征的广泛而复杂的职业结构。但是，在这一发展变化过程中，这些人已经失去了把他们与生产工人区分开来的许多最后特征。当他们人数不多的时候，他们与生产劳动是不相同的，而当他们人数很多的时候，他们与生产劳动已是相同的了。虽然生产劳动和非生产劳动在技术上是有区别的；虽然生产劳动随着它的生产率的提高有减少的趋势，而非生产劳动只是由于为生产劳动所抛出来的剩余价值的增加而增加——尽管有这些区别，这两支劳动队伍在其他方面并不是截然不同的，无须把他们互相对立起来。他们形成一支联绵不断的就业队伍，这支队伍在现在与在马克思时代的情况不同，在一切方面都有共同之处。

    1．伊恩·高夫（Ian Gough）：《马克思关于生产劳动和非生产劳动的理论》，载《新左派评论》（New Left Review），第76号（1972年11－12月），第47－72页。

    2．马克思：《资本论》，中文版，第1卷，第556页。

    3．高夫：《马克思关于生产劳动和非生产劳动的理论》，第70页。

    4．马克思：《资本论》，中文版，第3卷，第336页。

    5．同上书，第326，328页。

    6．同上书，第328页。

    7．同上书，第326－337页。


第二十章 关于技能问题的总论

    在本世纪三十年代，哈里·杰罗姆为国家经济调查局所做的关于工业机械化问题的一项研究中，曾经做出结论说：“至于将来进一步机械化对技能的影响……人们有理由相信，进一步变化的影响将提高所需要的平均技能。”（1）四十年后的今天，很少有人不同意这一论断。工业劳动和办公室劳动的不断变化的条件，需要一支日益“受过良好训练”、“受过良好教育”、因而是日益“升级”的劳动人口，这一想法在日常谈话和学术性讨论中，几乎是被人们普遍接受的。因为本书所做的论证看来与这种流行想法互相抵触，所以现在有必要与这一传统看法作一番比较研究。“技能”、“训练”和“教育”等概念本身就是很不明确的；而且要仔细研究用来支持“不断升级”这一命题的种种论证，又由于这些论证从来没有成为一种有条有理的论述的主题，因而更加困难重重了。我们只有试图使各种实质上是印象主义的理论（即被认为不言而喻，因而无须加以说明的理论）具有连贯性，才能把握这一问题。

    按照杰罗姆在上引句子里的说法看来，问题的关键就在于“平均技能”一语。由于随着工艺的发展以及基本科学在工艺上的应用，社会的各种劳动过程都体现了更多的科学知识，所以这些劳动过程的“平均”科学技术内容以及在这种意义上的“技能”内容在现在要比在过去多得多了。但这只不过是一种同义反复的说法。问题恰恰在于：劳动的这种科学和“教育”内容是倾向于平均化呢，还是相反地倾向于两极分化呢。如果是后者，那么要说“平均”技能已经提高，那就是采用这样一位统计学家的逻辑，他一只脚站在火里，另一只脚站在冰水里，却告诉你说，“平均说来”他是十分舒服的。经理和技师们对劳动过程的控制能力日益增加，不足以补偿广大工人对劳动过程的控制能力的下降；广大工人并没有从这一事实中得到好处。恰恰相反，他们的技能不仅在绝对意义上降低了（因为他们失去了手艺和传统能力，而没有得到足以补偿这种损失的新能力），而且在相对意义上更加降低了。科学越是被纳入劳动过程之中，工人就越不了解这种过程；作为智力产物的机器越是复杂，工人就越不能控制和理解这种机器。换句话说，工人越是需要多懂些事情，以便继续做一个起作用的人，他或她懂得的东西就越少。这是一种脱节，“平均技能”这一概念把它给掩蔽起来了。

    关于“不断升级”这一命题的另一种普通说法中，也有同样含混不清之处；这种说法指出受过训练和教育的专业激剧增多了。例如，奥马尔·潘科斯特说，“需要特殊技能的职位越来越多，这是一种历史事实。J.K.诺顿概括地证明了这一情况，并评论说：‘凡是对职业趋势做广泛研究的人，都不会做出相反的结论。’”（2）用这种方式来说，这一说法或许是无懈可击的，但是，不能像通常那样，认为这意味着，占有需要特殊技能的职位的那部分劳动人口越来越多，如果“技能”一词具有实质性解释的话。这种说法往往是完全以专门化技术工作的数目增多为根据，而不承认技术专业的增多乃是把大批工人逐出科学、知识和技能领域之外的条件。

    对于持这种看法的大多数人来说，“不断升级”这一命题似乎是以两种显著趋势为根据。第一，工人从某些主要职业类别转移到另一些职业类别；第二，受教育的平均期限延长了。相当详细地研究一下这两个问题，将是有好处的；这不仅因为这样一种研究对于如实描绘技能的历史趋势是必要的，而且也因为，在这种研究中，我们将会看到一种很好的例证，说明传统的社会科学是怎样把一些经过仔细修饰的表面现象当作现实情况的代替品。

※　　　　　　※　　　　　　※

    让我们首先研究一下各种职业类别内部发生的变化，这些类别是统计学家用来区别“体力”劳动阶级中各个部分的。在本世纪初，我们今日称为技工、工头等，机械操作工等和非农业劳工的三大类别共占就业人数的百分之三十六弱。七十年后，这三大类别刚刚超过百分之三十六（虽然在这几十年中，它们的总数，据1920－1950年的历次普查，曾经上升到百分之四十左右，然后又降到百分之三十六）。但是，在这七十年间，这类人在其三项统计组成部分之间的分布却发生了显著的变化。就全部就业人口的百分比来说，变化情况如下：（3）

 | 1900 | 1970
技工、工头等 | 10.5 | 13.9
机械操作工等 | 12.8 | 17.9
非农业劳工 | 12.5 | 4.7
总 计 | 35.8 | 36.5

    本表中最显著的特征是非农业劳工数字下降了。这个类别中很大一部分人，已成为机械操作工（我们仍就百分比来说，因为按绝对数字来说，这三大类别的总和在1970年约为本世纪初的二又三分之二倍，因而每一个百分比现在代表着二又三分之二倍的人数），其余的人则已成为技工和工头。这种变化，就其表面现象来说，可以认为是代表工人大大“升级”，进入较高的技能类别。*

    * 要从1900－1970年技工和工头这一类别的数字增长，来作出惬意的结论，那是不正确的。例如，我们已经讨论过在机器工厂里手工技艺已分散和退化了，而许多掌握局部技能的人仍然带有手艺人的称号。例如，在关于英国工业的传统艺徒制度的讨论中，一位英国权威人士指出，“虽然在理论上艺徒出师后是有技艺的技工，可是他们被安排从事的大部分工作仍被看作是半技艺性的，原因就在于许多工业过程太琐细。”这位作者写道，因为需要“半熟练”工人，“艺徒制就鼓励不现实的和僵化的工作界限”。（4）在美国，对于艺徒制进行这样的抨击现已没有必要，因为这种制度在美国已所余无几了。还应当指出，技工类别的增长，大部分是由于“机工和修理工”这一类别的迅速增长（其中最大的集团是汽车机工），这一类别不符合传统的手艺人标准，因而代表着一种更低水平的技术能力和训练。

    但是，工人的分类既不是“自然的”，也不是不需说明的，而且技能的等级也不是能从给予这些不同类别的称号上看得出来的不言而喻的东西。在美国使用的最早的社会经济职业分类法是威廉·C.亨特的分类法，亨特是人口普查局的雇员，在1897年把所有有收益的劳动者分为四大类：业主、办公室职员、熟练工人和普通劳工。我们现在称为“机械操作工”的这一类别，在亨特的分类法中还没有出现；而体力劳动者分成两类则是一个明显而毫不含糊的分类法：这里有各行各业的技工和机工，他们被列入熟练工人这一类别，是以符合精通技艺的传统要求为根据的。其余都是普通劳工，因此他们构成一个剩下来的类别。

    在本世纪三十年代，阿尔巴·爱德华兹博士对这一分类法做了修订，他担任人口普查局官员多年，从根本上重建了职业统计的概念基础。他所做的与我们的讨论有关的更改是，把以前的普通劳工这一类别分为两部分。看管或操作机器，或照料机器运转过程的那些人，他称为机械操作工。普通劳工仍然是一个剩下来的类别，现在包括那些既非技工也非机械操作工的非农业劳工。这些分类最初被应用于1930年的人口普查。但是，爱德华兹早在本世纪初，甚至更早，就已经根据他的新分类法，作了大量重新整理人口普查资料的工作。因此，被称为“机械操作工”的这类工人，就我们在1930年以前的人口普查统计数字中所看到的来说，乃是对那些早期普查中还不存在的一个类别的回溯的估计。爱德华兹的工作一直是此后别人所作的所有类似的重新整理工作的主要基础。（5）

    在官方术语和一般惯用说法两方面，爱德华兹的三个分类被认为是与技能等级相一致的。技工仍然被称为有技能工人；普通劳工被称为“无技能”工人；机械操作工现在被称为“半技能”工人。但是应当指出，后两个类别的技能之间的区别，并不像使用者通常设想的那样，是以对有关的工作任务的研究为基础，而是以一种简单的机械（对这个词的十足意义上）标准为基础。爱德华兹创造的“半技能”一词，回溯应用到本世纪之初；只是这样信笔一挥，就造成了劳动人口各种技能的大规模“升级”。由于把一种技能标准和机器联系在一起——如看管机器，给机器进料，操作机器——这就保证了随着工业的日益机械化，“无技能”这一类别将会急剧下降，而“半技能”这一类别就会有相等的显著增长。这种统计方法从此以后，不管“技能”的实际应用或分布情况如何，就一直是机械地进行的。

    让我们以联畜运输车的驾驭人员为一方，机动车辆的驾驶人员（诸如卡车司机、汽车司机和出租汽车司机、运货员和送货员，等等）为另一方，举例说明。这些类别是很有重要意义的，因为联畜运输车驾驭人员这一类别在第一次世界大战之前，是最大的职业集团之一，而各种各样的司机总计起来则是今天的最大职业集团之一。回溯以往，前者要列在“无技能”工人类别里，而后者由于与机器有关系则要列为机械操作工，因而是在“半技能”这一类别里。如果这样应用爱德华兹的标准，那么，由于机动车辆运输取代了马车运输，就出现了技能的升级。然而，不能把这看作是对人类劳动技能的一种确切的比较方法。在早期的情况下，大部分农村人口都把学习驾驭马匹的本领作为自己成长过程的一部分，而很少有人懂得如何驾驶机动车辆；在那时，把前者看成是一般世袭的一部分，因而根本不算是技能，而驾驶机动车辆作为一种学来的本领被认为是一种“技能”，这是可以讲得通的。可是在今天，较为正确的是把那些能驾驶机动车辆的人看作是没有技能的（至少就驾驶车辆来说是如此），而那些能够照料马匹、给马匹上挽具和驾驭马匹的人确实具有一种显著的非常本领。实际上，这种比较职业技能的方法，还有许多有待改进之处，因为它是以一些相对论性的或现代的概念为依据的。不过，确实没有什么理由认为，驾驶一辆摩托车的本领，和驾驭一队马匹的本领相比，需要更长的训练或熟习的时间，因而是一种更高的或天然应得较高报酬的技能。

    认为装配线工人的技能比渔人或采牡蛎者高，铲车司机的技能比园丁或庭院管理人高，机器进料人的技能比码头装卸工高，停车场管理人的技能比伐木工或操筏人高，这只是人口普查统计范围内的事情，并不是以直接评价为根据的。而且随着机器操作的成为常规活动，就越来越没有理由认为机械操作工高于诸如技术助手等等许多别种普通劳工。“半技能”这一整个概念，在用于机械操作工的身上时，是一个越来越含混的概念。前缀semi的意思是“一半”或“一部分”。当把这个前缀加在名词技能的前面时，由此而来的这个复合词就给人一种印象，好像在有技能和全无技能之间的某个地方——可能是在大约一半的地方——存在一种训练和能力水平。但是，对机械操作工这个类别来说，训练需要和工作对于工人能力的要求现已极低，以至人们很难想象就任何技能尺度来说还有什么大大低于他们的工作。例如，如果我们查阅一下美国劳工部的《就业展望手册》（这本书实质上是说明职业技能和训练的仅有的有系统的官方尝试），就会看到关于机械操作工这一类别的以下描述：

    半技能工人通常只接受简单的在职训练。他们通常明确地被告知该做什么和怎样去做，而且他们的工作是受到严密监督的。他们经常在整个工作日内重复同样的动作或同样的工作。

    半技能工人在学习他们的工作上，不需要多年的时间。最简单的重复性和经常性的半技能工作，在一天之内就可以学会，在几周之内就可以精通。甚至像卡车司机之类需要较高技能的那些工作，在几个月之内也能学会。然而，适应能力——迅速学会新工作（包括操作新机器）的能力——对于半技能工人来说，乃是一项重要的资格。

    刚刚从事半技能工作的新雇员，并没有被指望十分熟练。但是，经过短时间的训练之后，他们必须按标准的、迅速的和恒长的速度进行工作。通常，良好的视力和良好的动作协调能力是需要的。（6）

    这些工作只要求正常健康状况下的人的一般体力；工作任务少则一天最多几个月就能学会；工人“明确地被告知该做什么和怎样去做”；工作是“受到严密监督的”，“在整个工作日内重复同样的动作和同样的工作”，而且劳工部分析家们所能说的最动听的话只不过是他们需要“适应能力”——难道这不是关于无技能劳动的定义吗？在这里，再引述一位英国权威的另一种说明：

    在英国工业中，计时工资工人之间最古老的和最有传统的差别，是以技能为基础的；有技能、半技能和无技能，这三个类别在大部分工业的工资结构中和社会的阶级结构中是得到承认的。虽然不可能给这些类别划出任何精确的界限，然而这些术语在整个工业部门中是通用的，也是为人们理解的。人们普遍接受的看法是，有技能的工人是其训练用了几年时间，而且在某个个别公司之外也得到正式承认的技工；半技能工人是经过一定训练时期（一般是二至十二个星期），已经具备了为当前工作所需要的熟练程度或操作机器的知识的工人；而无技能工人的工作则不需要任何正式训练。（7）

    如果我们接受琼·伍德沃德的说法，那么有技能工人和半技能工人之间的差距，只是一个训练“年限”的问题，而“无技能”工人在“二至十二个星期”之内就可以成为“半技能”工人。十分清楚，我们在这里所看到的并不是实在的区别，而只是分类工作者制造出来的产物（这种区别，至少在美国的工业中，并没有被反映在工资结构或阶级结构方面）。木工的助手（或者那些因为既不属于手艺人也不属于机械操作工类别而被列于“无技能劳动”的其他手艺人的助手），在他懂得各种各样工具和不同尺寸的材料之前，在他熟悉技工的种种操作之前，他对于木工是用处不大的；毫无疑问，“普通工人”中这一大部分较之大多数机械操作工需要有更长的训练期。甚至用镐用锹的工作，在能按要求的标准从事工作之前，比起许多装配线上的工作或机器进料工作，都要经过更多的学习。“耶鲁大学工艺设计部在对一家大汽车公司的总装配线工作的调查研究中发现，工作的平均时间周期是三分钟。至于学习时间，从几小时到一个星期就已足够了。对劳动力中百分之六十五的人来说，学习时间用不了一个月。”（8）而且，装配线上的工作是机械操作工作中最有代表性的类型，在本世纪前七十五年中，这一工作类别中已涌入十分众多的人口，而按照一种奇怪的定义，这类工作已使得劳动人口的技能显著提高了。*

    * 不能设想这些训练时间——短得不配称为“训练”——只是装配线和其它工厂工作的特征。《幸福》杂志的一位编辑查尔斯·西尔伯曼报导说：“例如，纽约州劳工局所作的一项详细的人力考察表明，在那个州里，全部现有工作的大约三分之二只需要很简单的技能，经过几天、几周或至多几个月的在职训练就能够学会。”（9）“全部现有工作的三分之二”，应已包括全体机械操作工、办公室工作人员、服务人员、零售业的销售人员、普通工人——以及其他职业类别的某些部分。

    根据命名学凭想象制造较高技能类别的做法，并不止于把大部分城市劳动变成“半技能”劳动。我们还要考虑农业工人衰减的现象。在这方面，有关的统计类别特别大，而且变化也特别能使人产生错觉。在本世纪初，百分之十七点七的劳动人口被列为“农业普通工和工头”（其中几乎全是“普通工”，工头很少）。但是，在这里，在人口普查分类中，甚至没有任何要把工人按技能加以分类的迹象。对于农业方面的就业人口，人口普查完全没有列出不同的类别，既没有“有技能的农人”，也没有“农业技工”。所有为农场主雇佣的农业劳动，都被列入“农业普通工和工头”一类。人口普查划分的唯一区别是纯粹的所有权上的区别，即以业主为一方（包括为数很少的经理人）和“普通工和工头”为一方。在1900年人口普查时，受农场主雇佣的美国劳动人口的这百分之十七点七当中，很多人——也许是大部分人——是有充分资格的农民，他们自己曾经拥有和经营农场，但后来失去了这些农场，有的人就是在农户中成长起来的，懂得全套的农业技能。农业雇工能成为农场主的助手，是因为他是多年农场生活的产物，精通许多技能，包括诸如土地、肥料、牲畜、工具、农业机器、建筑技能等等方面的知识，以及处理各种农活的传统能力和灵巧性。只有这样，农场主才能让他去作耕作、挤奶、看管牲畜、修理篱笆、收割等等工作。诚然，这里无疑也存在着技能的分类问题。许多农业工人，譬如在棉花或水果采摘和其他这类“种植”工作中被雇佣的那些人，并没有掌握农民的全面技能。但是，如果像现在已成为习惯的那样，并被“普通工”这一笼统的名称的用法所迷惑，那就不是按社会科学而是用推行贴标签的方法来研究问题了。在所有劳动类别当中，农业工人这一类别的技工被划出去了整整十分之九，到1970年技工数急剧下降到百分之一点七。对社会学家来说，这种情况表示大量工人向较高水平猛增，因为在他们看来，每一劳动类别的“技能”都比农业劳动高。

    另一方面，其名称掩盖了少得可怜的技能和训练的一些劳动类别，也像“半技能”这一类别一样，已经迅速地发展了。例如，从1950年的人口普查开始，在分类表中就出现了另一种变化。在那一次人口普查和随后的人口普查中，由于使用了非家务的“服务”工作人员这一类别，阿尔巴·爱德华兹的体系被修改了，而且这个类别还被用来重新解释以前的人口普查数字。这种重新分类的方法，一下子就把先前一般列入所谓蓝领类别的主要职业集团大大地缩小了。这个新的服务类别包括先前被列为“半技能”工人的近四分之一和先前被列为“无技能”工人的四分之三。由于据社会科学家的共同看法，“服务人员”至少要比“普通工”高出几等，又由于有些人甚至认为，服务人员是提供“服务”而不是在工厂中劳动，也不是穿着“蓝领”衣服生产商品，他们应当被列在机械操作工之上，于是这就造成了另一种有重要意义的“升级”。至于这一类别职业表中所表明的大量服务人员的工作情况（见第16章1970年服务性职业），或这类人员与机械操作工乃至与普通工相比较的相对报酬（见第15章表1），在这里没有必要再加以叙述了。

    最后，我们必须谈一谈这种虚幻的技能升级从那些表明办公室职业和销售职业迅速发展的统计数字中所吸取的力量。一种反射性反应使得政府和学术界的社会学家机械地认为，任何形式的办公室工作，在技能等级、训练、声望和阶级地位方面，都高于所有形式的体力劳动；这种反射性反应是美国社会学的长期传统，很少有人敢于提出异议。卡普洛指出，“毫无疑问，白领工作地位优越”不仅是人口普查分级的、而且也是美国社会学所使用的许多其他社会经济职业分级的一种“最重要的”基本假设。（10）（那些不符合这一传统的分级，至多也不过把有技能的技工放在和办公室工作人员大致相等的水平上！）把所有“白领”工作看作高于所有“蓝领”工作的这种偏见，其影响已如此之大，以致以后者为牺牲的前者的发展，又被看成是一种证据，说明技能和训练的提高无需有什么实际的事实根据，这一结论乃是不言而喻的传统常识。*

    * 不言而喻的传统常识也能随着时间、地点和社会环境的不同而改变，杰罗姆·戴维斯在二十年代中期所作的关于苏联学童社会态度的一项研究中，对这点已作了十分清楚的说明。在评定根据一项美国普通“声望”等级表改编的职业表时，这些儿童把美国所使用的等级次序颠倒了过来，把农民排在第一位，而把银行家排在最末位。（11）

    在成为“劳动力”之前，在校求学的平均时间延长了，这是认为现代工业和贸易需要一支受过较好教育的劳动人口的另一个普通理由；这种平均时期的延长也必须加以分析，并且把它的各组成部分区别开来。在校求学的时间一直在增加：被雇佣的平民劳动人口在校求学的平均年数，已从1948年的十点六年，增为六十年代末的十二点四年，（12）这是一个世纪当中一直在向前发展的一个长期趋势的顶点。在这方面，我们首先看到这样一个事实，即整个社会都要求人们有阅读写作的能力，并熟悉数学。在城市环境中需要有阅读写作和作简单演算的能力，这不仅仅是为了工作，而且也是为了消费，为了遵守社会法则和服从法律。阅读和演算——抛开其他意义不谈——乃是一支易于管理的人口的基本属性，缺乏这些属性，这支人口就像一些符号如果没有本体和位置这些基本特征就不能由计算机来处理一样，也不能被出卖、引诱和控制了。除了基本阅读写作能力这一需要外，学校也有试图使城市生活社会化的职责，这种社会化现在取代了在占优势地位的农村环境中曾经是由农场、家庭、社团和教会来进行的社会化。因此，城市人口在校求学的平均期限一般是较长的；而且人口从农村向城市流动也几乎是自然而然地带来了教育期限的延长。

    此外，在过去一百年中，科学专长和技术专长在生产、研究、管理、行政、医学和教育本身中的应用大大增加了，这使得负责向这一切领域供应专门人材的高等教育机构大规模地膨胀起来了。这种情况，当然对于在校求学时间的平均长度也有显著的影响。

    这两个因素有助于从职业观点来说明教育的需要，它们显然解释了群众教育增长情况的某些方面，但是也同样显然没有解释这种情况的一切方面。关于美国和其它资本主义国家中教育职责和教育活动的整个状况，需要对现代各种标准如何产生，以及这些标准在其形成的每一阶段，怎样与整个社会的各种社会力量联系起来的情况，作详尽的历史研究。但是，即便是对于最近时期作一番概要叙述，也足以表明正在发生作用的许多原因，而这些原因之中，有很大部分是与工作结构的教育要求没有直接关系的。

    三十年代后期，限制青年加入劳动力队伍的立法的颁布，与大萧条是有关系的，这一立法的目的，是要通过消除职业市场上的一部分人口来减少失业。这一措施的预期结果是延长离校的年龄。由于大量动员人口从事军事生产和在军队中服役，第二次世界大战暂时解决了这个问题。但是，随着战争趋于结束，人们又产生了种种忧虑，担心复员的海陆军士兵的归来，以及军事订货的削减，将使大萧条再次出现。退伍军人教育津贴就是为了避免这一情况而制定的措施之一；这种津贴，在第二次世界大战和朝鲜战争之后，使学校的注册人数增加了，补助了教育机构，并且使平均在校求学时间更加延长。在整个战后时期，高速度的资本积累刺激了对专业管理人员和半管理人员以及其他专业人员的需求。这种需求，在政府补贴教育的情况下，必然造成如此之多的受过高等教育的人员，以致到六十年代末，这些人员已开始显得供过于求了。对这一代人的至少四分之三所能提供的工作，只是要求具备最低教育程度、并挣取工人阶级工资的工人阶级的工作，在这种情况下，鼓励整整一代人为谋求“发展”而训练自己的作法，已开始产生事与愿违的结果。

    同时，作为中等教育普及的结果，雇主们往往提高他们对于求职者的审查条件，这不是因为有教育方面的需要，而只是因为能够雇到大量的中学毕业生。劳工统计局纽约地区的负责人赫伯特·宾斯托克，以这样的话来说明这种趋势：“完成中学教育，已成为进入今天的劳动市场的一项重要条件。在不断提高教育程度的时期里，雇主们发现持有中学文凭的人越来越多，就开始用验文凭作为一种审查的手段。他们常常物色具有较高教育水平的人员，即使工作的内容并不一定显得更为复杂，也并不一定要求较高的技能。在办公室、售货和服务等领域中许多迅速发展的工作类别的情况就是如此。”（13）由于把“文凭”变成几乎每一种工作的入门券，这种广泛流行的办法，就加强了促使离校年龄延长的其他压力。工厂和办公室都使用这种办法：孟山都化学公司无机化学部人事处长告诉我们说：“大部分工厂中的工作在数学、拼写、阅读、书写和说话方面只要求具备六年级的程度。”他继续说道，“可是企业部门常常是把要求中学文凭或证书作为遴选求职人员的方便手段。”（14）

    因此，群众教育的继续扩大，对于非专业性的劳动类别来说，已日益失去它与职业要求的联系。然而，这种教育在社会和经济结构中的地位，却由于与职业训练或其他任何严格的教育需要没有什么关系的功能而得到更坚实可靠的保证。离校年龄延长到平均为十八岁，这对于把失业维持在适当的范围之内，已成为必不可少的了。为了从事工作的父母（在此期间，父母双方都有工作的家庭已是越来越多），为了社会安定和对日益流动的城市人口进行有条理的管理，学校已发展成为安置青少年的巨大单位，这些单位的功能与向青少年传授社会上认为他们应当学习的那些东西越来越缺乏关系。在这种情况下，教育的内容随着教育时间的延长而更差了。在初级教育期间传授的知识，或多或少被扩大到足以占满普遍采用的十二年的在校受教育的时间，而在许多情况下，这种学制很难在十二年之内使学生学会在几代之前只用八年就能学会的阅读和演算的基本技能。这种情况就更促使雇主要求求职者具有中学毕业的文凭，来作为得到有阅读能力的工作人员的保证——可是这种保证并非总是有效的。

    我们不能忽视延长学制所产生的直接的经济影响。离校年龄的延长不仅限制了官方承认的失业的增长，同时也使可观数量的教师、行政管理人员、建筑工人和服务人员等等得以就业。此外，教育已成为建筑业、各种供应商和许多附属性企业资本积累的一个巨大的有利可图的领域。由于这一切理由——无论与教育，还是与职业训练都没有关系——美国的社会，如果没有它的庞大的“教育”结构，是很难想象的，而且，事实上，如人们近年来已看到的，即使某一部分学校关闭几个星期，就足以在发生这种事情的城市里造成一场社会危机。学校，作为儿童和青年的照管人，对于执行家庭功能、社会安定和整个社会秩序，都是必不可少的（虽然它们连这些职能也完成得很不好）。总而言之，在这样的社会里，除了学校，就再没有青年人呆的地方。为了填补真空，学校本身也变成了那样的真空，内容越来越空洞，变得徒具形式。在劳动过程中，要了解的东西越多，工人需要了解的东西就越少，和这完全一样，在未来的大量劳动者就读的各种学校里，要学的东西越多，教师要教的和学生要学的理由就越少。比起其他任何因素——诸如教育制度无目的性、无效性和空洞形式——，我们在这方面更能找到青年人和他们的学校之间日益增长的对抗的根源，这种对抗预示有要把学校拆散的危险。

    结果是，虽然公司经理和教育研究者越来越认识到，普通所说的教育和工作内容的联系，对于大量工作来说，是一种虚假的联系，但是，这种认识未必能扭转教育的趋势，也未必能导致较早的离校年龄。美国的资本主义社会，除了保持这种教育机构作为一种卓越的社会设施外，没有什么选择的余地。可是，人们越来越认识到，在中小学求学时期在为职业作准备方面所取得的成就是多么渺小；也越来越认识到，这些职业所需要的教育准备工作是多么微乎其微。

    例如，伊瓦尔·伯格在近年对这一问题所作的比较详细的考察中，得出结论说，教育的“成就”已经“超过大多数工作类别的需要”，并说，因此，对“受过较好教育的”劳力的需求，是不能用“大多数工作发生了工艺上和有关的变革”这样的话来解释的。（15）他的最惊人的发现是：调查研究表明，对于雇主来说，教育事实上可能已成为一种负担。他对于许多纺织工人的生产率、调动率和旷工情况的调查研究表明，“教育程度高低与所想象的工作成绩好坏成反比。”（16）对于办公室工作的一项抽样调查研究，也得出同样的结论：“纽约一家大银行的一百二十五个分支机构中的工作成绩，按人员调动情况和每一名行员记错账目的次数来衡量，与五百名工作人员的教育程度成反比。成绩最差的分支机构，乃是那些有极多雇员正在参加业余进修计划的分支机构！还有证据表明，成绩最差的分支机构，正是除了行员教育程度较高外，经理们在与行员谈论他们在银行里的前途时，还强调教育程度的那些分支机构。”（17）伯格能够举出一些实例，说明一些经理总是机械地认为他们的最能干的工作人员都受过较多的教育，可是实际情况却恰恰相反；“如在一家公司中，经理们就说他们雇用的受过较好教育的技术人员乃是‘最好的’技术人员。”这家公司的实际资料表明，“受教育较少的技术人员，和作同样工作的受过较多教育的技术人员相比，前者得到主管人员的更好的评价，而且任职的时间也更长；然而，经理们却认为这些‘较好的’雇员都受过更多的学校教育！”（18）这种情况的部分原因，可能在于也是由伯格发现的情况：“教育多半是在许多职业类别中引起工人不满情绪的一项重要因素。……”（19）

    由于经理们认识到这些事实，重视较长教育年限的做法开始从许多公司的雇用政策中消失了。在中学教育还不像现在这样普及的时期里，在受正规教育较少的人们当中，失业情况往往比较严重。在五十年代和六十年代初期，这当然是要加以大力宣传的事情，既用它来证明现代科学工业有教育方面的需要，也用它来证明使每人都受中学教育可以消除失业的这种天真想法。当然，后一结论的根据是这样一种假设：在需要有较高教育造诣的一种经济中，失业乃是失业者供职能力不足的结果。正如斯坦利·列别果特指出的，这种想法“至少是误解了失业者的一个基本特征”，这种特征是，他们“乃是劳动市场中目前供求情况下处于边际的人。即使劳动队伍中所有人员都提高了教育程度，有些人仍然会是处于边际的人”，不过“他们的边际地位此时似乎和某一其他简单特征联结在一起了。”（20）

    这就是实际上发生的事情，虽然它没有像以前在职者和失业者的教育水平不同那样，得到大力宣传。1971年劳工统计局的一项调查研究得出这一明确的结论：“在过去，在职者比求职者受到更多的教育——例如，在1959年，在职者的平均受教育时期是十二年，而失业者的平均受教育时期只是九点九年。此后，失业人员的平均受教育时期已有所增加，到1971年，在业人员和失业人员的平均受教育时期分别为十二点四年和十二点二年，这种差别在统计上已无关紧要了。”（21）在业人员和失业人员的在校求学时间逐渐趋于一致，妇女比男性更为迅速，所以到六十年代中期，在职妇女和失业妇女的平均教育程度之间，已没有任何重要差别了。就男性来说，在五十年代末期，这一差别要比妇女大得多，但是到七十年代初，这一差距也消失了。这样，按性别和就业情况绘制的教育程度图表，在1957年像一副宽广的扇面，男性失业者平均在校求学时期不到九年，女性失业者是十年半，就业男性是十一年以上，就业妇女刚刚超过十二年。到了上述调查研究时期，即1971年3月，这幅扇面完全合拢了，不论男女，不论失业和就业，全都处在十二年至十二年半这一窄小范围之内。

※　　　　　　※　　　　　　※

    对工人来说，技能这一概念在传统上是和精通一种工艺密切相关的——这就是说，既要懂得进行某一种生产工作时所需用的材料和过程，在实际操作时又要作得纯熟灵巧。工艺技能的分解，以及生产之改组成为一种集体的或社会的过程，已经破坏了传统的技能概念，并开辟了唯一一条掌握劳动过程发展的途径，即通过科学和工程技术知识。但是，由于这种知识完全集中在管理部门以及与管理部门有密切关系的参谋机构之手，这套途径对于劳动人口来说是此路不通的。留给工人的只是一种经过重新解释的非常不完全的技能概念：特别纯熟灵巧，有限而重复的动作，“速度即技能”等等。*随着资本主义生产方式的发展，这种技能概念也跟着劳动的退化而退化。而且用以衡量技能的尺度也缩短到这种程度，因而只要男女工人的工作需要几天或几个星期的训练，他或她就被认为掌握了一种“技能”；几个月的训练期被认为是非常高的要求；需要学习半年或一年的工作——如使用计算机——就会引起人们畏敬之感。（我们可以把这和传统的学徒年限作一比较，学徒年限很少少于四年，而且往往长达七年之久。）

    * M.C.肯尼迪在发表的关于劳动分工问题的博士论文中写道，“关于马歇尔和亚当·斯密所谈的‘熟练’问题，有一个问题应该弄清楚。这两个人都把提高了的熟练程度和技能或才能弄混淆了。当一个制造家具的工人精通他的手艺时，他的技能是他能够想象出如果使用这种那种工具和材料，产品最后将会是什么样子。当他能够正确地估计美观和实用这二者，组织他的工具、能力和材料来完成他的任务，并能获得谋生之道和声誉时——那么，我们说的是他的技能。但是，如果这个人只是应该能够迅速而熟练地反反复复摆动他的手指来以此谋生，那么，我们说的就是熟练程度。马歇尔正是把后者叫做技能。可是，在今天的大工业中，熟练程度的提高就意味着技能的衰退。”（22）

    在二十年代初期，乔治·索雷尔写道：“现代工场是一个经常让工人参加科学研究的试验场所。”艾伯特·梯也里也以同样的语气说：“我们的全部文明是一种物理学体系，最普通的工人都是一个物理学家。”（23）乔治·弗里德曼以他惯有的模棱两可的态度引用了这两种说法，不知道他是赞扬它们的乐观主义，还是说它们是虚妄而无事实根据的愿望。对于这两种说法的虚伪性如果有过什么怀疑的话，在过去半个世纪中，这种怀疑也完全消除了。

    只有通过取得现代工程技术的科学、设计和操作的特权，工人才能重新掌握集体的和社会化的生产。除此之外，是不可能掌握劳动过程的。现代资本主义为了自己的原因而延长了教育期限，这就提供了这种基础；在校求学的年数，一般说来，以足以对大多数工业的工人提供一种广泛的工艺教育。但是，这样一种教育，只有在求学时期能与劳动实践相结合的情况下，只有在工人从正式学校毕业以后还终生受教育的情况下，才能产生效果。这种教育，只有当工人真正成为工业的主人的时候，也就是说，只有当劳动过程中管理人员和工人之间、思想与执行之间、脑力劳动和体力劳动之间的对抗性完全消失，劳动过程被统一在进行这一过程的集体之中的时候，才能引起工人的兴趣和注意。*在资本主义生产方式下，既延长一种越来越空洞的“教育”，又把劳动变成为简单的无需知识的工作，这实际是浪费受教育者的岁月，也是浪费他此后若干年的人生。这种制度却被它的辩护士说成是把效率提高到顶点的范例；他们论证说，既然一个工程师能够指挥五十个工人，那就没有必要“浪费”社会资源来把所有的人都教育成为工程师了。这就是资本主义生产方式的逻辑，宁可让工人在受到多年学校教育之后仍然无识无知，宁可剥夺人们生来就有的自觉劳动和熟练劳动的权利，而不肯使那把财富积聚在社会的主人手中的等级社会关系受到威胁。

    * 从这种观点看，“工人参加管理”和“工人进行控制”的要求，远远不是马克思主义的目的。只是以建立一种表面上的议会制度——通过投票来选举管理人员和作出生产和其他决定等等——和以现存生产组织为基础的工厂民主概念，是一种骗人的东西。只要必需的技术知识没有回到工人的手里，只要生产方式没有改组——总而言之，只要没有一种新的真正集体的生产方式——工厂和办公室里面的投票就不能改变这样的事实：工人仍和以前一样是依靠“专家”的，只能在他们当中进行选择，或是投票赞成他们所提的方案。因此，真正的工人管理要以不使工艺神秘化和改组生产方式为先决条件。当然，这并不是说，通过要求工人管理来夺取工业权力不是一种革命的行动。这倒是说，真正的工人民主依靠纯粹表面上的议会制度是不能维持下去的。
    因此，如果像有些人那样，认为提出工人管理工业——就每一工厂内都有一个选举机构来说——的主张，是超出马克思主义范围以外的要求，那是错误的。抱有这种想法的人应该看到，马克思《资本论》第一卷关于资本主义生产方式的全部讨论中，是怎样充满了一种更加革命的想法，那就是要最全面最直接地把生产方式本身还给工人管理。马克思一定会把不谈这种生产方式革命的“工人管理”哲学，看作是一种无力的和骗人的补救办法，正如他会把像苏联那样只改变所有制关系而不触及生产方式的革命，看作是一种混合形式一样，这种形式只要不向前发展，就只不过是发育不全的一种革命的初期阶段。
    关于这点，可参阅保罗·布卢姆伯格关于工人管理问题的著作。布卢姆伯格虽然提供了关于这一问题的最好的研究之一，可是也像许多别人一样，当他抱怨马克思和恩格斯对于工人管理问题“保持缄默”时，他没能领悟马克思主义的看法；他把这种“缄默”主要归因于“他们不愿意详细说清未来共产主义社会秩序的性质”，并接着说，“然而，从他们的整个著作来看，如果他们更清楚地说明社会主义的性质，他们一定会对工人管理的主张表示同情。他们的著作中往往含有这种同情的意思。”（24）毫无疑问，马克思和恩格斯认为工人对自己的工厂和自己的整个社会进行民主管理，是理所当然的。但是，他们所关心的是一种更加革命的概念，没有这种概念，“工业民主”的想法就是一种幻想。

    关于资本主义社会中技能概念的完整表述，可以在早年泰罗主义者的毫无隐讳的名言中找到。他们已经发现了资本主义制度的真情实况，即工人必须成为资本家手中的劳动工具；可是他们还没有学会像现代管理部门和社会学那样来粉饰、掩盖和弄混这一无可讳言的必然性。吉尔布雷思在其关于这一问题的《初阶》中写道，“在科学管理下，无技能的劳动怎么样呢？在科学管理下，就没有无技能的劳动；或者说，劳动至少不再是无技能的了。无技能的劳动都被教给可以学到的最好的方法。……经过这种教育之后，任何劳动都不是无技能的。”（25）依照资本的简单要求来训练工人：在经理们的心目中，现代工业社会学年鉴中大肆宣扬的技能升级，其秘密就在于此。工人可能仍然是一个既无知识也无能力的动物，只不过是资本用以作它的工作的一个“人手”，可是，只要他或她能够适应资本的需要，这个工人就不再被看作或被称为无技能的。处在那种庸俗的徒有其名的社会学后面的，正是这种观念；而社会学家却从中在统计学家给予各种职业类别的新名称里找到“升级”这个词。弗兰克·吉尔布雷思写道，“训练一名工人，只意味着使他能够执行工作进度表上的指示。只要他能做到这点，他的训练便完成了，不管他年龄大小。”难道这不是关于现代工业、商业和办公室里工作的极好的描述吗？

    1．哈里·杰罗姆（Harry Jerome）：《工业机械化》（Mechanization in Industry, New York, 1934），第402页。

    2．奥马尔·潘科斯特（Omar Pancoast, Jr.）：《职业的流动性》（Occupational Mobility, New York, 1941），第14页。

    3．关于1900年的情况，参阅戴维·L.卡普兰和M.克莱尔·凯西（David L. Kaplan and M. Claire Casey）：《1900至1950年美国的职业趋势》（Occupational Trends in the United States: 1900 to 1950），人口普查局工作报告第5号，表2。关于1970年的情况，参阅美国人口普查局，《1970年人口普查总结报告PC(2)-7A》，表1。

    4．S. R.帕克（S. R. Parker）：《工业和教育》，载S. R.帕克、R. K. 布朗、J. 蔡尔德和M. A.史密斯合著《工业社会学》（The Sociology of Industry, rev. ed., London, 1972），第36页。

    5．西奥多·卡普洛（Theodore Caplow）：《劳动社会学》（The Sociology of Works, Minneapolis, 1954），第2章，特别是第31－36页；约瑟夫·A.卡尔（Joseph A. Kahl）：《美国的阶级结构》（The American Class Structure, New York, 1957），第64－65页；J. E.莫顿（J. E. Morton）：《论人力统计学的演变》（On the Evolution of Manpower Statistics, Kalamazoo, Mich., 1969），第46页。

    6．美国劳工部劳工统计局：《就业展望手册》，公告第1550号，1968－1969年版，第316页。

    7．琼·伍德沃德（Joan Woodward）：《工业组织：理论和实践》（Industrial Organization: Theory and Practice, London, 1965），第28－29页。

    8．查尔斯·R.沃克（Charles R. Walker）：《在工艺改革的影响下人类劳动性质的不断变化》，载全国工业技术、自动化和经济发展委员会：《工艺改革对就业的影响》（The Employment Impact of Technological Change），附录第二卷，《工艺和美国经济》（Technology and the American Economy, Washington, D. C. 1966），第299页。

    9．查尔斯·西尔伯曼（Charles Silberman）：《自动化的神话》（The Myths of Automation, New York, 1966），第52页。

    10．卡普洛：《劳动社会学》，第42－43页。

    11．杰罗姆·戴维斯（Jerome Davis）：《俄国公立学校中儿童的社会态度》，载《美国社会学杂志》（1927年5月）；引自上书第40页。

    12．《总统关于人力问题的报告》（华盛顿，1972），第207页。

    13．《今日的集体合同》，集体合同讨论会记录（1969），第334页。

    14．K. B.伯恩哈特在司法部社会关系局关于少数民族就业机会问题会议上的发言（芝加哥，1967年6月）；引自R. A.尼克松（R. A. Nixon）：《职业发展的劳动市场结构：问题和前景》（The Labor Market framework of Job Development: Some Problems and Prospects, New York, 1967），第41页。

    15．伊瓦尔·伯格（Ivar Berg）：《教育和职业：重大的训练掠夺》（Education and Jobs: The Great Training Robbery, Boston, 1971），第14－15页。

    16．同上书，第87页。

    17．同上书，第93－94页。

    18．同上书，第16－17页。

    19．同上书，第17页。

    20．斯坦利·列别果特（Stanley Lebergott）：《没有工作的人：失业经济学》（Men Without Work: The Economics of Unemployment, Englewood Cliffs, N.J., 1964），第11页。

    21．威廉·V.多伊特曼（William V. Deutermann）：《1971年3月工人的教育程度》，载《劳工每月评论》：（1971年11月），第31页。

    22．M. C.肯尼迪（M.C. Kennedy）：《劳动分工和资本主义文化：评论》（The Division of Labor and the Culture of Capitalism: A Critique, Ann Arbor, Mich., 1968），第172页注。

    23．乔治·索雷尔（Georges Sorel）：《进步的错觉》（Les illusions du progres, Paris, 1921），第282页；艾伯特·梯也里（Albert Thierry）：《教育问题上的一些考虑》（Reflexions sur l'education, Paris, 1923）第99－100页；弗里德曼在《工业社会》（Industrial Society, Glencoe, Ill., 1955）第240页曾加以引用。

    24．保罗·布卢姆伯格（Paul Blumberg）：《工业民主：工人参加管理的社会学》（Industrial Democracy: The Sociology of Participation, New York, 1969），第109页。

    25．威廉·R.斯普里格尔和克拉克·E.迈尔（William R. Spriegel and Clark E. Myers）编：《吉尔布雷思著作集》（The Writings of the Gilbreths, Homewood, Ill., 1953），第110页。


电子版说明

    1.为了方便阅读，本电子版把内容过多的《第九章 机器》拆成两份网页文件，《第十五章 办公室工作人员》拆成三份网页文件。

    2.*标记的注释都是原中译本实体书里的注释。

    3.我们根据英文原著对中译本的几处译文作了修订或者注释，以#标记注出。这些修订、注释仅代表个人（左言、赵小明）意见。

2008年2月14日

    2010年9月6日补记：对三处文字错误做了修正。