克拉拉·蔡特金：列宁印象记(1924-1925)

列宁印象记

克拉拉·蔡特金
(1924-1925)

·前　言
·一次党的会议
·列宁论文化
·波兰战争
·“德国问题”
·第四次世界代表大会
·妇女、婚姻和性的问题

1954年6月第1版，l979年5月第2版。译者：马清槐。根据纽约国际出版社一九三四年英文版第二版译出，中译本第二版由王以铸同志根据一九五七年柏林狄茨出版社德文版单行本（书名ERINNERUNGEN AN LENIN）作了校订。

封底介绍：

    列宁夫人娜·康·克鲁普斯卡娅说：列宁非常喜爱和器重蔡特金，认为她是个热情的革命家，是对马克思学说理解得很好，很深刻的马克思主义者，是反对第二国际机会主义的战士；并且他喜欢同她“倾心地”谈谈他所很感兴趣的一些问题，谈谈他所没有正式发表过的一些意见。列宁同蔡特金谈到艺术，谈到文化建设，谈到国际妇女运动等等。他很高兴同她谈这些问题，因为他知道：蔡特金对这些问题经过很多思考，她会理解他所谈的东西。蔡特金所写的关于列宁的回忆录，充满着热情，别具风格，弥足珍贵。蔡特金这样热爱伊里奇，所以，能够知道她所谈的关于列宁的东西，对我们说来是很重要和很必要的。


《列宁印象记》前言

前　 言

    在这哀悼的时日，当我们每个人都各自怀着最深切的悲痛，感到我们已经遭到一种不可补偿的损失时，对于在伟大领袖身上闪现出伟大人物的人，就产生了鲜明的、生动的回忆。伟大领袖和伟大人物的特征融洽地结合在列宁的容貌上，这种结合使世界无产阶级的伟大的心中永远铭记着他，那是马克思指定给巴黎公社战士们的光荣的命运。因为工人们，那些成了财富的牺牲品的人们，象索伊默[1] 诗中的加拿大人一样，不懂“旧世界的虚假礼仪”——我们不妨补充一句，即资产阶级世界传统的谎言和伪善——却能以天生的敏感，辨别真伪，辨别名副其实的伟大与自命不凡的自大，辨别对他们的无私而有成果的爱与表现为虚荣心的求名的欲望。
    我并不喜欢把个人的事情公之于世。可是我认为，从我私人对我们难忘的导师和朋友的回忆宝库中抽出一些来发表，是我的责任。我对他负有责任，因为他曾以理论和行动教导我们：革命的意志能够自觉地造成历史上必然的和发展着的东西。我对那些他所热爱的并为之工作的人——全世界的无产阶级、创造者、被剥削者、被压迫者——也负有责任，因为他的心里充满着对于他们所受苦难的同情，因为他曾自豪地认识到他们是革命的战士，是更高级的社会制度的建造者。

克·蔡·
1924年1月

[1] 索伊默（Seume，Johann Gottfried，1763－1810年），德国作家、政沦家和旅行家。著有《西拉库塞之旅》、《我的夏天（1805年）》、《诗集》等书。——译者


一次党的会议

    1920年初秋，我在“震撼世界”的俄国革命爆发之后第一次重新遇见了列宁。如果我没有记错，那是我到莫斯科之后不久，在克里姆林宫斯维尔德洛夫大厅的一次党的会议席上。据我看来，列宁似乎没有什么改变，简直没有变老。我可以发誓，他还穿着我初次见他时所穿的那件朴素的、刷得很干净的外套，那次是1907年在第二国际斯图加特世界代表大会上。善于以艺术家的眼力来观察特征的罗莎·卢森堡把列宁指给我看，并且说：“把他仔细地看一下吧！那是列宁。瞧瞧那执拗的、倔强的头。一个略带亚洲人轮廓的真正俄罗斯农民的头。这种头竟想把墙撞倒。也许他会在墙上把脑袋撞碎。但他决不会屈服。”
    在态度上和外表上，列宁还跟从前完全一样。争论常常是十分热闹的，甚至是激烈的。和以前在第二国际的几次代表大会上的情形相同，列宁引人注意的地方，是他对会议的专心观察和注意，是具有自信的极端沉着、这可以说是内心集中的关注、精力和韧性的表现。
    这可以由他随时的插言和评述以及由他对大会所作的较长的发言看出来。任何值得注意的事似乎都逃不过他那敏锐的目光、他那清晰的头脑。在会议期间——并且往往在以后——我体会到列宁性格的主要特征是他的纯朴和真诚，他对待一切同志的那种完全自然的态度。我所以说“自然”，是因为我深深地感到，这个人只能象他那样地待人。他对待同志们的态度就是他的天性的自然表现。

※　　　　　※　　　　　※

    列宁是党的无可争辩的领袖，这个为俄国的工人和农民指明了目的和道路的党，在夺取政权的斗争中领导了他们，而在这时，它为工农的信赖所支持，正在用无产阶级专政的形式实行统治。就个人所能起的作用而论，列宁是那已经成为世界第一个工农国家的伟大国家的创造者和领袖。他的思想和他的意志活在甚至苏俄以外的亿万人的心中。对于每一项重要的决议，他的意见都是权威性的，凡是有被剥削者和被压迫者居住的地方，他的名字就是希望和自由的象征。“列宁同志正在领导我们走向共产主义，不管困难多大，我们都要坚持下去。”俄国的工人们这样说。他们憧憬着一个十分人道的理想共和国，才忍饥挨冻地赶往前线，或者在不可言喻的困难下为重建工业而工作。“我们为什么要怕主人回来夺去我们的田地呢？伊里奇和布尔什维克会和红军一道来救我们的。”在土地上得到满足的农民们这样想。在意大利的一些教堂的墙壁上写着“列宁万岁！”，这表现出对由俄国革命体现出来的自己的解放者表示欢迎的某个工人的热情的仰慕。在美国、在日本以及在印度，反对有产者的奴役政权的起义者，都在列宁的名义下集合起来。
    列宁已经可以回顾一个伟大的历史事业，并且他还肩负着人们对他的极大信赖、最重的责任和无穷尽的工作的重担，可是列宁呵，他显得多么朴直，多么谦逊！他和普通的同志打成一片，是他们中间的一个，是许多人中的一个。他并不想用姿势，用神色来扮演一个“人物”。这样的举动对他是格格不入的，因为他是个真正的人物。从各种机关、从民政和军事机关那里，信使不断把报告送来，而这些报告往往是用匆匆写下的几行草书来答复的。列宁对谁都带着亲切的笑容或点头，这经常在一副充满喜悦的脸上反映出来。在会议进行时，常常和领导同志们不惹人注意地作一些商谈。在休息时，列宁就的确受到了围攻。来自莫斯科、彼得格勒，来自运动的各个中心的男女同志，还有青年人，许多青年人，都包围了他。“弗拉基米尔·伊里奇，请您……”列宁同志，不要拒绝……”“伊里奇，我们知道您……可是……”这样，在他的四周就嘁嘁喳喳地提出许多要求、问题和建议。
    在倾听和回答时，列宁显出不倦的、恬静的耐心。关于党的每一个问题以及关于个人的不幸，他都乐于听取并提出很好的建议。他对待青年人的态度特别使人感动。列宁以同志的态度，一点也没有自命不凡的盛气凌人的神气，一点也没有认为单是年长就是无可比拟的德性的味道，而是作为一个同辈，在同他息息相关的同辈中间行动。他的一举一动，丝毫没有“首长”的样子；他在党内的威信，是一个理想的父亲的威信。人们所以服从他，是因为认识到他对人了解并希望被人了解。我当时在列宁四周的这种气氛中，不是没有痛苦地想起德国社会民主党的“党父”的那种装模作样的威严。特别是担任资产阶级共和国总统的社会民主党人埃贝尔特[1] ，他那庸俗卑鄙地刻意揣摹资产阶级如何“咳嗽和吐痰”的仪态的作风，已经丢尽了无产阶级对于自己的历史重要性的自豪感，丢尽了人类的尊严。显然这些大人先生是决不会象列宁那样“愚蠢和大胆地想发动一次革命的”。在他们的庇护下，资产阶级在从前曾经是“罗马帝国的发祥地”的地方，现在能够高枕无忧，甚至比在海涅[2] 时代三十四个君主统治之下睡得更安稳。到了最后，革命一定会从历史的发展和必然性的洪流中产生出来，并向这个社会大声怒喝道。“你要小心着！”[3]

[1] 弗里德里赫·埃贝尔特（Ebert，Friedrich，1871—1925年），德国社会民主党机会主义右翼头目，1919—1925年任德意志共和国总统，残酷镇压工人运动。——译者
[2] 海因里希·海涅（Heine，Hcinrich，1797—185G年），德国伟大的诗人和政沦家。——译者
[3] 原文“Quos ego”系拉丁语成语，最初见于古罗马诗人佛吉尔（Vergil，公元前70—19年）的叙事诗《爱尼亚斯》（I，135），原为海神为使狂风静下来而对之没有讲完的话，直译为“我（要把）你们……”，语气含有威胁的意思。——译者


列宁论文化

    我第一次访问列宁的家，加强了我在党的大会上所获得的印象，而那个印象，由于我以后时常和他交谈，已经变得深刻了。不错，列宁住在克里姆林宫从前沙皇的城堡里，你必须通过许多警卫才能见到他——这一规定是有道理的，因为那时反革命分子还在企图谋杀革命领袖。
    必要的时候，列宁也在金碧辉煌的政府大厅里接待宾客。但他私人的住处是极端简单朴素的。我到过不止一处工人的家庭，它们比这“莫斯科的全能的独裁者”的家，在陈设上要富丽得多。我碰上列宁的夫人和妹妹正在吃晚饭，他们就立刻热诚地邀我坐下同吃。那是一顿简单的饭，正如艰苦的时代所要求的：茶、黑面包、黄油、干酪。后来他的妹妹想要找一点“甜”食来款待“贵宾”，结果总算找到了一小瓶蜜饯浆果。大家知道，农民们把许多白面、咸肉、鸡蛋、水果之类的礼物送给“他们的伊里奇”；但大家也知道，列宁的家里是什么也没有留下的。一切东西都到了医院和保育院，列宁的家庭严格遵守不比别人、即不比劳苦大众过得更舒服的原则。

※　　　　※　　　　※

    自从1915年3月在伯尔尼召开的国际社会主义妇女大会之后，我就一直没有见到列宁的夫人克鲁普斯卡娅同志。她那仁慈的、生着一对热情而友爱的眼睛的脸上，带有逐渐使她亏损的那个不治之症的无法消除的征候。但除此以外，她还同从前一样，体现出真诚和谦虚，以及一种近乎清教徒式的简朴。看到她把头发往后梳光，在头后打了一个不很精致的结，并且穿了一件不合身的衣服，你可能误认她是一位只顾节省时间、争取时间的忙乱的家庭主妇。“大俄帝国的第一夫人”——根据资产阶级的思想和措词来说——在自愿忘我的精神上，在为劳苦大众和被压迫者的事业而作的牺牲上，无疑地是首屈一指的。生活经历和毕生事业的最紧密的共同性，使她和列宁结合起来。要谈到他而不想到她，那是不可能的。因为她不倦地在工人阶级中进行宣传，同样也不倦地以体力和智慧为这位天才大师争取朋友和信徒，所以她是“列宁的右手”，是他的第一秘书，也是最好的秘书，是他在思想上最坚定的同志，是他的见解的最有经验的说明人和代理人。此外，她还有自己全心全意从事的个人的活动范围：民众教育和有关教育的各种问题。
    如果以为克鲁普斯卡娅同志是作为“列宁的夫人”而住在克里姆林宫的，那就未免可笑和无礼了。她同他一起并且为了他而工作和担忧，正如她毕生所做的那样，即使地下活动和最残酷的迫害把他们拆开的时候也不例外。天性极端慈祥的克鲁普斯卡娅同志把列宁的住处变成一个名副其实的“家庭”，在这方面她是受到他妹妹的亲切支持的。那确实不是带有德国市侩意味的家庭，而是充溢着高尚气氛的家庭。其所以有这种气氛，乃是由于能使在那里生活和活动着的人团结起来的关系所致。显然在这些关系上，一切都取决于恳切，取决于真实、了解和忠诚。虽则那时我个人与克鲁普斯卡娅同志并不怎样熟识，可是在她的“王国”里和在她友好的照顾下，我立刻感到象在自己家里一样。列宁来了，不多一会，出现了一只大猫，它受到全家高高兴兴的欢迎，跳上“恐怖主义领袖”的肩膀，最后舒服地伏在他的膝上。这时，我可能真地错以为是在自己家里，或者在罗莎。卢森堡[1]那里和她的猫“咪咪”（它在她朋友中间已成了历史人物）在一起了。
    列宁发觉我们三个妇女在讨论艺术和教育与训练的问题。这时我正在对布尔什维克独一无二的伟大文化工作，对创造力的蓬勃发展表示热烈的赞赏，因为这种创造力正在为艺术和教育开辟新的途径。但我并不隐瞒我的印象：出现很多不确定的、不清楚的、摸索中的、实验性的东西，而除了渴求文化生活的新内容、新形式、新方法以外，还有许多仿效西方典型的矫揉造作的文化的“时髦形式”。列宁立刻精神饱满地参加了讨论。
    “那种觉醒，也就是那种将在苏俄创造一种新的艺术和文化的力量的活动”，列宁说，“是好的，是很好的。这一发展的猛烈的速度是不言而喻的，并且是有用的。我们必须而且一定会弥补几世纪来所忽视的东西。混乱地激动，狂热地寻求新的解决办法和新的口号，今天‘赞美’某些艺术和精神的倾向，明天‘把它们钉在十字架上’！——那一切是不可避免的。
    “革命正在解放那向来受压制的一切力量，把它们从深处推到表面上来。让我们举个例子。想想沙皇宫廷的风气和情绪，以及贵族和资产阶级老爷们的趣味、爱好，对我们绘画、雕刻和建筑的发展所施加的压力吧。在一个以私有制为基础的社会里，艺术家为市场而生产商品，他需要买主。我们的革命已从艺术家方面铲除这种最无聊的事态的压力。革命已使苏维埃国家成为艺术家的保护人和赞助人。每一个艺术家和每一个希望成为艺术家的人，都能够有权利按照他的理想来自由创作，不论那理想结果是好的还是坏的。这样你就碰到激动、尝试和混乱了。
    “但自然我们是共产党人。我们决不可以把手插在衣袋里，听任混乱随意滋长起来。我们还必须有意识地努力去引导这一发展，去形成和决定它的结果。在这方面，我们还做得不够，非常不够。据我看来，我们也有自己的卡尔斯塔特博士[2]。我们是过分的、太过分的‘偶像破坏者’。即使美是‘旧’的，我们也必须保留它，拿它作为一个榜样，作为一个起点。为什么只是因为它‘旧’，就要蔑视真正的美，永远抛弃它，不把它当作进一步发展的出发点呢？为什么只因为那是‘新’的，就要把新的东西当作供人信奉的神一样来崇拜呢？那是荒谬的，绝对是荒谬的。此外，在这方面还有很多因袭的艺术伪善以及对于西方艺术形式的尊敬。当然，那是不自觉的。我们是优秀的革命家，但我们不得不指出，我们是站在‘当代文化的顶点’上。我有指出我自己是个‘野蛮人’的勇气。我不能把表现派、未来派、立体派和其他各派的作品，当作艺术天才的最高表现而加以赞赏。我不懂它们。它们不能使我感到愉快。”
    我不得不承认，我也缺少理解力，不懂为什么在一个有灵感的人看来，鼻子的艺术形式会是个三角形，也不懂为什么对革命活动的渴望会把有胳膊有腿的人体变成放在一副高跷上的装有两柄五齿耙的一个没有定形的袋子。列宁尽情地笑了。“是的，亲爱的克拉拉，我们俩确实都老了。至少还能在革命中保持青春并且走在革命的前列，我们就满足了。我们不再懂得新的艺术了，我们只是一瘸一拐地跟在它的后面。”
    “可是，”列宁接着说，“我们关于艺术的意见是不重要的。象我国这样以百万计的人口，艺术对其中几百人甚或几千人的贡献也是不重要的。艺术属于人民。它必须在广大劳苦群众中间有其最深厚的基础。它必须为群众所了解和爱好。它必须从群众的感情、思想和愿望方面把他们结合起来并使他们得到提高。它必须唤醒群众中的艺术家并使之发展。难道当工农大众还缺少黑面包的时候，我们要把精致的甜饼干送给少数人吗？我这话的意思，很明显，不仅是字面上的，而且是打比喻的。我们必须经常把工农放在眼前。我们必须学会为他们打算，为他们管理。即使在艺术和文化的范围内也是如此。
    “为了使艺术可以接近人民，人民可以接近艺术，我们就必须首先提高教育和文化的一般水平。那末我国在这方面的情形怎样呢？我们从夺取政权以来所完成的巨大文化工作会使你惊叹不已。我们可以毫不夸口地说，我们在这方面已经做了许多，做了非常多的工作。我们不仅象各国的孟什维克以及他们的考茨基之流所非难我们的那样‘砍掉了脑袋’，而且也启发了头脑——许多头脑。但所谓‘许多’，也只是与过去以及那些时代的统治阶级及集团的罪恶作对比而言。我们面临着工人和农民对于教育和文化的庞大需要，由我们唤起和激起的需要。不仅在彼得格勒和莫斯科，在工业中心，而且在它们的范围以外，直到农村里。而我们是一个贫穷的民族，一个叫化子一样的民族！不管我们是否愿意，大多数老年人在文化上仍旧是受害者，没有得到遗产的。当然，我们在进行着扫除文盲的有力运动。我们在大小城市和农村中建立着图书馆和‘阅览室’。我们在举办各种不同的教育课程。我们上演优良的戏剧作品和举办音乐会，我们派出‘教育活报组’和‘流动展览会’到全国各地去。可是我再说一遍，对于那缺乏最起码的知识、最初步的文化的千百万大众，那一切管什么用！虽则莫斯科今天有上万的人——或许明天还另有上万的人——醉心于舞台上辉煌的表演，另一方面却有千百万人在渴求学习拼法、自己名字的写法、算法，急于要求文化，以便了解到，大地是一个球，而不是一个圓盘；宇宙万物是受自然法则支配的，而不是受‘天父’和他的女巫和男巫的支配的。”
    “不要这样厉害地埋怨文盲现象吧，列宁同志”我插嘴说。“在某种程度上它确实帮助了你们的革命。它保护了工农的心灵，使之不致为资产阶级的思想和概念所闭塞和毒化。你们的宣传和鼓动正落在处女地上。在你不必首先连根掘掉整片原始森林的地方，播种和收获是比较容易的。”
    “是的，那是不错的”，列宁回答说。“但只是在某种限度以内，或者更正确地说，只是在我们斗争的某一个阶段。文盲现象同夺取政权的斗争、同打碎旧国家机器的需要是可以相容的。但我们是否仅为了破坏而破坏呢？我们破坏，是为了能建设更好的。文盲现象是同建设的任务不相容的，根本不相容的。正如马克思所说，使自己获得解放，必须是工人自己的任务，而我还要加上一句，那也必须是农民的任务。我们的苏维埃社会使这成为可能。由于我们这样的社会，在各种各类的苏维埃和苏维埃团体里·目前就有成千成万的工人正在学习建设性地工作。正如你们常说的那样，他们都是‘壮年的’男子和妇女。那就是说，他们大多数还是在旧政权之下亦即没有受到教育和文化的情况下长大起来的。现在他们都在热烈地追求教育和文化了。我们尽自己最大的努力不断吸收新的男子和妇女来参加苏维埃工作，并以此从实践上和理论上教育他们。然而行政的、建设的力量的缺乏，是根本无法掩盖的。我们不得不雇用旧式的官僚，我们在产生未来的官僚政治。我从心底里憎恨它。并不是恨个别的官僚，可能他是个有能力的人。我是恨那制度。它使人从上到下麻痹和腐化起来。而克服和根除官僚政治的决定因素，就是尽可能广泛地推行民众教育和民众训练的工作。
    “我们未来的前景如何？我们已经设立了宏伟的学院并采取了真正良好的步骤，使无产阶级的和农民的青年能够学习、研究、获取文化。但这里又发生了麻烦的问题：在那么多的人中间这会起什么作用？更加糟糕！我们的幼儿园、少年之家和小学校委实太少了。千百万的孩子们在没有训练、没有教育的情况下长大起来。他们在对自己祖先的文化无知和缺乏的情况下长大起来。多少人材将因此而被埋没，多少希望将因此而受挫折呵！这是危害下一代的幸福的残酷罪行，是对那将要发展成为共产主义社会的苏维埃国家的财富的掠夺行为。这对于将来是个严重的危险。”
    在列宁的一向平静的语调里，有着被压制的愤怒声。我想，他会对我们三个人作这样激动的发言，可见这个问题是如何使他深感苦恼、不能忘怀的了。我们三人中有人——我想不起是谁——发表了一些意见，认为那表现在艺术和文化生活中的特征，有许多是“情有可原的情况”，而用当时的情况来加以解释。列宁回答说：
    “我知道！许多人老老实实地相信，当前的困难和危险是能用‘面包和马戏’[3]来克服的。面包——当然！马戏——没意见！但我们不可忘记，马戏决不是一种伟大的、真正的艺术，而不过是一种比较有趣的游艺罢了。我们不要忘记，我们的工人和农民决不是罗马的流氓无产者。他们不是受国家供养的，却以自己的工作支持着国家。他们‘制造’了革命，以空前的牺牲、用鲜血的河流保卫了自己的事业。我们的工人和农民确实应该享受比马戏更好的东西。他们有权利享受真正的、伟大的艺术。因此，首先就得实施最广泛的民众教育和民众训练的工作。他们是文化的土壤——假定面包有了保证——在那上面，将成长起一种按照内容而规定其形式的、真正新兴的、伟大的艺术，一种共产主义的艺术。我们的‘知识分子’在这里面临着巨大的和最有价值的任务。理解并完成那些任务，将会有助于使无产阶级革命也向他们敞开通向自由的大门、摆脱旧日生活条件的悲惨处境，正如在《共产党宣言》中非常精辟地阐明的那样。”

※　　　　※　　　　※

    这天晚上——时间已经不早——我们还谈了许多问题。但除了列宁所发表的关于艺术、文化、民众教育和民众训练的意见外，其余的话都是刚说过之后我就没有什么印象了。当我怀着激动的心情在凉爽的夜间走回家去的时候，我心里想到他是多么真诚地热爱劳动人民呵。而居然有些人竟把这个人看成是一架冷酷的、能思考的机器，一位顽固的狂热者，他只承认人类是一种“历史范畴”，无情地点他们的数目，玩弄他们，就仿佛他们是九柱戏[4]中的小柱子似的。
    列宁的意见使我深受感动，我立刻把要点记了下来，就好象在我第一次踏到神圣的苏俄的革命土地上时，逐日把我认为值得注意的一切都记下来一样。

[1] 罗莎·卢森堡（Luxemburg，Rosa，1871—1919年），杰出的德国和波兰工人运动活动家，德国社会民主党和第二国际的左翼代表人物之一，德国共产党的奠基人之一。1919年1月15日她同李卜克内西一起被反革命分子杀害·——译者
[2] 卡尔斯塔特（Karlstadt，Andreas Bodenstein，1480－1541年），德国宗教改革者，曾带头参加毁掉天主教的圣像。——译者
[3] 拉丁语原文panem et circenses，此语出自罗马讽刺诗人优维纳利斯（Juvenalis）的作品，大意是说罗马帝国时代的民众已不再关心国事，而只渴望两件东西，即“面包和马戏”。这两件东西当时都是由当局免费供应的。——译者
[4] 在地上立九根小柱，用滚球把它们撞倒的一种游戏。——译者


波兰战争

    我和列宁的另一次谈话，不可磨灭地留在我的记忆中。象那时从西欧到莫斯科来的许许多多的人一样，我不得不对生活方式的改变花一些代价，并且不得不病倒在床上。列宁来探望我。他象最慈爱的母亲一般，关心地问我是否得到适当的照顾和营养、妥善的医疗看护等等，问我是否需要什么东西。在他的背后，我看见克鲁普斯卡娅同志的慈祥的脸庞。当我说一切都非常好的时候，列宁不相信。我当时住在一个苏维埃宫的四楼，对于这一事实，列宁特别感到愤激。他讽刺地说；“那里在理论上固然有一架电梯，但实际上是一架不起作用的电梯。正象考茨基之流对革命所抱有的同情和愿望一样。”很快地谈话的小船就转向政治的航线。
    当苏维埃军队由于英勇神速的挺进抵达华沙时，红军从波兰的撤退象严霜一样地摧残了我们和同我们在一起的许多人心中革命美梦的实现。我对列宁描述那次挺进怎样影响了德国无产阶级的革命先锋队、谢德曼[1]派和迪特曼[2]派、资产阶级和小资产阶级，那时的红军戴着有苏维埃星章的帽子，穿着破旧不堪的制服和便服，登着绳底鞋或破皮靴，跨上他们轻快的小马，直向德国边界疾驰而去。“他们会不会继续占领波兰并且越过边境呢，以后又将怎样呢？”这是当时使全部德国人深感不安的问题，而对于这个问题的解答，啤酒馆里的战略家们就曾面红耳赤地争个不休。显然，在各阶级中，在各社会阶层中，对白卫军的帝国主义波兰所抱有的沙文主义的仇恨，比对“世雠”法国强烈得多。但是，比对波兰所抱有的沙文主义的仇恨，比对神圣的凡尔赛条约的敬畏更为强烈、更为逼人的，是对革命前途的畏惧。面临着这种危险，口若悬河的爱国主义和温文尔雅的和平主义都偷偷地溜掉了。资产阶级和小资产阶级，连同他们那些无产阶级出身的改良主义仆从们，半喜半忧地注视着波兰局势后来的发展。
    列宁注意地静听我对那件事情，以及我分别对共产党、改良主义派和工会领袖们的立场的看法。他潜心沉思，默坐了几分钟。“是的，”他终于说，“事情就象或许非发生不可的那样在波兰发生了。你自然知道当时发生作用的一切情况；知道我们那些轻率地奋勇冒进的先锋队没有后备部队和军需品，甚至未能吃到过一次足够的干面包。他们不得不向波兰农民和小资产阶级征发粮食和其他必需品。于是这些人就把红军看作是敌人，而不是弟兄和解放者。他们决不是按社会的、革命的方式，而是象民族主义者和帝国主义者那样感觉、思想和行动的。我们指望的波兰革命没有发生。受皮尔苏茨基[3]和达申斯基[4]的党羽们欺骗的工人和农民，保卫了自己的阶级敌人，让我们英勇的红军士兵挨饿，对他们进行伏击，把他们打死。
    “我们的布琼尼确是今天世界上最出色的骑兵指挥官。当然，一个青年农民——你知道吗？象法国革命军中的士兵一样，他把元帅的指挥棒放在自己的背包里，不过在他的情况下，背包只是鞍囊罢了。他并没有丰富的军事科学知识，但具有卓越的战略本能。他勇敢得变成蛮勇，甚至到横冲直撞而不顾一切的地步。他分担自己部下的最大的艰苦和最严重的危险，而他们则甘愿为他粉身碎骨。他一个人抵得上我们许多骑兵营。但布琼尼和其他革命军指挥官的一切长处，不能弥补我们在军事和技术上的缺陷，更不必说我们政治上的失算——指望波兰爆发革命了。……
    “你知道吗，同波兰媾和，最初在党内遭到剧烈的反对，象缔结布列斯特—立托夫斯克和约时那样。我受到猛烈的抨击，因为我赞成接受和约条件，而那些条件，又确是十分有利于波兰人而使我们吃亏的。差不多我们所有的专家都抱着这样的主张，就是鉴于波兰的局势，特别是鉴于那里的恶劣的财政状态，如果我们在战争中稍为多坚持一些时候，我们可以获得有利得多的条件。甚至我们彻底胜利也未必不可能。如果继续作战，那末在东加利西亚和该国其他部分的民族矛盾和冲突，就可以大大地削弱官方的、帝国主义的波兰的军事力量。尽管有法国的援助和借款，日益加重的战争负担和财政困难终将把工人和农民动员起来。他们还另外引证许多情况来证明如果我们继续作战，我们就更会得到较好的机会。”
    “我自己相信，”列宁停顿了一下后继续他的思路说，“我们的局面并不一定要我们不惜任何代价来同人家讲和。我们本来可以挺过冬天。但我认为，从政治的观点着眼，同敌人媾和是比较聪明的；并且据我看来，条件苛刻的和约所带来的一时牺牲，总比继续作战的代价小一些。我们因此得以长期保持同波兰的良好关系。波兰人及其朋友们——一切帝国主义者——的和平主义的口号，当然都是诡计，纯粹是诡计。他们都在指望着弗兰格尔[5]。但我们将利用对波和约投入我们全部的力量来对付弗兰格尔，来把他彻底打败，使我们能够摆脱他而取得永久的安宁。在目前的情况下，苏俄只有以自己的态度来证明它之所以进行战争，只是为了自卫，为了保护革命；证明它是世界上唯一的和平大国，证明它没有夺取土地、压制各国或发动帝国主义冒险的任何意图，它才能够成功。但最重要的是，除非万不得已，难道我们应该让俄国人民遭受另一次冬季的战争的恐怖和灾害吗？我们前线的英勇红军，我们的工人和农民，他们已经熬受了这么多的苦痛！经过了多年的帝国主义战争和国内战争，在另一个冬季作战中，将有千百万人挨饿、受冻和在绝望中无声无息地死去。食物和衣服已经很缺乏了。工人在发牢骚，农民在出怨言，说我们只拿走他们的东西而什么也不给他们——不，想到另一次冬季作战的痛苦是不能忍受的。我们非讲和不可。”
    当列宁讲话的时候，他的脸在我眼前皱了起来。大大小小的、数不清的皱纹深深地刻画在他脸上。而每一条皱纹是由一种沉重的忧虑或者一种有腐蚀作用的痛苦所引起的。他脸上有一种没有说出来的、无法形容的痛苦表情。我感动了，震颤了。在我的心中，我看见了中世纪名画家格吕内瓦尔德[6]的被钉在十字架上的基督的画像。我相信那幅画像是以《伤心人》这一标题而闻名的。格吕内瓦尔德的基督死在十字架上的画，与吉多·雷尼[7]的著名的、温和的、仁慈的殉道者，即有非常多的老处女和不幸地结了婚的妇女在崇拜着的“灵魂的新郎”，毫无相似之处。格吕内瓦尔德画的基督，是“担负全世界的罪过”、受尽折磨、被残酷地处死的殉道者。在我看来，列宁就象这样一个“伤心人”，他因想到俄国劳动人民在争取自由的斗争中为战胜阴险狡诈的敌人而遭受和不得不遭受的一切痛苦和一切牺牲而烦恼、痛心。他不多一会就走了。他特别告诉我，已经为那预备从海上进攻彼烈科普[8]的红军定制了一万套可以扣得严实的皮大衣。甚至在这些大衣制成以前，我们就很高兴地听到报道，疲倦不堪的苏俄捍卫者们在伏龙芝同志的英明勇敢的领导下，已经一举攻克了那个地峡，从而结束了弗兰格尔在克里米亚的恐怖统治。这是指挥员和战斗员的一次无比的军事成就。列宁不再有忧虑和痛苦；列宁的忧虑和苦恼减轻一些了！在南方战线上也不会有作战的冬天了。

[1] 谢德曼（Scheidemann，Philipp，1865—1939年），德国社会民主党右倾机会主义的头目之一，1919年2—6月间担任德国资产阶级政府的首脑，残酷镇压工人运动。——译者
[2] 迪特曼（Dittmann，Wilhelm，1874—1945）——德国社会民主党头目之一；1917一1922年为德国独立社会民主党右翼头目之一，对苏联采取敌对态度。——译者
[3] 皮尔苏茨基（Pilsudski，Józef，1867—1935年），波兰反革命资产阶级民族主义者，曾任波兰白军总司令及政府首脑。——译者
[4] 达申斯基（Daszynsky，Ignacy，1866—1936年），波兰社会民主党领袖，曾任付首相，下议院主席。——译者
[5] 弗兰格尔（Wrangel，1876—1928年），沙皇军队的将军，在外国武装干涉战争和国内战争时充当英、法及美帝国主义者的走狗，1920年11月被红军击败后逃往外国。——译者
[6] 格吕内瓦尔德（Grünewald，Matthias），十五世纪末至十六世纪初的德国著名画家。——译者
[7] 吉多·雷尼（Guido，Reni，1575—1642年），意大利名画家。——译者
[8] 彼烈科普（Perekop），连接克里米亚和俄国大陆的一个地峡。——译者


“德国问题”

    我们国际的第三届世界代表大会和共产主义妇女第二届国际代表会议，是1921年我在莫斯科作第二次和比较长期的逗留的原因。那时是闷热的。这与其说是由于两个代表大会在6月下半月和7月上半月举行，而当时太阳常常炽烈地直射着首都的金黄的、色彩美丽的圆屋顶，还毋宁说是由于共产国际各党中的气氛。特别是在德国共产党中，空气里充满了电；风暴、闪电和雷声是会上每天发生的事情。我们中间的悲观论者，他们只有在相信自己能够预感到祸事并预言党的解体和终局的时候才是起劲的。如果德国共产党中关于理论和实践的激烈争论，没有使别国同志们的内心也激动起来，那末被组织在共产国际的共产党人就会是坏的国际主义者了。“德国问题”实际上是一个国际问题，当时也是共产国际本身的问题。
    “三月发动”[1]和所谓“进攻的理论”（这一理论是它的基础，从一开始便同它不可分割地联系在一起，虽然，是直到后来，它才被清楚和明确地表述出来为这一发动辩护），迫使整个共产国际不能不彻底阐明全世界的经济和政治形势。它必须为自己的纲领和策略，也就是说，为自己当前的任务，为无产阶级和劳动群众的革命动员和积极化，建立稳固的基础。
    就其不是无产阶级的斗争，而是一种设想错误的、准备、组织、指挥和执行得不好的党的发动这点来说，大家知道，我是“三月发动”的最尖锐的批评者之一。我最坚决地反对这种好不容易才搞出来的进攻的理论。此外，我还有个人的账要清算。德国党的领袖们对于在里窝那召开的意大利社会民主党代表大会[2]以及对于执行委员会的策略的动摇态度，曾引起我立刻辞去党中央的职务，作为抗议的表示。由于这种“破坏纪律”，我遭到那些在政治上和私交上同我最亲近的人，我的俄国朋友方面的激烈反对，这很使我感到苦恼。
    在执行委员会里和在俄国共产党里，也象共产国际的其他许多支部一样，“三月发动”也有着同样多狂热的辩护者，他们称颂它是千百万十分坚决的工人的群众性革命斗争。“进攻的理论”被赞扬为革命的新福音。我知道最激烈的斗争等待着我，因而我不计成败，断然地决定根据共产主义政策的伟大原则从事这些斗争并把它们进行到底。
    列宁对于所有出现的这些问题的意见是怎样呢？象他那样一个比谁都更善于把马克思主义的革命原理变成行动，知道怎样从历史关系上来看人和事情，懂得怎样估计力量的对比的人，他的意见怎样？他站在“左派”还是“右派”一边？凡是没有无条件欢迎“三月发动”和“进攻的理论”的人自然都被戴上“右倾”和“机会主义”者的帽子。我带着颤抖的焦躁心情等待这一问题的明确解答。这对于共产国际的目标、行动的力量及其本身的生存，都有决定的意义。因为我已脱离德国党的中央委员会，我同俄国朋友们通信的路线已经断绝，所以关于列宁对“三月发动”和“进攻的理论”的意见，我只听到过一些谣传和臆测，使人将信将疑。我抵达后不多几天同他作了一次长谈，这才得到一个明确的解答。
    列宁首先需要关于德国的一般形势和党内形势的报告。我引证许多事实和数字，力图尽可能清楚而客观地告诉他。列宁不时插入问题来弄清楚某些要点，并作了简略的笔记。我并不隐瞒我对于危险的担心：如果世界代表大会接受“进攻的理论”的基础的话，德国党和共产国际在我看来就要受到这样的危险。列宁露出他那亲切的、自信的微笑。
    “你从什么时候起跟悲观论者搅到一起的？”他问。“别着急，进攻的理论在代表大会上的影响是有它的限度的。我们还在这里。难道你们以为我们能‘制造’革命而不向革命学习吗？我们要你们也向革命学习。那算不算是一种理论？绝对不是，那是一种幻想，那是浪漫主义，彻头彻尾的浪漫主义。所以它是在‘诗人和思想家的国度’里靠我的亲爱的贝拉[3]的帮助而制造出来的，而贝拉也是属于天赋有诗才的民族的，他觉得自己应该永远比左派更左些。我们却不可以赋诗做梦。倘使我们希望从事反对资产阶级的斗争并获得胜利，我们就必须冷静地、十分冷静地观察世界的经济和政治形势。我们会胜利，我们一定会胜利。代表大会关于共产国际的策略以及同策略有关的一切争论问题的决议，必须同我们关于国际经济形势的提纲联系起来，并和这提纲一道加以考虑。它们必须合成一个整体。目前我们还应更注意马克思而不是塔尔海默[4]和贝拉……。从俄国革命中所得到的教训，往往比从德国的‘三月发动’中所得到的更多。象我所说过的，我并不耽心人们在代表大会上将采取什么态度。”
    我打断了列宁的话：“代表大会还必须对‘三月发动’加以判决，因为那是‘进攻的理论’的结果和实施，是它的历史性的例证。理论和实践能够分开吗？然而我却知道有许多同志一方面驳斥进攻的理论，一方面却又热烈地替‘三月发动’辩护。这在我看来是不合理的。当然，我们将要完全抱着真诚的同情来看待那些无产者们；他们战斗，是因为他们为赫尔辛格[5]手下的一群刽子手所激怒，并且希望保护自己的权利。我们将宣布自己和他们团结一致，不论他们如同童话作家要使我们相信的那样真有千百万人，或是只有几千人。但我们中央对于‘三月发动’的原则的和策略的态度，则过去和现在都完全是另一个问题。那无论在当时或现在都是盲动主义者的丢脸的事，任何理论的、政治的或文学的肥皂都洗刷不清这件事的。”
    “战斗的无产者的自卫行动和鲁莽从事的党——或者毋宁说是它的领导机关——的进攻，当然要有区别地加以评价，”列宁很快地和坚决地说。“但你们这些‘三月发动’的反对者没有那样做，自己也有过失。你们只看见中央的错误的政策及其不良后果，而没有看见德国中部的战斗的无产者。况且，保尔·勒维[6]的完全消极的批评，缺乏与党合为一体的感觉，它在语调上比在内容上更使同志们感到难受，把注意力从问题的最重要的方面转移开去了。就代表大会对‘三月发动’的可能的态度来说，你必须了解，我们绝对必须有一个妥协的基础。不要只是惊讶地、带着责备的神气瞧着我；你和你的朋友们必须把妥协吞咽下去。你们必须满足于取得代表大会收获中的最大部分。你们政策的原则将取得胜利，取得辉煌的胜利。那就可以防止再蹈‘三月发动’的覆辙。代表大会的决议必须最严格地执行。执行委员会将加以注意。我对这一点是没有怀疑的。
    “代表大会将要彻底摧毁那有名的‘进攻的理论’，并采取符合于你们的思想的策略。但是正因为这个缘故，也必须给那个理论的信徒们一些安慰。如果在批评‘三月发动’的时候我们强调工人是受了资产阶级走狗的煽动才起来斗争的，如果我们还表示几分父亲般的‘历史性的’仁慈，那也就可以了。克拉拉，你们会表示反对，说那是掩盖问题等等。但这于你们没有好处。如果将由代表大会决定的策略能够不发生大的摩擦而尽快地为大家所同意，成为各国共产党活动的指导原则，那末我们亲爱的‘左派’就会不致太感屈辱，不致太觉难受地回来了。我们也得——而且委实是首先和主要地——考虑党内外真正革命工人们的感情。你有一次写信对我说，我们俄国人应该想法稍微了解一下西欧人的心理，不要突如其来地强迫人家接受我们生硬的、粗暴的方法。这话曾引起了我的注意。”列宁满意地微笑着。
    “因此，我们就不好粗暴地对待‘左派’，而是要在他们的伤口上抹些止痛药膏。这样他们就马上会高高兴兴地、精神奋发地同你们合作，以实行我们共产国际第三次代表大会的政策了。因为这等于是团结广大阶层的无产阶级群众来支持你们的政策，动员他们，并使他们在共产党的领导下加入反对资产阶级和夺取政权的斗争。
    “而且，应当遵循的那个策略的基础，在你们提交德国党中央委员会的决议中已有清楚说明。那决议毫不消极，不象保尔·勒维的小册子那样；决议虽进行了批评，却完全是积极的。它怎么会被驳回的呢，并且经过什么讨论、根据什么理由呢？怎样一种非政治的态度呵！人们没有利用你们决议的积极性质和勒维的小册子的消极性质之间的区别把你们同勒维分开来，却干脆站在他的一面抨击你们。”
    我打断他的话：“亲爱的列宁同志，或许你以为也必须给我一些安慰，因为我得把妥协吞咽下去？我不用安慰或止痛药膏就能那么做的。”
    “不，”列宁避开话锋说，“我不是这个意思。为了证明这话，我立刻要给你一顿应得的鞭挞。告诉我，你怎么会这样糊涂透顶，是的，的确，糊涂透顶，以致脱离中央委员会的呢？你的理解力到哪里去了？这件事使我生气，使我非常生气。不顾这样一个步骤的后果，不让我们知道一点事情，也不征求我们的意见，做得这么糊涂。……你为什么不写信给我？你至少可以打一个电报。”
    我把作那决定的理由告诉列宁，那决定是根据当时的情况突然作出的。他不认为我的那些理由是正当的。
    “什么？”他高声叫道，“你不是从中央的同志们那里，而是从整个党接受委任的！你不该把托付给你的责任弃之不顾。”因为我依然倔强，他继续尖锐地批判我的退出中央，并立刻接着说：“昨天妇女大会上对你实行真正有组织的攻击，把你当作最坏的机会主义的具体表现，这种攻击难道可以看做应得的惩罚吗？这是在善良的罗伊特（弗里斯兰）[7]的亲自领导下进行的，而这次行动我以为恐怕还是他第一次参加共产党的妇女工作吧。那简直是愚蠢的，十分愚蠢的。认为在妇女大会上对你攻击就可借此挽救‘进攻的理论’！当然还有其他的想法和希望与此有关。我希望你能很高兴地从政治的观点来看那个插曲，虽然在其他方面它在你身上会留下一种不愉快的余味。可是，亲爱的克拉拉，要经常注意工人，注意群众。如果经常想到他们并想到我们要达到的目标，这些闲气就会化为乌有了。我们谁不曾受过这些闲气？你可以相信我，我自己就曾把我所受的闲气硬咽下肚去的。你以为你最赞赏的布尔什维克党一下子就弄得很妥当很完美的吗？甚至朋友们也时常干出极不聪明的事情。可是再来谈谈你的过失

※※※

    经过这个插曲，我们的谈话又转到了主要的问题上去。列宁说明了他对共产国际策略想法的大概，这个想法后来由他用扼要而明晰的语句在代表大会提出，并在委员会的最初几次讨论中用更加精辟的议论加以辩护：
    “世界革命的第一个浪潮已经平息了。第二个浪潮还没有兴起，”他说。“如果我们对它抱有任何幻想，那是危险的。我们不是用锁链来鞭挞大海的薛西斯[8]。但确定和注意事实，难道可以说是按兵不动、放弃斗争吗？绝对不是！学习，学习，学习！行动，行动，行动！要有准备，充分彻底的准备，以便能够有意识地和尽我们所有力量充分利用下一次的革命浪潮。这是我们的工作。不倦地进行党的鼓动和党的宣传，最后是党的行动，而党的行动又得摆脱以为它可以代替群众行动的幻想。我们布尔什维克曾怎样在群众中做过工作，直到我们能够对自己说：“我们已经取得这样的进展！前进！因此——走向群众！要把争取群众作为夺取政权的先决条件。”代表大会方面的这种态度，定然会使你们‘反对派’满意的。”
    “还有保尔·勒维！你和你的朋友们对他采取什么立场？代表大会对他将采取什么立场？”这个问题久已在我的舌尖上了。
    “保尔·勒维，”列宁回答道。“很不幸，这本身已经成为一个问题了。其原因主要在于保尔自己。他已离开我们而陷于孤立，顽固地跑进了死胡同。你在代表团中间进行紧张的宣传工作时一定早就知道了。你毋需竭力来说服我。你知道我对保尔·勒维和他的能力评价多高。我在瑞士跟他认识，对他抱有希望。在遭受最残酷的迫害的时期，他证明自己是忠实的，是勇敢、聪明、无私的。我相信他是坚定地站在无产阶级一边的，虽然我觉得他对工人的态度有些冷淡。有些‘请你们别挨近’的神气。自从他的小册子出版之后，我就对他起了怀疑。我怕他在个性上有着强烈的孤高自赏倾向，有些自负文才。‘三月发动’是必须无情地加以批判的。但保尔·勒维有什么表示呢？他把党撕得粉碎。他的批判不仅是极端片面的、夸张的，甚至是恶意的；他没有指出党应该采取怎样的方向。他缺少同党团结一致的精神。这就使一般同志非常愤慨，以致他们不去理会勒维的批评意见中的许多正确的东西，特别是他的正确的政治原则。因此产生了一种情绪（也蔓延到非德国的同志们），在这种情绪中，关于小册子以及勒维本人的争论成为这一论战的唯一的主题，而不是关于‘进攻的理论家’和‘左派’的错误的理论和拙劣的实践。他们得感谢保尔·勒维，因为直到目前为止，他们摆脱得很便宜，太便宜了。保尔·勒维成为他自己的死对头了。”
    我得承认最后一句话的真实性，但我激烈反对列宁其他的话。“保尔·勒维不是一个自以为了不起的、自满的文人，”我说。“他不是一个自负不凡的政治野心家。他年轻，没有很多政治经验和深厚的理论素养就做了党的领袖，这乃是他的命运而不是他的愿望。在罗莎、卡尔和利奥[9]遇害以后，他不得不担负领导的责任；他曾屡次引为遗憾。这是事实。即使他对待我们的同志们不很热情，有点象隐士的样子，我却依然深信他整个人的每一个纤维都是同党、同工人一致的。不幸的‘三月发动’使他从心底里发生战栗。他坚决相信，党的生命因这一行动而被儿戏地作了孤注一掷并被浪费掉了，而罗莎、卡尔、利奥以及其他许多人却为之付出了生命的代价。他一想到党的失败就痛苦得哭起来，的确痛哭起来。他认为只有用最激烈的方法党才能够得救。他用甘愿跳进张开大口的万丈深渊，以牺牲个人生命来拯救祖国的那种传说中的罗马人的精神，写了自己的小册子。保尔·勒维的意图是最纯洁的、最无私的。”
    “我不跟你争论这一点，”列宁回答道。“你为勒维辩护，比他为自己辩护得更好。但你当然知道，政治上我们所关心的不是意图而是效果。你们德国人不是有句俗话说：‘走向地狱的路是用良好的意图铺成的’吗？代表大会将谴责保尔·勒维使他难堪。这是不可避免的。但所以对他谴责，只会是由于破坏纪律，而不是由于他的基本的政治立场。如果承认这一立场实际上是正确的，那末怎能同时又有谴责的可能呢？保尔·勒维回到我们这边来的道路是畅通无阻的，只要他自己不把路堵塞住。他的政治前途操在他自己的手里。他必须作为一个有纪律的共产党员，服从代表大会的决议，暂时脱离政治生活。确实这在他是非常痛苦的。我同情他，并且的确感到遗憾。这话你是可以相信的。但我可不能使他不受这一时期的严重考验。
    “保尔必须接受这个考验，正如我们俄国人在沙皇统治下被放逐或囚禁一样。那对他可以成为一个勤奋学习和安静地自我了解的时期。他年纪还轻，在党内的历史也不长。他的理论知识满是缺陷，在研究马克思主义经济学方面他确实还只是个刚入学的小学生。他会带着较深的素养，坚定的原则，作为一个较好、较聪明的党的领袖回到我们这边来的。我们务必不要丧失勒维。为了他自己，为了我们的事业。我们没有过多的人材，必须尽力把现有的保住。如果你对保尔的意见是正确的，那末完全脱离无产阶级的革命先锋队，对他会是一种不可医治的创伤。用友好的方式向他说明；帮他从一般观点而不是从他那‘自以为是’的个人观点来如实地观察问题。我愿意在这方面给你帮助。倘使勒维服从纪律，安分守己——譬如他可以不用真名在党报上写文章或写些小册子——那末三四个月之后，我就好用公开信来要求让他重新和我们在一起了。他将经过火的考验。我们希望他将经受住考验。”
    我叹了口气。我感到全身发冷，因为我面临着一件不能预知其结果的无法避免的事情。“亲爱的列宁，”我说，“尽你的能力去做吧！你们俄国人动辄就要斗争。并且你们也总是很容易结成朋友。我从你们党史上知道，你们的喜怒就象草原上空飘忽的风一样来去不定。我们‘西欧人’是忧郁的。我们身上压着马克思所说的那座历史的大山。我再恳切地要求你，请你尽力让保尔·勒维留在我们中间吧。”
    列宁回答说：“别耽心。我一定履行我对你所作的诺言。只要保尔·勒维能好自为之。”
    列宁抓起他的帽子，那顶朴素的、戴旧了的鸭舌帽，踏着从容而有力的步子走了。

※※※

    德国代表团的“机会主义者”——马尔察恩、诺伊曼、佛兰肯和弥勒等几位同志——可以理解地急于想和列宁会面，以便根据他们的经验，报告关于“三月发动”的性质和后果。佛兰肯同志是莱因地区的代表，其余三个人是工会代表。他们理所当然地认为，把那些有阶级觉悟的、热心革命的广大无产者所采取的态度，报告给共产国际公认的第一位领袖，并表示自己对于“进攻的理论”和自认为必要的策略的意见，是十分重要的。他们当然也急于想亲自听听列宁对于使他们不安的这些问题的意见。列宁以为答应同志们的要求是“当然的事情”。约定了时日由他和他们在我处聚会。德国同志们比他到得早些，因为我们必须商定怎样参加代表大会的辩论。
    列宁一向是遵守时刻的。他几乎一分钟也不差地准时走进了房间，按照他向来的习惯，简直几乎没有给正在讨论得很热烈的其他同志们注意到。“你们好，同志们！”他和他们握手，随即坐在他们中间，以便立刻参加讨论。这一切对我都是亲切的，而我觉得每一位同志都会认识列宁，乃是世界上最自然不过的事情。因此我就没有想到要把他介绍给同志们。在作了约摸十分钟的一般性谈话之后，他们之中有一个人把我拉到旁边，轻轻地问：“告诉我，克拉拉同志，那位同志到底是谁呀？”“什么？你不认识他？”我回答道。“那是列宁同志啊。”
    “你不是跟我开玩笑吧？”我的朋友叫道。“我以为他一定象一个‘大人物’一样，要让我们等得腰酸腿僵呢。最朴实的同志也不能再朴实和再亲切了！你应该知道我们以前的同志赫尔曼·弥勒怎样穿了燕尾服架子十足地在议会里走来走去，因为他当过联邦议会的议长。”
    据我看来，“反对派”的同志们和列宁正在互相考察。虽然列宁并不隐瞒自己的意见，但他显然却更想倾听，更想比较、证实和了解情况，而不想“象一篇社论那样谈话”。他不断地提出问题，极有兴趣地细听同志们的议论，常常要求解释或补充。他强调在广大工人群众中间进行有计划的、有组织的工作的重要性，以及集中制和严格纪律的必要性。列宁嗣后告诉我，那次会谈使他非常高兴。“出色的人，马尔察恩及其朋友们一类的这些德国无产者。我承认他们或许永远不会在激烈的演说比赛会上大显身手。我不知道他们的行动是否会象突击部队那样。但有一点我是确信的，就是象他们那样的人们，组成革命无产阶级广大的、紧密团结的战斗队伍，他们是工厂和工会的基础和支柱。我们必须团结这样的分子，使他们积极起来。他们使我们与群众联系在一起。”

※※※

    一段与政治无关的插话。当列宁来拜访我的时候，对于屋子里每一个人来说都是盛大的节日——从那在门口守卫的红军起，到年轻的女炊事员止，更不必说留宿在我住的那所很宽敞的别墅里的从近东和远东来的代表了。那所别墅本来是一个有钱的工厂老板的财产，革命后归莫斯科公社所有。“弗拉基米尔·伊里奇来了！”消息飞快地辗转相传。每一个人都聚精会神，聚到大厅里或大门口去迎接列宁，向他点头招呼。他走到他们那里，用亲切的笑容向他们问好，跟这个或那个人谈几句话，这时他们的脸上表现出最热烈的高兴神气。在一方面，没有半点拘谨不自然，更不必说低三下四的神气了，在另方面，也没有半点故作谦虚或矫揉做作的表情。红军和工人，雇员，从达吉斯坦、波斯来的代表大会代表，还有因保尔·勒维而出名的、穿着好象童话中的那种服装的“土尔克斯坦人”；他们都把列宁当做自己人那样热爱他，而他也觉得他自己是他们中间的一员。他们有着共同的最亲热的兄弟般的感情。

※※※

    在委员会的会议和全会上就托洛茨基的报告《经济形势和共产国际的新任务》进行辩论时，进攻的理论家们都没有得到什么结果。但他们仍然希望利用对“共产国际的策略”这一提纲的修改和补充来使他们的思想取得胜利。那些建议是由德国、奥国和意大利的代表团提出的。特拉契尼同志[10]作了拥护建议的发言，接着就有人热烈鼓动以求通过。该怎么决定呢？极端紧张的气氛充满了高大宽敞的克里姆林宫大厅；那里，共产党人民议院的火红色的光彩，盖过了旧日皇宫的金黄色闪光的乏味与虚饰。几百个代表，挤得水泄不通的听众，都全神贯注地倾听着辩论的展开。
    列宁站起来发言。这篇讲辞是一个雄辩的杰作。没有半点卖弄词藻的形迹。只有有份量的明晰的思想在发挥作用，只有无可辩驳的合乎逻辑的论据，始终如一的坚定不移的方向。他的语句象未经斧凿的石块那样地抛出去，并融成一个统一的整体。列宁不想把人弄得眼花缭乱，神魂颠倒；他是要说服人。他使人信服，并使人神往。他所用的，不是使人陶醉的美丽而响亮的言语，而是光辉的精神；这种精神毫不自欺地理解全部社会现象的真相，并且异常诚实地“说出真话”。列宁的话象痛烈的鞭挞和棍棒的猛击似地落在那些“以猎取‘右派’为游戏”，而不懂得什么才能引导我们走向胜利的人们身上。“只有当我们在斗争中把大多数的工人阶级，不仅是大多数的工人而且是大多数的被剥削者和被压迫者，都争取到我们这边来，只有到那个时候，我们才能真正胜利。”每一个人都觉得发出了决定性的打击。当我热情地和列宁握手的时候，我忍不住这样说了：“列宁，你知道，在我们那不见世面的小地方，一个在集会上演讲的人是不敢象你那样讲得又直率又纯朴的。他会害怕自己‘不够’有‘教养’。我知道只有一件事情能和你的演说方式相比。那就是托尔斯泰的伟大的艺术。象他一样，你有着伟大的、统一的、确定的方针，不可动摇的真理感。那就是美。也许这是只有斯拉夫民族才有的特征吧？”
    “这个我不知道，”列宁回答说。“我只知道当我‘成为一个演讲者’的时候，我总是想到工人和农民，而不是想到我的听众。我希望为他们所理解。一个共产党人无论在什么地方发言，必须想到群众，必须为他们讲话。但幸亏没有人听见你那民族心理的假设，否则他们就可能说：‘瞧，瞧，这老头儿给人家的恭维缠上啦。’我们必须当心，免得有人疑心我们这两个老年人在策划反对‘左派’。当然，并没有什么反对‘左派’的阴谋诡计。”——于是列宁尽情地笑着，离开了大厅，做他的工作去了。

※※※

    在我动身的那一天，列宁来和我话别，并给我一些他认为“万分需要的”“好的教训”。
    “当然，你并不完全满意代表大会的结果，”他说。“你并不讳言，你认为代表大会在原则上和策略上同保尔·勒维一致，而又不顾这一点反把他开除，是不合逻辑的。惩戒是必要的。我不仅是在想到我以前谈起的勒维的错误。我特别还在想到他使我们在贯彻争取群众的策略上造成多大的困难。他必须认识和承认自己的错误，以便从错误中吸取教训；然后他很快又可以用他的政治能力来领导党了。”
    “我相信，”我回答说，“保尔是能够有办法服从共产国际的纪律而不必取消他个人的意见的。他可以放弃竞选议员的候选人资格，开始出版一种杂志，并在其中的一期里从纯粹历史的观点十分客观地来评价我们第三次世界代表大会的工作。这当然要包含而不是摒除对那工作的批评。同时发表一个声明，表示他确实感到代表大会反对他的决议是错误的、不合逻辑的，但尽管那样，他为了运动，还是愿意服从。作为一个政治家也好，作为一个人也好，由于这种自我克制的勇敢行为，保尔·勒维只会得益，不会受损。同他的反对者的卑鄙猜疑相反，他表明自己首先顾到的是共产主义。”
    “这是一个极好的建议，”列宁说。“但被开除的人是否会听从呢？总之，在对勒维的判断上，我希望你那热心的乐观主义会证明是对的，而不是许多别人的悲观主义。我再向你保证，我一定替勒维写一封恢复党籍的公开信，如果他不自绝于党的话。还是谈主要问题吧！整个说来，我们第三次代表大会的决议是很令人满意的。它们具有深远的历史意义，确实标志着共产国际的‘转折点’。它们表示着共产国际向着革命的群众性政党发展的第一阶段的结束。所以代表大会必须彻底清除‘左派’的一些妄想，即：世界革命将以其初期的暴风雨般的速度继续下去，我们将被第二次的革命浪潮所推进，并且单纯依靠着党的意志和党的行动就可以使我们的事业获得胜利。自然，不靠群众，在纸面上以及在代表大会的大厅里，在没有客观条件的真空里，‘使’革命成为‘纯属党的光荣的行动’，那是容易的。但这不是革命的概念，而是十足的庸人的概念。‘左派的蠢事’在德国的‘三月发动’和‘进攻的理论’中有了具体的和最鲜明的表现。因此不得不清算这些蠢事而由你们付出代价。你们是替罪羊。但实际上，这个清算是国际性的。
    “而现在你们在德国就必须作为一个统一的、严格的党，实行已经决定了的策略。仅有由我们搞在一起的你们之间的所谓‘和约’，不是一个坚实的保证。如果‘右派’和‘左派’不是本着良好的真诚意愿，在明确的政治路线的基础上作为统一的党来行动，这和约就是一张废纸。因此，尽管你心里不愿意，尽管你表示反抗，你还得回到党中央去。而且即使你个人认为有权利甚或有责任再度脱离，你也不可以那样做。除了在困难时刻为党服务，也就是为无产阶级服务以外，你没有别的权利。你现在的责任是把党团结起来。我要你完全个人负责想办法不让发生分裂，或至多只能有极小的分歧。对于那些还缺乏深厚的理论素养或丰富的实际经验的年轻同志，你必须严格，同时也必须很耐心地对待他们。我请你特别照顾罗伊特（弗里斯兰）同志。他很好地、很热心地和我们一起工作了几年。作为柏林的‘激进派’的领袖，他必须在党中央才好。光是这一点就可保证改进他们与中央的关系。据我对罗伊特的了解，他一定会感到受‘和约’的约束，而不得不以同志的方式甚至与所谓右派实行合作。在代表大会期间，我看出他有些固执和偏狭，这种性格是不适于担任领导职位的，而如果一旦固执和偏狭终于慢慢地去掉和摆脱掉，那末一般说来就没有什么可以妨碍他的了。”
    在这里我用吃惊的问题打断了列宁的“好的教训”：“关于这一点你有没有什么怀疑？”
    我的导师笑道：“没有，但是有经验。”随后他又接着说：“由你去帮助那些在工人运动中已经立了功的干练同志集合在我们的旗帜周围，这一点是特别重要的。我在想起象阿道夫·霍夫曼、弗里茨·盖尔、多伊米希、弗里斯等同志。你也必须耐心地对待他们，即使他们偶尔还不能清楚而明确地表达出共产主义思想，也不要贸然地认为‘共产主义的纯洁性’受到危害和损失。这些同志确是极想做好的共产党员，你必须帮助他们成为共产党员。当然，你不可以对改良主义思想的残余作任何让步。不管改良主义披着什么颜色的外衣，决不可以让它被偷运进来。可是你必须使这类同志处于只能象共产党员那样讲话和行动的地位。尽管那样，你或许、而且多半是会失望的。假如你失去一个‘故态复萌’的同志，你还可以用坚定而聪明的办法，保留两个、三个、十个曾经和你在一道并已经成为真正共产党员的同志。象阿道夫·霍夫曼、多伊米希等同志，他们把经验和大量的知识带给党，而主要的是，他们是信赖他们的广大工人群众同你们之间的活的纽带。必须考虑的是群众。我们不可用‘左派的’愚蠢或用‘右派的’胆小来吓唬他们。如果我们在大大小小的事情上始终表现为言行一致的共产党员，我们就可以争取到群众。你们在德国目前必须在争取群众的策略上经受考验。不要一开头就把党弄得四分五裂，使我们感到失望。克拉拉，要经常想到群众，这样你们就会象我们那样地进行革命了：和群众在一起，通过群众。”

[1] “三月发动”，1920年3月德国工人们在德国中部的一次武装发动。这是一次冒进的行动，结果受到反动派的残酷镇压。关于“三月发动”及“进攻的理论”，见列宁在“共产国际第三次代表大会”上“捍卫共产国际的策略的演说”。载《列宁全集》第32卷第459—461页。——译者
[2] 大会在1921年1月召开。会上就参加国际的问题展开了激烈的争论。结果拥护参加国际的代表退出大会，成立了意大利共产党。——译者
[3] 贝拉·库恩（Bela Kun，1886—1939），当时是匈牙利共产党领袖，国际执委会委员，后来是叛徒。——译者
[4] 塔尔海默（Thalheimer，August，1884－1948）——德国社会民主党人，1918－1923年曾任德共中央委员，曾加入“斯巴达克同盟”。1923年促使汉堡工人武装起义失败，被开除出中央。1929年被开除出党。——译者
[5] 赫尔辛格（HSrsing），德国中部的反动派领袖。——原编者
[6] 保尔·勒维（Paul Levi 1883—1930）——德国社会民主党人，曾加入“斯巴达克同盟”，后因破坏党纪被开除（1921年）。关于列宁对保尔·勒维及“三月发动”的批判，见《给德国共产党的一封信》，载《列宁全集》第3l卷第503—506页。——译者
[7] 罗伊特（Reuter Ernst，1889—1953）——德国社会民主党人，1918年参加“斯巴达克”同盟，1921年是“超左派”的“进攻的理论”的拥护者。——译者吧。你得答应我永远不再采取这种未经深思熟虑的步骤，否则我们的友谊就此告终了。”
[8] 薛西斯（Xerxes），公元前486—465年间的波斯皇帝，他率领波斯人对希腊进行第三次远征，在准备向阿比多斯进军时，派人在欧罗巴和亚细亚之间搭架桥梁，但桥刚架好，即被海浪摧毁。薛西斯大怒，下令将叛逆的大海鞭挞三下，并投铁链跨越海峡。——译者
[9] 罗莎、卡尔、利奥，系指罗莎·卢森堡、卡尔·李卜克内西和利奥·约吉希斯。——原编者
[10] 特拉契尼（Terracini，Umberto Elia，1895－　年）意大利工人运动活动家，意大利共产党领导人之一，1926—1943年被法西斯监禁和流放。1943一1945年参加反对希特勒占领者及其意大利走狗的民族解放战争。战后意大利共产党内右倾机会主义占统治地位，它同社会党结成联盟，参加政府，但旋即为反动势力所排挤。特拉契尼于1947年曾任立宪会议主席。——译者


第四次世界代表大会

    在这番临别赠言之后，我再度到莫斯科，但这次在那里的逗留，由于见不到列宁，不能和他谈话，显得非常暗淡。重病已经损伤了他的强壮的体力，他的抵抗力。但尽管有许多令人十分沮丧的谣传和预言，他的身体却逐渐好了起来。到1922年10月底，当我去出席共产国际第四次世界代表大会的时候，我知道我又会看到列宁了。他的健康已经恢复到这种程度，以致他要作一个关于“俄国革命五周年和世界革命的前途”的报告了。俄国革命的天才领袖恢复了健康，能在无产阶级革命先锋队的代表面前来谈起这个革命，还能有比这更好的庆祝俄国革命的仪式吗？
    在我抵达后的第二天，那位照料我的住所的、曾公开地从旧政权转向新政权的同志非常兴奋地跑来跟我说：“同志，弗拉基米尔·伊里奇要来拜访你了。当然，那是列宁先生。他马上就到。”这消息使我大为激动，以致当时完全没有注意到“列宁先生”这几个字的滑稽味道。我立刻从书桌前站起来向门那边跑去。他已经到了，弗拉基米尔·伊里奇穿了一件灰色的粗绒毛上衣，看来就跟不幸的患病时期以前一样的精神抖擞和强健。
    当我因幸福而笑了起来并且象小孩子那样哭泣的时候，他快意地走到书桌旁边。“别担心，”他回答我的问候说，“我觉得很好，很强健。我甚至已变得‘懂道理’了，或者象医生所说的那样。我工作，但不过劳，严格遵从医生的规定。谢谢，可是我不想再生病了！生病是糟糕的事情。有这么许多工作要做，并且娜捷施达·康斯坦丁诺夫娜和玛丽亚·伊里尼奇娜[1]不能再操心和麻烦了……并且世界大事的进行我都没有过问，在俄国和别处都是如此。我们党内的领导同志工作得很好，很能合作，这是主要的事情。但他们都有太多的工作要做，我高兴的是能减轻一些他们的负担。”
    列宁同志和他往常与我见面时的情形一样，亲切地问起我的儿子，最后并请我谈一下德国和德国共产党的情况。我简略地报告了一下，免得他感到疲乏。话似乎是从我们在共产国际第三次代表大会期间的谈话继续下来的。他责备我在“勒维事件”中的“仁慈心理”！
    “少一点心理，多一点政治，”他说，“在你和勒维关于罗莎对俄国革命的态度的争论上，可以看出你也认识到这一点了。确应该由你来对他加以严惩。勒维已经为我们葬送了他自己，比他最凶恶的敌人干得更利落、更彻底。他不再能够危害我们了。对于我们来说，他只还是一个社会民主党员，如此而已。也许他在那里能起某种作用，但却不会对我们有任何意义了。在该党乌七八糟的情况下搞个把地位不是难事。但作为卡尔和罗莎的一个共同战斗的同志兼朋友来说，这是能够想象到的最可耻的下场，是的，最可耻的下场。所以他的背叛和变节不可能严重地动摇和危害共产党。只有局部起了些骚动，少数几个人脱党。党是健全的，从根本上是健全的。它正走在变成一个群众性的党、德国无产阶级革命的群众性领导党的正确道路上。”稍为停了一下后，列宁问道：“你们的反对派的情况怎样？他们是否终于知道怎样从事政治，共产主义的政治？”
    我报告了有关情况，在结束时说：“柏林反对派”已把修正其前人的立场并加以取消的任务，交给了第四次国际代表大会。他们的口号是“回到第二次代表大会”。
    列宁觉得他称为“空前的天真”的这种事情非常好笑。“‘左派’同志们真以为共产国际是个忠实的佩涅洛皮[2]呢，”他笑道。“但我们的国际并不是在白天织为了在夜间又拆的。它受不了进一步随即又退一步的那种奢侈的做法。难道那些同志会看不见目前所发生的事情吗？世界形势有了什么变化，使我们不再以争取群众作为首要的任务呢？这样的‘左派’，象是波旁王朝[3]分子。他们没有学到什么，也没有忘掉什么。就我所知，‘左派’表面上是批评实行统一战线策略的错误，实际上是想完全废除那一策略。这次代表大会不可以撤销，而要肯定并强调、特别强调第三次代表大会的决议。它们比第二次代表大会的工作是前进一步。我们必须更加依靠它们，否则我们就不会成为群众性的党，无产阶级的革命阶级的领导党。我们要不要夺取政权、工人专政和革命——究竟要不要？如果要的话，那末象过去一样，除第三次代表大会指出的道路外，现在没有别的道路可走。”

※※※

    在代表大会期间的一次较后的会议上，列宁又谈到了他对德国“左派反对派”的意见。同时，他曾参加德国代表团的一个会议，在会上，阿尔图尔·克尼希同志和特别是鲁特·费舍同志作为“左派”的代表和领袖，提出了自己的意见，以反对中央和党内多数人的意见。这些意见政治上特别软弱，并且是以一种非常温文尔雅的态度提出来的；而“左派反对派”的态度，甚至在代表大会全体会议上，都是比他们在德国那种狂妄傲慢的态度要“有节制”得多的。列宁稍稍低着头，用手支在耳朵旁，静听会上的发言。他没有参加讨论，但有两三次低声地对反对派的报告提了一些意见，那不外乎是表示同情和同意而已。对那次会议他的印象如何？在我偶然碰见他的时候，我就向他问起这个问题来了。
    列宁摇着头回答道；“哼！哼！我很能懂得在你们那样的情况下会有一个‘左派反对派’。当然，现在确实还留下一些共产主义劳动党[4]分子，一些不满意的、受苦的工人，他们有革命的感情，但在政治上是没有经验的、混乱的。事情进行得这样慢。世界的历史似乎并不着急，但那些不满意的工人却以为你们党的领袖们不要它着急。他们要这些领袖对世界革命的速度负责，挑剔着，咒诅着。那一切我都懂得。但我不懂的，是我听到其发言的‘左派反对派’的领导。”
    列宁用辛辣的讽刺发表了他对左派代表团的“老婆”[5]的意见。他认为她之成为“左派”是一种“个人的偶然事件”，是在政治上完全没有主见。“左派同马斯洛夫的结合十分糟糕。我对这些人的看法并没有改变。”列宁最后兴奋地说，“不，这样的反对派，这样的领导，根本不能使我感到佩服。可是我老实告诉你，我也同样不佩服你们中央，因为它不懂，因为它没有能力去对付这样一些蛊惑人心的小人物。当然，要取代这样一些人，把热心革命的工人从他们那里撤回来并在政治上给以教育，那并不是一件难事。正因为他们是热心革命的工人，而我们看到的那种类型的激进派实际上却是最坏的一种机会主义者。”
    还是回到开头地方列宁来访问的事吧。

※※※

    列宁对于苏俄经济生活的虽仍迟缓却甚稳定的恢复，表示满意。他引证了一些足以证明进步的事实和数字。“但是我将在我的报告里谈到这一点，”他打断了自己的思路说。“我的医疗上的暴君准我出来访客的时间到了。你看我多么守纪律。可是我得再告诉你一件事，我知道你对这件事一定会大为高兴的。你知道，不久以前，我接到一封从遥远的——（不幸我把那难记的名字给忘了——克·蔡·）小村子里寄来的信。那儿一所儿童之家里有百把个儿童，他们写信给我说；‘亲爱的列宁爷爷，我们要告诉你我们已经变得很乖。我们用功学习。我们已能很好地读写。我们做出许多好玩的东西。每天早晨我们都仔细地盥洗，吃东西的时候每次都洗手。我们要叫我们的老师高兴。要是我们脏的话，他就不喜欢我们了’——等等。亲爱的克拉拉，你知道我们各方面都在进步，大大地进步。我们在学习文化，我们盥洗——而且是每天！村子里的小孩子已经在帮助我们建设苏维埃俄罗斯了。既然这样，我们还怕会不成功吗？”列宁微笑着，他那熟悉的、快乐的微笑表示出这样的善意和胜利的信心。

※※※

    我听到了列宁关于俄国革命的演说，那是有着坚强的生活意志以便缔造创造性的社会生活的一个恢复了健康的人的演说，那是死神已在残酷地向他伸出魔掌的人的话。但除了最后这些历史性行动以外，我的脑海里还留有我和列宁结束最后一次私人谈话的不可磨灭的记忆——偶然碰头时的很短的谈话不算。它和我同他的第一次“非政治的”谈话一起构成一个完美的整体。这里，象在别处一样，是完整的列宁，是同样的列宁。列宁，他从渺小中看出伟大，他从渺小与伟大之间的固有联系上理解和珍重渺小的价值。列宁，他以马克思的精神认识到民众教育与革命之间的密切的相互作用。列宁，对他说来，民众教育就是革命。革命就是民众教育。列宁，他热烈地、无私地热爱劳动人民，而尤其是热爱儿童，即人民的未来。共产主义的未来。列宁的心胸比得上他的精神和意志，因此他能成为无产阶级的极其伟大的领袖。列宁，他坚强勇敢，是一个胜利者，因为他只想着一件事：热爱劳动群众，信任劳动群众，相信他毕生致力的事业的伟大和美好，相信那事业的胜利。所以他才能够完成那历史的“奇迹”。他移了山。

一九二四年一月底于莫斯科

[1] 者为列宁夫人，后者为列宁的妹妹。——译者

[2] 涅洛皮是荷马史诗《奧德赛》中尤里赛斯的妻子。她丈夫出征期间有许多人向她求婚，她允诺在替她公公织成寿衣后才能答应。她故意在夜间拆掉白天织成的部分，第二天重新再织，使其永无织成之时。——译者

[3] 国资产阶级革命前的王朝。——译者

[4] 共产主义劳动党”，一个小的超左派的党。——原编者

[5] 老婆”（Bessere H~lfte），系指鲁特·费舍。——原编者


妇女、婚姻和性的问题

    列宁同志经常跟我谈起妇女问题。他显然非常重视妇女运动，认为这是群众运动中的重要部分，并且在某种情况下是具有决定性的部分。对于共产党人来说，妇女的完全平等的社会地位，当然是个不需要讨论的原则。1920年秋，在克里姆林宫内列宁的大书房里，我们第一次对这问题作了长谈。列宁坐在他的写字台前，台上满是文件和书籍，这说明了他在进行研究和工作，而并没有显出“天才的杂乱”。
    “我们必须在明确的理论基础上发动一次声势浩大的国际妇女运动，”列宁向我问好后开始说。“没有马克思主义的理论就没有好的实践，这是清楚的。在这个问题上我们共产党人必须原则极其明确。我们自己与其他一切党派之间必须有明显的区别。可惜我们第二次世界大会没有处理这个问题。问题提出过，但没有作出决定。这问题还在一个委员会搁着。它应该作出决议、提纲、指示。但直到现在，它还没有多大进展。往后你得帮一下忙才好。”
    我早已从另一方面听到过列宁所说的事情，并对这种情况表示惊奇·我渴慕俄国妇女在革命中做过的以及为了保卫革命和进一步发展革命而还在做着的工作。以布尔什维克党内的女同志的地位和活动来说，我认为那是一个模范党，完全是一个模范党。它单独就组织了一个由能干的、有训练的和有经验的力量构成的国际共产主义妇女运动，并树立了一个伟大的历史的范例。
    “不错，说得很对很好，”列宁带着安详的微笑说。“在彼得格勒，在莫斯科这里，在其他的城市和工业中心，无产阶级的妇女在革命时期干得很出色。如果没有她们，我们就不会胜利。或者几乎不会胜利。这是我的意见。她们那时多么勇敢，她们现在还是多么勇敢呵！想想她们所忍受的一切痛苦和损失吧。她们仍在坚持下去，因为她们拥护苏维埃，因为她们要自由，要共产主义。是的，我们无产阶级的妇女是杰出的阶级战士。她们值得赞美和热爱。而且人们必须承认，甚至彼得格勒的‘立宪民主党’的太太小姐们，反对起我们来都比容克地主勇敢。这是确实的。我们党内有着可靠的、能干的和不倦地活动着的女同志。我们可以派她们到苏维埃和执行委员会、人民委员会以及各种公共事业方面去担任许多重要的职务。她们有许多人在党内或在无产阶级群众、农民、红军中间日夜工作。这对于我们是很有价值的。对于全世界的妇女也很重要。这显示出妇女的能力，她们的工作在社会上的巨大价值。第一个无产阶级专政是确立妇女社会地位完全平等的真正的先驱。它正在扫除着社会的偏见，比许多卷发扬女权主义的书效力还大。但即使这样，我们还缺少我们必须要有的国际共产主义的妇女运动。我们必须立即开始发动起来。没有这种运动，我们共产国际及其各国党的工作就不是完全的工作，就决不会完全。但我们的革命工作是非完全不可的。请你告诉我，国外的共产党的工作现在进行得怎样了？”
    我尽我当时所知道的告诉了他，因为那时加入共产国际的各国共产党之间的联系是非常松弛和不规则的。列宁把身体略微向前倾，毫不厌烦、毫不焦躁或毫不疲倦地专心静听着，连一些琐事也不肯放过。我从来不知道有谁比他更善于倾听，有谁能象他这样把听到的话迅速地整理好，并认识到它的总的联系。这从他有时以简短而往往非常明确的问题来打断我的话，从他以后重新提到谈话的某一细节，可以看出来。他作了一点简略的笔记。
    当然，我特别透彻地谈到了德国的情况。我告诉列宁，罗莎·卢森堡怎样重视把最广泛的妇女群众带到革命斗争中来。共产党建立之后，她就催着要出版一种妇女的报纸。在我和利奥·约吉希斯——他被暗杀前两天——的最后一次谈话中，我们讨论了党的当前工作，他把各种任务移交给我，其中包括组织女工的工作计划。党在第一次秘密会议上就处理了这个问题。在战前和战时出名的有训练的、有经验的妇女宣传家和领袖，几乎毫无例外地属于两种色彩的社会民主党，并正在领导着觉醒的积极的女工。但是精力很充沛的、富于自我牺牲精神的女同志的小小核心已经聚集起来，她们参加了共产党的一切工作和斗争。她们已经在女工中间组织了正规的工作。自然，一切事情还只是开了个头，但毕竟这是个很好的开头。
    “不坏，的确不坏，”列宁说。“女同志的精力、自我牺牲精神和热情，她们在秘密时期和半秘密时期的勇气和智慧，为我们工作的发展开辟了良好的前途。在扩充党和加强党的力量、争取群众和开展我们的活动时，她们都是宝贵的因素。可是在这个问题上，这些男女同志在原则的明确性和训练方面如何呢？这对于群众工作是特别重要的。这对于同群众有切身关系的事情，对于如何争取群众和如何提高其热情，也有极大影响。我一时想不起谁说过这样的话：‘要想完成伟大的事业，必须富有热情。’我们和全世界的劳苦大众有着真正伟大的事业需要完成。那么怎样才能使你的同志们，德国无产阶级的妇女，富有热情呢？她们的无产阶级的阶级觉悟如何呢？她们的兴趣、她们的活动是否集中在当前的政治要求上？她们的思想主要集中在什么上面？
    “关于这个问题，我曾从俄国和德国的同志们方面听到一些奇怪的事情。我必须告诉你。据说汉堡一个有才能的女共产党员正在出版一种供娼妓阅读的报纸，要组织她们作革命的斗争。罗莎在一篇文章里支持了解放娼妓的运动，这是她这个共产党员的人道主义的感觉和行动。因为那些娼妓在于她们的悲惨的职业时动辄因违犯警章而被关禁起来。她们不幸地成了资产阶级社会的双重牺牲。第一是它那可恶的财产制度，第二是它那可恶的道德上的伪善。这是明显的。只有残忍的和目光短浅的人才会忘记这一点。然而，把娼妓当作——我该怎么说呢？——一种特殊的战斗的革命阶层，把她们组织起来，为她们出版一种职业的报纸，这完全是另一回事。难道在德国真的就没有其他的劳动妇女可以组织，可以为她们发行一种报纸，并且必须把她们吸引到你们的斗争中来吗？这里问题是一种病态的赘疣。这强烈地使我想起把每一娼妓画成甜美的圣母样的那种文艺形式。那种形式的起源本来也是健全的：社会的同情，对那体面的资产阶级假装正经的反抗。但健全的东西在资产阶级的社会中败坏和堕落了。
    “况且，娼妓问题将在我们这里引起许多严重的问题。让她们回到生产劳动中去，使她们参加社会经济生活。这是我们必须做的事情。可是在我们目前经济生活的条件下，在现有的整个情况下，这是个不容易完成的复杂工作。你在这上面可以看到在无产阶级夺取政权后充分显示在我们面前并要求实际解决的妇女问题的一斑。这就使我们在苏俄这里有大量的工作要做。可是现在再来谈谈你们在德国的特殊情况吧。党在无论何种情况下都不应该对自己党员方面这样有害的行径袖手旁观。它制造混乱，分散力量。而你自己，你曾采取什么行动来反对它呢？”
    我还没来得及回答，列宁就接着说：“克拉拉，你的罪状还不止这些。我听说性和婚姻问题是女同志在晚间阅读和讨论时所谈论的主要问题。它成了人们关心的、政治训练和教育的主要问题。当我听到的时候，我简直疑心我听错了。第一个无产阶级专政的国家受着全世界反革命势力的包围。德国本身的形势则要求尽可能地集中一切无产阶级的、革命的力量，来击败日益猖獗的反革命。但积极的女同志们却在讨论性的问题，过去、现在和将来的结婚形式问题。她们以为在这些问题上启发无产阶级妇女，是她们最重要的责任。拥有最广泛的读者的小册子，据说是一位年轻的维也纳女同志写的论性问题的那本小册子。多么荒唐呵！这里面正确的道理，工人们早就在倍倍尔的书[1]里读到过。不过倍倍尔写得不象这本小册子那样讨厌、那样无聊，而是有力地、辛辣地、积极地反对着资产阶级社会的。
    “小册子引用弗洛伊德[2]的假设，看来似乎是‘有教养的’，甚至是科学的，但实际上是粗劣的卖弄。弗洛伊德的理论目前也是一种时髦的东西。我怀疑文章、论文、小册子等等里的性的理论，简言之，就是资产阶级社会肮脏土壤中所滋生的那一种特殊著作里的性的理论。我怀疑那些象印度的圣徒注视着自己的肚脐眼儿那样总是注视着性的问题的人们。据我看来，这些主要是假设、而且往往是十分武断的假设的多得不得了的性的理论，起因于个人的要求，即想在资产阶级道德面前证明个人在性生活上的变态或亢进是正当的，并想恳求它的容忍。我觉得对资产阶级道德的这种伪装的尊崇，和乱谈有关性的问题一样，是引人反感的。不管这举动看来多么狂放、多么革命，归根到底它还是十足资产阶级的。这主要是知识分子以及与他们最接近的那些阶层的爱好。在党内，在有阶级觉悟的、战斗的无产阶级内，没有它的地位。”
    我在这里插嘴说，性和婚姻问题，在私有制的资产阶级社会里，引起社会各阶级和阶层的妇女所要遇到的多种多样的问题、冲突和苦痛。战争及其后果又已大大地加剧了妇女正是在性的问题上的冲突和痛苦，暴露了以前对妇女隐瞒着的问题。此外还加上已经开始的革命的影响。感情和思想的旧世界已经开始动摇了。旧的社会关系在发生混乱和破坏，有在人与人之间开始形成新的关系和看法的趋势。对于这些问题感到兴趣，正表示需要启发和重新明确方向。这也表明是对资产阶级社会的虚假和伪善的一种反应。婚姻和家庭的形式在历史中的变迁，以及它们对经济生活的从属关系，可以用来破除劳动妇女心中关于资产阶级社会永恒不变性的迷信。她们一旦对那些问题抱有批判的、历史的态度，那就一定会导致无情地检查资产阶级社会，揭露它的本质及其效果，其中也包括谴责资产阶级社会的性道德的虚伪性。条条道路通罗马。只要是以真正的马克思主义的方法来分析社会的意识形态上层建筑的一个重要部分，来分析显著社会现象，就一定会进而分析资产阶级社会及其财产基础，结果一定会认识到，“迦太基非摧毁不可”。[3]
    列宁笑着点点头。“可不是！你正是你们女同志和你们党的辩护人！当然，你的话是对的。但它只是原谅在德国所造成的错误，却没有证明那些错误是正当的。错误是，并且依然是错误。你能真正认真地向我保证，在晚上的读书和讨论会上，性和婚姻问题是从成熟的、生动的历史唯物主义的观点来讨论的吗？这需要深刻的、广博的知识，用最明确的马克思主义的方法来掌握大量的材料。现在你能从哪里找到合格的力量呢？假如他们存在的话，那么象我刚才所讲的那种小册子就不会用来作为晚上阅读和讨论的学习材料了。现在对那些小册子是散发和推荐，而不是加以批判。这种无益的、非马克思主义的处理问题的方法，将产生什么结果呢？结果是性和婚姻问题没有被当作巨大的社会问题的一部分来理解。恰恰相反，巨大的社会问题倒好象是性问题的一部分，性问题的附属品了。主要的事情变成了附属的事情。这不仅妨害了对那问题本身的澄清，而且搅乱了一般无产阶级妇女的思想和阶级觉悟。
    “此外还有不是最不重要的一点！聪明的所罗门[4]早就说过，凡事皆有其时。我问你：现在是以男女间相互怎样恋爱和怎样求婚的讨论来成月地取悦于无产阶级妇女的时候吗？当然，过去、现在和将来，在不同的民族那里——都有自豪地称为历史唯物主义的东西！现在必须使女同志和劳动人民中妇女的思想都针对着无产阶级革命。这样，在婚姻和两性关系上就会创造出真正革新的基础。目前，其他问题确实比澳洲黑人的婚姻形式和古代的血亲交配的婚姻更为迫切。苏维埃的问题仍旧列在德国无产阶级的议事日程上。凡尔赛条约及其对劳动妇女的生活的影响，失业、降低的工资、捐税和其他许多事情。总之，我坚决认为，对无产阶级妇女的这种政治的、社会的教育是错误的，十分、十分错误的。对于这种情形你怎么可以一声不响呢？你必须运用你的威信加以反对。”
    我告诉我那激动的朋友，我不是没有批评和抗议过各个地区的领导的女同志。他自己也知道，一个预言家是永远不会为他本国人或家中人所承认的。由于我的批评，我曾使自己遭受“社会民主主义观点和旧式庸俗作风的浓厚残余”这种攻击。但批评终于发生了效力。性和婚姻问题不再是学习班和晚上讨论的中心问题了。可是列宁进一步继续发挥自己的思想。
    “我知道，我知道，”他说。“在这方面也曾有许多人骂我作风庸俗，尽管这是我也厌恶的。其中含有这么多的伪善和心胸狭隘。算了，我心平气和地忍受下来了！刚从资产阶级观点的蛋里破壳而出的黄嘴小鸟总是聪明得出奇的。我们只好让它去。青年运动也不健康：它在对性问题的态度上感染着‘摩登病’以及对这类问题表现出一种不正常的过分关心。”列宁讽刺地强调了“摩登”这个词，并且说的时候皱起了眉头。他接着说：“我听说性的问题也是你们青年团体所喜欢研究的东西。认为还缺少足够的演讲员去讲述这个问题。这种错误的想法在青年运动中是特别有害、特别危险的。这种思想很容易助长他们有些人在性生活上过分兴奋和过分热中，造成青年人健康和体力的亏损。你也必须同这种现象作斗争。妇女运动跟青年运动有不少接触的地方。在所有的地方，我们的女同志必须同青年们有系统地实行合作。这是母爱从个人范围到社会范围的继续、扩大和发扬。必须鼓励妇女们的一切觉醒的社会生活和活动，她们才能拋弃自己那种庸俗的个人主义的家庭生活和家庭心理的限制。而这不过只是顺便说说而已。
    “而且，在我们那里，关于性的问题，大部分的青年都渴望着‘改变资产阶级的概念和道德’。我必须补充一句，那是我们大部分最优秀、真正最有希望的青年。你以前讲的话不错。在战争的后果和已经开始的革命所创造的条件下，旧的意识形态的价值在社会的正在崩溃的经济基础上消失了，并且丧失了它们的约束力。新的价值正在斗争中慢慢地具体化起来。在人与人之间的、男女之间的关系上，感情和思想正在逐渐革命化。在个人的权利与整体的权利，也就是个人的义务之间，正在树立起新的界线。这问题还在极端混乱中酝酿着。方向以及各种相互矛盾的倾向的发展力量，还不能看得十分清楚。这是一种迟缓的而且往往是很痛苦的消亡和成长的过程。特别是在两性关系、婚姻和家庭的范围内。资产阶级婚姻的腐朽、堕落和肮脏，连同它那离婚的困难、它给予男子的自由、它对于妇女的奴役，以及性道德和性关系的令人作呕的伪善，使那些最有才智的和最优秀的人们心中充满着极大的憎恶。
    “资产阶级婚姻的束缚和资产阶级国家的亲属法，加强着这些弊害和冲突。这是‘神圣财产’的力量。它尊崇贪财、堕落和淫猥。而其余的一切则有诚实的资产阶级社会的传统的伪善来加以尊崇。人们正在开始对那盛行着的腐败和虚伪提出抗议。个人的情感迅速地起了变化。当强大的帝国在动摇，旧的统治形式在崩溃，整个社交世界在开始没落时，追求各种享乐的欲望和冲动很容易地得到无所拘束的力量。性和婚姻的形式，在其资产阶级的意义上，是不能令人满意的。符合于无产阶级革命的性和婚姻方面的革命临近了。妇女和青年心中会充满着由之产生的这些十分错综复杂的问题，这是容易理解的。二者在目前性的混乱的情况下特别感到痛苦。他们正在以他们青年的一切激烈的举动起来反抗。这是我们可以理解的。没有事情比对青年去宣讲僧侣的禁欲主义和肮脏的资产阶级道德的尊严更错误的了。当性在身体上表现得最明显的年龄，如果性成为主要关心的事，那就很为不妙。那真有致命的影响呵！……
    “青年人对性生活问题的态度的改变，当然是以一种‘原则’或理论为根据的。他们有许多人认为自己的态度是‘革命的’和‘共产主义的’。而且他们确实相信是那样的。这并没有使我们老年人感到佩服。虽然我只是一个阴郁的‘禁欲主义者’，青年人的、有时是老年人的所谓‘新的性生活’，据我看来，却往往是纯粹资产阶级的，是资产阶级的妓院的扩充。这同我们共产党人所理解的恋爱自由，毫无共同之处。你一定知道那著名的理论，说在共产主义社会，满足性欲和爱情的需要，将象喝一杯水那样简单和平常。这种杯水主义已使我们的一部分青年人发狂了，完全发狂了。这对于许多青年男女是个致命伤。信奉这个主义的人硬说那是马克思主义的。可是我得谢谢这样的马克思主义，它把社会的意识形态上层建筑中的一切现象和变化，都直截了当地归诸社会的经济基础！问题完全不是那样的简单。有一位弗里德里希·恩格斯很久以前在谈到历史唯物主义的时候就已指出这一点来了。
    “我认为这个出名的杯水主义完全是非马克思主义的，并且是反社会的。在性生活上，不仅应该考虑到单纯的生理上的要求，而且也应考虑到文化的特征，看它们究竟是高等的还是低等的。恩格斯在他所著《家庭、私有制和国家的起源》一书中指出：把一般的性的冲动发展和提炼成为个别的性爱，是何等重要的事。两性间的相互关系，不单是社会经济与一种生理上的需要之间变动的表现，而那种需要根据生理学的考察，跟思想是没有关系的。要想把这些关系本身的变化，脱离同整个意识形态的联系而直接地追溯到社会的经济基础，那是唯理论而不是马克思主义。自然，渴是要满足的。但难道正常环境下的正常人会爬到街上去喝那里的脏水，或者从那沾有许多人的唇脂的脏杯子里喝水吗？最重要的还是社会的方面。喝水当然是个人的事情。可是恋爱牵涉到两个人的生活，并且会产生第三个生命，一个新的生命。这一情况使恋爱具有社会关系，并产生对社会的责任。
    “作为一个共产党人，我毫不同情杯水主义，虽然它负有‘爱情解放’的美名。无论怎样，这种爱情解放，既不是新的，也不是共产主义的。你会记得，特别在十九世纪中叶，在文艺作品里曾把它鼓吹为‘心灵的解放’。在资产阶级的实践中，它变成了肉欲的解放。那时的说教本领比现在强，至于实践，则我难于判断了。我并不想用我的批评来鼓吹禁欲主义。丝毫没有这个意思。共产主义不会产生禁欲主义，只有生活的快乐、生活的力量，而这些都是从得到满足的恋爱生活产生出来的。但据我看来，目前在性的问题上普遍的亢进，不是给予而是剥夺了生活的快乐和力量。在革命时代，这是有害的，非常有害的。
    “青年人特别需要生活的快乐和力量。有益于健康的运动、体操、游泳、远足、各种身体锻炼和多方面的智力上的兴趣。尽量共同的学习、研究和调查！这要比那关于性问题的永久不变的报告和讨论以及那种所谓‘充分享受人生’，更于青年有益。健全的身体，健全的精神！既不是僧侣，也不是唐·璜[5]，更不是德国庸人的中间态度。你认识年轻的X．Y．Z．同志吗？一个极好的青年，非常能干。可是我仍然怕他不会有什么出息。他几次三番地闹着恋爱。这对于政治斗争、对于革命是不相宜的。我不信任那些把个人的风流事件同政治混淆起来的妇女在斗争中的可靠和耐性。也不信任那些追在女人裙子后面并给每个年轻妇女迷住的男子。不，不！那是同革命格格不入的。”
    列宁突然离开椅子站起来，用手敲着桌子，在室内走了几步。
    “革命要求力量的集中和加强。从群众也好，从个人也好。象这种对邓南遮[6]的颓废的男女主角说来是司空见惯的放荡情况，却不是革命所能容许的。性生活的淫佚是属于资产阶级的，是衰颓的现象。无产阶级是个正在兴起的阶级。它不需要利用麻醉剂来谋陶醉或刺激。要象少用酒精一样地少用性欲的放纵来求得陶醉。无产阶级现在和将来都千万不要忘记资本主义的耻辱、丑恶和野蛮。它从阶级立场、从共产主义的理想得到最强烈的斗争动力。它需要的是清彻明朗、清彻明朗，还是清彻明朗。所以我重说一遍，不要削弱力量，不要浪费力量，不要破坏力量。克己自律，即使在恋爱上，也不是奴隶主义。可是请原谅我，克拉拉，我的话跟谈话的出发点离得远了。你为什么不提醒我呢？我的舌头使我说远了。我深切地关心我们青年的前途。这是革命的一部分。假如出现有害的倾向，从资产阶级社会蔓延到革命的世界——象许多野草的根那样蔓延着——那就最好及早跟它们斗争。这样一些问题也都是妇女问题的一部分。”

※　　　　※　　　　※

    列宁的话讲得很兴奋、很有说服力。我觉得每一个字都是从他心里发出来的，而他面部的表情更加强了那种感觉。有时，一个有力的手势强调了一种思想。我感到惊异的是：虽然列宁面临着极其重大的政治问题，他却还能这样专心地注意到次要的问题并加以分析。不仅在苏俄而且在至今仍属资本主义的国家发生的一些问题。作为象他那样的一位杰出的马克思主义者，他了解不论在什么地方和以何种形式表现出来的个别事物，了解它同伟大与全体的关系以及它对它们的意义。他的生活意志和他毕生的目的，象一种不可抗拒的自然力那样专心致志、不可动摇地只指向一件事：促进作为群众的事业的革命工作。所以，他无论评价什么事情，都要看它对革命的自觉动力的影响如何。因为他对国内的革命也好，对国际的革命也好，总是充分顾到各个国家和不同发展阶段历史上既定的特点，他面前经常摆着那单一的不可分割的世界革命。
    “列宁同志，没有让成百成千的人听到你的讲话，我感到多么遗憾啊！”我嚷道。“你知道你用不着要我转变过来。但让朋友和敌人听听你的意见，那倒是非常重要的。”
    列宁善意地笑了。“或许有一天我会讲到或写到所涉及的这些问题——但不是现在！现在我们的一切精力和时间必须集中于其他问题。有着更大和更严重的麻烦。保卫和加强苏维埃政权的斗争离结束的日子还远。我们必须充分理解对波兰作战的成果，并竭力好好地加以利用。弗兰格尔还在南方。但我确信我们不久就会消灭他的。这就好让英、法帝国主义者及其小的走狗们考虑一下了。可是我们面前工作的最困难的部分，那就是建设。在建设当中，性关系的问题、婚姻和家庭的问题，将成为流行的问题。同时，如果必要的话，你必须随时随地从事斗争。你必须设法使这些问题不致被人们用非马克思主义的方法加以处理，不要让这些问题成为越轨和阴谋的根据。最后我要谈谈你的工作。”
    列宁看了看钟。“我留给你的时间已经一半过去了，”他说。“我一直在聊天。请你起草共产党妇女工作的纲领。我知道你对这问题的原则立场和实际经验。所以我们毋需多加讨论。开始动手吧。你对这些纲领是怎样考虑的？”
    我作了简单扼要的说明。列宁再三点头表示同意，没有打断我的话。讲完以后，我带着询问的目光望着他。
    “我都同意，”他说。“……假如你能在妇女领导同志的会议上把这问题作个报告并讨论一番，那也是很好的。可惜，非常可惜，印涅萨同志[7]不在这里。她生了病，上高加索去了。讨论以后，把纲领写出来。经委员会审查，最后由执行委员会作出决定。我只想在讲演时讲几个要点，在那几点上我跟你的观点完全一致。据我看，它们对于我们现时的鼓动宣传工作是重要的，如果这种工作要导致行动和斗争胜利的话。
    纲领必须清楚地指出，妇女的真正自由，只有通过共产主义才有可能。必须有力地指明妇女在社会上和人类中的地位同生产手段私有制的不可分割的联系。这样，就可以在我们的政策与女权主义之间，划一条清楚而明确的界线。同时也可以使我们有所根据来把妇女问题当作社会问题，工人问题的一部分，因而也就可以使妇女问题跟无产阶级阶级斗争和革命紧紧地联系起来。共产主义的妇女运动必须本身是个群众运动，总的群众运动的一部分，不仅是属于无产阶级的，而且是属于一切被剥削者和被压迫者的，也就是资本主义制度或任何其他统治关系下的一切受害者的。它对于无产阶级的阶级斗争及其历史性的创造——共产主义社会——的意义就在于此。我们可以正当地引以自豪的是，在党内，在共产国际内，我们有着革命妇女的精华。但这还不是决定性的。我们必须把城乡千百万劳动妇女争取到我们这边来·争取她们来参加我们的斗争，特别是参加对社会进行共产主义改造的事业。没有妇女就不会有真正的群众运动。
    “我们的意识形态的观点产生组织原则。还没有女共产党员的专门组织。女共产党员正象男共产党员一样，是一个党员，具有同等的权力和义务。在这一点上不会有不同的意见。然而，我们不可以无视这样的事实，就是党必须要有组织、工作小组、各种规模的委员会、或者你所喜欢的任何组织，专门负责发动广大的妇女群众，使她们跟党保持接触，使她们受党的影响。当然，这包含着在她们中间进行的有组织的工作。我们必须训练我们所唤醒的妇女，并为了在共产党领导下的无产阶级的阶级斗争，而把她们争取过来和武装起来。我所想到的，不仅是在工厂里或家里工作的无产阶级妇女。我还想到贫苦农妇、各个阶层的小资产阶级——她们也是资本主义的牺牲品，从战争以来尤其如此。这些妇女的非政治的、非社会的、落后的心理，她们被隔离了的活动范围，她们的整个生活方式——这些都是事实。如果忽视它们，那是荒谬的，绝对荒谬的。我们需要在她们中间进行工作的适当的组织、特殊的鼓动方法和组织形式。这不是女权主义，这是实际的、革命的手段。”
    我告诉列宁，他的话给我很可贵的鼓励。许多同志，而且是很好的同志，竭力反对党设立专门组织以便在广大妇女群众中间从事有计划的工作。他们把它斥之为女权主义和社会民主主义传统的复活。他们竭力主张，各国共产党根据男女平权的原则应该毫无区别地在整个劳动群众间作为一个整体工作。妇女必须象男子一样地包括在同一团体里面，并在同样的条件之下。在鼓动上或组织上，对列宁所举出的情况加以任何注意，都被持其他观点者说成是机会主义，说成是投降和变节。
    “这种话既不新也经不起考验，”列宁说。“你不要受它的欺骗。为什么我们党内的妇女一向没有象男子那么多——在苏俄也从来没有那么多？为什么被组织在工会里的女工人数这样少？事实给我们提供思考的材料。否认需要有特殊的组织来从事我们在广大妇女群众中间的工作，这种思想是和共产主义劳动党中我们那些亲爱的朋友们的非常原则、非常激进的观点类似的。根据他们的意见，只可以有一种组织形式，即工会。我了解这一点。许多革命的但是思想混乱的人，‘遇到没有主意的时候’，就是说，当他们不去注意那些必须加以考虑的清醒的事实的时候，就去求助于原则。这种‘纯原则’的保卫者，是怎样使自己的思想符合于历史逼着我们采取的革命政策的必然性的呢？所有那种空谈，在无情的必然性面前都失败了。除非有千千万万的妇女跟我们在一起，我们就无法实行无产阶级专政，无法按共产主义的路线从事建设。我们必须设法接近她们，必须研究和努力找出接近的方法。
    “所以，我们提出有利于妇女的要求，那是正确的。这不是社会民主党和第二国际意义上的最低纲领和改良纲领。这不是承认我们相信资产阶级及其国家的统治的永久性甚或长期性。这不是企图用一些改良的办法来满足妇女群众的要求，使她们脱离革命斗争的道路。这决不是那种或任何别种改良主义的欺骗。我们的要求，只是我们从资产阶级社会毫无保护、毫无权力的妇女的迫切需要和可耻屈辱中得出来的实际结论。我们借以证明，我们承认这些需要，感到妇女的屈辱和男子的特权。证明我们憎恨，是的，我们憎恨并决心废除一切折磨着和压迫着女工、工人的妻子、农妇、小商人的妻子，是的，在许多方面甚至有产阶级的妇女的东西。我们向资产阶级社会为妇女所要求的权利和社会条例，证明我们了解妇女的地位和利益，并准备在无产阶级专政下加以考虑。当然不象改良主义者那样，哄她们不要活动，使她们受着管束。不，当然不是；而是要作为革命家，号召妇女在改变旧经济和旧思想时，跟男子同等地工作着。”
    我向列宁担保说，我同意他的见解，但它们一定会遭到反对。心无主宰的胆小的人们会以为这些意见是危险的机会主义而加以拒绝。同样不可否认的是：我们现时替妇女提出的要求，可能会被错误地理解和解释。
    “这是什么话！”列宁几乎发怒地说，“我们一言一行都有那种危险存在的。假如我们害怕危险，不敢去做那正确而必须做的事情，那么我们简直就变成印度的柱上苦行者[8]了。别动，别动，这样我们才不致从我们的原则的高柱上跌落下来！当然，我们不仅关心我们所提要求的内容，而且也关心我们提出要求的方式。我以为我已讲得够清楚的了。不消说，我们在宣传中不应当好象机械地数着念珠似的为妇女提出要求。不，根据当前的情况，我们必须时而为这个来斗争，时而为那个来斗争。并且，当然总是跟无产阶级的一般利益联系着的。
    “每一个这样的斗争，都使我们要反对体面的资产阶级一伙，反对他们同样体面的改良主义仆从。而这些仆从，不是给斗争逼得在我们的领导下同我们共同奋斗——这是他们不愿做的——便是被迫暴露他们的本来面目。那就是说，斗争清楚地表现出我们同其他党派之间的区别，表现出我们的共产主义面貌。广大妇女群众感到自己为男子的统治、为雇主的权力、为整个的资产阶级社会所剥削、所奴役、所压迫，而斗争则为我们争取到她们的信赖。劳动妇女既然受尽玩弄和遗弃，就势必会认识到她们必须与我们共同斗争了。
    “难道我一定要再向你发誓，或者让你发誓，说我们争取为妇女提出要求的斗争，必须同夺取政权、同建立无产阶级专政的目的联系起来吗？这是我们目前的整个问题。这是明白的，非常明白的！但如果我们只是并总是提出争取政权这一项要求，无论怎样大声疾呼，广大劳动人民的妇女们也不会感到非参加我们的这个斗争不可。不，不！必须使妇女群众也认识到我们的要求同她们自身的苦痛、需要和希望之间的政治上的联系。她们必须懂得无产阶级专政对她们的意义：在法律上和实践中、在家庭中、在国家、在社会同男子完全平等；资产阶级政权完蛋。”
    “苏维埃俄罗斯证明了这一点，”我插嘴说。“那将是我们的伟大范例。”
    列宁接着说，“苏俄把我们替妇女提出的要求放到一个新的地位。在无产阶级专政下，那些要求不是无产阶级与资产阶级之间斗争的目的。实现的那些要求乃是建设共户主义社会的砖瓦。这件事给别国的妇女指出了无产阶级夺取政权的决定性的重要意义。必须突出地强调其间的差别，才能使妇女群众参加无产阶级的革命的阶级斗争。通过明确地理解的原则和在坚定的组织基础上对妇女进行动员，这对于各国共产党和它们的胜利说来，都是十分重要的。但不要让我们欺骗自己。我们各国的支部还仍然缺少对这一问题的正确了解。虽然有着这种在共产党领导下发动劳动妇女群众运动的任务，他们却袖手旁观。他们不了解：这样一个群众运动的发展和掌握，是党整个活动的一个重要部分，确实是党的总的工作的一半。他们偶然承认发动强大的、目的明确的共产主义妇女运动的必要和价值，那也只是一种理论上的、口头上的承认，而不是把它当作党的经常关怀的事情和义务。
    “在妇女中间进行的鼓动宣传工作，她们的觉醒和革命化，被认为是附带的问题，被认为是仅与女同志有关的事情。因为那方面的工作进行得不快也不活跃，就认为只有女同志才该挨骂。这是错误的，完全错误的！真正的分离主义，象法国人所说的ã rebours（颠倒了的）女权主义！我们各国支部不正确态度的根源是什么呢？在这里我且不说苏俄。归跟到底，那不过是低估了妇女和她们的工作。是的，的确！ ‘搔破一个共产党人的皮，就发现原来是个市侩’，不幸地，这句话用来形容我们许多同志，还是恰当的。当然，你必须搔着痒处，就是他们对于妇女的心理状态。妇女在琐碎的、单调的家务上弄得疲倦不堪，她们的体力和时间都浪费掉，她们的心眼儿变得又狭窄又消沉，她们的心跳得有气无力，她们的意志变得薄弱，如果男子眼看着这种情况而恬不为怪，那末对这一点还能有更切实的证明吗？当然，我并不是讲那些把包括照顾儿童在内的一切家务的责任都推给佣人的资产阶级太太们。我所讲的话，可以适用于绝大多数的妇女，适用于工人们的妻子，甚至整天站在工厂里挣工资的妇女。
    “简直没有几个男子——甚至在无产阶级中——了解到，只要他们肯在‘妇女工作’中帮一下忙，他们就能减轻甚至完全免掉妇女的多少操劳和忧虑。可是不行，那是有损于‘男子的权力和尊严’的。他们需要自己的安宁和舒适。妇女的家庭生活是每天在千百桩不重要的琐事中牺牲自己。男子的旧日的主人权利依然暗中存在着。客观上，他的奴隶也暗中进行她的报复。妇女的落后，她们对男子的革命理想的缺乏了解，减低了他的战斗的快乐和决心。她们象小小的蛀虫一样，虽然看不见，却慢慢地、着实地破坏着和侵蚀着。我了解工人的生活，不仅从书本上。我们共产党的妇女工作，我们在她们中间的政治工作，包含着在男子中间的大量的教育工作。我们必须在党内以及在群众中间彻底铲除旧日的‘主人’思想。这是我们的政治任务之一，其迫切需要，正不下于组成一批在理论和实践上颇有训练的男女同志，去进行和推动劳动妇女中间的党的活动。”

※　　　　※　　　　※

    我问起苏俄在这方面的情况，列宁回答道：
    “无产阶级专政的政府当然正在会同共产党和职工会，想尽办法努力克服男子和妇女的落后思想，消灭旧有的非共产主义心理的基础。在法律上，男女自然是完全平权的。各方面都可看出要想实施这种平等的真诚愿望。我们正在使妇女参加社会经济、参加管理、参加立法和政府。我们为她们举办各种训练班和学校，使她们可以提高自己职业上的和服务社会的能力。我们正在设立公共厨房和公共食堂、洗衣坊和修理工场、保育院、幼儿院、儿童之家、各种学校。总之，我们正在认真地实行我们纲领的要求，把各个家庭的经济上和教育上的职能移交给社会。这就等于是把妇女从旧日家庭的劳苦工作和对男子的依赖中解放出来。这就使她在社会上可以充分发挥自己的才能和特长。儿童在比家庭更为有利的条件下被教养出来。我们有世界上最先进的女工保护法，由组织起来的工人的公务员予以实施。我们正在设立产科医院、妇孺之家，正在组织妇科诊疗所，组织关于儿童保育的讲座以及宣传母亲应如何照应自己和子女的图片展览等等。我们正在尽最大的努力以抚养失业的、无人供养的妇女。
    “我们清楚地了解到，这跟劳动妇女的需要比起来非常不够，这远不是她们真正解放所需要的一切。可是跟沙皇资本主义俄国的情况相比，这仍然是个惊人的进步。跟资本主义不受限制地统治着的国家的情况相比，甚至也是大大的进步。这是方向正确的良好开端，我们还要全力始终如一地继续推进。你们在国外的人可以相信这一点。因为苏维埃国家生存的每一天都更清楚地证明：我们离开千百万的妇女是不能前进的。想想看，这在农民足足占人口百分之八十的国家里，有多么重大的意义！小农经济就是束缚着妇女的各个小小的家庭。关于这方面，你们了解起来比我们容易并清楚得多。但条件是你们无产阶级妇女终于能抓住客观的历史时机来争取政权、争取革命。尽管有很大的困难，我们对此也并不绝望。
    “我们的困难愈多，我们的力量愈大。事实的压力将逼着我们向前去寻求解放妇女群众的新措施。与苏维埃国家一起干，合作会起很大的作用。当然，那是共产主义意义上的合作，而不是象改良主义派所宣传的资产阶级意义上的合作，那些改良主义派先前的革命热情早象廉价的醋一样蒸发掉了。个人的倡导必须与合作同时并进，这是一种逐渐变成社会活动并和社会活动溶合起来的倡导。在无产阶级专政下，妇女的解放将通过共产主义的发展而获得实现，即使在农村也是如此。我把我对这方面的最高希望寄托在我们工业和农业的电气化上。那是多么伟大的事业呀！而实行起来的困难是大的，非常大的。必须唤醒、培养群众的最大的力量，以完成那个事业。千百万妇女的力量一定会起到协助的作用。”
    在最后十分钟内，有过两次敲门声。列宁继续讲了下去。这时他打开了门，向外面喊道：“我马上就来！”然后，他转向我，边笑边接着说，“你知道，克拉拉，我将利用我和一位妇女在一起的这个事实。当然，我要提到这位著名的女雄辩家来解释我的迟到。虽然，实际上这次话讲得这么多的不是女人而是男人。此外，我将证明你确实善于认真地倾听。也许我就是受了这一点的鼓励，所以滔滔不绝的吧。”
    列宁一边这样打趣着，一边帮我穿上大衣。“你必须穿得更暖一些，”他关心地说。“莫斯科比不得斯图加特。必须有人照顾你。别着凉。再见！”他紧紧地握了握我的手。

※　　　　※　　　　※

    大约在两星期之后，我跟列宁作了另一次关于妇女运动的谈话。列宁来看我。几乎跟往常一样，他的访问是没有预料到的，极其繁重的工作中间的一个临时的中断，这种工作终于使这位胜利的革命领袖累倒了。列宁看起来非常疲劳和烦恼。弗兰格尔的失败还没有确定，而大城市的粮食供给问题，就象一个无情的斯芬克斯[9]似的面对着苏维埃政府。
    列宁向我问起指示或提纲进行得如何。我告诉他，我们召开了一个大的委员会，目前在莫斯科的全体妇女领导同志都参加了，并且她们已经发表了自己的意见。提纲已经草成，现在则要由一个小的委员会来加以讨论。列宁说我们必须努力做到使第三次世界代表大会以必要的认真态度来处理这个问题。
    “单凭这个事实就可以克服同志们的许多偏见。此外，女同志们首先必须着手工作，而且要努力工作。不要象和善的老太婆那样含含糊糊地讲话，而是要象战士那样的讲得响亮，讲得清楚！”列宁兴奋地嚷道。“代表大会不是象小说里所说的沙龙[10]那样，妇女们可以在那里面以其魅力而出风头。它是一个战场，而我们就在那里面争取进行革命活动的知识。要证明你们善于战斗。当然，首先是对敌人，但必要时也施于党内。这是千百万妇女的问题。凡是有助于争取她们的一切建议和方法，我们俄国的党总是赞成的。假如她们不和我们在一起，反革命势力或许就能领导她们来反对我们。我们必须经常想到这一点”。
    “妇女群众，我们必须争取她们，不管我们这样做的时候会遭遇多大的困难。”我懂得了列宁的想法。“这里，在革命当中，由于它那非常活跃的生活，它那迅速有力的脉搏，我已想到在劳动妇女群众中间进行大规模国际活动的计划。你们大规模的非党妇女代表会议和代表大会特别促使我想到这一点。我们要把那个想法从一国的计划转变为国际的计划。世界大战及其后果深深地震动了社会各个阶级和阶层的广大妇女群众，这是事实。她们的心情激动，她们动了起来。她们现在面临着怎样维持生活和怎样充实生活这样一些令人感到十分痛苦的问题，而这些问题，他们大多数先前几乎没有梦想到，只有少数人才清楚地理解。资产阶级社会不能令人满意地解答这些问题。只有共产主义才能办到。我们必须使资本主义各国的广大妇女群众认识到这一点，并为此筹备一次非党的国际妇女代表会议。”
    列宁没有立刻回答。他的目光似乎转向内心，嘴紧紧地闭着，下唇微微突出，他以这样的姿态考虑了我的建议。然后他说：“是的，我们必须这样干。这是个好的计划。但是好的计划，即使好到绝顶，如果不好好地实行，仍然是不起作用的。你是否考虑过实施的办法？关于这个问题你有什么想法？”
    我把我的意见详详细细地告诉了列宁。首先必须成立一个由那些与共产国际各支部保持经常和密切联系的各国女同志所组成的委员会，来筹备、召开和利用代表会议。这个委员会是否应该立刻正式地和公开地开始工作，那是还要加以考虑的策略问题。总之，委员们的首要任务，将是同被组织在工会里的女工领袖们，无产阶级妇女政治运动的领袖们，各种资产阶级妇女团体的领袖们，以及著名的女医师、女教师、女作家等等，不断地保持接触，并在各国成立一个全国范围的非党的筹备委员会。国际委员会应由各国委员会的委员推派代表组成，它负责筹备及召开国际代表会议，并决定它的议事日程以及会议的时间和地点。
    根据我的意见，代表大会应首先讨论妇女的就业权利。其中将包括失业问题、同工同酬问题、法定八小时工作制和妇女保护法问题、工会和职业组织问题、便利妇孺的社会设备问题、帮助家庭主妇和母亲的社会团体问题等等。议事日程还应包括：妇女在婚姻法和亲属法中以及在政治的公法中的地位。我详细解释了这些建议，然后继续建议各国委员会可以怎样利用在报纸上和会议上的有组织运动，充分地做好代表会议的筹备工作。这种运动的特别重要意义，在于尽可能引起最广大的妇女群众的注意，诱导她们认真地处理那些将在会上讨论的问题，并促使她们注意共产主义和共产国际的各国党。这个运动应该在社会各阶层的积极的和劳动的妇女中间展开；它必须保证各有关团体的代表们以及从公开的妇女会议上产生的代表们能出席会议并共同合作。代表会议必须“代表人民”，它与资产阶级议会的意义截然不同。
    当然，在筹备工作中，共产党的妇女们必须不仅是推动的力量，而且是领导的力量。我们各支部必须大力支持她们。当然，这一切也同样可以应用于国际委员会的工作，代表会议本身的工作及其广泛的利用。共产党对于议事日程一切问题的提纲和决议，必须提交代表会议，要做到原则明确，道理客观公正和科学地掌握当前的社会条件。这些提纲应先由国际执行委员会讨论和通过。共产党的决定和口号必须成为代表会议工作的中心，群众注意的中心。代表会议之后，必须通过宣传鼓动把这些口号传达给尽可能广泛的妇女群众，使它们有助于决定妇女的国际性群众行动。对于在各委员会和代表会议上的所有女共产党人说来，做好工作的必要条件当然就是坚决而紧密地团结一致，根据明确的原则和不可动摇的计划性实行合作。谁也不准自行其是。
    在我讲话的时候，列宁频频点头表示赞同，或简短地讲一些表示同意的意见。“据我看，亲爱的同志，”他说，“你对这问题的政治方面以及组织的要点，都考虑得很周密。我坚决相信，在目前的情况下，这样一个代表会议是能做重要工作的。它也许使我们有可能把广大的妇女群众争取到我们这边来。大批的各种职业的妇女、产业女工、家庭女佣人、女教师和其他女雇员等等。这就好，很好！我们想想大规模经济斗争或政治罢工时的情况吧。有了自觉地起来反抗的妇女们参加进来，革命无产阶级的力量会增加多大！当然，那就是说，如果我们懂得怎样争取和团结她们的话。好处是大的，非常大的。可是有几个问题要你考虑。也许有些政府当局会非常恶意地看待代表会议的工作，他们会设法加以阻挠。但我以为他们未必敢实行残暴的镇压。他们的勾当不会把你吓倒。可是你是否耽心各国委员会和代表会议里的共产党人，会受占大多数的资产阶级和改良主义派的委员们的控制，受他们必然牢不可破的惯例的支配呢？最后而且最重要的是，你是否真的信任我们女同志们的马克思主义训练，相信能从她们中间组成决心光荣地斗争到底的一支突击队呢？”
    我回答列宁说，各国当局不见得会对代表会议采取什么暴行。以阴谋诡计和残暴手段来对付代表会议，只会替它、替我们进行宣传。非共产党分子的数量和惯例，我们对付得了，因为我们共产党人在理解和阐明社会问题方面有历史唯物主义的科学优势，我们有要求及其解决办法的一致性，最后但并非最不重要的是，有俄国无产阶级革命的胜利及其在妇女解放运动中的先驱工作。个别同志在训练和老练程度上的缺点和不足，可以用系统的准备与合作来弥补。我盼望我们俄国的同志们在这方面做出最好的成绩来。她们将成为我们整个队伍的钢铁核心。有了她们，我就自信有胆量敢于进行代表会议以外的斗争。而且，即使我们得到的票数不如人家，我们从事斗争这一事实也会把共产主义推进到显著地位，也有极好的宣传价值，便于建立以后工作上的接触。
    列宁衷心大笑。“你象以前一样，始终热情地对待俄国的女革命家。是的，是的，旧日的热情没有降低。我相信你的意见是正确的。经过一番剧烈的斗争，即使失败都是对劳动妇女未来利益的一种便利、一种准备。总而言之，这是值得冒险的事业。我们决不至于完全失败。不消说，我希望胜利，从心底里希望胜利。胜利将是我们力量的显著的加强，我们阵线的巨大的扩充和巩固，胜利将给我们队伍带来新的生命、运动和活力。那总是有好处的。而且，代表会议也会引起和增加资产阶级及其改良主义朋友们阵营中的不安、动摇、敌对和冲突。想想那些将与‘革命的暴徒们’共聚一堂的人们，如果一切都顺利的话，在她们的领导之下则将会有从谢德曼、迪特曼和列金的阵营里来的诚实而驯良的社会民主党妇女；受过教皇祝福的或信奉路德的虔诚的基督教徒，真正的枢密顾问官的女儿——以及刚任命的政府参议小姐们，文雅的英国和平主义者和热情的法国女权主义者。这么一个代表会议将会提供怎样一副资产阶级世界的混乱和堕落的情景啊。将反映出怎样一副毫无出路和无望的情景啊！这么一个代表会议将加强反革命势力的分化，因而削弱它的力量。敌人的力量每削弱一次，我们的力量就同时增强一次。我同意召开代表会议……。我们将大力加以支持。那就开始干吧，愿你们斗争顺利！”
    我们接着谈起德国的情况，特别是谈起旧的“斯巴达克团[11]团员”同独立党[12]左派之间的即将召开的“统一大会。谈完以后，列宁就匆匆离去了。走的时候同志式地问候了他必须经过的一间房间里几个正在工作的同志。
    ……我满怀希望地开始了筹备的工作。
    不幸地，由于德国和保加利亚女同志们的态度，会议没有开成，当时她们是在俄国境外从事最出色的共产主义妇女运动。他们拒绝参加代表会议。当我告诉列宁的时候，他回答道：“可惜，非常可惜！这些同志错过了为广大妇女群众开辟一条有希望的道路的绝好机会，因而也就错过了使她们参加无产阶级革命斗争的机会。谁知道不久是否还会有这样一个有利的机会呢？打铁必须趁热。可是任务本身还存在着。你们必须设法接近那些已给资本主义逼入可怕的苦海的妇女。你们必须，必须想出办法。这种必要性是无法回避的。如果没有在共产党领导下的有组织的群众活动，那就不可能战胜资本主义，不可能建设共产主义。因此，归根到底，苦难深重的妇女是会被迫起来反抗的。”
    革命的无产阶级失去了列宁的第一年。它已经证明这位领袖的伟大成就的力量，这位领袖的杰出天才。它已经使我们感觉到我们所遭受的不可弥补的重大损失。礼炮的轰鸣声哀悼地宣布，一年以前列宁永远闭上了他那高瞻远瞩的眼睛。我看见心情沉重的蜿蜒不绝的男女劳动人民，排着队经过列宁的长眠之处。他们的悲痛就是我的悲痛，千千万万人的悲痛。但从那刚刚觉醒的痛苦中，非常强烈地浮起了记忆，浮起了一个现实，冲淡着目前的悲哀。我听见以前列宁对我讲的每一句话。我看见他面貌的每一种变化。我必须写，必须！旗帜在列宁墓前垂下了，那些染着革命战士鲜血的旗帜。花圈被放下来了。没有一个花圈是多余的。而在这些之外，我又加上了这几页微不足道的文字。

1925年1月底于莫斯科

[1] 指倍倍尔的《妇女与社会主义》一书。——译者

[2] 弗洛伊德（Freud，1856—1939年），奥地利资产阶级的所谓精神分析学家，精神分析学的创始人。——译者

[3] 拉丁语Carthaginem esse delendam，是古罗马政治家加田（marcus Porcius Cato，公元前234—149年）的口头语。他为了向罗马人提醒迦太基的威胁，每次发言都要加上这样一句话。这里用迦太基比资产阶级社会。——译者

[4] 古以色列国王。——译者

[5] 唐．璜（Don Juan）西班牙传说中玩弄妇女的风流荡子。——译者

[6] 邓南遮（D’ Annunzio，Gabriele，1863—1938）——意大利资产阶级作家。——译者

[7] 印涅萨．阿尔曼德（Apmand，Inessa，1875－1920）——国际共产主义妇女运动的著名活动家，杰出的布尔什维克，曾参加共产国际第一、二次代表大会。——译者

[8] 五到十二世纪印度的一种在柱头静坐以修行的禁欲主义苦行者。——译者

[9] 希腊神话中狮身人头的怪物，据说它常常拦住路过的行人，提出一个谜语要人解答，如果解答不出，就把他杀死。谜语是：什么样的生物在早晨用四只脚走路，中午用两只脚走路，晚上用三只脚走路？后来艾迪泼斯解答了这个谜语，说这是人，因为人在婴孩时爬着走，以后站着走，到了老年就要拄着拐杖走了。斯芬克斯见谜语已破，愤而投尼罗河自杀。这里比喻苏维埃政府遇到生死攸关的困难问题。——译者

[10] 法文Salon的音译，意为客厅。在贵族和资产阶级的社会，主人在那里接待宾客并共同讨论文学艺术或政治问题，从而成为一种从事政治和社交活动的场所。——译者

[11] 斯巴达克团即德国左派组织，系由李卜克内西、卢森堡和蔡特金等人在第一次世界大战期间，即1916年1月创立。1917年斯巴达克团团员参加持中派立场的独立社会民主党，而保持其组织上的独立性。1918年十一月革命后，他们同“独立派”决裂并在同年12月成立德国共产党。斯巴达克是借用古罗马奴隶起义领袖的名字。列宁对德国左派的错误的批评，参见列宁《论尤尼乌斯的小册子》（载《列宁全集》第22卷第298—313页），《论对马克思主义的讽刺和“帝国主义经济主义”》（载《列宁全集，第23卷第18—72页）。——译者

[12] 独立党，指独立社会民主党。——原编者