（加）埃伦·M·伍德《资本的帝国》

资本的帝国

[加拿大] 埃伦·M·伍德
（Ellen Meiksins Wood）
译者：王恒杰 宋兴无
上海译文出版社，2006年

  Ø 平装本序
  Ø 序　言
  Ø 导　言

  Ø 第一章 经济力量的剥离
  Ø 第二章 财产帝国
  Ø 第三章 商业帝国
  Ø 第四章 一种新型的帝国
  Ø 第五章 经济法则的海外扩张
  Ø 第六章 资本主义法则的国际化
  Ø 第七章 “过剩的帝国主义”，无限战争

    埃伦·M·伍德（Ellen Meiksins Wood），加拿大约克大学政治学教授，曾长期担任《新左派评论》编辑。其代表作有：《民主反对资本主义》、《阶级的退隐》、《资本主义的起源》等。

（感谢 hiteaki 校对）

https://www.marxists.org/chinese/
大陆地区的读者请使用https方式访问，即 https://www.marxists.org/chinese/index.html
www.marxists.org　 www.marx.org
文库镜象网页列表：www2.cddc.vt.edu︱ marxists.anu.edu.au︱ marxists.catbull.com ︱ mirror.osqdu.org


《资本的帝国》平装本序

-> 《资本的帝国》

《资本的帝国》

平装本序

    本书第一版出版于美国对伊拉克发动军事打击之前。但当时的形势已经十分明了：假如发动战争，那么紧随军事占领的胜利而来的将是推行美国想要实施的政策。在本书中我提到了这一点。[1]然而那时我相信——我现在仍然相信——对伊拉克的占领其目的并不是要把美国建成一个殖民帝国。美国的帝国主义仍然是一种完全不同的帝国主义，在本书中我力图对此做出解释。

    布什当局的评论家特别强调它所代表的是“第二次世界大战”以来美国外交政策的一次重大突破。毋需否认这一集团鲁莽的甚至是自我毁灭性的极端主义，但是一个规模宏大的帝国幻景一直是二战以来美国外交政策的基础。全球经济霸权计划在大规模军事优势的支持下，随着美国通过布雷顿森林体系[2]建立自己的经济霸权及在广岛、长崎施放原子弹，建立自己的军事霸权起就正式开始了。就其试图获取“全方位控制”的用心而言，由于美国拥有如此大的军事优势，无论敌友，都不会有人想要对其作为一种全球的或区域的力量进行挑战，布什当局无疑表现得更为单边主义和赤裸裸的。然而，在过去的半个世纪中，全球性优势显然一直是美国孜孜以求的目标。

    有评论家会说：由于对伊拉克的占领，布什当局正在返回到一种较为古旧的殖民帝国主义，这可能确实是一种重大的反叛。而这种观点在我看来是误解了美帝国主义的特殊性，其实，不论是过去还是现在，这也是对资本主义帝国的特殊性的一种误解。

    美国是第一个也是迄今为止惟一的一个资本主义帝国。这样讲并不是因为它是第一个拥有帝国的资本主义力量，而主要是因为它很大程度上是通过“操控”资本主义的经济机制来控制整个世界。英帝国一直梦想在不付出殖民统治代价的前提下榨取印度的商业财富，而实际上，它是建立了一套较之于新型的资本主义霸权更接近于传统帝国主义的、以聚敛财富为目的的军事专制暴政。总体来看，美国所谋划的以及所实践的，就是无论在何地都尽量避免直接的殖民统治，而是尽可能依靠其经济霸主地位，因为后者相对而言成本更低、风险更小，获利性更强。

    或许这样看这个问题是比较妥当的：美国意愿的仍然是维持其经济霸权而又不至于陷入殖民统治的泥潭。对伊拉克的占领这一事件本身就更加证实了这一看法。形势是如此地一目了然：把前伊拉克领导集团斩草除根，以留下一个基本未遭破坏同时又拥有一个较为听话的领导集体的伊拉克为目的的军事行动是徒劳的。美帝国政权无疑仍在希望它能够较快地而不是在更久之后摆脱困境，建立起自己的经济霸权，把美国资本牢牢地植入当地经济特别是其石油工业，使伊拉克取代沙特阿拉伯成为军事基地，却又不留任何公开的殖民存在的痕迹。

    然而此处存在着一个根本性的矛盾，这一矛盾就是本书的中心思想：尽管美帝国主义的目标是不含殖民统治的经济霸权，全球资本仍然——实际上比以往更加——需要一种高度制度化和规范化的社会、政治以及法律秩序。我们不断地被告知——不仅是被传统的“全球化”理论，而且也被诸如迈克尔·哈特和安东尼奥·内格里的《帝国》这样的时髦论著——民族国家正在衰亡。[3]但是，帝国霸权目前比以往任何时候都更加依赖于一个由诸多的地方政权组成的有序的体系，而全球经济霸权则依赖于保持对维护全球经济的诸多国家的控制。当然，不存在任何一种全球政权能够像民族国家之于民族资本那样，来确保它所需要的秩序。同样，这样一种政权的产生也几乎永远是不可能的。通过国家间关系的中介，地方性政权在组织经济运行方面，发挥着不是更少，而是更多的中心作用。

    资本主义的经济帝国主义模式是历史上第一种不仅仅依靠瓜分这块或那块领土、或者统治这里或那里的属民的帝国主义。它需要俯视整个全球的国家体系，并确保帝国资本能够安全、有收益地在其中畅通运行。它不仅要面对所谓的“流氓”国家或“失败”国家（‘failed’states）的问题。它还要保持附属国在面对剥削时的弱势。而且，更为有效的是，它还要建立那种使一个国家处于其他所有国家之上的军事和政治优势，因为，如果全球资本需要一个井然有序的多元国家体系，那么，很难看出它如何才能忍受一个不同国家间军力几乎平均分布的体系。

    所以，现行的美国军事路线的首要前提就是美国必须拥有这样一种“任何势力——不论敌友——都不会寻求挑战，或自命为全球或地方霸主与之抗衡”的巨大军事优势，这一观念的根源可追溯到第二次世界大战结束的时候。其目的不仅是阻止进攻，而且也是为了“先发制敌”。总体而言，其他的资本主义国家都接受了这一安排。然而一些主要的盟友确实表现的并非那么完全听话，特别是从前苏联解体以来的情况更是如此。但是，鉴于全球资本的需要，美国的主要盟友——它们也一直是它的主要经济竞争对手——总的来讲还是同意美国应该拥有其巨大的军事优势并不同程度的削减了自己的军事势力范围，这一点也就不足为怪了。

    然而就美国的举动而言，仍有一些方面需要进一步解释。也许，弄清楚全球资本为什么总体上需要一支占据优势的军事力量来维持一个有序的，意见一致的多元国家体系并不困难；但是，美国的霸主地位怎样使得美国资本特别获得收益？这个问题就显得不那么易于理解。我们当然知道美国资本为什么会热衷于某些直接的帝国干预，比如他对拉丁美洲的干涉。但是，要弄清楚美国的军事优势与其全球的经济竞争中的特殊利益之间的关系决非轻而易举。

    比较容易说明的是：这种军事优势一旦存在，它就有了自身的生命力，当它没有特定的自我约束的动机时，情况就更是如此。我在此想说的是：就概念而言，鉴于其在维持全球国家体系中的宽泛的、非特定的作用，这种新的军国主义不会具有这样的动机。

    由于它所享有的无人挑战的权威，我们几乎不用奇怪：美国会毫不节制地利用它巨大的军事优势追求任何一届政府在任何情况下认为是对自己有利的东西，特别是当它的经济优势不再像以往那样无人挑战的情况下就会更加如此。把这种权威的运用推向极限的只有乔治·W·布什。这里我要说的是：军事行为的过度总是打着全球资本自身“使命”的幌子，而无关乎美国应届政府是否是极端主义政府。

    即使是美国的巨大力量也不能靠自身自动地拥有全球，因此下一个最佳措施便是定期的军事演习，但愿这样做仅是为了增加他人的信心。比如说，伊拉克战争或许难以把它说成是侵略伊朗的序曲，而相反，它只是避免这种冒险行为的一种努力。伊拉克作为一个合适的打击目标，并非因为它代表了对美国及其盟友的威胁，而恰恰是因为它根本不代表任何实质的威胁。美国这样做无非是要在整个地区及全世界“敲山震虎”，而它自己（至少白宫的那些天才们会这样认为）则几乎没有任何风险。

    军事剧场，或称“示威效应”成为美国军事政策的主要成分这个事实，使得预知下一步将要发生的事情变得更加扑朔迷离。而破解传统的帝国主义模式则要容易得多，因为其动机不外乎殖民统治和领土扩张。美国的对外政策越来越难以预知，是因为现今美国的军事行动与任何特定的动机日趋分离。经常地，与其说这是为了达到某种特定目标的，倒不如说是为了显示其控制地位。我们可以预见的是以无限的战争为核心的帝国主义政策——不一定是连绵不断的战争，但一定会导致不论在目的上，还是时间上都没有任何限制的战争。

埃伦·M·伍德
2004年3月于伦敦

[1] 很遗憾，由于Verso出版社的失误，本书开头的一条脚注被遗漏了。在这个平装版中，这一失误被更正了。

[2] 布雷顿森林体系 (Bretton Woods System)，它是于1944年在美国新罕布什尔州布雷顿森林召开的国际货币金融会议上创立的一个国际货币固定汇率制度。——译者。

[3] 对于《帝国》一书的批评，请参见我的论文‘A Manifesto for Global Capitalism?’ in the collection Debating Empire, edited by Gopal Balakrishnan (London and New York: Verso, 2003)。


序言

序　言

    本书付印之时，全世界将仍在静观美国是否真的会因受到威胁而对伊拉克发动战争。其论调之强硬仍一如既往，在该地区的军事部署仍在继续。当然，这样的情况也并非没有可能性：布什当局一直寄希望于事态向可以挽回面子的方向发展——如一举拿下伊拉克，或者是萨达姆主动出走——这将使美国从一场越来越不得人心且极具灾难性的冒险中脱身；另外，与其表面态度相反，白宫对联合国调查行动造成的一再拖延求之不得。

    但是，不论这一紧张局势以怎样的结果告终，布什当局清楚宣扬的政策都使我们陷入极度的恐惧，一方面是因为他强调要以压倒性军事优势确保在面对任何可能的挑战时能够抢占先机，不论这种挑战与对抗来自友方还是敌方；另一方面，是因为他坚持要拥有某种单边的“先发制人”的权利以应对任何可想像或不可想像的威胁。

    自从这种布什主义于2002年9月宣布以来，自由派评论家们就典型地把它看作与第二次世界大战以来美国对外政策总趋势的一次彻底决裂。当然，公然采取“先发制人”式的打击与美国在冷战期间或之后坚决奉行的遏制政策，以及在最坏的情况下的报复政策是有着某些区别的。布什政权的这种倾向无疑把美国的单边主义推向了新的极端。它甚至有可能辨称：切尼－拉姆斯菲尔德－沃尔福威茨－珀尔轴心是一种具有明显险恶用心的极端主义的表现，它与美国政治的主流格格不入，遑论当局要员们在石油业的既得个人利益了。

    假使说美国一直对这种旧式的帝国形式从总体上采取规避态度是因为它风险过大、代价过高，而且事实上对于一个在经济与军事上占有绝对优势的大国而言也完全没有必要，那么，把布什政权看作一种正在趋近这种旧的直接殖民的帝国形式进行解读是不无道理的，尤其在中东问题上就更是如此。说到底，资本帝国主义所追求的是在任何可能的地方无需借助于政治统治而树立经济霸权；较之于其前辈们，布什政权在破坏上述一贯规则方面可能表现得更为彻底。

    不过，即使我们把布什主义看作是美国对外政策发展过程中的一个反常曲折，即使我们忽略由美国实施的所有军事干预，即使我们不考虑此前历届政府大力推行“自由帝国主义”原则时所采取的种种措施，布什现象都仍然令人感到匪夷所思，除非把它看成一种至少是第二次世界大战以来美国对外政策固有逻辑的扩张，不论其如何极端，如何会最终招致自身的毁灭。而反过来，那种对外政策因其与政治、经济和军事之间的错综复杂的矛盾关系而根本不可能从资本主义更具普遍性的逻辑中提炼出任何特殊的意义来。

    本书既是对当今形势的一个政治上的回应，也是对资本帝国主义所作的一般的分析性、历史性的探索，比如自其发端起关于资本帝国主义的动力与其他帝国形式的区别等。我们今天所看到的诸如布什政府所追求的不可理喻的政策可能是某种极端典型性的疯狂；果真如此的话，那么，这种疯狂不仅牢固地扎根于美国过去半个世纪的历史中，而且也是牢固地扎根于资本主义的系统逻辑之中的。

埃伦·M·伍德
2003年1月于伦敦


导 言

导　言

    任何人讨论美国的“帝国主义”问题，都很容易受到质疑：美国没有直接统治或占领一个国家，在世界上任何地区都没有。[4]

    这个事实的确是给“新帝国主义”定性的困难之处。今天，虽然仍存在着少数殖民性质的财源地，但不论是美国还是其他西方强国，都不是对广大的附属地进行直接控制的殖民帝国。尽管美国在约140个国家拥有军事存在，但仍不能说“帝国”直接以军队扶持傀儡集团的方式实施其统治，也不存在过去那种利用优势兵力或先进海军技术控制贸易通道的商业帝国。

    帝国列强实施殖民统治，乃至对殖民地进行经济剥削，曾一度成为相当正大光明的事业。任何对南美的西班牙殖民者或后来在刚果的比利时殖民者有所研究的人都非常清楚，附属国的财富是以怎样的方式被转移给了宗主国。在这方面，传统的帝国主义与某些国家内部的阶级关系有不少共同之处。正如封建领主与其赖以榨取劳役和地租的农民，或极权国家与其赖以征收税赋的农工之间那种一目了然的关系一样，殖民宗主国与其殖民地的关系也是十分清晰的；前者动用武力进行征服直至实施种族灭绝，强迫后者放弃属于他们自己的财富。

    在现代资本主义制度下，资本家与劳动者的阶级关系相对而言就不是那么容易解读了。这里没有剩余劳动的直接转移，工人不向其雇主交付租金、税赋或贡品。没有一个显而易见的方法可以区分出工人们自己得到了什么，同时被资本家夺去了什么。事实上，雇主们不仅未向工人们收取租金，相反，却向他们支付工资。而且，这种支付，最少在表面上，是对工人全部劳动的支付：例如，做八小时的工，就付给八小时的工资。工人们是怎样通过他们未获报酬的劳动创造了资本财富？换言之，资本家是怎样从工人的劳动中获得了比工人工资更多的、表现为利润的收益的呢？这个问题分析起来就不是那么容易了。对于任何一个理性人而言，不言自明的是：如果没有剩余劳动从工人转移到资本家手里，资本的积累就不会发生，但这到底是怎样发生的呢？答案就远不是那么清晰简单。马克思关于剩余价值的理论对于解释这种转移的发生是颇具说服力的，但是用这样一种复杂的理论来解释它们之间并不复杂的相互作用却更加证实了劳资关系的模糊性。[5]而向农民收取地租或赋税，显然就是把农民生产的东西拿一部分给领主或国家——不论以劳役形式还是货币形式，根本就不需要如此复杂地对其进行理论化。

    更为特殊的是，资本家未对工人施加任何直接的强制，那么，到底是什么迫使工人献出了剩余劳动？回答这个问题并不那么简单。在非资本主义社会，领主或国家直接动用政治或军事力量从生产者那里收取地租、赋税或贡品，而资本主义社会使工人为工资而出卖劳动力的纯经济性强制却大相径庭。可以肯定的是，当出卖劳动力以换取工资成为获得生存条件，甚至是获得劳动机会的惟一手段时，无产的工人几乎没有任何回旋的余地。但这种强制是非人格化的。这里实施强制的，或显得如此的，不是人，而是市场。表现上看，这似乎仍然是一个选择权的问题：封建领主与农奴之间的法定的主宰与隶属的关系，而资本家和工人之间惟一正式认可的合法关系是自由平等的个人之间的交换——这就形成了鲜明的对比。

    这里我们不便深入讨论价值理论，或对代表资本家对劳动力剥削剩余价值进行测算等复杂问题。我们想要强调的是：不论我们认为在工人与资本家之间转移的是不是“剥削”，他们之间的关系从根本上仍然是不清楚的，资本家榨取劳动者劳动成果的手段，不论对还是错，从本质上也是模糊不清的。

    由于同样的原因，资本帝国主义的本质也是不清楚的。想弄清楚“财富是如何从弱国向强国转移的”这个问题，现在要比早期殖民帝国时期更困难。然而，即使这种转移在有目共睹地进行着，那么，它是怎样完成的？这个问题的答案如同资本家与劳动者之间的关系一样云遮雾障，而这种模糊性又给人们留下了极大的争论空间。此处要特别强调的是，根本不存在直接的强制关系。形形色色的强制不是宗主国（直接）施加的，而是“经济性的”，是来自于市场的。最后还要强调，惟一被正式认可的关系是法律上自由平等的两个实体的关系——例如买方与卖方，借方与贷方，甚至是名义上享有主权的两个国家之间的关系。

    使得阶级控制或帝国主义更具资本主义特征的是经济控制，它不同于直接的“超经济”强制，诸如政治的、军事的、或法律的强制。然而这并不意味着资本帝国主义与超经济力量毫无瓜葛。首先，资本主义并不排除更多传统的强权殖民的统治形式。相反，资本主义的历史无庸讳言，是一部漫长的、血腥的侵略与殖民压迫的历史。而且无论如何，经济法则强大到足以取代旧的直接统治形式花费了相当长的时间，直到20世纪才达到成熟。然而更为引人瞩目的是，即使是发展到最成熟的时期，资本帝国主义仍然需要超经济力量的支持。超经济力量对于维护经济强制显然是至关重要的。

    然而问题的难点在于：如同资本主义的阶级控制一样，超经济力量在资本帝国主义阶段中的作用也是模糊不清的。因为一般来讲，它不是通过直接干预资本家与劳动力、帝国与属国的关系起作用的，而是更为间接地通过维护经济强制制度、财产（和无产）制度以及市场运作而发挥作用的。即使在超经济力量直接用于阶级斗争的情况下——如警察逮捕罢工者——双方冲突的本质仍然会被强权表面的中立性所掩盖。特别是在自由民主国度里，人民拥有普选权和日益完善的人权自由，警察不是受雇于资本家，而是代表着理论上属于全体公民的政权。今天，当强国对弱国发动战争时，我们也只能这样理解：动武不是帝国主义行径，而是中立行为，是为了“国际社会”的利益。

    对上述说法提出质疑，并不是说无论是对内的还是对外的警察行径，都只是为了维护统治阶级或帝国主义强权的利益。简单地说，在资本主义制度下，即使真是出于这样的动机，其目的也不会像封建领主对其农民动用强制性权力，或古帝国明目张胆地出兵征服他国，建立殖民地并将其统治强加于殖民地人民那样一目了然。

    要理解“新帝国主义”——实际上是论证它到底是不是真的存在——要求我们必须正确认识资本主义力量的特征及其资本主义制度下经济与超强经济力量之间关系的本质。在下文中将要讨论的是：资本主义有其独一无二的能力将经济的与超经济的力量加以分离，而这一点，除了其他意义外，意味着资本的经济力量能够远远地超越任何现存的、可以想像的政治与军事力量。同时，资本的经济力量没有超经济力量的支持无法存在；而超经济力量，今天与过去一样，主要来自于国家。

    此处的论点并不是说，在“全球化”条件下，资本的力量已经逃脱了国家的控制，并使得领土意义上的国家越来越无关紧要。相反，笔者的观点是：国家之于资本，特别是之于全球化形式的资本更为至关重要。全球化的政治形式不是一个全球的政权而是一个“多国”的全球系统，而“新帝国主义”正是在资本不断扩张其经济势力，但维持这种势力的超经济力量却日益受到限制这样一种复杂而矛盾的关系中得以形成的。

    我们生活在一个国界越来越模糊的世界里——或至少是一个国家越来越无关紧要，并已经依附于一种新型的全球“主权”的世界里，这种观点并不仅仅是老式全球化理论的神话。菲利普·博比特写了一本名为《阿喀琉斯之盾》的热门书，书中宣称这样的国家并未死去。他认为，拥有自己领土的民族国家已被实质上无国界的“市场国家”所取代。同样的观点也贯穿于一本表面上激进并具有打破偶像崇拜意义的著作，迈克尔·哈特和安东尼奥·内格里在他们名为《帝国》的书中宣称，民族国家已让位于一种新的无国界的“主权”形式，这种主权无处不在，却又看不见摸不着。[6]而与此截然不同，本书认为：上述观点不仅忽略了一些在当今全球秩序中真正关键的东西，同进也使我们在与资本帝国的抗衡中处于无力状态。

    本书不是一部帝国主义史。尽管这里的很多观点是历史性的，但它涉足帝国历史的目的，是要通过将资本帝国主义与其他形式的帝国主义加以对照，从而揭示资本帝国主义的特殊性。一些主要帝国典型，不论是欧洲的还是非欧洲的，本书并不讨论，或只是一笔带过，例如印加帝国、葡萄牙帝国、奥斯曼帝国和莫卧儿帝国。有关历史的章节将集中讨论一些与资本主义某些特征联系密切的重要实例——如私有制的主导地位或商业的中心地位——以便强调即使历史上的这些典型实例也与资本帝国有根本性区别。同样，本书也不自命为“资本帝国主义通史”。在此，读者无疑会想到一些可以或应该提及的事例，或者也可能就本书未对美帝国主义成长为当今形态之前的情况进行足够的分析而提出异议。但本书的主要目的并不在于提供一个全面的历史性描述，而更倾向于对资本帝国主义的本质加以定性，以便更好地理解它在今天是如何运作的。

    在第一章中，我将简单地阐明资本的经济势力是如何将自身与超经济力量分离开的，粗略地描述资本主义制度下经济与政治力量的关系，以及之于资本主义经济与领土国家之关系的内在意义。第二、三章将通过与文官制中央集权式帝国（中国），商贸帝国（阿拉伯穆斯林帝国、威尼斯帝国、荷兰帝国）进行比较，讨论几个非资本主义的帝国，来例解我所称之的“财产帝国”（罗马帝国和西班牙帝国）。

    其他的章节将讨论资本帝国主义的发展，资本主义经济法则的扩张——从英国对爱尔兰的控制，到向美洲的延伸；从在印度建立“第二”英帝国到今日美国控制之下的“全球化”。最后一章将探究军事力量在新帝国主义中所起的作用，以及全球化经济赖以维持的多国体制的自身矛盾——在该种体制下，军事势力构成的超经济力量正在以全新的方式变得对帝国主义至关重要，并在战争理论与实践中显现出新的形式。

[4] 这段写完后不久，就有媒体报道了美国预计在战后占领伊拉克的种种计划。

[5] 简而言之，马克思认为：工人得到报酬是因为他付出了劳动力，而不是因为他的劳动成果。资本家支付工资购买了特定时期的工人的劳动力，因而就掌握了这期间该工人所生产一切，这些产品可供在市场上出售，其目的就是为了使资本支付给劳动力的部分与其从产品中获得的收益之差实现最大化。

[6] Philip Bobbit, The Shield of Achilles (London; Allen Lane Penguin, 2002);Michacl Hardt and Antonio Negri, Empire(Canbridge, Mass,;Harvard University Press,2000). 鉴于本书揭穿了《帝国》（Empire）的核心前提及其内涵以对其进行驳斥，那么它得到主流出版界充分的关注或许也就不足为怪了，这种关注还不仅仅限于来自反资本主义或者反全球化的出版机构。这一观点经整理最终形成了本人的一篇文章 “A Manifesto for Global Capital?”, Balakrishnan, ed., Debating Empire(London and New York; Verso, 2003)。


第一章 经济力量的剥离

第一章 经济力量的剥离

Ø 经济与政治力量
Ø 民族国家正在衰落吗？
Ø 矛盾

    新帝国主义之所以成为新帝国主义，就因为它是资本主义的产物。[7]资本主义作为一种制度，其所有的经济行为人，不论是生产者还是剥削者，都要依靠市场来满足其最基本的需要。在这种制度下，生产者与剥削者之间的阶级关系——特别是资本家与工薪劳动者之间的关系——也同样需要市场调节。这与非资本主义社会形成了鲜明的对比；后者中，直接生产者获得生产资料的途径，特别是获得土地的途径，是“非市场”性的，并因此避开了市场的力量，而剥削者则依仗特权从直接生产者身上榨取剩余劳动。在资本主义制度下，剥削者与生产者双方对市场的依赖性意味着他们要受制于竞争、资本积累和不断提高的劳动生产率等法则的强制；以竞争性生产为生存基本条件的整个资本主义制度，正是受这些强制性法则的驱动。其结果便是在形成诸多其他事物的同时，也形成了一种特色鲜明的政治经济关系，而也正是这种关系对阶级关系和帝国主义扩张产生了种种影响。

经济与政治力量

    在非资本主义的阶级社会中，要辨别力量核心通常并不困难。弄清楚军事与政治强制的根源，一般也就找到了经济力量的根源。统治阶级的经济力量依靠超经济力量的强制，他们依仗其优势的强制力量，政治、军事及特权，榨取剩余劳动，特别是从农民手中榨取剩余劳动。这些农民不同于资本主义制度下的工薪劳动者，尚拥有生产资料，或是作为地主，或是作为佃户。而资本主义则不同，它在这方面有别于其他所有的阶级社会。比如说，资本家不像封建领主，一般不需要直接控制军事的或政治的强制力量来压榨他们的工人，因为工人是无产的，不直接掌握生产资料，为了工作和生活，只能通过出卖自己的劳动力以换取工资。

    毫无疑问，资本家完全依靠国家强制来支撑他们的经济权力，加强对财产的控制，确保社会秩序与环境有利于资本积累。但是，资本家的剥削权力与国家强制之间有着或多或少的明显区分。在资本主义社会，可以既推行普选权而又不从根本上威胁资本家的经济权力，因为这种经济权力不需要政治权利上的垄断。

    甚至可以认为只有资本主义才具有明显的“经济”领域，之所以如此，是因为经济权力分离于政治力量和军事力量，同时只有在资本主义制度下“市场”才具有自身的力量，作用于包括资本家和工人的所有人，作用于对竞争、资本积累和利润最大化的某些非人格的系统化需求。因为所有的经济行为人都依靠市场来获取他们所需的一切，他们为了生存必须迎合市场的要求，无法顾忌他人自身的需求。

    资本主义的“纯经济”剥削模式，即生活的日益商品化，由市场的非人格化“规则”所决定的社会关系规范，创造了一种正式从政治领域分离出来的经济。而这枚硬币的另一面则是：政治本身作为一个正式独立的范畴而存在。尽管主权领土国家并非资本主义的产物，但是资本主义制度下经济与政治的明显分离，创造了一种比非资本主义制度下更易明确地定义且更加完整的领土主权。同时，一度曾归于国家行政或共同体管理范畴的许多社会功能现在也完全归附于经济。当然，这种功能的转移最明显地表现在生产和分配的组织上。然而，随着社会生活越来越受到经济规律的调整，它的种种要求在重塑着生活的各个方面，不仅包括商品与服务的生产和流通，而且包括资源的分配，劳动力配置与对时间本身的组织安排。

    资本主义社会的强制不仅是通过强势力量人为地、直接地实施，而且也通过市场的强制手段间接地、非人为地实现。统治阶级在国家的帮助下，能够并且当然要操纵那些强制手段以牟取私利，但却很难说它们来自某一种特定的权力。

    资本确乎需要国家强制的支持，同时国家权力本身也受到资本的蚕食，或至少看起来是这样。诸多的社会功能从政治控制或共同体监控中脱离出来，并置于资本的直接控制之下，或者服从于非人格化的市场规律。表面上，尽管一种经济形态的出现也意味着一个独立的政治领域的出现，该领域似乎被削弱了，人们的生活偏离了其原来的轨道，但这无疑也意味着日常生活的大部分，即那些经济范畴内的部分，不再受民主责任的约束。

    这种经济力量从直接强制中脱离出来的最重要后果之一，便是资本的经济霸权可以扩展到远远超越直接政治控制的界限。资本主义之所以有别于所有其他的社会形态，就在于它以纯经济的手段扩大自己势力范围的能力，事实上，资本残酷无情地自我扩张的能力就在于这种独特的能力，它不仅适用于资本家与劳动者的阶级关系，也适用于帝国与属国之间的关系。

    我们已经注意到，与非资本主义社会的统治阶级相比，资本具有不需要直接的政治统治或司法特权而仅以纯经济手段控制劳动力的能力。非资本家阶级的经济力量仅能伸展到其超经济力量所及的范围，伸展到其政治、军事及司法力量所控制的范围；而不论事实上生产出了多少剩余产品，剥削阶级的积累也仅限于其超经济力量有能力从直接生产者手中榨取的范围。非资本帝国主义与资本帝国主义之间有着类别上的不同。传统的殖民帝国通过“超经济”的强制手段，通过军事征服和经常的直接政治统治来控制其领土及属国。而资本帝国主义则能够通过经济手段来实施其统治，如操纵市场力量，包括以债务为武器。

    面对这样的统治方式，国家的作用仍至关重要，详情将在后面讨论。但经济与政治控制的分离使政权与经济力量之间产生了一种非常复杂的关系。这一点不可避免地成为影响对统治的反抗和阶级斗争的重要因素之一。自社会主义反抗运动出现以来，资本主义社会中经济政治的独特关系就为反对资本主义的运动提出了一个问题。比如，一个非常重要的问题是，现代革命并未发生在发达的资本主义社会，而是发生在这样一些社会：政府充当直接剥削者的角色，从而成为明确无误的攻击目标。随着资本主义发展为成熟的工业资本主义，阶级斗争越来越趋向于集中在工作场所，而“产业的”的与“政治的”斗争也日趋分离。

    此外，虽然在民族经济与民族国家之间有着某种程度的联系，但对资本力量构成的挑战的可能性不论是在工作场所还是在国家的集中层面上都显然存在着。至少，政府会受到来自有组织的反对派，特别是劳工运动的压力，从而采用相应的政策在一定程度上降低资本主义的最坏影响。政治与经济范畴之间的劳动分工甚至会有利于从属阶级，对国家内部阶级力量的平衡或许会向着有利于工人阶级的方向倾斜，因此国家即使仍处于资本主义制度的控制之中，它仍能够发挥更为有利于工人阶级的作用。人们过去甚至希望，夺取政权会使得更彻底的社会变革——社会主义取代资本主义成为可能。

    但在今天看来，这些可能性几乎根本就不存在。首先，经济力量与政治力量的分离在当今“全球化”经济中似乎是一个较之从前更重大的并且可能是不可逾越的问题。跨国资本似乎逃脱了民族国家的管理范围，资本的力量似乎更加分散，找出并挑战资本主义的力量中心显然更加困难——它似乎无处不在，却又处处不在。

    然而，表面现象可能更具欺骗性。本书的主题是：国家在当今全球资本主义环境下，甚至或许可以说特别是在当今的全球资本主义环境下，是资本主义力量的最集中体现，且资本帝国所依赖的正是一个多元国家体系。

民族国家正在衰落吗？

    让我们首先从这个假设谈起，全球资本主义之所以成为全球资本主义，不仅因为它是全球的，更重要的是因为它是资本主义的。 我们所以能够把这些问题与“全球化”联系起来，如社会不公，日益加剧的贫富分化，“民主短缺”，生态恶化，等等，并非仅因为这种经济是“全球的”，或者因为全球化公司是极其罪恶的，或者甚至是因为它们是无比强大的。这些问题之所以存在，是因为资本主义——不论是民族的还是全球的——是由某些系统的法则推动的，包括诸如竞争原则、利润最大化原则以及资本积累原则，这些法则必然要求把“交换价值”置于“使用价值”之先，把“利润”置于“人民”之上，即使是最为善良谦和或“负责的”公司都不可能逃避这些强制性法则，都必须服从市场规律以求得生存——而这意味着不论一件事情会有怎样浪费或毁灭性的后果，都要把“利润”置于首位。这些强制性法则也要求资本进行不断的自我扩张。不论“全球化”如何强化了这些法则，它都是这些法则的结果，而非原因。

    这些系统的法则当然可以通过特定的跨国公司来发挥作用，但是，正如某位评论家所言，“公司企业，不论是其本身有多么强大，它们也只是资本家手中的工具……而人们却常常以为公司本身就是一种势力，而非资本家运筹财富的一种特殊手段”。[8]任何一个资本家财富的特定组织，如生物技术巨头孟山都公司，都可能遇到挑战，甚至倾覆。但是，相关的资本家可以轻易地重组财富，并以另一种形式获取利润，重新开始其新一轮毁灭性行动。所有这一切，孟山都公司都经历了，在一场最具影响力的“反全球化”战役和看来会危及其生存的消费者抵制运动之后，它立即与另一家公司合并（由此它再一次以一家独立公司而出现）。

    如果我们认识到这个问题不在于这家或那家公司，或者这家或那家国际代理机构，而在于资本主义制度本身，那么，我们该做的当然就是追溯资本主义法则，一直到其可以确定的源头，谁也不能否认这是一个不可追溯的问题。不过至少，我们可以就此提出问题：全球范围的资本是否已将自身置于民族国家控制范围之外，并使得国家不再是资本主义力量的主要源泉，不再是主要的抵制对象，也不再是对抗的可用工具？也许相反的观点是正确的，而且与此前的任何帝国力量相比全球资本也许更加依赖于领土国家。我们可以首先考虑民族国家传统上针对国内资本所发挥的主要作用，并设问：“作为全球资本代表的跨国机构是否已经发挥了这些功能？”

    在任何一个阶级社会，当一个阶级剥削另外一个阶级的剩余劳动时，都存在着两个既相关又不同的剥削“要素”：即对剩余劳动的剥削和实施这种剥削的强制力量。在非资本主义社会，两者往往程度不同地联合在一起。在资本主义制度下政治与经济领域的分离意味着这两个要素在私有企业（或以同样规则运作的公有企业）与国家的公共权力之间已经明确地分开。当然，任何资本主义企业都有一整套为己所用的规则机制，及其内部的组织等制度，以确保其工人协调有序并有“工”可做，而资本最有效的制裁手段则是不让工人获得生产资料的能力，使工人没有工作和工资，开除工人或连同企业一同关闭的能力。但使该制度作为一个整体存在的最终裁决权属于国家，国家控制着行使直接强制所需的司法机关、警察和军事力量。

    在资本主义制度下，强制力量与剥削功能以独有的方式相互分离（即使在资本主义经济环境下按照资本主义原则运行的公共事业亦是如此）。如我们所知，这点与封建制度下剥削与专政的统一形成对比，在后者中，领主的强制力量——说到底即军事力量——同时也是剥削力量，这一点在很大程度上与非资本主义政府利用强制力量从直接生产者那里剥削剩余劳动，并以作为统治者与官僚获取个人财富的手段是相同的。所以，从一开始，由于资本家利用他们的个人财富对无产者工人进行剥削，而国家则在与资本保持一定距离的情况下维持社会秩序，资本家阶级与国家的关系就与众不同。

    资本主义就其本质而言，是一种无政府主义制度，在这种制度下，市场“规律”对社会秩序的瓦解具有不断的威胁性。然而，或许与其他社会形态相比，资本主义更需要社会运程的稳定性和可预知性。民族国家通过提供一整套详细的以强制力量为后盾的法律与组织框架保证了这种稳定性和可预知性，来维持资本主义所有制关系，及其错综复杂的契约机构和金融交易。

    这一点从资本主义早期开始即是如此。在中世纪晚期和现代英国早期，即已出现了一种社会所有制关系制度，它逐步把生产者和剥削者统统纳入竞争性市场的法则之下。地主越来越致力于使其佃户接受由市场条件而非惯例决定的租金，而佃户则越来越必须设法获得市场上的成功。地主与佃农双方都逐渐对佃农生产力和竞争性的提高产生依赖。这一点与非资本主义环境形成鲜明对比，在后一情况下，农民参与市场竞争的压力被阻断，因为他们有着对土地的直接的、非市场的使用权，而领主则依靠其势力从农民身上榨取剩余劳动。当然，在非资本主义社会中也存在市场，农民常常进入市场出卖剩余产品并购回他们自己不能生产的商品。但是，由于不论是生产者还剥削者都不需要依靠市场来获得最基本的生存手段和再生产手段，市场所发挥的即不是“调节者”的作用，其功能也不具备强制性。英国社会所有制关系的结果，就是创造了这种市场依赖，导致了农村人口两极分化：一部分是市场竞争的成功者；另一部分则在竞争中遭到失败并被逐出土地。

    如果不是国家提供支持，这一进程就几乎不可能出现。正是国家通过司法干预和立法帮助形成了“财产所有权”的市场依赖性。同样从一开始，国家干预不仅是创立和维护所有制的需要，同时也是创立和维护无产制的需要。当然，国家一直是支持剥夺过程并保护资本家财产垄断性所必须的。但是，国家同样需要确保那些无产者一旦被剥夺了生产资料，他们可以在需要时随时成为资本的劳动力。在此，一种微妙的平衡不得不被打破了。一方面，国家必须帮助那些无产的没有其他生存手段的人口在无“工”可做的情况下能够活命，在对劳动力的需求处于不可避免的周期性萧条时维持一支工人后备军。另一方面，国家必须确保切断一切逃避路线，确保不能轻易获得为资本提供“付薪劳动”之外的生存手段，以便使无产者不会从在资本需要时则出卖劳动力的压力下解放出来。

    正如英国实施《济贫法》的历史所揭示的那样，这种“平衡术”从资本主义早期以来，一直是国家的一项主要职能。在16世纪资本主义发展初期，也就在批评家开始把“圈地运动”作为一个重大的社会问题加以评论的时候，英国即建立了第一个系统的、国家的、由政府统一规范管理的“福利”项目，以此来回应对直接生产者的剥削和“无雇主”无产人口不断增长而导致的对社会秩序的明显威胁。在《济贫法》实施后的整个历史过程中，解决这一问题的需要总是不得不与资本家雇主的需要相权衡，最后在英国产业发展需要一支越来越庞大的可流动性劳动大军时，以1834年《济贫法改革案》而告终。旧的院外救济制度允许或迫使穷人依靠居住区教会的帮助，而这种制度此时看起来已成为限制劳动力流动的障碍，它不仅把人们束缚在了他们所属的教区，而且还使他们失去了到不知名工厂去找工作的动力。所以院外救济制被废除了，贫困救助则仅可在劳作救济院获得，救济院的工作都是让人极度难以忍受的，因此工厂的工作就变得相对较易接受。人们对此项改革是否达到了预期的效果心存一定疑惑，但对改革的初衷却是毫不怀疑的。

    英国的《济贫法》的经历很好地说明了国家是怎样历史性地进行干预以确保劳动力对资本家的依赖。该措施的重大意义是国家在保护资本主义自由流动的同时，在控制劳动力流动方面所发挥的不可或缺的作用。尽管劳动力跨越国界的流动一直受到严格的限制，但控制劳动力流动并不一定意味着要使工人不流动，而可能意味着要使其流动到资本最需要的地方。1834年《济贫法改革案》代表着早期资本主义发展的一个重要时刻，当时，资本需要使劳动力成为无根的浮萍，使其从对地方的归附中分离出来。但是，尽管国家继续在发挥使劳动力在国内或必要时跨越国界自由流动的作用，这样的流动仍总是受到极严格的控制。紧紧地控制住劳动力的流动，以便使这种流动能够促进资本主义利润的获取，而非威胁到这种利润的获取，这一直是国家最基本的职能之一。同时，资本主义政治与经济领域之关系的另一方面则是：它开创了一种阶级斗争的新战场，而且由国家所提供的社会性供给被工人阶级的斗争大大改善和加强。

    我们不断听到这样的说法：今天随着资本主义经济的全球化，民族国家不再像从前那样发挥作用了，而且正越来越成为一种无足轻重的东西。但是没有哪家跨国机构已经接近于取代民族国家在维护所有制关系和社会秩序方面所发挥的无可替代的作用，尤其是支撑其他作用的强制功能。没有一种可信的“全球治理”模式能够提供资本所需的那种日常管理和增值环境。当今世界实际上比以往任何一个时候都更加是一个民族国家的世界。再者，全球化的政治形式不是一个全球国家，而是一个多元化的地方国家的全球体系，一种统治与服从的复杂关系的建构。

    资本主义向政治和军事控制领域之外扩张的首要和最基本条件是经济法则的强加：将市场强制机制引入到尚不存在这种机制的地方，而在其已经存在之处则予以维持。我们已经注意到，在国内经济中国家是怎样运作以实现这种效果的——例如，通过帮助改造所有制以及控制劳动力流动。市场法则的强加也是“新帝国主义”的基础。资本的经济力量也许能够波及到军事与政治力量的影响范围之外，但是它只有而且也只有当资本主义经济“法则”本身向外扩展之时方可如此——而这一点是需要借助于超经济力量的，不仅是在国内阶级关系方面，而且同时也在帝国控制方面。在资本主义国内经济中，政府在制造和维持一个无产工人阶级方面具有特殊重要的作用——这个阶级因其没有个人财产，所以必须进入市场出卖自己的劳动力。在帝国的整个“阶段”上，宗主国和从属国在引入市场机制方面都起了不相上下的作用。

    这并不意味着帝国列强会像发展自身的资本主义那样在所在的地方都鼓励资本主义经济的发展。这只是说必须使附属国经济在面对资本主义市场的法则时弱不禁风，其主要方式即强迫它们向帝国资本开放市场，以及进行某些社会改造，例如，把封建农夫改造成依赖市场的资本主义农民，因为自给自足的农业已被以出口为导向的专业化经济农业所取代。因为农民变得要依赖市场生存，宗主国为了保护自己的国内农业，就采取巨额补贴和进口控制等措施；而处在从属国的经济形式下的农业生产者则被迫与这些获得补贴的农民在国内或在海外进行竞争。带来这种社会变革——不论是以直接强制方式也好还是以其他诸如条件苛刻的贷款与援助方式也好——从其一产生就一直是资本帝国主义的一项主要功能，其不可替代的工具就是民族国家。

    较老形式的帝国主义直接地依靠征服与殖民统治。资本主义将其帝国控制的范围远远扩展到了直接的经济统治与殖民占领所能涉及的范围之外，仅仅是靠采用并操纵了资本主义市场。正如资本家阶级不需要对工人无产者进行直接统治那样，资本主义帝国可以依靠施加经济压力来达到剥削从属国家的目的。但是，正如要强迫工人阶级依附于资本并保持这种依附状态一样，也必须强迫从属国的经济相对于资本和资本主义市场的操纵十分脆弱并保持这种脆弱——而这可能是一个非常残酷的过程。

    就在今天的早间新闻中讲了这样一件事：印度的一个农民组织拒绝接受一项由英国提供的援助计划，理由是其条件不仅会强迫农民向出口市场方向发展，而且这样做会不可避免地消灭生产规模较小的农民并使土地财产进一步集中。帝国政府往往通过单边行动或借助于像国际货币基金组织这样的跨国机构，成功地将此类条件附加于专为接受国经济而设计的拨款与贷款，从而使这些国家的经济在面对经济压力时更加弱不禁风。这些项目的效果和动机与欧洲国内资本主义发展过程中的国家行为——从圈地运动到《济贫法改革》——非常相似。

    强力推行市场法则的最新手段对那些已经经历了“结构调整”的国家是耳熟能详的。尽管形式各异，但整个过程又退回到了资本帝国主义的初期。早在16世纪晚期，英国即已开始实验这种帝国主义策略，特别是在爱尔兰地区——关于这一点，我们将在第四章谈到。从一开始，资本帝国主义就一直受到资本主义的一个主要矛盾的影响：在最大范围内推行其经济“法则”的需要与尽量减少这种普遍化给资本带来的破坏性后果之间的矛盾。竞争推动了资本主义，但是资本总要尽量弱化竞争。它必须不断地扩大自己的市场，并不断在新的地方寻求利润，然而它又通过阻挠主要竞争对手的发展，以独特的方式阻挠市场的扩张（早在17世纪，它在爱尔兰就是这样做的）。

矛盾

    民族国家在传播资本主义制度的过程中一直是不可取代的工具，一方面表现在欧洲民族国家的军事力量把资本优势力量带到了世界的各个角落，另一方面在接受端民族国家又是资本主义的“导流器”。从英国将其欧洲对手置于自己的资本主义经济压力下的那一刻开始情况就一直如此。我们将在第六章中再谈这个问题，讨论欧洲国家在面对不仅是经济压力，而且也包括地缘政治和军事压力的情况下如何在其国内鼓励资本主义的发展，以及民族国家是如何继续在维护全球资本主义方面起着不可替代的作用。而目前，针对一切资本主义全球化趋势而言，我们只需要强调：世界已经越来越变成了一个民族国家的世界，而这一点不仅是民放解放斗争的结果，也是帝国列强的压力使然。

    列强们注意到：民族国家是资本积累所需条件最可靠保证，也是资本向直接政治统治领域之外进行扩张的惟一手段。随着市场法则成为“操控”地方精英的手段，地方政府已不再是传统的殖民媒介和最初把资本主义市场机制推广到全世界的定居者，而是实用的资本主义运作法则的传送带。

    但这种帝国主义模式与资本主义本身一样，在其核心之处存在着诸多矛盾。一方面，经依赖于经济与政治的分离，这使得以“纯经济”手段进行的资本主义剥削的无限扩张以及资本主义经济向民族国家之外延伸为可能。资本主义具有自我扩张的独特动力。离开了不断的积累增值，资本就不能存在，而它的需求也会残酷地驱使它向其民族所属之外进行地域扩张。然而在另一方面，资本又总是需要领土国家的支持，而尽管资本主义剥削的大范围扩张超越了国家的界限，民族资本主义经济的国家组织顽固不懈地存活下来。同时，民族国家保持了其作为全球资本的不可缺少的工具的作用，也许是它惟一不可缺少的超经济工具。可以想像现存的民族区域内部，或者甚至是我们所熟知的民族性的主要方面所发生的变化。然而全球资本主义离开了多元领土国家体系则是完全不可能的。

    在民族经济和民族国家的层面上，资本主义剥削及其维护自身存在所需的超经济专政权力之间的复杂关系还是相对直接的，尽管这里充满着矛盾。劳动分工相对明确：资本进行剥削，而“中立的”国家强化“有产”和“无产”体系。但是，由于资本仍然依靠地方的和受到地缘限制的行政与强制力量，来扩大其地理范围，这种联系变得愈加复杂了。目前，我们对这种存在于民族国家范围之外和新的资本帝国主义制度之内的关系的复杂性和矛盾性才刚刚开始了解。

    综上所述，经济与政治的分离使得资本的经济影响向远在其政治控制之外的地方进行辐射成为可能——其辐射方式对于直接依赖经济力量与政治统治的早期经济剥削而言是不可能具有的。然而，资本主义从未摆脱过领土国家，其疆域与资本帝国相比要狭窄得多。资本主义剥削仍然需要超经济强制的支持，而与之并行的国家则需要提供管理秩序和资本所需要却又恰恰缺少的最终强制力量。虽然统治阶级显然不具备直接强制的能力，但资本主义比其他任何社会形态都更加依赖法律与政治秩序，以保证资本在其日常交易中所需要的规范性与可预知性。资本也需要依靠超经济行动和建立超经济机构以弥补其自身不断衰败的趋势，其市场的没落以及资本主义势力所依存的多数人口的“无产化”。

    问题是，除领土国家之外，尚没有一种其他形式的超经济力量能采用以满足这些方面的需要，而领土国家与其说是代表地方的和国家的利益在发挥作用，倒不如说是在为全球资本的利益而发生作用。资本在经济政治意义上的分离仅使资本扩展其政治影响成为可能，同时也要求其立足地方政府，并为其政治需要服务。一方面，资本的扩张成为可能，完全是因为它能够以任何其他社会形态都做不到的方式把自身从超经济力量中分离出来；另一方面，这一“分离”本身又使资本的经济霸权受到领土国家的支持不仅成为可能，而且成为必须。

    随着资本的经济影响与领土国家政权的超经济影响之间的距离越来越大，帝国列强，特别是美国，进行了数种新型的超经济力量的试验以求解决这一矛盾。早期的帝国列强，随后的两章中将讨论，自有其自身的弱点和不稳定性，而这一矛盾则是资本主义所独有的。

[7] 本章参照本人的论文“Where is the Power Of Capital; Globalion and the Nation State”, in Anti-Capitalism; A Marxist Introduction, Alfredo Saad-Filho ed.，London, Pluto Press, 2002。

[8] Gerard Greenfield, ‘Devastating, with a Difference; From Anti-Corporate Populism to Anti-Capitalist Alternatives’, Against the Current 93,July/August 2001,pp12--14, 引文见PP13，14。


第二章 财产帝国

第二章 财产帝国

Ø 中国与罗马
Ø 私有制帝国
Ø 从罗马到西班牙统治下的美洲

    今天，美国的军事力量绝对是最为强大的，并且是迄今最昂贵的。然而，这支军事力量的“帝国”作用却非常不明显。古罗马人创造了他们辽阔的帝国——这是我们今天所说的殖民主义和帝国主义的语源，也同时创造了当时最庞大、最昂贵的军队。这支庞大军队在帝国集约化剥削中的作用是显而易见的。军事力量无疑是罗马帝国主义的关键。军事势力的作用在该类型帝国的鲜明性与其在另一类型中的模糊性，在很大程度上说明了资本主义帝国与非资本主义帝国的区别。

中国与罗马

    罗马案例之所以意义重大，不仅因为西方的帝国概念自然而然地寻根致此，或是因为就其所属时代的标准而言，它可称得上幅员辽阔；而且更因为罗马是以一种与众不同的方式创建并管理了它巨大的帝国，而这种方式后来成为欧洲帝国主义的“标准”（不论是用其褒义还是贬义）。从某种意义上讲，正如我们现在对这个词的理解，它是第一个殖民“帝国”。
    与之截然不同，早期中华帝国在公元前3世纪就建立了一种迥然相异的统治形式。这种形式，与其诸多变种，在此后许多世纪中形成了中华帝国统治的框架。它有一个中央官僚政府，在皇帝统治下由庞大的官吏机构统一管理一个群雄割据的诸侯国群体。支撑政府强制能力的无疑是军事力量；不过其任务不是后来欧洲帝国式的那种“殖民”。
    中华帝国政府大规模地再造了一种国家构成形式，这种形式与其说是非资本主义帝国世界“高度”文明的例外，到不如说是对这种文明的一种规范：一种自上而下的官僚等级制度——从君主到由皇家官员和财政官员统治的行政区，行政区的官员再从农村榨取剩余劳动，并沿等级链向上逐级进贡，直至君主。类似的形式可见于许多具有高度组织性的文明当中：从青铜器时代希腊的中小城邦到较为复杂且强大的新埃及王国，甚至到更偏远的印加帝国。
    中华帝国的物质基础是农民，国家向他们直接征收税赋。所征税赋一方面用来维持国家的行政管理职能，另一方面用于支付官吏俸禄。帝国政府经常采取措施阻止大地主阶级的发展，甚至禁止高官在其管辖的省份内拥有土地；但官职本身就是他们的生财之道。这就是说，一方面农民生活在受压迫的状态之中，另一方面帝国政府合理地保护农民以及他们的土地占有权。同时，这也意味着中国的土地贵族在随着封建王朝的改朝换代而沉浮起落时，在中华帝国权力的高层，特别是在较晚的几个世纪中，真正的巨富往往是身居要位的官员。这与其说是一个帝国，倒不如说是一个大一统的、控制一切的庞大领土国家；而且它的“超经济”剥削模式不是我们所认为的殖民剥削，反倒更类似于以税收为手段，由国家机构对农民进行的直接剥削，这种剥削以不同的形式曾存在于，比如说，集权主义的法国。
    与其他中央官僚机构管理的帝国一样，中国的帝国政府总是面临着一种两难：中央政府的直接权限受到了必要的限制，而使这种权限得以施展的手段却可以延伸——地方行政与财政权力机构的官员队伍迅速扩大——这又时刻存在着形成地方权力中心，和能与中央帝国政权抗衡的新王朝的危机，这种两难无疑束缚了政府的帝国野心。
    罗马人从未受到类似的限制。为平衡其独具的国内社会财产关系，自治的土地贵族阶层控制的罗马共和国，从一开始就发动甚至是独创了一个异地贵族阶层作为其帝国的统治工具，并使其成为帝国扩张计划的必需。他们实施了一套残暴的领土扩张计划，采取了一系列掠夺土地的行动。从共和国到帝国的转化无疑需要一个机构完善的帝国政府。然而即使在共和制被帝制和官僚体制取代之后，罗马人依然通过地方土地贵族的广泛联合，罗马殖民者和殖民地管理者的帮助，以一个较小的中央政府管理着他们的帝国。
    如果说古代的“再分配式”（redistributive）王国是其他非资本主义大帝国的基础，罗马帝国的基础则是全然不同的社会政治形式。古希腊、罗马的国家是“城邦”，它们不是由君主或官僚进行统治，而是由自治的。具有不同权力的公民社团管理的。国家机器非常小，管理机构只是很少专职岗位的议会。尽管在雅典和罗马，农民与地主同为公民，但富人与穷人，大地主与农民之间的关系各不相同，并表现为不同的政治秩序，例如雅典是民主制，而罗马是贵族共和制。但不论是何种体制，主要的财富来源都是土地，而不是政府职位；不同于历史上其他帝国的农民。税赋对于古希腊、罗马的农业公民来说从未成为难题。同时，农民拥有相对的自由，这些自由，即使在贵族制的罗马，也受到他们城邦公民身份的保护；这些自由还促进了奴隶制的发展，因为自由的农民是大地主获取剩余劳动力的又一资源。
    城邦成为古希腊式帝国的基础，古希腊帝国创造了一套新的帝国等级制度。这里，尽管有一个君主中心存在，等级制仍是层次分明地自上而下，从君主到由地方土地贵族掌握的城市，而这些人通常持有国王授予的土地特许权。罗马人基本上搬用了这种帝国统治形式，并采用了其“自治市”结构。在东方，尽管帝国高踞于业已高度发达的政治、经济结构之上，但其西部地区则被这种“自治市”的组织形式重塑了。然而当古雅典的城邦因其民主制而声名大噪时，罗马则在保持其国内贵族制基础的同时，采用“自治市”的形式（即使在没有正真中心城市的乡村地区）来组织和加强地方贵族阶层。事实上，如果某个地区还没有一个具有充分控制力的有产阶级存在，罗马人就会创造一个；而所到之处，他们都会鼓励罗马化了的当地显贵发展壮大。
    罗马帝国的物质基础也因此而与众不同。奴隶制的发展无疑使罗马帝国有别于其他帝国。尽管奴隶制在帝国本土变得十分重要，但它从未在整体上成为帝国的主流。纵观罗马的帝国史，农民在罗马本土之外，可能仍然是人口的绝大多数。从某种意义上讲，如同中国农民之于中华帝国，农民也是罗马帝国的基础，但在罗马，农民所起的作用与其在中国所起的作用是大不相同的。
    在罗马帝国的很多地区，当地农民仍然扮演者他们传统的角色，即作为生产者，以地租和税赋的形式向地主和政府提供剩余劳动，特别是在罗马人延用了业已高度发达的政治经济结构的帝国东部和北部地区，尤其如此。但罗马自己的农民就有所不同了，他们是罗马帝国对外扩张的军事脊梁。很多农民是作为士兵，而不是作为地租或赋税缴纳者而遭受剥削的，他们创造的帝国是使他们的贵族同胞致富的主要平台。他们的军事角色，以及因参战而长期在外，使他们在面对国内的剥削时脆弱无力。这样就不可避免地促成了土地的集中，和奴隶取代农民耕种大种植园的现象。由此，农民支撑帝国的观念就必须予以修正，即必须考虑这样一个事实：在帝国的扩张过程中，随着士兵越来越脱离农民阶层，军队也越来越职业化了。
    帝国的财政收入无疑帮助了罗马农民相对地得以免受税赋的重压，至少在一个时间段内。帝国的扩张也提供了另一种收入来源，甚至在一定程度上使他们得以实现以新的殖民地财产取代祖传土地。至于他们的农业功能被奴隶取代的问题，正如一位著名的罗马历史学家所言，“奴隶制度的主要作用之一，便是它使得上层显贵们，人为地加剧了贫富分化，又不至于因此影响自由农民自愿参加帝国的扩张战争”。然而，事实仍然是：“罗马帝国的农民士兵是为改变自己的地位而战。”[1]
    在一边剥夺国内农民，一边从帝国的财政收入，主要是从土地中掠取巨额财富的整个过程中，罗马有产阶级的财富急剧增加。这样说也许有些奇怪，但可以认为罗安美帝国的上层显贵比此前任何统治阶级更加依赖于这些从土地上获得的“财物”。在其他“高度”文明的国家，通过政府获取超经济权力一直是实现掠取财富的基本手段，即使在私有制和商业高度发达的国家也是如此。
    在中国，甚至到最后一个帝国时期，私有制已经高度发达，商贸规模巨大，统治中国直至1911年的满清统治者也主要是通过控制其行政、税收机构来获取财富，而非靠榨取土地。帝国的巨额财富来自政府机构而不是靠经营固定资产获得；帝国政府有意限制土地贵族的发展，并保护农民的土地占有权以保证税源。与此相反，罗马帝国的贵族不论是在国内还是国外，首先是地主阶级。而在另外一些国家，土地财富则是用作获取政府肥差的途径——如在集权化的法国或高度商业化的荷兰共和国。与此相反，对罗马人来说，官职往往是获取土地的途径。即使是帝国的执行官，他们的兴趣也主要是在于劫掠殖民地（官方地或非官方地）以便将官职的获得投资于土地。这种对土地的情有独钟并不妨碍罗马贵族从事大规模的商业活动，但土地却是其惟一安全且稳定的财源。这一事实本身也可以间接地为他们疯狂的帝国主义和军国主义提供解释。

私有制帝国

    与其他把主要力量用于限制私有财产发展的帝国政权不同，罗马帝国把加强对财产的控制作为政权之外的另一着力点。这种帝国政权与强大的私有财产的结合在罗马法中得到了反映，产生了一种明确的绝对个人财产（dominium）观——明显地有别于诸如古希腊人那种宽泛的占有观，同时也产生了某种接近“主权”（imperium）观念的东西——一种附着于地方行政官员和皇帝的公共控制权——这把罗马人的国家观与仅仅作为公民组织的“城邦”明显区别开来。“dominium”和“imperium”的观念根植于共和时期，然后通过财权和政权的联合，在帝国时期的政府管理中同步发展成熟。
    这种帝国管理模式当然无法替代对军事力量的需要。相反，帝国首先是一个军事机构，“皇帝”（imperator）这个词在用来专指罗马皇帝之前，意思就是大军事首领。而且，帝国对私有制的依赖甚至使其更加依靠军事力量，一支庞大的常规部队。帝国师中保留的“罗马军团”就是对地方政权进行控制的必备杀手锏，从某种意义上来讲，是高高坐镇于罗马的中央政府的化身。
    这样，罗马帝国就居于一个双重基础上：一个强有力的私有财产制度和一支强大的军队。这一点似乎是无需证明的，甚至是常识性的。但在其他国家，即使私有制已高达发达，最大的财源也不一定在此，我们不能设想帝国主义扩张就一定是以此种方式进行掠夺的延伸。更为常见的是，在欧洲帝国主义出现之前，要扩展帝国主义统治，就意味着首先要扩大国家的直接占有。正是因为国内政府和统治阶级从税收中敛取了大量财富，帝国统治集团才通过征收贡物和税赋扩展了这种占有模式。
    罗马帝国的情况则代表着与这种方式的一次重大背离，但不是因为它不再靠帝国的税收——当然不是这样。我们甚至可以这样讲：罗马人与其他帝国的统治者一样，主要是以税赋的形式对其大帝国进行剥削的（特别是国内税收受到限制之后）。而此处税收是其他掠夺形式的一种媒介，本身并不是进行直接掠夺的手段。私有土地及由此获得的财富，是其帝国主义的实质；罗马统治模式，虽然以授予特权甚至官职的方式给帝国的附属设置种种限制，仍然主要是依靠加强地方权贵、殖民者和殖民地官员的私有财产控制权而实施通知的。
    维持军队是罗马帝国最主要的支出，而这反过来影响了作为直接供给源的税收基础的土地的使用。但是这个帝国的理念不是来自渴求税赋的官吏，而是产生与私有制下渴求土地的贵族。对殖民者和地方有产阶级的依赖无疑使得帝国向其中央政权管辖范围之外延伸（例如，以一种中华帝国政府未曾采取过的方式），但这也随之导致了自身巩固的问题。帝国拥有如此庞大的一支常规部队恰恰是因为它的目的是私人对土地的占有，同时也因为在帝国的国家机器鞭长莫及的情况下，帝国要依赖于地方贵族不完整的联合，而这些贵族的权力是由他们的私有财产支撑的，是由帝国散布于各地的军团所护卫的一个支离破碎的政权支撑的。
    帝国的碎片性与独特性有益于文化组合，以及形成有助于粘合碎片的普遍共识。使罗马军事及商务活动得以实现的通讯网络及令人称道的公路系统，同时也起着传导罗马文化的作用。被推广至整个罗马帝国的罗马“公民制度”，就其概念而言，具有地域上和种族上的包容性，与排他的雅典观念非常不同。雅典的“公民制度”至少从原则上，指向直接民主中的积极政治功能，因而拒绝很宽泛的延伸。而罗马帝国的“公民制度”——或许早在罗马共和国时期就与贵族对底层多数公民的控制联系在一起——更适于空间上的扩展，并被延伸至地方显贵，他们对于罗马统治者来说，既是臣属，也是同盟。积极的共和公民制逐步让位于一种被动的法律身份，它具有更多的名誉或象征意义，而不具有政治力量。
    随着罗马法在整个帝国的全面实施，它被认为是普世法律，首先是万民法（ius gentium），适用于帝国的各民族，以区别于仅适用于罗马公民的市民法(ius civile），直至公民制广泛实施，两者的区别不再重要。罗马法（在一定程度上）与地方法律和习俗的自主部分有冲突，但其主要原则对财产的罗马式定义至关重要，这个定义是适用于整个帝国的。然而它的“主导地位”取决于它自身的兼容并蓄和“罗马化”了的地方显贵的积极贯彻。罗马法与公民权在帝国的统一中都起到了重要的作用。但它们之所以起到这种作用，是由于他们不仅创造了一种政治或行政上的统一，更创造了一种意识形态上的统一。
    如果罗马的帝国官员，直至把帝国“基督教化”的君士坦丁大帝，没有认识到这种“普世”宗教的实用价值，即作为维持帝国秩序的工具，那么要解释基督教在帝国的传播普及是困难的。如果他们不认为罗马帝国本身具有“普世”性，代表着普天下的人类社会，那么，这种有别于传统地方或部落宗教，包括犹太“一神教”的“普世”教观念本身就很可能不会出现。
    为了履行其帝国的职能，基督教必然地经历了一场重大变革。它不得不由一个激烈反对罗马帝国世俗权威的犹太教派，演变成了一种适应甚至鼓励服从于帝国的宗教。这种演变可追溯至圣保罗和圣奥古斯丁，两者皆是罗马化了的帝国臣民，一位是帝国鼎盛时期的罗马公民，另一位是见证了帝国衰亡的希波主教——他们是任何帝国都不可多得的最具真知灼见的思想理论家。在他们手里，基督教没有变成一个政治上反叛的部落宗教教派，而是变成了一种普世精神准则：到另一世界寻求拯救，“顺从凯撒”，顺从他不容置疑的俗世权威。
    帝国衰亡的方式非常清楚地揭示了罗马帝国的理念。那种统治模式及其建立在此种模式基础上的私有制度意味着，它从一开始就有着分裂的可能；结果这种可能发展成为现实。帝国的官僚机构越来越庞大，主要是为了榨取更多的税收以维持帝国军事力量。然而，官僚机构的扩增是软弱的象征，而不是强大的表现。由于在公元1世纪之后没有新的重大征服。罗马军队为控制已有帝国疆土战线拉得过长，而同时已成为负担的官僚机构和渴求税赋的政府却为了维持军队而愈加庞大。强加于罗马帝国臣属国身上的负担无疑加速了帝国的衰亡。所谓“野蛮人”的入侵与其说是帝国瓦解的原因，到不如说是帝国瓦解的结果。当这些侵袭不再仅仅是骚扰，而成为致命威胁时，一个分崩离析的国家早已成为农民无法忍受的负担，地主们弃之后快的累赘。
    一个值得注意的事实是：所谓的帝国的“衰弱”仅发生在其西部，而在帝国的东部则是另外一种情形：在那里，帝国的统治与其他古老帝国更为相似，一种土地基本上附属于官职的官僚国家体制。正是在帝国的西部，国家统治遭到了大土地贵族的削弱与分裂，成为帝国的致命弱点。
    随着帝国政权的崩溃，其身后留下了一个把农民和地主与土地捆绑为一体的个人依存网络——这是政府在其处于危机时予以鼓励发展的结果，显然是出于财政目的而把许多农民捆在土地上。随着捆在土地上的农民和自由的奴隶出现，一种新型的依赖形农民群体，即“隶农”产生了，并进而取代了老式的作为动产的奴隶。在“衰弱”之后的几个世纪里，随着动荡的罗马政治主权与土地财产融合的广泛展开，分与合的循环往复，应该有许多王朝君主，诸多努力，试图把分裂的帝国重新统一。罗马帝国的瓦解在欧洲的封建主义身上仍可发现些许痕迹——一种“分块”的权利制度，它以财产所有制为基础，把政治和经济权利统一于封建领主制，在没有强大的忠言政权支持的情况下对依赖型农民进行统治与剥削。

从罗马到西班牙统治下的美洲

    罗马帝国的“碎片性”可能是它消亡的原因；但是，在它存在期间，同样是这个“碎片性”，以私有制而非哦以统理一切的官僚政府和由官职而去的的财富为基础，使得帝国仍然可以在军队的支持下，将领土向远能直接控制的范围之外扩张。对遍及世界的国家先征服而后殖民一直是后来欧洲帝国所惯用的模式。这也意味着相对雄厚的财产所有权（通过封建制源于罗马）与强大但规模相对较小的中央政府的继续结合。[2]
    这并不是说后封建时期的欧洲诸国，特别是西班牙，未能在本土，有时甚至在殖民地，建立官僚体制来统治其本土和在欧洲大陆不断扩大的帝国及远方的殖民地。这里要强调的是：财产，特别是土地财产，不论其在本土还是在国外，都从未被政府聚敛机构作为统治阶级的财富完全归为己有；同时，不依靠财产支撑的地方政权，如次辽阔遥远的众多殖民地是不可能有效管理的。帝国扩张的基本模式不是把新的疆土归到一个官僚机构名下，而是分散依附于私有财产的政治经济权力，由一个遥远的帝国政府加以监控。
    西班牙在建立国内中央王权和一个欧洲大帝国的同时，也创建了一个前所未有的海外大帝国，它能够做到这一点靠的就是这样一种公私合营的方式。它在中世纪时从摩尔人手中重新夺回对欧洲领土的控制，以及它向非洲腹地和加纳利群岛的拓展为其进一步的扩张提供了一个范式。这个范式与其说是建立在过去的官僚大王国基础上，倒不如说是建立在封建割据基础之上的。的确，西班牙的君王们，特别是斐迪南和伊莎贝拉，企图一方面保持其王室权利，另一方面阻止在殖民地出现世袭封建贵族制；因此他们创造了一种欧洲前所未有的国家官僚制度。但当他们操纵在美洲的大规模帝国扩张时，却是通过把帝国的任务转包给追逐个人财富的私人征服者进行的。
    西班牙君主与美洲征服者之间的契约性协议书源自与攻击摩尔人的远征队领袖的相似协议。尽管落户美洲必然导致一种在欧洲封建主义制度中常见的，君主与军队之间的交易，在这种交易中，授予封建领主有条件的财产权与裁决权以换取军事服务，这些本质上的“私人”美洲征服者被授予了各种特权，如征服所获得的土地、战利品和战俘等。这并未创造出一个欧洲意义的封建贵族阶级，因为西班牙君主以各种方式阻止其发生，例如承认印第安人在被征服期间对其所耕作土地有所有权，同时西班牙政府宣布其余的土地及底土资源归西班牙政府所有。但皇家政府与殖民地权贵之间的紧张关系一直让西班牙王室不得安宁。
    占领美洲后的殖民地安置也遵循了“再度征服”时期的中世纪模式。正如征服者在从摩尔人手中夺回的土地上做的那样，美洲征服者在西班牙王室的协助下建立了城镇，成为重要的殖民定居中心，并且复制了中世纪西班牙卡斯蒂利亚（Castile）的城市建制。征服者利用一群在市政机构中任职的支持者，统治着比邻的乡村地区，那里的土地由被征服的原住民耕作。
    这里也出现了一种在重新夺回的摩尔人国土上存在过的“监护征赋制”（encomienda）的变体。殖民者对附庸劳动力享有有效的控制权，以为他们提供名义上的宗教教育和军事保护作为交换。理论上讲，监护征赋制不是对土地的特权，因为印第安人被承认是土地的所有者，尽管其附近的种植园就属于监护人（encomandero），并且由同样的印第安人耕作着。同时，监护人对印第安人没有政治裁判权。但实际上，这些限制对殖民者控制他们的臣民或对制度的严酷性几乎没有作用。监护征赋制变成了一种极端血腥的剥削形式，与奴隶制相差无几，并直接导致了对大量印第安人的屠杀。这种制度的破坏性极其巨大，因此最终不得不在政府与教会的压力下放弃，当然，这种制度最终是自我毁灭的。然而取而代之的却是压迫性与之不相上下的剥削形式，包括一直残存至20世纪的劳役制。
    帝国完全变成了一种对攫取黄金与白银的追求，征服是种族灭绝性的，军费开支因疾病而急速增长，但西班牙人从征服并统治原住民中，似乎会获得对其进行彻底灭绝更多的好处，在矿场和种植园他们更需要的是劳动力，而不是一个无人的国家。他们所面对的文明及其多样化，从狩猎—采集型游牧文明到人口密集、社会等级森严、技术高度复杂的帝国。当征服行动消灭了这些帝国，政府这当然会从他们的工程技术、农业技能、及其大规模公共工程的经验中获益不少。[3]
    帝国的这种扩张催生了对帝国自己的意识形态要求。的确，政府甚至是推翻强大的土著帝国都是由小部队完成的；西班牙再其殖民地上的军事力量从来就没有大过。但是切不要认为西班牙不是一个旨在征服的帝国；并且，与他们之后的其他欧洲帝国都不同，西班牙人非常清楚自己要证明的就是“征服”的正义性。基督教在证明帝国的正义性方面起了主要作用。诚然，基督教神学也对帝国扩张给予了激烈的批评，并进而提出了影响很大的关于征服和战争合法性的质疑。一种对美洲西班牙帝国进行批评的神学能够被转变成一种为其辩护的理论，这充分证明了这倡导的争论的善变性。[4]
    早期，特别是当西班牙君主同是神圣罗马帝国皇帝的时候，帝国的合法性被表述为代表基督教世界秩序的神圣使命，并且是教皇颁布诏令特许的。在这方面，它秉承了真正的罗马帝国传统及其所宣称的代表世界秩序的行为。但西班牙王室与罗马教廷的恶劣关系使得教皇特许之说非常蹩脚。更为糟糕的是，但是对王权有利，反对罗马教廷的神学论争也进而反对西班牙的美洲征服。萨拉曼卡派的神学家指出，尽管教皇是基督教世界的精神领袖，但他并没有统治世界的世俗权力，同样他也不具有统治非基督徒的权力。这意味着不仅不存在“普世的”世俗帝国，西班牙也不能借教皇特许和为异教徒传送基督福音，或对野蛮人违反自然法则进行惩戒等理由，证明其征服的合法性。
    这些观点，不论是出于人道主义者对帝国暴行的憎恶，还是为君主政权反教廷做辩护，都对西班牙在美洲实施统治的正当性提出了挑战。然而，对帝国的正义性辩解也出自同样的神学传统。在承认原来那种教会与教廷具有普世世俗权威之说不能成立的情况下，新的辩解以“正义战争”为依据。“教皇权威说”不能证明殖民主义的正义性，但是可以为反动战争找到各种各样的合法理由——诸如“保护无辜”，或更宽泛一些，推广“文明”（即欧洲）生活价值云云。一个共和国既可为自卫而战，也可为普世的“人类共和”（又是罗马帝国式主题）受到某种行为的威胁而战，假如这种行为触犯了它独具的和平准则与良好秩序。任何源于正义战争的征服都可以使统治合法化。如此，自卫战争原则可以为一切辩解，包括世界性征服，更不用说奴隶制。
    虽然这种征服理论竭力从基督教获得其正义性，但非常清楚的是，其根源仍然是一种封建贵族制下的军事价值观和封建主义的荣耀观，非常不同于英国、某种程度上也不同于法国帝国主义冒险家所标榜（血腥味并不弱）的商业和农业并举的和平价值观。然而西班牙王室试图抑制殖民者的封建主义野心，阻止世袭制在美洲出现，这也诉诸了基督教的信条。西班牙王权对奴隶制的发展和“监护征赋制”所采取的种种限制措施，或许部分地确实出自伦理和宗教上的考虑，但是压制殖民定居者的独立权力无疑是一种过分之举。
    从某种程度上讲，在国内官僚制度的帮助下，通过为抵消殖民者权力而培养起来的殖民地当局，西班牙王室在控制殖民者方面取得了成功。例如，在秘鲁建立了完善的国家官僚机构，其主要目的是管理矿场上被迫劳动的工人。由于在美洲从未存在一种世袭的封建贵族制度，所以，西班牙政府要想既不让当地地主阶级对土地和人民进行长期统治，又能统治其殖民地领土显然是不可能的。西班牙王室甚至被迫放弃了它对殖民地最重要的出口物，产于南美的黄金和白银的控制。尽管从一开始就宣布帝国领土上发现的矿藏属于帝国，但帝国政府发现，它根本不可能独自对这笔巨大的财源实施剥削，最终只能放弃这些矿场或出租以换取分成。
    然而，帝国之于西班牙国内的财政变得十分重要，并越来越依赖于殖民地进口的黄金白银，而不再是国内的工农业，这种依赖经常因西班牙17世纪开始的经济衰退而遭到责难。西班牙帝国，不论在国内还是国外，不再是一笔财富，而是一个重负，这不单单表现在对税赋的需求上。但是，如果援引上述原因来说明这个举世最大帝国迅速且戏剧性的衰弱，那么，我们同时必须考虑所有世界性帝国固有的不稳定性：它们必须依靠超经济力量，而要使这些力量能够扩展疆域，又必须对其分而治之。殖民地地方统治阶级的反叛，以及随后的殖民地独立战争与其说标志了一个革命的资产阶级的出现，还不如说是帝国政府与地方势力之间关系不稳定，权利不平衡的结果。
    与之前的罗马一样，西班牙能够通过给地方的地主阶级授权而扩大其帝国疆域；也一度能从帝国中大大获益。在这种意义上讲，帝国政府的经济影响已超越了它的政治掌控。然而对超经济力量的过度依赖——从整个制度赖以存在的军事征服到征服者所采用的种种超经济剥削，更不必说西班牙在发展欧洲奴隶贸易中的主要作用——说明帝国对经济的掌控总是受限于超经济力量的能力。纯经济法则自身要想进一步扩展帝国的规模，还需相当长时间。

[1] Keith Hopkins，Conquerors and Slaves（Cambridge:Cambridge University Press，1978），p.14，p30。

[2] 理论上讲，封建财产被国王和教会“占有”，有地主和佃户“持有”。这并不妨碍——相反，它推动了“土地阶级”的出现，他们的财富与权力均以拥有土地为前提。从严格的法律意义上讲，把封建财产描述为“公有”可能会导致误解，但是确实没有更简单的办法能够把这种所有制形式与以官职为媒介的国家剥削区别开来——这种区分曾在对“私有”地租和“公共”税收所做的区分中有过表述。例如，即使是后封建时代的征服者乃至西班牙殖民地上的殖民者都被授予了土地使用特许权或对于根据法律应由西班牙王室占有的土地上的产出物的享用权；但不能因此而错误地理解“私有”土地持有阶级和虽在占有土地方面受到政府限制却又由政府官职养肥的中国官吏之间的区别。

[3] 关于遭受征服者统治的拉丁美洲各族人民的情况，参见Mark A. Burkholder and Lyman L. Johson，Clonia Latin America （Oxford：Oxford University Press，4th ed,，2001）。

[4] 要对照英国和法国的情况进一步讨论西班牙帝国主义思想体系，参见Anthony Pagden，Lords of All the World：Ideologies of Empire in Spain，Britain and France c.1500—1800（New Haven and London：Yale University Press，1995）。

上一篇　回目录　下一篇


第三章 商业帝国

第三章 商业帝国

Ø 阿拉伯穆斯林帝国
Ø 威尼斯帝国
Ø 荷兰共和国
Ø 商业帝国主义理论

    从西班牙帝国到当今“全球化”的经济帝国主义，经济法则经历了一个长期的历史发展过程，最早在英国，最后则遍及全世界。同时，即使是最先进的工业经济体也未能停止更为直接的超经济性殖民剥削方式，比利时国王利奥波德二世在19世纪对刚果进行的臭名昭著的残酷殖民便是其中一例。当时的比利时是世界上工业化程度最高的国家之一，利奥波德视刚果国土为其个人“封地”，并对这里的财富进行了近乎种族灭绝式的横征暴敛。早在大约16世纪晚期，英帝国或许就第一个把经济法则作为帝国主义的工具。但如我们在下一章将要看到的，英帝国在一个领土帝国之上（特别是印度）建立更直接殖民统治的时间却要晚得多。直到20世纪，经济帝国主义才变得非常强大，放弃了旧的超经济殖民统治方式。
    然而在过去相当长的时期内存在着这样一些帝国，它们的主要目标不是掠夺领土和居住地，或聚敛资源，而是夺取国际贸易的控制权。可以肯定，每一个主要的帝国都离不开贸易，而这些所有的帝国，都或多或少是通过加强对贸易的控制而形成的。例如，中华帝国和罗马帝国都大规模地控制着贸易；西班牙帝国也不例外，虽然在海上商贸力量方面稍逊于它的伊比利亚邻国葡萄牙，与控制贸易通道相比，它对于从美洲掠夺金银更感兴趣，但它同样进行着各种贸易，对从殖民财产中获取商业利益有浓厚的兴趣——更不必说它在不断增长的奴隶贸易中所扮演的角色了。然而，有些帝国就其本质而言则是商业性的，较之领土甚至劳动力，更致力于对贸易的控制。说它们是商业帝国，并不是说它们的帝国主义统治是建立在种种经济性压迫之上的，如我们归之于资本主义的那种。在这里，超经济力量依然是发挥作用的基本因素。

阿拉伯穆斯林帝国

    世界上存在着形形色色的商业帝国主义。例如，说古雅典帝国是一个以贸易为基础的帝国并非完全没有道理，尽管这需要格外谨慎并提供相应佐证。与过去一些史学家夸大雅典民主制中商业特征的倾向相反，雅典帝国不是一个类似于中世纪欧洲商业中心的商业化城市。雅典人也从未创造过一个类似于罗马帝国的领土型帝国。民主的雅典人创造的社会财产关系和政治组织占主导地位，这制止了那种对士兵的罗马式剥削在雅典农民身上发生。雅典军队无疑可以被称作农民军，农民依然是农民，扎根于土地，同时军队的行动也主要在农业区。民主制同样也有利于维护农业公民的身份，特别是通过在附属城市引入民主机制，监控地方贵族，有效地维护了它的帝国联盟。当时，雅典人的帝国雄心既不是由土地贵族的要求决定的，也不是由商业利益决定的。
    与此同时，帝国扩张确实变成了一种弥补国内农业生产不足、保证食品供应的手段；雅典人的军事行动也主要被导向这一目标。为了进口谷物，他们越来越依赖海军维护对海上通道的控制；而这意味着极大地开销——比如，造船与船只维护的开销，反过来，这些开销也要求有更多的帝国财政收入予以保证，而这种收入来自附属“城邦”的贡献。
    据此，说帝国扩展是为了维持海军，而不是为帝国扩展去发展海军更为确切。由于雅典人为补充食品供应而建立了海军和维持这支海军的帝国统治，我们很难把它说成是一个商业帝国，一个建立在对获利贸易进行全面控制，以商人阶级以及他们的主顾、他们的国家和他们的合作贸易公司利益为宗旨的帝国。那种帝国的确在其他地方存在，在此后的若干世纪里甚至是一种主要力量，尤其是在伊斯兰世界，其次是在欧洲。
    阿拉伯穆斯林帝国与后来的中世纪或早期现代欧洲商业帝国，如威尼斯或荷兰，在许多方面是大相径庭的，但他们有一个基本的共同点。不论这些国家之间有多大的不同，它们都在广大的地域上维持了自己的统治，其手段不单纯是扩展一个强国的控制范围，而是通过在其区域四分五裂的市场中，完善其作为关键性经济纽带的角色。如果说中华帝国政府的协调依赖于它的官僚机构，罗马式领土帝国是由土地贵族网连到一起的，那么商业帝国的联结纽带则主要是由零售商和贸易商提供的。然而，当这种商业纽带在某种程度上代替一个管理型政府，提供整治协调时，它们与其他帝国一样，同样要依靠军事力量——如果不是为占领领土（尽管它们经常也会这样做，有时甚至占领大面积领土），那就是为保证对贸易通道的控制——不论是陆路还是海路，或是强迫其他国家，甚至其他帝国同意他们建立贸易口岸、商民定居点，校友贸易特权，甚至经常是贸易垄断。
    阿拉伯穆斯帝国无疑是通过征服而建立起来的，它覆盖了从亚洲到西班牙的广大疆域。通过军事手段，阿拉伯人得到了对贸易通道的控制权，同时也得到了曾依赖于贸易通道的广阔而富饶的疆土：包括早已存在的商业城市，统治这些城市的国家和耕地——农民们赖以长期为国家创造岁赋，并将继续创造财税的耕地，阿拉伯人从阿拉伯腹地向四面八方扩散，到北非和西班牙，到西西里和欧洲大陆的地中海沿岸，到安纳托利亚，巴尔干及印度。但是，随着被占领土最初由一个军营或兵层网络控制在一起，进而由机构完善的官僚政府所管理，这种隐型的贸易网络不仅为军事扩张，同时也为伊斯兰教的传播奠定了基础。早期的征服是以业已存在的贸易联系为基础的，而后来伊斯兰教扩张到中非、南亚、中国和撒哈拉沙漠以南的非洲地区，则不仅得力于军事胜利，同时也依赖于贸易。
    在前伊斯兰时代，阿拉伯人已在主要商路拥有了战略性地位，然而，穆斯林征服之后，阿拉伯贸易的本质及其外延均发生了变化。阿拉伯穆斯林们不再简单地在本地市场上进行商品贸易，或是从一个纯粹的当地商人手里购进然后再转手给下一个商人，并形成一条漫长的商路。他们创造了一种大范围的直接贸易体系，没有任何中间环节，商人的活动延伸至远离本地市场的地方，肩负起了跨越遥远距离的运输任务，特别是香料贸易方面更是如此。伊斯兰教，也在同样的路径上发展起来。
    商业和宗教网络是将实质上四分五裂的帝国结合在一起的连线。地区、城市及部落社会之间的差异与隔阂，以及把伊斯兰世界分裂为相互竞争的穆斯林派系的王朝冲突，且不说从高山到荒原等种种地理及生态障碍，确实使任何一个国家统治机器保持长期稳定成为不可能。由穆罕默德及其后继者们通过征服建立的帝国，不仅被一系列相互竞争的王朝和分裂的地区所取代，而且最终也被几个具有鲜明特征的权力中心所取代，结果失去了所征服的领土，特别是他们在欧洲获得的领土。然而，尽管政治分裂的趋势从一开始就存在着，但阿拉伯穆
    斯林世界在社会和经济方面的融合关系，却达到了任何一种国家政权都难以企及的程度。
    这种融合关系是以一个完善的经济网络为基础，通过主要贸易联系把一系列大城市和分散地区连接在一起的，这些联系反过来又得到了法律与政府机构的加强。但是，这不只是一个单一的领土辽阔的国家机构，而是与穆罕默德及其追随者密切相关的一种独特的宗教结构。穆罕默德本人于公元570年前后生于麦加，一个重要的商业城市。他属于古来氏部落，这一部落是麦加城的统治部落，也是有名的“商人”部落——这一点甚至在《古兰经》中也有提及。他通过婚姻进入到一个贸易家庭，并经营着其妻子的生意。伊斯兰教发展的一个关键事件，即穆罕默德从麦加出走，成为耶斯里卜（Yathrib，后更名为麦地那）的宗教领袖，显然是在与麦加有着商业往来的耶斯里卜商人的鼓动下发生的。伊斯兰教建立了一整套的法律与道德规范，为穆斯林商人提供了一种共同遵守的秩序，同时也为他们提供了一种共同的文化，伴随穆斯林商人和工匠进入世界上许多地区。
    穆斯林宗教看起来既是阿拉伯贸易网络发展的条件，同时也是这种网络发展的结果。在其建立后的若干世纪里，伊斯兰教与其等级制度都在作为一种建立贸易关系的手段发展着，即使在失去有效的政治统一的情况下也是如此。掌握城市网络的是一个宗教领袖的组织，乌里玛（ulama或ulema），这些宗教领袖不仅是布道者，同时也是教师和法官。他们中的高层与商人和大师级工匠，一同构成了在财富和其他方面的城市显贵。尽管城市也是政府机构的所在地，但市场和宗教场所才是城市的主要实体存在，它们远比政府所在建筑更为显眼。
    伊斯兰教教法，“沙里亚”（sharia），对从婚姻、继承到商业合同和利益分成都做了详尽而严密的规定，是把阿拉伯穆斯林世界联结起来的一个社会经济条件，制定这些规定的目的或许就是如此，也的确起到了这种效果。伊斯兰教，不像起批评者经常所说的那样，仅仅是靠征服得以传播，他们并未将自己的宗教强加于被征服地区，但宗教纽带对维系这个商业帝国至关重要。即使是在帝国被区域性政权所取代后，其社会与经济的融合关系之大部仍存在。这种分裂的政治秩序，由商业和宗教纽带维系在一起的状况，一直延续至奥斯曼帝国在这片土地上建立起另一个官僚集权国家，而这个新的国家主要是通过保持原有的商业与宗教网络获得了势力。
    当时的穆斯林帝国本质上是一个贸易建构，以诸多贸易中心形成的网络为基础，这些贸易中心成为东亚地区之外最大的城市，如开罗和巴格达，维系这个网络的是商人、技师和宗教界人士。这种发展模式带来了文化的空前繁荣，科学和数学的发展，这些在后来对欧洲世界产生了深远的影响。
    在这些城市的周围居住着大量的乡村人口，包括地主、农民以及各种各样的游牧民。仅在中东和北非，就长期存在着一系列的乡村生产，有海岸地区的橄榄种植，河谷及平原的地带的谷物生产（同时在这些地区也养殖牲畜）、有沙漠地区的枣椰种植和以季节转场方式饲养的骆驼。当阿拉伯人在8世纪早期征服了西班牙，他们不仅带去了当时在西班牙尚不为人知的各种农作物，同时也带去了农业技术和灌溉系统，使一直荒芜的地区得到了开垦。
    所以，阿拉伯帝国的财富是根植于土地的，阿拉伯统治者依靠的是乡村生产者创造的财富，他们也因此而维护着作为他们生存基础的早期税收制度和农业生产方式。但是乡村随着帝国的演变，逐渐依附于城市；而城市又通过剥削乡村的剩余价值养活城市人口、军队和国家官僚机构，并实现了它对乡村的控制。这与中世纪的欧洲形成了明显的对比：欧洲的历史是由土地贵族所主导的，虽然此间出现了规模宏大的城市，贸易也得到了发展。中世纪欧洲统治形式的最显著例外是意大利的城邦（这一点我们在后面还会讨论），这些城邦自己形成了以城市为中心向外辐射、由城市控制周围乡村的商业帝国。
    在阿拉伯穆斯林世界，即使是发端于乡村、以乡村为基础的王朝政权也是通过城市网络实现统治的。“为了生存，”一位重要的阿拉伯史学家写到，“王朝需要牢固地扎根城市，它需要来自贸易与工业的财富以及只有乌里玛方可赐予的合法性。王朝的形成过程主要由对城市的征服构成。征服者往往是沿着商路征服一个又一个城市而走向王位的。”[1]尽管某位铁腕统治者会为了都城而不惜改道商路，从而加速某一城市的发展，但其统治的扩张仍然要依赖于基础性的城市宗教网络和商业网络。
    尽管（或正是由于）城市和贸易起着关键作用，类似上述讨论的商业帝国不受资本主义经济法则所左右的途径，至此我们应该可以辨认一二了。
    正如我们在第一章中所见，资本主义法则产生于所有经济人对市场的依赖。不论剥削阶级还是生产阶级，都必须进入市场以获得最基本的自身再生产的条件，他们之间的关系同样也依赖于市场。首要问题是：在商业帝国中是否存在这种市场依赖现象。
    在穆斯林帝国，直接生产者仍然主要在乡村。尽管阿拉伯人参与了大规模的奴隶贸易（早在公元8世纪即已开始，主要是经由威尼斯人供应奴隶），以提供在城市从事家庭服务的劳动力，同时也为一些地区提供农业劳动力，如在上尼罗河流域和沙哈拉沙漠中的绿洲等地，穆斯林帝国的主要乡村劳动力仍主要是由农民和游牧民组成的。他们通常生产自己的最低生活所需，有时也会走上市场出售剩余商品，并用交替所得购入其他物品。在此种意义上，他们的生存不是市场依赖性的。更为根本的是，他们对土地的使用——即最基本的生产资料，是不依赖于市场的，也不依赖于竞争性生产的成功。
    乡村的生产者不仅作为佃农受地主的剥削，更有甚者，他们还要受制于城市中统治者的强权；他们所遭受的剥削主要来自于此。主要的剥削方式是税收；虽然城市居民同样要缴税，但是国家财政总是以乡村为主要来源地。支撑税收权的无疑是统治者的军队，不过军队同时也为其他城市的权贵服务的利益服务，尤其是为征税大员的利益服务，这些征税大员对乡村生产者盘剥有加，从而中饱私囊。同时宗教机构也加重了他们的义务。也就是说生产者不是受市场之力驱使进行生产的，剥削者也不是受市场驱使进行剥削的。发挥作用的是超经济力量，由具有权威和强制权力的剥削者行使的超经济力量。
    城市生产者，即聚集于主要贸易中心的工匠，可能一度会依赖当地市场来获得食品（此说也需要考证，因为他们应该经常是从自己的田园获得食品的，至少是部分食品）；但他们仍然是游离于市场法则之外的。他们获取生产资料并非通过市场。手工技术和商铺是典型的由父向子传承，是依照传统而不是按市场竞争法则进行管理运作的。即使他们的产品投放到了市场，这种市场也不是以价格竞争和生产效率来决定胜负的。它是一种交换网络，在这个网络内，手工技术或长期维持的人际关系是生意成功的基础。此类生意总是一代一代地传承下去，而不涉及产量的增加或规模的扩大。
    尽管个别的工匠大师的确属于城市上流阶层，但总体看来在当地市场上出售自制产品的工匠很难获得巨额财富。从这一商业体系中获利最大的，是从事长期贩运的商人。甚至国产货物贩运商人的业务也越来越让位于那些获利空间更大的，诸如从中国、印度或西欧等地长途贩运货物的业务。在此意义上，商业越来越与生产分离开来，而巨商大贾往往是那些从事（特别是通过代理中介）异地生产贵重商品和奢侈品的远距离贸易的商人。
    然而，不论一个商人是否居住在阿拉伯世界，从事当地产品的贸易，还是经营异地货物的转运贸易，其贸易原则基本上是相同的：那就是自古不变的对商业利益的追求，即贱买贵卖。这种利润与资本主义制度下剩余价值的产生不同，它不是依赖于竞争性生产的优势，而是依赖于各种不同形式的来自政治力量或宗教权威的超经济优势，例如对生产者强加不利交换条件，或在武力的保护下扩大商业网络和加强对“商路”的控制。这种商业获利的形式与资本主义的利润是截然不同的。具体地说，资本主义利润产生于一个有机的、具有正常竞争条件市场中的高生产效率和高成本利益。相反，非资本主义的商业利润则依赖于市场的隔阂，在此市场低价买进，在彼市场高价卖出；真正意义上的巨额商业财富来源于武力维护下远距离市场间进行沟通的优势。

威尼斯帝国

    意大利一直被称为欧洲封建主义的“薄弱环节”，因为这里的封建领主制度弱于欧洲其他地区，并且土地贵族的控制权，尤其在北部城邦，被控制着周围乡村的城市统治阶级所掠去。尽管这些城邦游离于封建模式之外，但它们在更大范围的封建体系中扮演着至关重要的角色，比如在四分五裂的社会秩序中作为商业纽带，或是作为通向欧洲之外世界的渠道。[2]当然也可以说，它们的这种作用也是依赖于整个封建体系中土地阶级的统治的。首先，是土地贵族及其从他们中产生的封建君王的财富，推动了封建社会商业的发展，特别在寻求奢侈品及其经济力量所依赖的战争物资的过程中更是如此。但是，这些重要的意大利贸易中心之所以能从这类财富中以自己独特的方式获利，是因为它们存在于封建网络之内，而同时在某种程度上又游离于该网络之外。
    意大利城邦在欧洲经济中的独特地位可能来自某些或多或少尚未破坏殆尽的罗马帝国的传承。区别于其他地区的农奴，古老罗马帝国的土地占有模式总是以自由农民为主。城镇的相对强势地位或许与许多罗马的城市制度有着某种联系，在此制度下，城市是有效统治周边乡村，并罗马化了的地方显贵的社会和政治领地。不过，罗马帝国的显贵几乎都是地主阶级，而在中世纪的意大利出现的是一个新的城市统治阶级。
    在佛罗伦萨和威尼斯这样的城市形成了一种称作集体领主制的制度，统治着孔塔都（contado），即周边的乡村，并以各种形式从其土地上聚敛着财富，用来维持公共权力机构，而这些公共权力机构又直接或间接地为大多数城市显贵敛财，其方式类似于我们曾经讨论过的那些税收和官僚政权。在这种意义上，它们在剥削形式上显然是非资本主义的，它们的剥削依赖于城市的强制权力对剩余劳动的直接榨取，不仅是出于维持财政收入的目的，同时也是为了因其公民身份而获得权力与财富的城市显贵的利益。但是，当乡村生产需要为城市提供供给与财政收入时，这些城邦及其统治阶级的正真财富，是以商业和金融服务的方式产生的。对乡村的剥削是手段，而不是目的，是对城市经济的一种服务。问题是：这种经济逻辑是不是资本主义的，或者，这种商业制度本身是否遵循了一种非资本主义的逻辑。
    佛罗伦萨和威尼斯当然是以自己城市自产的商品为贸易内容的，比如佛罗伦萨的纺织品，威尼斯的丝绸和玻璃；当然城市统治阶级不仅是在商业上，同时也在生产上采取了鼓励与剥削相结合的政策，如果市场机会有足够的吸引力，商人们就会不仅组织生产，而且也会投资于生产。但是，在这些城邦的生产成为基础的情况下，商品流通与金融服务的分工才是巨额商业财富的真正源泉。贸易是按照非资本主义的规则进行的，它不依赖于以价格竞争为趋动的·市场下的成本—效益化生产和劳动生产力的提高，而是依赖于非常成熟的商业和金融支持下的超经济优势，如垄断特权（据说首创于佛罗伦萨的复试记账法就是一例）。在某些情况下，当这些城邦对其殖民地动用武力时，他们可以通过剥削受强制的劳动力生产畅销商品，例如威尼斯人曾资助使用奴隶在克里特岛和塞浦路斯生产蔗糖。不过，威尼斯人从奴隶制中获取的利益不仅直接来自共和国本身对奴隶的剥削，而且来自其在早期奴隶贸易中的中心地位——他们在8世纪就已开始为阿拉伯哈里发供应奴隶。不论在何种情况下，只要意大利商人能够并确实从对生产者的超经济剥削中获利，不论是在国内还是国外，最具硝烟味的商业利益往往是在于投机，而非生产。[3]
    这并不是说生产不能够或没有适应变化的环境与市场机会。但这些商业城邦最终成功的秘密在于它们对贸易网络的控制。而这种控制反过来不仅依赖于它们的产品质量，同样也取决于赋予它们操控与协调市场或相互之间传递货物（包括国产货，但特别是国外生产的货物）方面的优越地位的超经济优势，城邦中的政治权利同时也是经济权力；对外贸易是最有利可图的，在对外贸易中军事力量是商业成功的基本条件。
    城市显贵对商业机会不足所作出的反应常常不是提高劳动生产水平和改善成本—效益，而是借助于超经济强制对生产者进行更为残酷的压榨。事实上，他们也许发现从生产中彻底撤出，甚至从贸易中撤出更为有利可图。比如在佛罗伦萨，最大的商业家族，特别是美第奇家族，就转而进入更具赢利性前景的非生产性部门，如为君主、教皇，实际上还有政府公共部门直至城邦王朝当局提供金融服务。即使是那些仍留守于贸易行业者，剥削巨额财富依然要靠政府的权力与特权，靠他们在城市中的地位及城邦自身的超经济力量。
    从根本上说，这些城邦的商业成功是建立在军事力量之上的，这些非资本主义经济中的经济竞争与其说是商业竞争，倒不如说是商人之间，商业城市之间或国家之间针对市场的直接控制权而展开的较量。意大利北方的城邦为维护其对孔塔都及其在贸易中的主导地位，与周边对手进行了连绵战争；而意大利城市之间的局部战争则犹如足球赛一样司空见惯。在这个过程中，佛罗伦萨及威尼斯一度不仅建立了对孔塔都的统治，同时也建立了对相邻城市及其乡村的统治。
    这些商业社会的一个重要特征是战争的商业化（意大利的condottiere归根到底是典型的雇佣兵）。在商业与战争的关系上，没有哪个地方会比威尼斯商业帝国建立过程中更具有共生性，地理位置赋予了威尼斯在东西方贸易中的特权，但要保持它的统领地位还需要控制东边的地中海通道。这自然而然地把威尼斯推向与对手们频繁的军事冲突中，就更不必说与海盗的冲突了。维持商业扩张也同样需要在意大利本土上控制河道与山路，这便是在意大利及其域外土地上建立一个领土帝国的强烈动机。
    威尼斯人把军队变成了一种直接维持其商业统治秩序的手段，而且还把军队本身变成了一种可供交换的商品。最初，城邦的商业成功主要依靠向意大利域外扩大贸易，而这样做不仅需要军事势力和一支强大的海军，而且需要商业上的独创性，特别是把战争作为商业资源进行开发。比如在早期，威尼斯的商业扩张得益于拜占庭帝国所给予的贸易优惠，即给威尼斯的商业特权和通商口岸的使用权，用以交换其军事援助。
    至此，威尼斯人使战争商业化的最臭名昭著的例子发生于13世纪早期第4次十字军东征期间。把法兰克人的十字军战士船运到巴勒斯坦，威尼斯人精明地开出了一个非常高的价格。未及最后结算期到来，他们就改变了交易条件，同意以改变一下军事行动作为此次运兵交易的条件：即在继续开向目的地之前，十字军要在威尼斯所属达尔马提亚港先镇压殖民地的叛乱，因为叛乱正威胁着共和国亚得里亚海的黄金贸易通道。然后，威尼斯人还让十字军为他们进攻了君士坦丁堡，并废黜了希腊东正教皇帝。此次对基督教中心的进攻可以看做是十字军的一次古怪任务（而实际上他们从未到达圣地），但这次的行动却是好处多多，因为他们以君士坦丁堡的罪名抢掠了这个伟大的城市。对于威尼斯人而言，随着拜占庭皇帝的倒台，他们的帝国扩张已包括了古罗马帝国的大部。
    威尼斯没有以庞大的中央官僚政府维持对意大利本土及之外地区的统治，但古罗马人依赖于地方寡头政治的方法也不能很好奏效。虽然罗马帝国通过掌握主要商业环节（如埃及）控制着重要的贸易网络，但贸易一直只是获得结果的一个手段，而不是帝国的目的。帝国由土地贵族所控制，而他们的主要目标是土地，因此对商业对手并不怎么担心。对于威尼斯而言，帝国冒险的主要目的并非为了争夺领土，而是为控制贸易，商业控制并不是一种容易分割的“商品”。在非资本主义市场上，贸易不受价格竞争和竞争性生产的驱动，而是依赖于对市场的直接超经济控制和在超经济对抗，尤其是军事对抗中的成功。商业是一场零和游戏，也就是说一个城市所得便是另一城市所失。这意味着必须击败——至少要削弱——敌对城市及其商界大亨。
    在国内，威尼斯人从根本上讲仍继续受城市寡头的统治（表面上是由威尼斯总督统治）。但是，在其占领的意大利领土上所推行的行政管理模式却很像是佛罗伦萨领土国家的那种模式：即赋予所属城市一定程度的自治，以威尼斯人的干预不断威胁，同时通过继续控制孔塔都加强自身力量和特权来架空地方寡头，以此作为对抗城市显贵的砝码。这样做的结果是：当所属城市挑起叛乱，孔塔都的居民便会转而反对他们的地方寡头以支持威尼斯人的统治。在其非意大利属国，威尼斯采用了其他战略。如在希腊的某些地方，它到处布置了军事要塞，以便在遇到对他们统治的抵抗时可以赢得调遣其强大海军的时间。在巨大的“战利品”君士坦丁堡，威尼斯人设置了软弱的傀儡，因此对威尼斯的商业优势不会构成任何威胁。
    在上述各种情况下，威尼斯帝国统治的根本特征都体现为商业与竞争的共生性。这种模式不接受欧洲文化中为对抗封建主义的军事价值观念而进行商业与非军事企业联合的种种设想（尽管为贸易而进行的战争有着悠久而血腥的历史）。商业与战争、经济与超经济的不可分离性同样与商业、城市和资本主义之间的传统联系不一致。威尼斯以及其他意大利商业城邦这类商业帝国的最显著特点就是最具商业特征的经济与超经济的剥削手段在高度军事化城市统治下的联合：某种意义上的城市商业封建主义。
    无疑，文艺复兴时期最伟大的政治思想家，佛罗伦萨的尼科洛·马基雅弗利最确切地把共和国公民的公民性与罗马士兵的军事性联系起来。在他的政治著作里见不到商业价值观，也几乎没有任何对商业活动的描述。如果稍有涉及，也无非是对追逐财富表现出的鄙视。与其关于佛罗伦萨历史的著述相比，在他的政治理论中没有证据证明其背景是欧洲的大商业中心。然而，他的书给人这样一种感觉，即著作的本质精神几乎就是商业城市，如佛罗伦萨或威尼斯的本质精神，其经济上的成功与军事力量有千丝万缕的联系。这类城市由城市显贵构成的某种“共和”集体统治，以军事力量控制着孔塔都，镇压商业对手，扩展其商业强权的范围，此类商业强国不论如何致力于纯经济利益，其意识形态必然是公民价值观与军事价值观的混合体。对城邦商业强权的衰弱，一些批评家归咎于城市显贵的武士精神的日渐丧失。

荷兰共和国

    在资本主义出现之前，荷兰共和国不仅是欧洲而且是世界上商业化程度最高的社会，而且荷兰人构建了一个庞大的，规模远远超过威尼斯帝国的商业帝国，覆盖了从波罗的海到北美洲，从东印度群岛到南非的广大地区。对该帝国来说，占领殖民地是第二位的，或者说是次要目的。比如荷兰人是奴隶贸易的先驱者，但他们绝不是对奴隶种植园进行直接剥削的主导者——从这一点就很能说明问题。贸易以前所未有的方式和无与伦比的程度成为荷兰人生活的基本条件。在其他非资本主义社会，即使是那些拥有高度发达的商业经济的社会中，大部分人是自给自足的农民，他们走上市场仅是对其基本生存必需的补充。在临海的荷兰北方地区，即使是农民也变得要依赖贸易来满足食品要求，特别是换取谷物，他们销售半奢侈性商品——特别是奶制品和肉类，以购回基本必需品。因此，荷兰的国内经济从其根本上依赖于国际贸易，而这一点对于催生一个庞大的商业帝国将产生巨大的推动力。[4]
    随着农业生态环境使荷兰越来越依赖与从国外购进粮食，荷兰人就发展了自己的商业机构来满足自己的基本需求。重要的是，他们很快就控制了波罗的海地区的贸易，这使他们获得特权，购买便宜谷物。在满足自身需求的同时，他们也变成了实现欧洲劳动分工的基本纽带和联系欧洲之外世界的重要桥梁。结果是出现了大规模的城市化以服务于不断增长的商业经济的需要，使其城市人口比例比欧洲任何其他地方都高。从16世纪开始，城市主导了荷兰社会，这种主导反过来又造就了其乡村经济。
    共和国在国际贸易中的作用促进了城市化，而城市化至少在两大方面改变了乡村经济。随着城市人口不断膨胀以满足共和国对于航运、贸易、乃至金融日益加强的控制，日渐增长的城市为农产品提供了新的市场。同时，它为利用新的获利机会提供了新的资源，城市投资者投资于农业变成了乡村景观的一大亮点。如果这不是使荷兰乡村经济转化的唯一关键因素，那它至少也是关键因素之一，在土地再开垦过程中投机性的城市投资手段就更是如此。
    当时城市的发展并不直接依赖于农业生产力。从某种意义上讲，事实恰恰相反。城市的发展和持续发展得力于荷兰的贸易发展和荷兰人在欧洲大体系中的作用。这意味着只要存在着对外贸易的机会，城市规模的扩大可以大大超越国内农业的供给能力。那些商业型城市的财富不受国内生产的制约。城市的发展提高了总体需求，反过来又刺激了农业生产力（在城市资本的帮助下），因为农业生产力，以小数量的生产者供应大数量的消费者，难以满足不断增长的需求。
    这种前所未有的商业化程度及贸易关系在城乡经济中的渗透也许就表明了一种相当发达的资本主义已经产生，然而荷兰共和国在许多基本方面，尤其是它对超经济剥削力量的依赖，仍然是在按照常见的非资本主义原则运行着。需要特别指出的是，它的商业控制并不是以资本主义企业的方式来获得的，后者是竞争性市场成本—价格压力的结果，其优势取决于不断提高的劳动力生产水平。犹如那些早期的商业帝国，荷兰共和国的强势在很大程度上在于各种超经济优势，特别是在航运与军事技术方面的优势。尽管一旦有充分的市场机会，荷兰商人的确在城乡生产中都投下重资，而且荷兰人还率先在多方面，包括农业方面，提高劳动生产力水平，但却很难说他们是受到了某些资本主义的竞争性压力的驱动。
    农业生产力的提高并非迫于竞争的压力，而是对不断增长的经济需求的反应，这种经济中存在一种城市消费者与农村生产者之间特有的不平衡；继而是对不断增长得出扩市场，特别是奢侈品和半奢侈品市场所作出的反应。更需要特别一提的是，荷兰的生产者特别是谷物生产者应对各种低成本经济之影响，不是与他们竞争，而是利用其商业统治地位在与国外生产者的竞争中获得优势。
    由于他们出售的每磅黄油（也包括牛肉与牛皮）所换得的谷物越来越多，受进口自波罗的海地区的廉价谷物的影响，荷兰农民创造性地从谷物生产转向乳品生产。得益于对航运和贸易的超经济控制，他们可以获取廉价谷物，据此确定他们自产的“准奢侈品”的价格。进口便宜谷物降低了在国内生产其他较高价格商品的成本。当时荷兰的谷物生产可能会被低成本的“竞争者”所取代，但是这种竞争不仅没有导致价格/成本压力的产生或降低荷兰农业的赢利空间，反而鼓励了高价格的或更具赢利性的商品的生产。其他国家的低成本谷物生产降低了荷兰生产者的输入成本，却未降低其输出产品的成本，所以他们对商业的控制，使得他们能够从某种与资本主义经济中导致竞争性生产的价格成本压力截然相反的机制中获益。
    换句话说，假使荷兰人同样处于竞争机制中，那么这种竞争与其说是资本主义的价格竞争，不如说是一种非资本主义的超经济对抗。波罗的海地区的谷物，以原产地，特别是较贫困地区的条件所决定的成本生产出来，被在波罗的海贸易中处于明显控制地位的荷兰商人买去、运走。这种控制使得其成本与生产贸易商品的成本完全不同。荷兰人通过优势的航运和海军力量控制着海上贸易通道，从而控制着波罗的海地区的贸易。
    如果说在共和国的“黄金时代”，荷兰的繁荣有赖于生产与商业之间的某种联系，那么这种联系应该一直是比较纤细的，当然也是一种调和性的，而这种关系很脆弱，极易破裂。可以肯定的是，在“黄金时代”荷兰生产者非常灵活地自我调整，使自己适应变化的环境，并改变生产方式以应对日益增加的商业机会。而且荷兰农民在应对经济变革时仍是非常灵活的。[5]在以上述方式进行生产调整方面他们具有相对的自由，这可能与其他社会的农业生产者确实有着极大的不同，那些农民的生存策略，由于有限的资源，习惯性的生产经营方式，区域需求或清规戒律而在变革时受到许多限制。但荷兰人的成功主要得力于共和国及其商人在商贸中的地位，这些商人与国内生产可以说总是保持着一种不即不离的关系。当17世纪后期欧洲经济走入危机，奢侈品和半奢侈品市场萎缩时，荷兰的商业进一步与国内生产拉开了距离。
    一直有这样一种观点：对外贸易不能作为经济增长产生的发动机，一旦国内生产与国际贸易的关系弱化，荷兰人开始依靠自己的“商业成熟”，而非与国内生产的联系，此时经济必然停止增长，并开始缩水。[6]不过，不同于竞争性生产，对“商业成熟”的依赖对荷兰经济总是起着十分重要的作用。这种控制经济的商业利益总是在某种意义上与国内生产保持若即若离的关系，并随时准备投资到其他领域，通常是非生产领域。简单地说，荷兰商人的职能是流通，而非生产，收益也是产生于流通。
    在这个方面，荷兰共和国与意大利的商业城邦大同小异。与其他非资本主义国家，比如古代的帝国与意大利城邦国家相同，公职是私有财富的主要来源，成为政府官员从城乡直接生产者身上榨取剩余劳动、中饱私囊的手段，荷兰城市人口中公职人士的比例之高是绝无仅有的，公职之油水也是空前绝后的。1660年之后，当商业机会开始枯竭，公职作为财富来源地价值越加明显，备受推崇，而很多地方特别是荷兰公职人员中精英的收入高于任何其他群体。国家总收入中最大部分落到年薪者手中（这本身就是一个重要的事实）而且“在平均收入最高的15个职业中，至少有9个属于公职类”，包括最前面的6个职业。[7]
    那些未弃商谋官者以其他方式表现了他们的非资本主义理念。商人们从流通而非生产中获取的典型商业利益使得他们前所未有地自信。他们会放弃国内生产，从事利润丰厚的它国产品交易，寻求再现古老的垄断性公司，甚至以一个商贸企业，谋求对航海权的垄断。面对衰弱的欧洲市场，英国所采取的措施是投资于旨在降低成本的技术革新；与之不同，荷兰人则是撤出投资，并转向或加强非资本主义商业形式，甚至强化超经济的榨取，聚敛年金和把持官职。荷兰经济发展的方向不是由相互竞争的生产者所决定的，而是由商人及官职把持者的需求所决定的。
    就其经济收益对超经济力量的依赖及超经济的剥削手段而言，荷兰经济遵循了一种本质上非资本主义的逻辑；这里与其他地方一样，军事力量是底线。在荷兰共和国的早期，随着它进入自己的黄金时期，军费开支在其独一无二的高额税收中占据了超过任何用于其他活动的份额，同时荷兰人进行了一系列臭名昭著的侵略行动：如抢夺装有昂贵货物的船只，屠杀与其夺利的商人。[8]尽管荷兰人超群的航运与航海技术及其先进的金融手段，常使其不必卷入与对手的直接军事冲突即可控制贸易，但军队在控制贸易通道，加强贸易垄断及从各种市场上挤出敌对国家等方面仍是必要的。
    在早期，荷兰人感兴趣的主要是欧洲和亚洲的贸易通道和市场，及其商人们和贸易公司，如荷兰东印度公司，侵略性追求商业利润的能力。但是，随着英法对手成为其商业领先地位的威胁时，他们变得对建立殖民地和推行与别国毫无二致的残暴殖民征服更感兴趣，尽管如此，其主要目的仍是推进贸易。因此，以他们在南美洲建立殖民点为例，其目的就是给商船提供补给。军队在其他方面也同样是有用的。比如荷兰人在英国“光荣革命”中所扮演的角色：把英国的王位送给了荷兰奥兰治的威廉及其妻子玛丽。不管英国人如何看待其“不流血的革命”，荷兰人都坚信这是一场出于纯商业原因，旨在通过与英国王室结成可靠盟友以与法国敌对经济势力抗衡的侵略，这场侵略的实施不仅受到政府支持，同时也得到了阿姆斯特丹股票交易所的支持。
    就这样，荷兰人完善了商业帝国主义，其主要目的不是贡赋、土地、黄金甚至附庸劳动力（尽管他们并不忽视帝国的这些另类好处），而是贸易上的绝对优势。当其他商业强国致力于帝国扩张以保证其对市场与贸易通道的控制时，没有谁能够像荷兰人那样把这种形式推向极致。他们也创造了完善的商业帝国主义思想体系，这一点也很值得细细研究，因为它向我们讲述了大量的非资本主义的理念。在下面的章节里，我们将讨论资本帝国主义与高度发达的商业帝国主义在思想体系方面的不同。

商业帝国主义理论

    荷兰人，以胡戈·格劳秀斯（1583—1645）为代表，提出了一种理论与他们建立商业至高地位的“超经济”手段呼应。[9]毫不奇怪，这种帝国主义理论主要是以一种关于战争的正义性与非正义性的理论形式出现的。格劳秀斯的例子之所以特别重要并且能够说明问题，是因为他被公认为国际法的创始者，他的论述通常被看作是关于限制战争的理论，在被视为经典的《海洋自由论》和《战争与和平法》中，那个论述最引人之处在于其思想上的机会主义，构建这套理论的目的显然是用来为荷兰人在17世纪早期争夺商业控制权的过程中种种与众不同的行为进行辩护。
    格劳秀斯本人与荷兰东印度公司有联系，在他所属的主要派系被对手击败，且他本人被流放国外期间，他从未停止过支持荷兰的帝国计划。为支持自己的论点，他不仅创立了一套关于战争与和平的理论，同时也为修正政治和所有制理论打下了总的基础。[10]如果格劳秀斯真是国际法的创始人，我们则可能不得不承认国际法在其产生之初就是既鼓吹战争，又限制战争；既与利益有关，又与正义有关。
    不论能从多大程度上得到认同，格劳修斯总归不仅证明了自卫战争的正义性，甚至还证明了仅仅出于对商业利润的追求而进行的最具侵略性的战争的正义性。传统的“正义战争”观认为，只有正当的权威机构发动的战争才是正义的。作为对这一观念的回应，格劳修斯试图说明这种权威机构不仅可以是主权国家，而且也可以是私有贸易公司。这些公司可以合法地参与到最具侵略性的军事行动中以追求其商业优势。事实上，作为他“限制战争论”的中心思想被广泛引用的那些“原理”可能会起到相反的作用，或者说一开始就是为了追求这种相反的作用。
    与17世纪的其他理论家一样，格劳修斯被认为是首创了一种自然国家观念的人。根据这种观念，个人拥有先于、并独立于公民社会的自然权利。同时，他辩称，那些个人还未获得自然权利的国家，同个人一样也必须受到同样的道德原则约束。尽管这一点通常被认为是为正义战争设定的严格条件，然而这种观点连同它对于一般意义上的政治理论的宽泛影响，在荷兰人从事印度群岛的商业扩张时，是格劳修斯精心阐述，为其侵略性军事行动进行辩护的。这些军事行动不仅包括国家发起的，也包括由私人贸易商挑起的，如截获葡萄牙商船的行动。他的立场是：个人有权像国家一样，甚至先于国家对伤害他们的人进行惩罚。正如理查德·塔克所言，“格劳修斯作出了这样一个著名的论断，即在国家和个人之间没有重大的道德差异，两者皆可为达到同样的目的使用暴力。”[11]
    然而，不论是国家还是私人贸易商，为追求商业优势而采用的暴力，从表面看来都不像是自卫。所以格劳修斯进一步加以论述，有效地构建了一整套政治理论，其主要论点为：自我保存是第一位的也是最基本的自然法则，随即以最宽泛的方式界定“自我保存”。首先，自我保存的意思是个人和国家可以，甚至是必须去获取“那些对生存有用的东西”。尽管在此过程中他们可以不去伤害那些未曾伤害他们的人，但他们的自我保存比其他都重要。
    事实证明，格劳修斯的“伤害”观是广泛适用的，而个人与国家需共同遵守的道德原则却是微不足道的。以某些共同规则结成某种国际社会的观念被看作是格劳修斯对国际法与和平世界秩序的重大贡献。但是，他的论述很少涉及到国家与个人之间的相互义务，相反，他谈的更多的是为追逐自身利益，国家与个人进行相互惩罚的权利，不仅是在遭受攻击时进行自卫的权利，而事实证明也包括纯粹的商业对抗中的主动进攻的权利。“格劳修斯，”塔克总结说，“赋予了国家一系列最具深远意义的发动战争的权利，这些权利可被用于当时的一切活动中。”[12]
    这种权力不仅包括宽泛的国际制裁权，而且包括最终剥夺领土的权利。为支持这种权利，格劳修斯不得不发展了一种财产理论，在这里他那思想意识上的机会主义得到了最为充分的体现。
    首先，他在构建自己的财产理论方面的主要着眼点在于主张海洋自由权，以此对其商业对手，如葡萄牙人所宣称的海洋占有权和贸易通道垄断权进行挑战。他坚持认为，我们只能对我们能够独自消费与改变的东西拥有所有权。海洋不能成为财产，因为它像空气一样，不能被人以这种或那种方式占有和使用，因此它应是共有资源。其次，他认为，不能成为私有财产的东西（与传统的政治裁决观念相反），同理也不能成为国家的公共财产，因为私人所有权和公共所有权具有同样的表现形式。在这种由财产所有权所代表的控制权在理论上都不肯能成立时，国家的裁决是绝对不可能的。
    不难看出，根据这些观点军事干预他人是怎样成为正义之举的，那些人的唯一错误就是宣称拥有经国家裁决认可的对于相邻水域的权利，或是管理某些渔场和贸易通道的权利。当然，这一原则不能阻止荷兰人自己对某些地方实行事实上的贸易垄断，在那里他们只需胁迫当地人与他们进行贸易，通过对其强加“条约”来形成垄断，同时咄咄逼人地挤兑他们的欧洲对手。
    在这一点上，格劳修斯某种意义上更为关注的是“什么不是财产”而非“什么是财产”。为了保护荷兰人的商业活动，特别是在东印度公司的活动，坚持海洋自由权和侵略性追求商业利润的权利也就足够了。但是，正如塔克所指出的，由于荷兰商业政策的转变，贸易公司对殖民定居更为感兴趣，这大大鼓舞了格劳修斯进一步推进其早期的财产理论以满足这方面的需要。
    在提出了可能适用于土地但不适用于海洋的“一种物品只有当它可以被单独消费或转化时才可能成为财产”的观念以后，格劳修斯又对这一观点的另一面作出了如下阐述：如果有使用价值的东西被闲置，其财产的意义则丧失，因此人们可以占用别人弃置不用的土地。他认为，任何地方权力当局都无法阻止撂荒土地的自由让渡与占有，并且任何这样做的企图都可能合法地受到军事挑战。然而，由于土地不同于海洋（域），理论上它可以转化为财产，因此它也容易受到政治裁决的影响。格劳修斯从未否认过土著权力当局拥有对土地的总裁决权，荷兰贸易公司事实上也承认这一点，他们为寻求这些当地权威的批准，甚至通过支付以换取土地的裁决权。但基本原则仍然是：撂荒的土地，即未被耕作的土地不是财产，可以由那些能够并愿意开垦它的人占有。格劳修斯的观点与罗马法的“无主财产”原则有着明显的类似，罗马法主张：一切“空闲的”东西，如未被占有的土地，在其未被利用之前均属公共财产，就土地而言，尤其被用于农业用途时，就更是如此。这在后来成了欧洲殖民活动的一条公理。[13]
    格劳修斯提出了一套关于政治的，财产所有权的及战争的理论，这套理论充分地满足了世界上最彻头彻尾的商业帝国的需要。但它不能满足已经在其他地区出现的一种新型的帝国主义的需要。在下面的几章里，我们将追溯一种独特的资本主义模式的帝国主义的发展历程，这种帝国主义需要不同的实践与理论，这些甚至在为传统帝国主义合理性所作的最强有力的辩护中也尚未包含。

[1] Albert Hourani，A History of the Arab Peoples（London：Faber and Faber，1991），p.130

[2] 参见Justin Rosenberg，The Empire of Civil Society（London：Verso，1993）。

[3] John Hale，The Civilization of Empire in the Renaissance （New York：Simon and Schuster，1993），p.150.

[4] 我在“市场依赖问题”（Qustion of Market Dependence，Journal of Agrarian Change，Vol.2 No.1，January 2002，pp50—87）中对荷兰的经济作了更为深入的探讨。这一探讨很大程度上是以Jan de Vries和Ad van der Woude在其著作The First Modern Economy：Succes，Failure，and Perseverance of the Dutch Economy，1500—1815（Cambridge：Cambridge University Press，1997）中所提供的例证为基础的，尽管我就荷兰经济的非资本主义性质所作的结论与之大不相同。我在JAC上发表的论文主要是与Robert Brenner讨论他早些时候在同一杂志上发表的论文“The Low Countries in the Transition to Capitalism”（JAC，Vol.1 No.2，April 2001，pp169—241）中的观点。在这篇文章中，Robert认为荷兰的经济性质是资本主义的。

[5] 见Joyce Mastboom，‘On Their Own Terms：Peasant Households’Response to Capitalist Development’，History of Political Thought XXI.3，Autumn 2000，以及‘Protoindustrialization and Agriculture in the Eastern Netherlands’，Social Science History，20（2），pp.235—258。

[6] Jan de Vries and Ad van der Woude，The First Modern Economy，p.502.

[7] Jan de Vries and Ad van der Woude，The First Modern Economy，p.596.

[8] 关于早期荷兰税收的范围及其运用，参阅著作同上，特别是p.100以及p.111。

[9] 本节根据我的论文“Infinite War”写成，原文发表于Historical Materialism，Vol.10 No.1，2002。

[10] 参见Richaed Tuck，The Rights of War and Peace：Political Thought and The International Order from Grotius to Kant（Oxford：Oxford University Press，1999），以获得对于格劳修斯具有挑战性和说服力的诠释。

[11]] Richard Tuck，The Right of War and Peace，p.85.

[12]] 同上，p.108。

[13]] Anthony Pagden曾对该原则进行了有益的探讨，认为其对于英国人而言具有特殊重要意义，而对于法国人而言则略次，同时也分析了西班牙帝国理论中这一原则缺失的特殊原因。参见Lords of All the World，pp.77多处。这一原则在对原住民取而代之的定居殖民形式下显然更有现实意义，而通常情况下对人口众多且高度开发的地区进行彻头彻尾的征服为特征的西班牙帝国来讲，就显得没有多大用处。

上一篇　回目录　下一篇


第四章 一种新型的帝国

第四章 一种新型的帝国

Ø 殖民
Ø 对爱尔兰的殖民
Ø 帝国的价值

    欧洲的所有主要帝国都程度不同地利用过殖民定居点，但对于英帝国主义，白人殖民地定居点是其关键，这不同于其他任何帝国。不列颠人，特别是英格兰人早在帝国初期即已清醒地认为，自己是继罗马帝国以来成功地通过殖民来加强帝国势力的第一个帝国。在我们论及的其他欧洲帝国，帝国的关键是如何控制贸易，或者是一种主要通过利用原住民劳动力而攫取宝贵资源的手段。毋庸讳言，这两种形式的帝国主义都要有实实在在的殖民定居，但对于英国人而言，殖民本身成为一种目的；任何其他的帝国强权都未曾有过对白人殖民地定居点如此程度的依赖。
    也是英格兰第一个目睹了资本主义制度的诞生，同样是英格兰创造了一种由资本主义逻辑所驱动的帝国主义形式。资本主义社会财产关系与对殖民地领土强有力剥夺的结合可能会与下面的提法相矛盾：即资本主义以经济剥削形式为特征，它与控制各种非资本主义社会形态的超经济形式不同。与不以掠夺土地而只以获取贸易优先权为目标的商业帝国主义相比，殖民可能看上去更像是一种更为古老的、缺少资本主义成分的帝国形式。然而，与威尼斯及荷兰的商业帝国相比较，顺应了资本主义法则要求的正是英国式的殖民运动。

殖民

    1516年，托马斯·莫尔（Thomas More）因其经典著作《乌托邦》成为第一位重新用古罗马“colonia”的概念描述在海外土地上定居行为的重要英国作家。他假想，他的“乌托邦”的居民会把剩余人口迁往他乡建立殖民地。在第二册中，莫尔理想化地建议道：占有殖民地土地使其有所收获，对殖民者与原住民双方都是有好处的。但他认为，在有些情况下，殖民者有权用武力夺取土地，必要时甚至可以迫使原住民离开自己的土地。如果当地人不愿意接受殖民者高效的生产方式，那么未被有效使用的土地就可以被那些能使其有所产出的人夺取。在此类情况下，殖民者是由自然法授权剥夺土地，而无需任何地方当局的允许。在这一点上，它比一个多世纪后的格劳修斯更进一步。

    如果整个岛上人口增加了，他们就从几个城镇中抽选出一些公民，把他们送往相邻的大陆；在那里，如果他们发现当地居民有无力耕种的土地，他们就建立一个聚居点（殖民地），如果土著人愿意与他们一起生活，就把他们吸收到自己的社会中来；由于他们这样做是自愿的，所以很快就能融入他们的生活方式，适应他们的规则，这对双方都是皆大欢喜的事；因为按照他们的习惯做法，土地得到了如此好的照料。所以它就有了足够双方享用的丰富物产，尽管从另一方面讲，这块土地原本对他们任何一方而言都可能太过狭小或荒芜。但是，如果土著人拒绝适应他们的法律，他们就得将其逐出为自己划出的地界之外，如遇抵抗就使用武力。在他们看来，一个民族阻止另外的民族占有本无用处而又一直撂荒的土地，这是非常正当的战争理由；因为根据自然法，任何人都有权利为了生存的需要而获得一份荒地。

    后来在16世纪，英国推行了一套残忍的殖民计划，认为对当地原住民进行掠夺是完全正当的——这与莫尔《乌托邦》中的描述几乎毫无二致。但这样还嫌不够，英国人又把莫尔所概括的原则予以发展，使其涵盖了不仅是撂荒的土地，而且包括根据英国商业化农业标准耕作水平尚不够高或未被正确耕种的土地。
    要理解这种殖民观点，必须将其置于英国国内发展的大环境下。毕竟是在英国首先发生了这种土地“殖民”，并且这种形式决定了英帝国主义扩张的方向。在16世纪它经历了一个显著的持续了一段时期的加速过程。此间，除了国内资本主义农业原则得到确立之外，也形成了帝国的逻辑。
    随着从荒废的土地中开垦出新的土地并进行耕作，以及大片的土地被庄园主出租，这些土地越来越需要有新的租赁形式，这些新的租赁形式又必须有别于那些旧的主导着地主与农民及两者与土地之间关系的传统租赁制度，并进而取而代之。即使是旧的租赁形式也往往是依据新的规则进行运作的，对其施加种种限制的旧的习惯法被以完全私有原则的普通法观念所取代。租赁行为不再受到约定俗成的租价的限制而是随行就市，地主可以根据市场情况改变租价。他们会把“改良”土地作为一个租赁条件，这导致只有那些已经成功的、有能力承担改良土地任务，并提高产量增加收益的农户方可租的土地。这并不一定意味着租金会很高——尽管随着土地越来越得到改良，租金整体上会呈上升趋势。在给租户充足的安全感以鼓励其改良土地和收取可观的租金（通常是以准入金形式体现的购买租用权的资金投入）之间可以求得一种平衡。相应地，佃户通常会雇佣短工，这样就形成了资本主义农业的著名的“三位组合”，即地主、资本主义佃户和雇佣短工间的联合体。随着小生产者走向末路，土地越来越集中于具有“土地改良”能力的地主及其商业上获得成功的佃户手中，有效劳动力的数量也在不断地增长。
    都铎王朝的统治加速了中央政府的集权化，集权化使地主们逐渐丧失了超经济权力，因而他们的财富越来越取决于佃户的生产力水平及其商业上的成功。这又反过来增加了把土地集中于地主及更为成功的有资本、有能力更好地利用土地的农民手中的压力。在这种压力下，根据共同协议圈占共有土地或荒野土地，或小的土地持有人之间相互交换土地等方式就让位于一种更为强制的行动：消除传统权利，把小生产者从土地上驱除，取消社区对生产的管理。即使不采用武力驱除的手段，习惯的长期承包也越来越被经济性租赁和竞争性租金所取代。成功的资本主义农场与原有规则下发挥作用的旧佃户之间的两极分化日益加剧，通过纯经济的手段，加速了对租金缺乏灵活性，既无从事竞争性生产的手段，又缺乏竞争型生产动机的小生产者的淘汰。
    尽管上述变化经历了一个长期的形成过程，在16世纪这种转变已显得十分突出，正如R·H·托尼很早以前所指出，从“中世纪作为政治功能与责任之基础的土地观转化为一种为收益而投资的现代土地观”。[1]封建领主靠的是对作为劳动力和服兵役的“人”的统治，而新兴地主则越来越依赖于他的土地产生的商业利润。他的土地代理人和监查员比以往任何时候都更加热衷于对土地的纯经济价值的评估所能控制的市场收益，这与传统的地租或义务性劳动，即构成土地主的主要地产价值完全不同。
    地主与佃户之间的新的关系不可避免地影响了他们与土地的关系以及财产本身的意义。随着农业生产率和收益率成为地主和佃户共同关注的焦点，对土地的占有越来越依赖于对它的“改良”，即对土地的高产与高收益使用。这首先意味着商业化农业的成功使农场主得到更多更好的土地；其次意味着合法的财产权也要服从同样的要求。例如，“改良（土地）”可能成为“圈地”引起的法律纠纷中的关键考虑因素。诸如此类的财产权观念根植于新的价值原则；它们最终将从土地监察员的粗略计算，对那些所支付地租低于市场性租价的传统佃户享有的“不应得”的土地的测量，发展为精密的经济学理论，根据这些理论，价值产生于生产，而不是产生于不平等的商品交换。
    这就是农业资本主义的逻辑，它渐渐地实施于整个英国乡村；帝国扩张的理论也随之产生。早期农业资本主义的历史——国内“殖民”的进程，荒地的开垦，土地的“改良”，圈地及新的产权观念——所有这一切均在帝国的理论与实践中重建了起来。

对爱尔兰的殖民

    一个引人注目的事实是，尽管英国有着发达的航海技术，它在欧洲商业强国的角逐中却是起步较晚的一个，在它正式开展海外扩张时，它不只是为它的商人和贸易公司保障商业机会；而到那时，它的国内经济发展已经催生了新的帝国理论。这个新帝国的“试验场”不在海外，而是就在离家较近的地方，即不列颠群岛的边远地区，尤其是爱尔兰。[2]
    “殖民爱尔兰所展示的最具说服力的经验，”一名研究英帝国历史的爱尔兰里史学家写到，“就是师承罗马人建立居民殖民地，在现代世界是可行的，在整个欧洲海外帝国中，未来的英帝国最与众不同的特征就是由白人殖民地形成的永久性居住地。”[3]他本来还可以说，英国国内的农业经验可以说明的一个重要道理是：在一个新基础之上的现代世界中建立殖民聚居点是可能的。
    在16世纪晚期，都铎王朝在面临爱尔兰的叛乱与混乱时，推出了一项残酷的新殖民计划。之所以说它“新”，并不是因为通过鼓励在那里建立私人殖民地，它可以促成一种公私合作关系。在爱尔兰很早以来就住有英国领主，而其政府，如在中世纪时的情形，很大程度上或多或少地依赖封建军事领主来降服“野蛮的爱尔兰人”。但是到16世纪时，这种帝国统治的封建形式作为殖民控制市区效果，通过把爱尔兰合并到英国来稳定秩序的努力明显无效，其重要原因是因为英国领主声称他们对这些领土享有控制权，并以自己的军队来加强这种权力。英国领主间相互的战争与劫掠本身就是一种对社会秩序持续不断的威胁。为确立对爱尔兰人和传统的天主教英格兰人的统治，都铎王朝在巩固其国内的英格兰政府的同时，推出了一项更加强硬的殖民政策，这可以说是“伊丽莎百对爱尔兰统治晚期留给英国在新大陆中殖民的主要遗产”。[4]
    征服当然是目的，但只有军事征服是不够的。英国人也绝不会只是简单地把它的政府和法律强加于桀骜不驯的爱尔兰人。这项政策不仅仅是要推行英国人的统治，同时它还要通过“殖民开垦”的手段改造爱尔兰社会：英格兰和苏格兰殖民者将承担让土地产出“更丰富”的责任。其明确的意图就是要在这里重现英格兰东南部的社会财产关系，把早已在英格兰乡间形成的地主与佃户的关系模式引入，旨在效仿英国的商业化农业。其后果将不仅是使爱尔兰实现“文明化”，而且（如其意图）还要把爱尔兰吸纳到英国经济中来，使其成为一种依赖性存在——类似于过去没有奏效的政治和法律一体化的试图。
    在此项新的殖民计划实施前夕，被英国控制的地区已在某种程度上引进了英国的农业。但此项政策是对农业关系的一次全面的改造，甚至包括，或者说特别是在原住民社会关系与社会习俗仍占主导地位的地区。英格兰人要修正爱尔兰的财产制度以使其更有利于英国式的商业租赁，并用以市场规律驱动的商业经济形式取代那种被称作“以消费为导向的再分配经济”形式。[5]爱尔兰的大领主及英国的领主一贯是运用他们掌握的超经济力量从处在他们控制下的人那里获得贡赋的，而此时他们将被地主所取代，这些（新兴）地主的财富来源于佃户从事生产性商业化农业所创造的租金。要达到这些目的，主要靠大规模地对爱尔兰人进行剥削与驱逐，并向英国人、苏格兰人颁发土地特许——尽管有的爱尔兰人也会变成“改良”地主从而继续拥有自己的土地，甚至会拥有英格兰与苏格兰的佃户。
    这类种植园中首家重要种植园于16世纪80年代出现于芒斯特，它涉及到了大量的殖民定居者和大规模的自爱尔兰人向英格兰和苏格兰殖民者的土地转移。在都铎王朝的政府于阿尔斯特省遭到最大的挑战之时，它于17世纪早期即开始了一系列更为广泛、全面的努力以对爱尔兰进行改造：推广种植园，以及对英格兰人、苏格兰人和忠于英国的爱尔兰人颁发土地特许。其结果是那些“改良”土地的地主收益极丰。
    阿尔斯特种植园模式产生了英格兰早期殖民创业中最具说明性的一份文件。律师、政治家及作家约翰·戴维斯爵士是英帝国主义在爱尔兰的主要设计师，他对爱尔兰人有极其恶毒的看法，并热衷于以征服、彻底放逐或移居的方式使爱尔兰人屈服。他以西班牙摩尔人的移居以及从苏格兰边境地区不安定部族的事例，来证明阿尔斯塔种植园方式的正确性，但与此同时他还提供了更具说服力的论证。
    在其1610年写给索尔兹伯里伯爵的信中，戴维斯首先论证了不论是根据英国的普通法还是爱尔兰的习惯法（而实际上，根本就不是什么法律，只不过是一些“下流的”、“不可理喻”的习俗而已），国王对土地拥有至高无上的权力；随后，他还坚持认为，国王夺取爱尔兰的土地不仅是法律赋予的权力，而且也是良心之必须：

    国王必须从良心出发，采取各种合法且正义的措施以使其人民脱离野蛮，走向文明；此前对这一点的忽视应归因于英国国王。一个由某些原住民及其分别占有的财产，根据“普通法”胡乱结合而成的种植园不可能使他们真正地得到“文明”；因为，如果他们自己在占有整个国土的过程中不得不忍受痛苦——就如数百年前他们的氏族所经历的那样，他们将永世不会修筑房屋、建设城镇或村庄，并对土地进行施肥与改良，尽管这些他们都应该会做；因而，眼睁睁地看着这么好的本可以拥有丰富物产的土地沦为荒野，这既不符合基督教精神，也不符合良心，这样陛下即可合法地为其派去一些人，这些人会随即在那里创造一个文明村庄。
    鉴于他们生活的土地半数处于荒芜状态，其价值还未开发到其应有的一半；而把这些执行命令者（殖民定居者）安插到他们中间，这些土地就会得到彻底的耕耘和施肥，500英亩的价值将胜于目前的5000英亩；因此，在此奏请陛下尽可以本着良心来成就此事，因为从多方面讲这都是为这些原住民谋取利益。

    这段话使人联想到托马斯·莫尔，即使与莫尔的“殖民剥削不需地方当局同意”的无可争辩的论证相比，也已超越了一大步，更不消说罗马的“无主财产”原则以及对无主土地的占有权了。戴维斯的标准不是“未被占有”，甚至也不是“未被开垦”，其关键是“价值”，是以独特的英国方式理解的“价值”。爱尔兰的土地能够被剥夺，不是因为它未被占有（事实上它们并非未被占有），甚至也不是因为它们未被开垦（它们不是未被开垦），而是因为按照英国商业化农业的标准，它们的产出不高，收益不够大——其价值还不足英国改良耕作方式下的十分之一。
    无论如何估计这一重大观念性变化的意义都不会过分。它证实了先引入英国农村，此时成为证明帝国正义性的新财产原则。帝国不再仅仅是收取税赋，或获取贵重资源为目的的人口统治手段。它也不再仅仅是一种通过控制贸易网络来保证商业优势地位的手段。此处我们能够注意到一种观念的转变：即从通过不平等交易，“贱买贵卖”来获得收益的商业利润观向通过竞争性生产及由“改良”而导致的生产力提高取得收益的资本主义利润观的转变。伴随这些新的财产观、利润观，产生了“殖民”的新理由和新形式。如果16世纪的英国，如托尼所说，清楚地标志着从作为劳役和兵源的中世纪土地观向作为一项可赢利投资的土地观转变，那么，英国人在爱尔兰创造的帝国形式也具有同样的意义。

帝国的价值

    同样的原则在几十年后奥利弗·克伦威尔更为残暴的征服中也得以运用。到此时，英国已具有了一支能征善战的军队——一支堪称“欧洲第一”的常规部队。在对付爱尔兰人的叛乱中，克伦威尔指挥这支军队南征北战。其目的仍然是没收爱尔兰地主的土地，由殖民者取而代之，而此次对于作为财产拥有者的天主教徒的剥夺尤为彻底。一些天主教徒可获准在香农河以西拥有小块土地，但他们出海和进行对外联络的通道遭到了士兵殖民地的封锁。
    这种大规模的殖民实践旨在比以前任何时候都更为彻底地改变整个爱尔兰社会，而这需要精心策划。最重要的条件是进行土地测量，即“Down Survey”，这次测量由克伦威尔属下的总监威廉·配第执行，并给了爱尔兰一个“令人难以置信的荣誉”，成为“欧洲测量最仔细、版图最精确的国家”。[6]配第不仅进行了地图测绘，同时还对土地进行了价值评估，以便在克伦威尔的士兵及其他对帝国事业做出贡献的人之间进行公平分配，当然这也包括了对于国家财政收入方面的考虑。配第因此在后来被许多人看作古典经济学的创始人。他运用了自己独创的价值标准，为在现实中已初现的资本主义价值观念创造了一个理论基础。尽管其初衷是一种评价土地的方法，它同样也为英国的贸易政策提供了依据。随着这种价值理论的出现，一种新的资本主义的“科学”——政治经济学产生了。
    为了弄清土地的相对“赢利性”，以决定每块土地的分配，特别是恰当的地租和税率，配第主张，价值不能仅由或多或少地具有偶然性的商品性交换来决定，诸如几个人在不知情、仓促、错误建议或情绪激动及酗酒等情况下的讨价还价。[7]首先，要衡量土地的内在价值，即它可以生产的商品总量——比如，一块土地与其他土地对比可以生产的干草量。但是，还需要更进一步使商品交易得以实现，这需要某种持久的以货币形式衡量商品“外在价值”的手段。此处，配第运用了一个深刻影响了政治经济学发展的重大革新。用来衡量两种完全不同类商品的共同标准——比如1蒲式耳的干草与用于支付这些干草的银元——是生产它们所需要的劳动。这一点决定了“自然价格”，并因此实现了对于恰当的地租的测算。
    配第没有在衡量土地的价值上止步。他还在1691年完成的著作《爱尔兰政治解剖》中测算了人类在进步社会与非进步社会中的比较性价值。根据配第的估算，如果以一个非洲奴隶的价格——每位男性奴隶25镑——作为起始价格，在帝国政府的庇护下对爱尔兰社会进行优化改造以把爱尔兰人彻底改变成为全然不同的人，那么这种改造可使每个爱尔兰人的价值提升至与英国人同等的水平，即70镑。
    配第的“劳动价值论”描述了一种经济形态，在这种形态下，利润并非简单地产生于商品交换，即“几人所作的讨价还价”，而是产生与竞争性生产。配第与他的同代人一样，其兴趣在于保证最有效地发挥人力、物力资源为本质目标的经济政策。他们意识到再也不可能维持那种以对欧洲各地的高价布匹出口进行垄断为基础的制度了。他们的经济主张强调竞争性廉价、经济多样性及对欧洲之外的贸易扩张。[8]要“扶助弱者，推进贸易，繁荣生产”，配第写到：

    英格兰应努力把自己打造成整个欧洲的商号，使自己连同其他国家成为市场。这样，使各行各业、全体生产者均受到鼓励，各种简明高效之法得以发明，以便他们能够低价销售其产品与其他各国的商品。这样做更有利于在不知不觉中加强自己的垄断公司。[9]

    与以超经济手段保障商业统治的非资本主义方法不同，这种对于竞争性廉价的强调，及其给成本—效益型生产带来的优质高价，不仅影响了国内的经济发展，而且也影响了帝国的扩张理论。其前景不仅是殖民主义者将运用新的生产方法，而且，殖民地的产品与原材料也将被用来提高英国竞争性生产水平提供手段。
    在英国的工业化能够吸收大量的国内劳动力之前，越来越多的被农业资本主义剥夺了土地的人口在某种程度上为殖民扩张提供了剩余人口，而此类情况在像法国这样的农民社会则从未有过。同样，国内资本主义农业的发展也推动了殖民运动，并说明了在主要的欧洲列强中，为什么只有英国在募集殖民者方面取得了最大的成功。国内的经济发展最终会给被剥夺土地的英国农民提供更多的就业机会，而殖民地的劳动力供应则由臭名昭著的大规模贩奴所补充。
    其次，殖民地有助于稳定国内社会秩序，并同时通过提高其竞争优势来巩固英国商品的绝对优势地位，其主要目标当然是通过创造一批可资剥削的海外属国来增加英国人的财富，而非在殖民地培育潜在的竞争者。比如在爱尔兰，一旦显现出任何对帝国构成严重竞争威胁的迹象，英国政府就会采取措施阻止其商业的发展。这只是诸多情形中最重要的一种。在这些情况下，资本主义不可消除的矛盾——诸如其市场竞争制度对外扩张的内驱力与其抑制竞争的需求之间的矛盾，及其不断增长的需求与其通过被剥夺与被剥削人口的贫困化以限制需求的倾向之间的矛盾，使得他们对殖民政策产生认同。爱尔兰的发展从开始无疑就是由征服、剥夺以及被剥夺的大众与帝国精英及其当地盟友之间的两极分化的殖民历史形成的。
    配第对以商业垄断获得经济统治的实践，与以低于他人的价格进行销售而进行的革新性、竞争性生产之间所做的区分，很好地概括了作为非资本主义形式的商业帝国主义与新的帝国观之间的区别。正如我们后面将要看到的那样，无论他们多么想把自己的佃农制或地主、佃农与雇佣短工的三位组合广泛推广，英国人再也没有能够在其他定居殖民地上复制出这种独具英国特点的所有制关系。但这种新的帝国主义将会继续为殖民地提供赢利性生产机会，并为国内生产提供投入，同时也为因劳动生产力水平不断提高而导致的剩余劳动力提供一个“减压阀”。
    根据配第与格劳修斯的理论，我们再次将英国的新帝国事业与产生于荷兰共和国的高度发达的商业帝国进行比较，是很能说明问题的。尽管荷兰人在生产上确有很多方面领先，然而，他们对帝国主义的最值得称道的理论贡献，即最能说明共和国商业帝国特征的思想主线，就是战争与和平的哲学，是关于国与国之间关系的理论，而不是关于竞争性生产的政治经济学——这是一个不争的事实。
    然而，不管这种新的帝国类型怎样使自己表现为生产与贸易的和平追求者，至少它与其他帝国形式是同样残暴的。英格兰当然不会放弃在欧洲列强之间决定着商业绝对优势的超经济竞争。相反，英帝国将越来越倚仗大规模的海军来确立自己对于国际贸易网络的控制地位。这种新的以竞争性生产为手段的资本主义理论却无疑为作为超经济对抗的可能形式的经济竞争，与作为直接殖民统治可能形式的经济制度打下了基础，只不过，经济法则要得以广泛运用，并强大到足以减少军事手段保障下的直接殖民强制和商业统治的需求，尚需假以时日。同时，新的剥削形式产生了对军事暴力的全新需求，而不再仅限于对殖民定居点的追求——资本主义自此不断繁育出新的战形式，并为其创造出新的战争理由。

[1] R.H.Tawney，The Agrarian Problem in the Sixteenth Century（London：Longmans，Grenn and Co.，1912），p.189.

[2] “帝国实验场”（Laboratories of Empire）一说最早见于Jane Ohlmeyer的文章：“Civilizing of those rude parties”：Colonization within Britain and Ireland，1580s—1640s，收于Nicholas Canny主编的The Origins of Empire（Oxford：Oxford University Press，1998），p.146。关于慑服与统一不列颠群岛的内容，参见Steven G.Rllis与Sarah Barber合编的Conquest and Union：Fashioning a British State：1485—1725（London and New York：Longman，1995）。

[3] 参见Nicholas Canny，“The Origins of Empire：An Introduction”，in Origins of Empire，p.15。

[4] Steven Ellis，Ireland in the Age of the Tudors，1447—1603：English Expansion and the End of Gaelic Rule（London and New York：Longman，1998），p.15.

[5] Ohlmeyer，p.127.

[6] R.F,Foster ed.，The Oxford History of Ireland（Oxford：Oxford University Press，1992），pp.122—123.

[7] Charles Webster，The Great Instauration：science，medicine and reform，1626—1660（London：Duchworth，1975）.p.453.

[8] Charles Webster，The Great Instauration：science，medicine and reform，1626—1660（London：Duchworth，1975）.p.455.

[9] 同上，p.456。


第五章 经济法则的海外扩张

第五章 经济法则的海外扩张

Ø 殖民
Ø 对爱尔兰的殖民
Ø 帝国的价值

    经济法则对资本主义的推动作用是独一无二的：一方面，生产者的“无产性”迫使他们出卖劳动力以换取工资；而另一方面，剥削者又受制于市场的压力不得不参与竞争和积累。这类经济法则需要超经济力量对其进行培植与维护。经济法则从英格兰向它所属的帝国领土的移植，首先是通过强有力的殖民掠夺与定居来进行的。正是源自帝国本土的资本主义法则的影响使英帝国主义不同于其他帝国的殖民；而针对帝国对英国资本主义的发展所作的贡献，不论历史学家之间怎样争论不休，有一点看起来是无可争议的，那便是：资本主义在英国国内的发展决定了英帝国主义的形态。
    正如我们所了解的那样，这种新型帝国的“试验场”是爱尔兰；而“爱尔兰经验”促使英国经济势力努力地漂洋过海向不列颠群岛之外的地区扩张。在美洲殖民的本意是建立一种像爱尔兰那样的殖民地，但是不同的环境决定了它很快就偏离了爱尔兰模式。最为重要的区别就是对原住民的剥夺更为彻底。此处不仅是指对他们土地的剥夺，更有甚者，最终索性连同他们的“人”一同进行了清洗。几乎没有例外，原住民中再也不存在什么地主、佃户乃至劳动力的区别，“移居”变成了种族灭绝。同时，这块广袤土地的特殊环境本身就意味着即使是在殖民者中间，构建英国式的所有制关系以及源自本土的经济法则也绝非易事。这一实验虽然一度获得效益，但它却以帝国与殖民地的战争而告终；而在这场战争中，帝国则是众所周知的输家。
    然而，不列颠在它的所谓的“第二”帝国——特别是在印度——却要直面不同的、甚至几乎完全相反的问题。在这片人口众多的土地上，有着高度发展的经济和完善的政治体制，要想通过建立白人的定居殖民地来实现对它的统治几乎没有丝毫的可能，尽管这里的殖民规模非常之大；总之，印度商业和生产的发展唤起了不列颠的帝国雄心，其理由与殖民早期爱尔兰和美洲对它的吸引大相径庭。具有讽刺意味的是，在这个环境中，不列颠表面上看起来似乎返回到了早期的非资本主义的帝国形式——即以东印度公司为标志的商业帝国主义，进而成为一个由英帝国政府掌控的领土帝国。在资本主义法则与领土帝国的需求之间存在着长期的紧张关系，这一点不断塑造着英帝国，直至其末日。

作为财产的帝国

    把西班牙殖民模式与英法两国进行比较并不能发现多少独到之处，似乎后两者仅仅代表着某种单一帝国形式的不同变体。比如，我们都曾听说过，英国人和法国人对商业和农业感兴趣，其目的是要开垦美洲的土地；而西班牙人则是像所有的有身份的“贵族”那样，去“侵占并从他人的劳动中获利”。[1]与英法相比较，正是基于这一原因，在西班牙人对帝国的论述中我们才看不到“无主财产”的原则。当他们的帝国敌手仍然热衷于宣告对土地的所有权时，西班牙人则至少是在关注着对人与劳动力的控制。正如我们所知，他们可以毫无障碍地接受一个通过征服而得到的、被“正义战争”的教条合法化了的帝国；而英国人和法国人则为他们侵占未开发和收成欠佳的土地找到了法律依据。
    但是，英、法在北美的殖民模式特别是他们对当地人口造成的影响方面的区别，在某种意义上，如他们与西班牙殖民活动的区别同样明显。其不同之处不仅存在于他们与原住民的不同关系，而且也存在于他们对于“无主财产”的不同认识；这种“不同”同时还指向商业和资本主义间的基本区分。
    有人曾对西班牙、法兰西和英格兰等主要帝国主义列强在美洲大陆的殖民作过如下概括：“在法国人试图同化原住民，或英国人灭绝原住民之前，英国人和法国人首先是在印第安人当中定居了下来；而与他们不同，西班牙人则致力于广泛的占领，甚至采取了1492年向哥伦布签订投降协定这样的手段。”[2]
    无疑，这些“不同”的产生在一定程度上是由帝国列强对于其各自殖民地、特别是对于不同原住民群体之间的种种差异的认识和发现所决定的，不仅涉及到原住民所表现出的不同程度的抵制，同时也涉及到赢利性剥削的不同程度的可能性。与英法两国不同，西班牙人不仅从金矿与银矿中发现了财富，而且还遭遇了拥有健全组织的政府和众多人口的文明，以及在很多方面较西班牙自身更为先进的物质与技术成就。可以肯定：由欧洲人带来的疾病导致的吞噬大量生命的严重后果极大地削弱了全体原住民的抵抗，不论在南美洲还是在北美洲均是如此；就此而言，征服者所面临的反抗在各地都减弱。不过，征服者与被征服者之间的关系还受到不同殖民目的的影响，这些差异无法缩小——不论是法国人与英国人的不同，还是两者与西班牙人的不同——都不能简单地以环境的差异予以解释。
    我们知道，西班牙人所关心的首先是黄金与白银，所以他们在南美殖民地对于榨取原住民的劳动及技术有兴趣，不论在矿山还是在种植园都是如此。这就在很大程度上理所当然说明了不管一种政策有多么残酷，其目的都不会是“扫除”当地的人口。法国人对美洲的主要兴趣在于裘皮贸易；而在这方面，原住民是必要的伙伴。同时，这种商业扩张不像为农业生产而进行的土地殖民那样，需要或者鼓励大规模的殖民定居浪潮——毕竟，法国国内人口大多数是农民，它并未产生一种像英国那样的被农业资本主义剥夺了土地的剩余人口群体。在17世纪，当法兰西政府作出一系列努力建立新法兰西殖民地时，它所采用的形式是建立“类封建”的农庄，尽管它这样做仅仅是为了对抗英国对其裘皮贸易的威胁。而此时也正是法国在科尔贝尔和黎塞留的指导下致力于实施在国内建立标准化语言和文化的统一中央政权的计划之际；而他们的殖民计划则旨在把这一进程扩大到殖民地，同时也不乏将“法兰西化”的印第安人用来补充殖民地人口的想法，甚至还会让他们与殖民者通婚。这个以统一、文化同化及宗教改宗为内容的计划以失败告终。但是，法国与印第安人的关系中尽管不乏他们彼此造成破坏的历史，但他们从来都没有堕落到英国殖民地那种种族灭绝的残暴程度。
    较之西班牙殖民地，英国人所面对的原住人口与法国殖民地的情况更为相近一些，当然与拉丁美洲各帝国的情况相比则是大相径庭了。然而，尽管他们也从事裘皮贸易，他们的帝国目标总体上却与法国人有着极大的不同。如果说美洲的英国殖民者曾一度试图与原住民共同生存，那么，他们很快就放弃了这一企图，并开始有条不紊地取而代之。这种殖民活动的本质使得这一结果不可避免。如果英国殖民者像法国人那样首先是与印第安人保持一种相对和平或至少不那么充满种族灭绝性质的关系，与此同时两类居民之间也会有更好的融合。但是，随着人们越来越清晰地看到殖民的最终目的就是要夺取土地并永久性地定居，殖民者与原住民之间的长期血腥对抗就成了一个不难预料的结果。
    仅仅借助于诸如英国清教思想及其把英国殖民者的“神圣”取代“异教徒”的野蛮（即使这意味着灭绝“野蛮人”）视为神圣事业的信条尚不足以解释英、法殖民地之间这种极富戏剧性的不同，同样，仅仅指出英国人需要土地来解决它的剩余人口问题，而法国人则无此需求也是不够的。这当然是一个重要的因素，但它同时也证明了法国与英国在其国内的社会财产关系方面是不同的，这种不同的财产关系同样导致了他们在其他方面的不同观念。
    我们可以通过比较英法两国国民对“无主财产”的原则，即“未被占有和开发使用的土地可以由那些能使它产出丰厚的人合法夺取”的观念的不同态度来进一步理解他们之间的不同。请看早在1758年，瓦泰勒在其《国际法和自然法的原则》（此书在18世纪后半叶成为对自然财产权之本质的教科书式权威论述）一书中是怎样对此进行描述的：[3]

    对土地的耕作不仅因为其具有极大的实用性而应获得政府的关注，而且更重要的是，它也是自然赋予人的一项责任。因此，每个民族必须在自然法的约束下对属于它的那一份土地进行开垦耕作……像古代日耳曼人及现代的某些鞑靼人，他们尽管居住在土地肥美的国度，却鄙视农耕，情愿游牧，不仅不能履行自己的职责，而且还要伤及邻里，这样的人应该像受猎的野兽一样被消灭。因此，如果说对秘鲁、墨西哥这样的文明帝国的征服是臭名昭著的“篡夺”，那么，在北美大陆各类殖民地的建立只要掌握适度，就应是完全合法的。当地这些人与其说是在这辽阔的土地上居住，倒不如说是在那里闲荡更为合适。[4]

    这段话写于法国为进一步追求裘皮贸易而实施了一项重要的殖民定居计划很久之后；表面上，就殖民掠夺的合法意义而言，正如任何一个帝国主义者所希望的那样，这一说法完全是一种纵容的态度。当然它认可美洲的大规模殖民——只要不是在秘鲁和墨西哥这样的“文明帝国”（当然这些地方是由“残暴的”西班牙人占领了，而不是被作为其对手的像他们那样的“文明的”法国人或英国人占领了）；随后是认可任何地方的殖民，只要那里的原住民主要是以打猎和采集为生，而不是以农业生产为生的。尽管瓦泰勒与格劳修斯意见相左，因为他在阐明惩罚性战争的合理性时表现出异乎寻常的好斗心和耐心；但在殖民活动的合法性方面，他显然同意格氏的观点；[5]只是不知道他的论点是否也需要格氏所要求的那种象征性许可。
    然而瓦泰勒并未从根本上超越对“未经利用的土地可以自由占有并使其有所产出”原则的最为古老的理解。不论他所祈求的“正义极限”具有怎样的纵容性，它还是在不能被合法夺取的由原住民生活、定居的土地与殖民者认为原住民只是游荡其上的、可以由殖民者正当地予以夺取的土地之间划定一个界线。印第安人无权享有整个辽阔的北美大陆；当然，对于他们未予开垦的土地也同样无权享有。但他们确实有某些权利——这一点看起来没有什么争议。从这个方面看，这位18世纪的法国人尚未比17世纪的英国人走得更远，他们所重新定义的殖民的“正义极限”都超出了其对手们已宣布权利主张的范围之外。
    正如我们所知，英国人早在17世纪早期就已开始不仅在国内，而且在爱尔兰依照“正当取用”的原则行事了，其实何止“正当取用”，事实上就是“夺取”，不仅包括已有主人的土地，甚至包括已充分种植的土地。在该世纪晚些时候，这一原则在约翰·洛克手中得到了系统的理论完善。如他之前的配第那样，洛克把自己的理论构建在价值观念上，同时像配第那样，把某种东西的价值归因于它所蕴含的劳动。但是，配第发展的一套“劳动价值”理论，其目的仅仅是为了测算土地的价值以便于分配与征税——虽然是把它作为一种帝国统治的工具，但它本身是不能够为殖民的正义性提供依据的；洛克则设计了一套关于财产的理论，这套理论不仅可以说明国内驱逐农民和圈地的合理合法性，它同样还可以说明对殖民地进行掠夺的合理合法性。
    客观上，洛克是为爱尔兰的约翰·戴维斯爵士阐明过的原则提供了一个理论框架：殖民掠夺合理性的本质标准是价值，而价值应根据英国土地“改良优化”的标准予以确定。对于洛克来说，美洲是一个“自然国家”的样本，在那里，所有土地均可自由取用，因为，虽然它无疑是有人居住的，甚至有时是得到开垦的，但这里没有真正的商业性交换，因此没有对土地的改良优化，没有对土地的生产性和赢利性加以使用，因而也就不是真正的财产。正如戴维斯在爱尔兰所做的那样，洛克把美洲未经改良的土地价值与英国土地所具有的大得多的价值进行比较。其间的巨大差异不是由两种不同情况下土地的内在价值——肥沃程度与天然质量——的变化决定的，而是更大程度地由产生于生产活动中的交换价值决定的。这种交换价值不仅依赖于生产中的改良活动，同时也依赖于一种推动了这样的改良，并催生了利润的商品交换体系的存在。价值的产生在一个本来不存在个人财产的地方创建了一种财产所有权。这一财产理论一度为美洲殖民主义者和国内资本主义地主的种种行径，以及完美地集于洛克的导师沙夫茨伯里第一伯爵一身的各种利益的合理性提供了依据。
    评论家们曾指出，洛克就不经地方政权同意，对未经使用的土地进行殖民利用的合理性辩解中，对“无主财产”原则进行了创新，他为殖民者提供了一个能证明其以自然法为行为基础，而不须征求土地当局意见的殖民行径之正义性的论据。[6]从这个方面看，他比格劳修斯那种对地方当局模棱两可的承认甚至走得更远，尽管正如我们所知，洛克借鉴了托马斯·莫尔的某些东西。不过，在洛克的论述中甚至有更为立场鲜明的论点，这与其说与“泛欧洲”的法律与哲学传统有什么联系，倒不如说它与英国独特的经历有着某种联系，与它甚至在殖民运动开始之前的国内财产关系有着某种联系。
    与格劳修斯一样，洛克也把财产与其用途和性状改变联系起来。但他的论点并非简单地认为当事物被使用并被改变性状时，而且只有在这种情况下，才可变为财产。他的论点更着重强调财产权来源于价值的创造。根据他的《政府论》，人们从含有自身劳动的事物中得到所有权。而该论著的第五章所阐述的他那著名的关于所有权的劳动理论中则复杂难懂（诸如：这种劳动到底是谁的劳动？因为获得了对财产的所有权的是主人，但该财产的取得确实由于他的仆役付出的劳动），在此无法一一详述。但有一点是十分清楚的，那就是价值的创造是财产的基础。劳动创造了财产，因为正是劳动“赋予了每样事物不同的价值”。这里讨论的价值不是“内在”价值，而是交换价值。
    这不仅说明仅靠“占有”还不足以创建财产权，甚至围猎、采集之类的活动也不能创建财产所有权，而农业则可以；但根据英国农业资本主义的标准，生产水平和盈利水平不够高的农业简直就是浪费。洛克认为，美洲的土地之所以要对殖民开放，是因为美洲尚未“改良”的一英亩土地，其本身可能与英国的一亩土地同样肥沃，具有同样的“内在”价值，但如果我们就按它在当地估价出售的情况来计算一个印第安人从中获得的收益，那么，其价值还不抵英国一亩土地的1‰。这倒并不是说生产力水平较高的利用总是优先于水平较低的利用（尽管实际上它是竞争性生产的成果）；而一旦它不再是共有之物，个人的财产绝不可简单地为了更有利可图而被任意剥夺。而就美洲印第安人而言（至少洛克是这样理解的），这确实意味着当没有适当的交换因而不能导致对土地的“改良”时，就不存在财产，这种状态下任何土地都可以任意获取。这一点不仅适用于狩猎—采集者赖以生存的自然地，也适用于印第安人刀耕火种的土地，也正是英国殖民者所面对的许多土地。
    这样，在把殖民地私有财产的重要性置于政治裁判权之上这一方面，洛克超越了格劳修斯。政治裁判权对殖民地关系的任意一方都显然是不存在的。洛克确实像他的前辈们那样，运用了一套“正义战争”的理论来证明奴隶制的合理性，认为，如果一个为参战得到了合法报酬的人，在战争中成为俘虏，就可以合理合法地将其作为奴隶使用；然而他的殖民理论并非一套战争或国际法的理论，而只是一套关于私有财产的理论而已。它不仅适用于国内，也适用于国外。他在《政府论》中关于其他地方的征服与战争的讨论，像莫尔在其《乌托邦》中，也建议：未经改良优化的土地可以作为正义战争的目标。然而非同一般的是，英国人对于帝国正义性的论证所作的重大的、最具创新意义的贡献是一种关于财产所有权的理论。洛克关于殖民占有治理论的立足点不在于政治裁判权或一股政力量对另外一股政治力量的控制权等问题。同时，如果他对财产问题比对国家关系更感兴趣，那么，他远远地超越了认为殖民就是“合法夺取”的早期理论，不论这种夺取是以“无主财产”理论，还是以教皇恩赐理论为基础。相反，他把殖民地扩张置于一种新的，本质上是资本主义的财产观念上。在他的财产理论中我们发现：帝国主义正在变成一种直接经济的关系，尽管这种关系仍需“暴力”来培植与维护。支持这种关系的不是统治权，甚至也不是占有权，而是生产交换价值的权利，或更确切地讲，是生产交换价值的责任。
    荷兰商业王国的主要问题是贸易国家之间为争夺国际商业中的优势地位而产生的商业敌对。因此，格劳修斯为荷兰帝国代言，这本身就是一个“国际关系”的问题，而且归根结底是国家之间的战争与和平的问题。尽管荷兰人在其国内生产中进行了创新，但他们所享有的这种商业最高地位很大程度上取决于“超经济”优势，优越的航运业和成熟的商业运作，对海上商路的控制，“实际”上的贸易垄断，如果并不总是“法律”上的话——以及广为散布的通商口岸。所有这些优势都这样或那样地与战争、和平、军事力量及外交方面的问题有关。尽管当荷兰人通过制定直接殖民政策以补充其早期强加于印度和其他地方的地方政权的贸易政策时，格劳修斯不得不扩展其理论以适应殖民掠夺的形势，但他从未放弃自己独到的理论框架，正如荷兰人从未放弃过对贸易与商业的优先关注。
    现代英国在早期参与同样的国际对抗中与其他商业政权的表现并无多少不同；而且无庸讳言，英帝国的扩张将继续需要大规模的军事力量，特别是一支强大的海军。但是，不论是在帝国的理论中还是实践中都已经具有了某些新的内容，而对此我们在洛克这里找到了最佳的早期表述。在此，我们找到了扎根于资本主义原则的帝国观念的雏形，它不仅追求来源于交换的利润，而且也要追求产生于竞争性生产中价值创造的利润。这一帝国观念不仅涉及如何建立帝国统治，甚至建立至高无上的商业地位，而且也涉及如何扩张帝国理念及国内经济法则并把其他经济拉到自己轨道上来。虽然资本帝国主义永远也不会放弃能使帝国扩张合理化的较为传统的手段，但是，随着新的社会财产关系的创建，此时它还是在自己的理论宝库中增加了全新的武器；这些新的社会财产关系不论是在国内经济中还是在帝国扩张战略中都产生了影响。
    帝国存在的经济学理由不胜枚举。例如，一开始，英国人常常出于这样或那样的原因把爱尔兰人和美洲印第安人描绘成劣等的生命。然而即使是在为帝国主义所作的辩护诉诸于这样的超经济理论时，它们仍然深深地受到资本主义经济法则的依赖的影响。因为资本主义的阶级剥削呈现为一种市场关系，它不易借助于公民权与法律地位的等级制度，如封建领主与农奴的关系来证明其合理性。相反，资本与劳动力的关系表现为一种典型的法律意义上自由平等的个人之间的契约关系。这种对于“纯经济”剥削模式的依赖，以及对于超经济实体与等级制度的抑制，事实上使得资本主义制度与公民自由与平等的理论，以某种非资本主义阶级制度从未有过的形式共处。这些理论甚至可以用来说明资本主义制度是自由与平等的典型。然而，至少在某个时期，当公民自由与平等的思想面对帝国主义与奴隶制的现实时，其结果就是把种族主义提高到新的高度，以替代所有已被资本主义取代了的其他超经济实体。
    由于不能找到与过去相对应的阶层与等级划分，如决定着封建生产关系的法律地位的差异，这就意味着必须寻求其他的途径来对帝国主义与奴隶制的合理性进行论证。在非资本主义社会中存在着涵盖面极为广泛的需要外部条件支持的情况——不仅有（或主要地是）奴隶制，还有债务约束、农奴制、农工制等——所有这些均受制于各种形式的法律及政治依赖和身份等级制度。资本主义制度逐步取代了那类层次复杂的附庸劳动力。然而在一定时期内，不仅英国人之间的关系当中对法律的依赖逐渐消失，而且殖民者之间的关系当中的这种依赖也逐渐消失，但是，在大规模的无产阶级尚未出现，还不能为资本主义提供高度集中并可进行集约化剥削的“自由”劳动力之时，在帝国之外需要进行密集型剥削的产品部类，比如殖民大规模的诸如烟草、蔗糖和棉花等高度市场化的商品生产中，即已经产生了对附庸劳动力不断增长的需求。在附庸劳动力这一范畴中保留下来的都是作为动产的奴隶；若此时已被废弃的关于法律身份的观念不能继续援用，那就必须要找到其他的依据。其结果便是为一种伪生物学的种族观念赋予了新的意识形态作用，这种观念不仅通过法律，而且还通过自然把某些人从正常的自由与平等的世界中排除出去。

英国人在美洲

    英国殖民者早在洛克之前就已经在美洲按他后来所精心描述的那些原则从事殖民活动了——这种活动尤其表现为他们把印第安人从他们已开垦的土地上驱逐出去。但在不同的殖民地和地区，持有和使用土地的方式大不相同，这主要取决于殖民者的特性与他们所获得的土地使用权，同时还取决于土地的质量及其收成情况。
    不列颠国内的资本主义逻辑并不能够以同样的方式和程度在北美大地遍地开花。我们在此将集中讨论的案例，即后来成为美利坚合众国的那些殖民地——在这些殖民地上，资本主义逻辑的脉络表现得最为清晰。英属北美殖民地，即英帝国在加拿大的疆土，从某种意义上讲是一个例外。一方面，对于帝国政权而言，一旦它成为一个殖民定居地，而不仅仅是一个大型的贸易口岸，它就永远不会有多大的利益可图；另一方面，尽管它与英帝国的其他殖民地一样是一个白人殖民定居地，但它在相当长的一段时间内，并未沦为由于殖民地居民要求独立而造成的紧张态势的牺牲品。
    在哈得孙湾公司的早期，这里只是一块贸易殖民地，与其他非资本主义的商业机构并无多少不同。定居并非是一件多么重要的事情，它甚至成为裘皮生意的一种拖累，而生意本身才是公司最为关心的。18世纪英国占领了法国在美洲的地盘、并在加拿大获得大量帝国领土之后，殖民定居才开始扩大，但建立殖民地的目的到底是什么，从来都不是十分明确。地缘政治和军事方面的考虑似乎超过了经济收益，特别是当紧邻其南面的殖民地纷纷加入到一个日渐强大的独立国家，并成为帝国的一个有力的潜在竞争者时，情况就更是如此。
    多种因素的共同作用使这块殖民地仍然控制在英国人手中：南面边境的灾难性损失部分地给以影响，庞大的军事存在与相对稀少的殖民者人口；殖民地根本上的不统一——不仅英国人与法国人不能相容，而且讲英语的不同地区也互不相容，他们共同生活在一块长期以来未能建立起统一的经济体系的殖民地上；革命期间和之后，大量保皇党人从南方流入；相对于南方相邻的殖民地所享受的自治权而言，这里有更为严密的帝国统治。
    在这块殖民地的历史上裘皮贸易的重要性，长期以来与法国时而和睦，时而冲突的关系，特别是在与其南邻发生冲突时对外部支持的需求，也有助于形成某种与帝国其他地区的典型表现相比更为调和的殖民政权与原著民之间的关系。在这方面及其他某些方面，加拿大与作为美利坚合众国前身的十三个殖民地大不相同，并且它受新资本帝国主义逻辑的影响也相对小得多。
    相比而言，北美十三个殖民地与资本主义在帝国本土的演变之间的联系要明显得多。在弗吉尼亚的殖民地和后来在马里兰的殖民地很显然是依照以生产为前提的土地改良和利润原则建立的。从未有人像过去商业帝国时期那样打算把这些殖民地仅作为贸易口岸。以国内商业化农业与纺织品生产为榜样，通过种植符合市场的交换条件的作物（经济作物）并衍生出新的产业以实现土地的集约化开发利用——这才是它们的目的。这些殖民事业被看做是有利可图的投资，同时还是英国国内发展计划的实验室。
    然而，这项具有独创意义的关于多样化商品经济的计划却以失败而告终，并很快被一种单一的有着广泛市场前景的经济作物——烟草所取代。这种生产不仅需要大规模的土地占有和对原住民的驱逐，更需要有可供集约化利用的劳动力。最初这些都是由占殖民地英国移民总数的70%至80%的契约仆役（被剥夺了土地且处在无业状态的英国人）来承担的。但是，随着对劳动力需求的增长，当随后在17世纪劳动力供应成本变得十分昂贵，并最终由于帝国国内就业机会增加从而导致劳动力资源枯竭之时，便有越来越多的奴隶迅速地大量涌入——有的直接来自非洲，有的则来自加勒比地区及以奴隶为劳力的种植园。当然，这更加刺激了作为商业利润的另一种来源的臭名昭著的奴隶贸易——它本已在欧洲各帝国的帮助下进行了相当一段时间，而此时则急剧地加快了速度。随着通过自发地仿效英国的社会经济秩序而得到发展，并且被置于一个更大的越来越资本主义的经济之中，殖民地形成了自己特有的商业剥削模式：富有的种植园主阶级统治，奴隶劳作。
    奴隶制在英属殖民地的发展，有力地说明了资本主义在其发展的某些特定阶段是怎样把非资本主义的剥削模式拿来，甚至予以强化为己所用。奴隶制在罗马帝国晚期经历了它剧烈的衰落之后，实际上从未完全从欧洲消失，而且在中世纪早期还经历过一次“复苏”。正如我们所知，威尼斯人在他们自己的某些殖民地使用奴隶，并为阿拉伯人供应奴隶；葡萄牙和西班牙帝国则开创了大西洋的奴隶贸易，特别是葡萄牙人，他们堪称殖民地种植园奴隶制度的先锋。但是，尽管英国人在实行奴隶制方面是相对的“后来者”，但不列颠资本主义经济的增长仍使得这种古老的剥削形式在其北美南部殖民地及加勒比地区获得一种全新的动力。伴随着英国寻求其种植园商品市场扩张，资本主义的社会所有制关系使得其他形式的附庸劳动力不能满足供应，而大规模的自由无产阶级尚未出现，在这种背景下，资本主义对奴隶劳动力的需求甚至一度加剧了。
    随着国内经济的发展，农业资本主义让路给工业化，英国成为当时大西洋奴隶贸易中的主导力量，甚至在美国独立战争之后仍然如此。尽管起步较晚，但英国人只花了似乎还不到20年时间就超越了其对手葡萄牙人和荷兰人。从1660年开始到1807年英国参与贩运奴隶的活动被国会终止，英国人贩运的奴隶“显然等于其他所有贩奴国家加起来的总和”。[7]当然，英国的欧洲对手们，特别是18世纪的法国，也以相似的方式介入了种植园奴隶制经济，特别是在蔗糖生产领域；而正是在这一领域，法国人的竞争对英国人一度构成了严重的威胁。不过，与其他国家不同，英国的发展受到了自己所拥有的超大规模市场的推动，而城市的产业阶级又使这一市场得到进一步膨胀。任何地方都没有一种东西其影响力能与最终进入英国的蔗糖所拥有的大规模的国内市场相提并论。
    英属殖民地，特别是英国在北美南部的殖民地，同时还以其自身孕育的残暴的种族主义为特征。当然这在很大程度上是因为大规模急速涌入的奴隶潮引发了统治秩序方面的问题，这类问题只能通过严密的法律机器的手段来解决；这些法律机器不仅严格地限制了奴隶的自由，同时还使得奴隶制陷于一种基于肤色的永久不变、世代相传的状况。同时，正如我们所知，资本主义的兴起，意味着大量传统的依附条件消失，同时在法律意义上的“自由”与“作为动产的奴隶身份”这两极之间开辟了一道鸿沟。资本主义的发展同时还伴随着新的所有权观念，即：鼓励把奴隶变为无条件的财产，并将其彻底地商品化为动产。由于在更大范围的资本主义经济中，其主要的劳动力形态在法律上是自由的，并且帝国的思想家诸如约翰·洛克之流也一度宣称人生来是自由平等的，那么，要证明奴隶永世不变的从属地位是合理的，就必须把他们排除在生而自由平等的正常世界之外。这一点随着较之以前任何时候都更为僵化的种族等级的建立而告成功，具体表现为伪科学的种族观念和把非洲奴隶视为永世不变的孩子的“父权制”思想。
    奴隶制在英国资本主义兴起的进程中所起的作用仍处在争议之中。有历史学家给予从大西洋奴隶贸易中获得利润高度评价，认为它“为推动英国工业资本主义的发展提供了资本”。[8]这一论断受到了另外一些人的挑战——他们认为，直接从奴隶贸易中获得的利润仅占了英国国内投资的一个很小的份额。[9]但无论如何也不能否认殖民地在能够赚取高额利润的英国国外贸易中的重要性以及奴隶在生产可以赚取高额利润的商品——如烟草和糖——的进程中的重要作用。同时也不可否认，以棉纺织品生产为基础的国内工业化同样也要依赖于来自西印度群岛殖民地的主要是由奴隶生产出来的棉花。
    当时北美各南方殖民地的奴隶种植园在英国商业发展中发挥了重要作用。在“新英格兰”及中部殖民地，殖民官员也企图建立一种具有盈利性的商业农业，然而结果却不尽如人意。“新英格兰”的殖民者接管了由原所有者分割为“城镇”的土地，并作为自由的土地持有人定居下来；而后来的殖民者则从他们手中购买或租赁土地。对于许多殖民者而言，他们来此定居的动机就是寻求躲避国内的种种动乱，包括后来导致了英国内战的政治、经济和宗教动乱。由于他们并非主要是由投资商“拖”到殖民地以寻求巨额利润，因此他们与国内有产阶级如地主和商人的利益也并无多少关系；而且，由于他们主要商业关系的另一头是加勒比殖民地，因此他们在较大程度上独立于帝国本土。最终他们确实是创造了一种多样化的、充满生机的商业经济，但他们中大多数人的目标则仅仅是获得一种“中等程度”的繁荣和家产的独立。
    作为专属殖民地而建立于今日纽约、宾夕法尼亚和新泽西的中部殖民地受控于大的业主，它们与帝国政权的关系较为密切。其典型的做法是，殖民地政府把土地授权予大商业公司，这些公司接着把土地卖给大的土地所有人，再由这些人把土地租给佃农。高层集团的帝国背景并未使殖民地经济的发展主要依赖于来自英国国内市场的力量，而是依靠互相依存的殖民地。这种土地所有者与商人之间的新兴商业组合通过生产和销售基本商品，从他们同其他殖民地进行的贸易中极大地获益，例如：谷物这类商品在南方殖民地和加勒比地区没有生产，因为那里的生产某种程度上全部集中于更能赚钱的单一作物，如烟草和蔗糖。
    尽管殖民地享有相当程度的自治权，帝国政权显然还在幻想着政治统治不能获得的东西可以通过“经济依附”的手段来获得。它这种信念一度真的没有落空。随着英国统治的延续，帝国政权，特别是商业利益集团，从殖民地经济提供的商业机会中赚取了巨额利润。
    然而不可避免的是：作为殖民地的美洲与帝国政权之间的经济与政治关系还是越来越弱；而且，尽管殖民地是按照来源于英国农业资本主义的原则建立的，但它们不可避免地发展了具有自身特点的财产所有权关系。由于相距遥远，同时又拥有或多或少地具有自给自足特征的农业，且有近在手边的殖民地市场，在这种情况下，如果想让殖民地长期处在帝国的经济轨道之内确非易事；由帝国政府对其进行直接控制则更是不切实际。虽然17世纪时帝国政府加强了对殖民地的控制，但要长时间实行直接统治从来就不是一个现实的选择。一个拥有自身强大的基础、由自身利益鲜明的地方精英所掌握、且在很大程度上享有自治的殖民地经济，必然会脱离与帝国的关系——这只是个迟早的问题。
    如果说增长中的资本主义经济在帝国本土发展不力，劲头不足，难以以经济强制手段实施控制，那么，殖民经济内部资本主义法则的产生也绝不是一件简单的事，而资本主义在殖民地的发展历程确实是走了一条有着明显自身特点的道路。在“新英格兰”和中部殖民地，“穷困的和中等阶层的殖民者伸手可及的无主土地的存在，对18世纪的土地所有者实行土地社会垄断的能力构成了严峻的威胁”。同时，城市商人对于大量本国土地的占有意味着农民与工匠经常会作为“乱占土地者”非法侵占土地。但是，“由于殖民地民兵不能把土地投机者的财产所有权强加于边疆土地，农民和农村的工匠可以建立、保持或扩大他们的土地占有，而不必以大规模商品生产为前提”。到美国独立战争爆发时，佃农制已几乎绝迹；许多独立的农民与工匠由于他们对土地的使用不再通过市场媒介，他们就“可以不用求助于市场而非常经济地实现自身的再生产”。[10]
    这也就是说，大西洋两岸地区有大量的农业生产者一度游离于资本主义法则的轨道之外。某种程度上，源自帝国政权的这种经济法则甚至比以往任何时候都要脆弱。但具有讽刺意味的是，来源于资本主义法则的自由就如查尔斯·波斯特所论述的那样，会随着美国独立战争而发生剧烈的变化，因为战争的成本与战争带来的破坏，政府的需求与商人及土地投机者的活动，均使得拥有少量土地的和处于中等阶层的农民（农场主）越来越依赖于商品生产，其目的仅仅是在面临越来越多的债务和税赋时能够保住他们的土地。他们可能会继续作为独立的商品生产者，但他们会服从市场法则。而此时，这种发展的受益人当然不是帝国政府，而真正从中获利的实际正是殖民地的精英阶层，随着独立生产者变成以占有土地和维持生存为目的的市场依赖者，随着他们被不可阻挡地卷入到资本主义法则中来，几乎没有什么能够阻止北方商人和南方种植园主的政治与经济统治，以及本身即为一支帝国力量的新的国家的发展。

印度

    就是在这样的背景下，“第二个”英帝国获得一个截然不同的机会——不仅是因为非洲与亚洲——特别是印度——的大不相同的环境，同时也因为帝国政权从它建立一个以经济法则为基础的帝国的图谋中获得了一些教训，这些法则迄今仍未得到广泛推行且尚未强大到能把自己强加于远在它乡的殖民经济环境。这些差异的共同结果，便是在印度“装载”了一个帝国，较之于英国早期在爱尔兰与美洲的殖民地甚至是加勒比地区的种植园殖民地，这一帝国与非资本主义帝国有着更多的共同之处。
    虽然在初始阶段，它是被垄断的贸易公司掌握的商业帝国，但渐渐地英国的控制地就变形为由帝国政府控制的领土帝国。在这两种形式下，帝国就其本质而言，都是非资本主义的。然而，使英帝国统治从一种形式过渡到另一种形式，及后来的演进则是由帝国资本主义的发展而形成的。
    在现代早期历史阶段，当英帝国商人对与亚洲的贸易真正感兴趣时，印度正处在经济实力的最佳时期，拥有规模宏大的商业体系和巨大的生产能力，纺织品生产方面尤其如此。英国东印度公司显然是一家非资本主义的机构，它以与其他贸易公司极其相似的方式进入该地区的贸易，依靠垄断经营、先进的航海技术和军事力量建立了针对其欧洲对手的商业优势。同时，不论是东印度公司还是帝国政府，在起初都未对在印度进行直接领土统治表现出兴趣，或更为确切地说，是没有能力这样做；也普遍不愿过度扩大帝国的统治，因为这样做过于危险，成本也太高，尤其要对付的是一个如此强大的敌手。只要帝国依然保持商业帝国的性质不变，那么就绝无进行领土统治的必要，因为那样做就会使他们投入商业活动的成本超过利润。
    但是到了18世纪下半叶，东印度公司采取了不同的措施。它不再那么乐于把印度看作一个巨大的商业机会，而是更热衷于把它当作一个财政收入来源，追求的不再是商业利润，而是直接以成熟的非资本主义超经济剥削为手段，以税收和贡赋的形式榨取生产者的剩余劳动。对帝国作为财税来源的诱惑力越大，进行领土控制的必然性就越大。随着在印度的帝国越来越多地以收税为手段进行超经济贡赋榨取，它就越来越成为一个传统的非资本主义的帝国主义，同时也越来越演变成了一种军事暴政。
    为了追求这种非资本主义形式的财富，东印度公司动用了经济以及军事力量在印度建立了一种确保可靠财税收入来源的财产所有权关系。它不仅没有对印度进行“现代化”，反而在英国政府的帮助下把印度退回到了更古老的非资本主义的形态。这种对印度社会进行“传统化”的战略，被指责为通过牢固地确立甚至创造早已过时的地主-农民关系使得印度的经济与社会发展发生了大倒退：

    印度那曾经巨大的“军队市场”以及过去加工型经济的许多成员此刻都被推到土地上，他们并非自己愿意而变成“传统”的农民，他们这样做也不是要挑战殖民“宗主”的独裁。事实上，……在大部分地区，社会的传统化表现为受到了殖民机构自身原则的推动。正是英印法院强令推行了婆罗门种姓制度并使其在更深远的社会阶层得以广泛传播；正是殖民地官僚政府的法令使农业社会建立在自给自足的村社基础之上，而王室与贵族的特权则建立在无法追溯的远古就已获得的“古老的”特权基础之上。在这种环境下坚持印度的传统，既表现为对新的殖民秩序的妥协，同时也表现为对这种秩序的抵抗。
    ……印度变成城市化、工业化的英国统治下的一个附庸农业殖民地，其基础文化设施被大大削弱并被“定位”于一成不变的传统形式，其公民社会也被迫臣服于以军事暴政为特点的宗主国政权。[11]

    正如印度当地的地主阶级依赖于以非资本主义的方式榨取农民的剩余价值，东印度公司也依托在同样的基础上。当然，这意味着为确保其领土基地安全，它必须进行越来越多的军事冒险。
    帝国政权在这些发展过程中所起的作用是非常模糊的。在东印度公司于印度开展活动的早期，帝国政府基本上不干涉公司的事务，但在18世纪晚期，它越来越多地介入，英帝国政策也有一个清晰可见的转变：从商业帝国主义到领土帝国。没有英国政府的干预，东印度公司就不会保全它在印度的主控地位，也不能使其转化印度社会的力量得到保障。在这个过程中，帝国在印度的统治越来越变成了一种传统的军国主义暴政，一种“军事财政主义”——这种形式极大地依赖于“传统的”农民和贵族以创造财政收入。
    然而如果说政府的干预受到或至少部分地受到从东印度公司夺取的财富中获得一份财政收入的企图的驱动，同时，帝国政府也清楚地感受到它之所以不得不进行干预，就是因为东印度公司的非资本主义战略以及这些战略对帝国经济价值正在构成威胁这种观念。帝国本土及政府内部的批评者所关心的是公司的政策与经济收益的相互冲突。除了政府未能十分成功地获得其想要的那份税收这一事实外，令批评家们担心的是：东印度公司是以非商业原则推进其业务的。因此，例如以对帝国在印度的行径进行抨击而有名的埃德蒙·伯克，在1783年牵头组成了一个国会专门委员会，对东印度公司予以激烈批评，认为“东印度公司已被变成了一个收取贡赋的工具，因此它的经济原则已经完全堕落了”。他们坚持：东印度公司应“把自己的生意构建在商业基础之上”。
    “把生意构建在商业的基础之上”的意义也开始发生变化。在早期，公司的垄断特权很好地体现了商业意义，至少按非资本主义商业的标准是这样的。同时，由于印度在棉纺织品生产方面的优越性，任何用来抑制印度对于英国国内工业的优势的手段都有助于英国国内的未成熟工业。不过，到了18世纪后期，越来越多的英国国内资本家对于把印度作为自己的商品市场产生了更大的兴趣。东印度公司及其据以运行的逻辑已不能跟上英帝国资本主义发展的步伐，于是，政府就介入了。
    在英帝国主义的这一阶段，即在罗伯特·克莱武和沃伦·黑斯廷斯的时代，帝国政府为了维护其统治，进行了一系列旨在创造一种更有利于获得商业利润的环境的改革。这些改革包括确立可以防止财政掠夺的财产所有权，以及旨在把国家从“私人掠夺工具”转变为公共管理机器的法律和政治改革。换句话说，其目的在于在不削弱帝国权力掌控的情况下，以资本主义的方式，实现经济功能与政治功能的某种分离。
    但是，总是存在着一些相互矛盾的力量，把帝国政府导向非资本主义的统治观念，即一种为使东印度公司和政权得以进行税收剥削而设计的由全面包揽的军事权力所操控的财产关系制度。领土帝国这一存在本身及其维持的状态产生了其自身的要求，这些要求常常与商业法则背道而驰。这些力量是政治的和军事的，同时也是经济的。它们不仅是对一个往往以抵制帝国统治相威胁的巨大殖民地进行统治的那种紧张状态的反映，而且自相矛盾的是，它们还是英国资本主义自身发展的结果。随着英国资本主义使得国际市场一体化，印度生产必须服从于资本主义竞争下的成本-价格作用，印度商品价格下跌就会加深帝国压制印度工业的效果。这与其说提高了印度作为一个商业机会的相对吸引力倒不如说提高了印度作为一个直接从土地上夺取财税收入的来源的吸引力，并使帝国重返非资本主义的直接强制剥削形式的动机得到进一步强化。
    因此，当英国政府越来越多地介入印度事务以图拯救帝国于东印度公司强加的非资本主义观念之时，它自身也不断地被拖回到由公司和军国政府的非资本主义逻辑。以资本主义法则为基础的帝国的需求从根本上有别于以直接的军事强制和超经济手段对剩余产品进行剥削的需求。确实，除了较为传统的军事大屠杀之外，经济法则还造成了它们自身对强权压迫的需求，并导致了诸如大规模屠戮和致残修筑铁路的印度工人的暴行。而资本帝国主义则需要有不同于以财税剥削为特征的非资本主义帝国的所有权形式以及允许市场法则来规范经济的条件。总的来看，这一点可能成为帝国政府努力发展的方向，但是，印度的情况与帝国本身的逻辑——特别是导致了1857年兵变的那种叛乱的危险——不断地使军事政府的重要性再次得到强化。随着帝国军事政府的逻辑不断抵消资本主义的法则，并将其自身法则强力推行，帝国的演进过程继续表现出上述矛盾的态势，从而在“现代化”与“传统化”之间摇摆不定。
    表面上，从商业帝国到领土帝国的转化似乎是与资本主义本身具有以经济剥削形式和经济法则向超经济力量影响范围之外扩张来取代超经济形式趋势的观念唱反调。然而，从另外一个角度着眼，英帝国在印度的充满矛盾的发展进程是对该命题的一种反映，而并非反驳。在资本主义法则的基础上建立领土帝国的企图注定会失败，或至少会遭遇到不可逾越的矛盾的阻碍。
    总体来讲帝国在印度是怎样为帝国政权谋利的？它又是否真的使帝国政权获利？怎样或是否真的为帝国的经济增长作出了贡献？自从亚当·斯密把它描述成“一架精彩绝伦、华而不实的成本超过价值的马车”以来，就一直是一个争论激烈的问题。一方的观点是：没有来自帝国的商业利润，或者没有对印度经济及其占据优越地位的纺织品生产进行的压制，英国的工业化就不会发生。另一方则坚持认为：不否认许多个人从帝国获利，甚至不否认英国的工业化从帝国获益，但总体而言，其物质支出远远地大于利益的获得。这一争论似乎还要持续下去，此处笔者也无意给它一个定论。但有一点似乎是无需争论的，那就是：帝国在印度的所作所为充满了深刻矛盾。
    在一篇沉痛地详细论述从19世纪中期起英帝国在印度的相对成本与收益的文章中，一位历史学家做了令人信服的评论：“只有利奥波德国王在刚果长期从事的那种以掠夺为特征的征服看起来才有可能为宗主国的贸易商和投资者提供超常的利润”[12]，这里且不论我们是否该接受他的这一论断，即：帝国的巨额开支，也就是不断增长的以军队进行统治和维持这种统治所支付的成本对于英国经济增长毫无必要。或换句话说：从超经济掠夺所获得的巨额利润只有在利奥波德国王那样全面的冷酷无情的强制时或至少是实施早期西班牙帝国在南美实行的那种强权剥夺时，才有可能实现。一个以不断的强权暴行、抢劫、以及掠夺为特征的帝国会受到自身的限制，因为要维护这样的帝国统治成本过高，但显然更是因为迟早它会毁掉属于自己的财源；但在它存续期间，它的确可以获得巨额利润。相比而言，资本帝国主义的获利性只有当经济法则自身强大到足以延伸到任何可触及的超经济力量之外，并靠自身强力推行而不需要帝国政府提供日常管理和强制之时方可显现。印度的巨额财富与它为帝国主义者进行掠夺所提供的巨大的机会理所当然地推迟了最后清算的时限；但英帝国在印度显然地、且不可避免地在两方面都落空了。
    可视为帝国统治的可靠工具的全面而又强大的经济法则要等到20世纪，或许要在第二次世界大战之后，这恰好也是印度独立的时期。但这种新型的帝国也孕育了它自身的矛盾。

[1] Anthony Pagden，Lords of All the World：Ideologies of Empire in Spain，Britain and Fance c.1500—1800（New Haven and London：Yale University Press，1995），p.93.

[2] Anthony Pagden，Lords of All the World：Ideologies of Empire in Spain，Britain and Fance c.1500—1800（New Haven and London：Yale University Press，1995），p.73.

[3] Anthony Pagden，Lords of All the World：Ideologies of Empire in Spain，Britain and Fance c.1500—1800（New Haven and London：Yale University Press，1995），p.78.

[4] 同上，pp.78—79。

[5] Richard Tuck，The Rights of War and Peace：Political Thought and International Oeder from Grotius to Kant（Oxford：Oxford University Press，1999），pp.191—196.

[6] James Tully在他的作品中大量揭示了洛克的财产理论所具有的帝国主义含义。他指出，洛克认为美洲印第安人的社会不具备任何形式的合法公民政府，其财产也不是完全意义上的财产，而仍然只是处在自然状态下的某种占有形式。详见Tully，An Approach to Political Philosophy：Locke in Contexts（Cambridge：Cambridge University Press，1993），pp.138—139。无疑，Tully的观点强调了区分“土地废置”与作为财产权基础的土地改良的重要性。但在这里他似乎要说的是：洛克对于财产和美洲印第安人社会公民政府的看法是既相互区别又相互联系，正是因为一个真正意义的公民政府的缺失，使印第安人仍处在一种自然状态中，在这种状态中财产是不可能完全的。如果这的确就是洛克的观点，那么这一点倒正好可以解释为什么在他的理论中从未提到在剥夺印第安人土地的过程中需要去的地方当局的同意。但是，洛克否认美洲印第安人社会中有正常的公民政府的论点本身就是值得置疑的。更为重要的是，是否存在一个公民政府与印第安人的财产属性并无关系。事实上，值得注意的是，在讨论财产问题的时候洛克几乎未提到过合法政府的问题，当然也从未声称美洲印第安人因为没有公民社会因而就没有真正的财产。他们没有真正的财产是因为他们没有真正意义上的货币、贸易以及商业利益为目的的土地改良。换句话说，问题的关键并不是由于他认为不存在这样一个公民政权引而不需征得其同意，而是他故意完全避开了政治裁判权的问题，因为“剥夺”的权利是建立在另外一个完全不同的基础之上的。

[7] David Richardson，‘The British Empire and the Atlantic Slave Trade，1660—1087’，The Oxford History of the British Empire：The Eighteenth Century（Oxford：Oxford University Press，1998），p.440.

[8] 其中最著名的如Eric Williams于1994年出版的Capitalism and Slavery。

[9] 如David Richardson，“The British Empire and the Atlantic Slave Trade”，p.461。

[10] Charles Post，‘The Agrarian Otigins of US Capitalism：The Transformation of the Northern Countryside Before the Civil War’，Journal of Peasant Studies，Vol.22，No.3，April 1995，pp.416—417.

[11] D.A.Washbrook，“India，1818—1860：The Tow Faces of Colonialism”，收于Andrew Porter编的The Oxford History of the British Empire：The Nineteenth Century（Oxford：Oxford University Press，1999），pp.398—399。关于印度的去工业化和去城市化问题，见C.A.Bayly，Indian Society and the Making of the British Empire（Cambridge：Cambridge University Press，1989），第五章。

[12] Patrick K.O’Brien，‘The Costs and Benefits of British Imperialism 1846—1914’，Past and Present 120，August 1988，p.199.


第六章 资本主义法则的国际化

第六章 资本主义法则的国际化

Ø 英国的欧洲对手
Ø 古典帝国主义时期
Ø 全球化
Ø 不可或缺的国家

    英帝国把资本主义法则带到了地球上最遥远的角落，但它这种做法所取得的成功却非常有限，其结果也是充满矛盾的。只要资本主义的国际化还有赖于对所属殖民地的直接的政治和军事控制，那么，对殖民统治的需求就不可避免地陷入与经济法则的冲突。当然，这并不意味着英国在它的资本主义发展过程中从帝国扩张中一无所获，或者说它失去的与得到的一样多——尽管如我们在印度的个案中所见，我们不应把帝国的财富和财政收入与资本利润和资本主义的发展混为一谈。这样表述似乎更为贴切：不论帝国为资本主义的发展作出了怎样的贡献，这种发展本身终将会冲破帝国强加于它的种种束缚。资本主义发展成为一种普及的全球势力，其法则的全球化所需要的可能不仅是帝国军队，而是另外一种途径。

英国的欧洲对手

    资本主义法则以经济手段而非以直接的帝国统治进行的扩张，不是在殖民地开始的，而是从紧邻本土的地方开始的。而令人难解的是，这种扩张的主要途径不是通过殖民强制，而是通过作为英国主要欧洲对手的一系列主权民族国家。虽然英国迫使其邻国纳入了自己的经济法则，但这一行为显然并未产生在这些国家之上建立霸权的效果。相反，这些欧洲大国通过推动自身经济发展巩固了自己在国与国之间及资本主义对手之间的地位，其主要目标并不是首先以竞争性生产为手段在市场上向英国发起挑战。在英国资本主义的影响下，经济力量本来可能会呈现出新的形式，但实际上，它不得不被迫服务于老的地缘政治和军事目的。

    与曾经促进英国资本主义兴起的机制相比，英国的对手如德国和法国的发展，则是受一种完全不同的机制所驱动的。当资本主义在英国的乡村出现的时候，英格兰无疑是欧洲贸易体系的一部分，并和它的邻国一样陷入到同样的地缘政治和军事对抗圈内。但英格兰因其国内社会财产关系而显得与众不同：这种财产关系以其特有的方式从内部推动了经济发展；而英国的工业化进程正是受到了由农业资本主义所启动的法则的推动。相比而言，德国和法国的资本主义发展及工业化则更多地是对外部而非内部压力的应对。其动力不是推动以竞争、资本积累和劳动生产力水平提高为特征的资本主义法则发展的国内社会财产关系，而是同类的地缘政治和军事对手及其商业影响，而这些在欧洲的非资本主义经济形式及国家中都十分普遍。在德国和法国，并非国内社会关系，而主要是外部挑战的性质发生了重大变化。

    战争仍一如既往地起着主要的推动作用；但英国资本主义及它所滋生出的工业化则改变了游戏的规则。卷入到与拿破仑的战争之后，英国在源于农业资本主义成功的工业发展方面的领先地位给了它一种军事上的优势，或许在此阶段技术优势方面的原因还较少，而更多地则是因为经济增长与英国资本主义所创造的财富均可用于军事目的，而不论在手段上还是程度上，法国均无法与之相提并论。

    拿破仑帝国产生于不同的物质基础。法国大革命之时，法国当然是一个充满活力的繁荣社会，并拥有欣欣向荣的商业经济。它的技术发展水平在某些方面甚至超过英国。然而，尽管拥有这些先进的技术，作为一种社会变革的所谓的“工业革命”却并未首先在法国发生，因为法国的经济不是像英国那样，建立在推动自足发展的社会财产关系基础上。英国的农业的资本主义导致了一种劳动力消耗相对低，但产出高的农业模式的产生，同时创造了工业无产阶级和为不再从事农业生产的人口提供物质供给的巨大的消费品市场。相比之下，尽管法国的农业产出与英国不相上下，但是，这一成果的取得主要靠的是农民人口和比较而言更为巨大的劳动力投入。同时，革命并未从本质上改变法国社会财产关系，当然也并未将其引向资本主义方向。如果说有什么意义，那便是，它巩固了全体农民的地位，而同时国家及那些把持了国家政府机构的人们，则可以仍然像在专制时代那样继续依靠作为税收的农业剩余产品生活。人们趋之若鹜的“资产阶级”生活是追求政府职位，而非资本积累。

    当然，拿破仑执政之时，清除了各种国内贸易壁垒并进行了司法与行政改革，从而使经济活动得以加强。但是，后革命时期的工业发展，既未受到阶级关系变化的推动，甚至也没有受到紧随农业资本主义之后类似出现于英国的基本消费品大市场的影响。相反，法国的工业化得到了国家的鼓励，是对战争需求做出的反应，表现在提高军事物资的产量，推动工业特别是钢铁和纺织业的发展——法国的生产就建立在这样的基础之上。在这里，阶级转化和大规模工人阶级的产生与其说是工业化的原因，倒不如说是工业化的结果。

    从大革命到拿破仑战争结束之间的这些年中，法国的工业生产虽然在某些特殊领域保持着高效，但在规模上则相对有限；而在英国推动了经济发展的农业，在法国则基本上没有发生什么变化。战争的刺激可能在很大程度上鼓励某些类别的工业生产，但它不能靠自身来推动那种只有在根植于生产者与剥削者的市场依存关系的资本主义法则下才能实现的综合的、自足的发展。法国没有，也不能把自己变成一种国际市场上的本质上具有竞争性的经济形式，并以此对英帝国主义提出的外部挑战作出反应。拿破仑帝国其实是在以大家熟悉的超经济的方式维持着自己的统治，其具体手段就是对被它占领的地区进行大肆掠夺，以更多的战争来支付战争费用；而在国内，在政府的保护下，法国经济则“对内转向农民，小城镇商业，及其本地化的、非竞争性的、且相对小规模的工业。”[9]

    如果说战争一定程度上刺激了工业的发展，那么也只是在拿破仑及其帝国所提供的保护被击溃以后，这种来自英国资本主义和竞争法则的“纯经济”压力才全面地为人们所感受到。法国没有以试图再造美国经济发展模式的方式予以回应；而从表现上看，法国经济并未挑战或还击英国的竞争优势。它是否本来可以这样做，是否可以把它的主要社会关系，它的作为人口多数的农民以及国家的作用视为一种重要的资产阶级资源，这依然是一个尚无定论的问题。在工业发展方面，法国也未能赶上起步更晚的德国。然而法国确实获得了自己的经济成功，发挥了自身的长处，积累了巨额的资本，在某些高附加值的国内工业门类和其他的欧洲经济形态中进行了投资。

    在19世纪的大部分时间里，不论是法国，还是在欧洲其他地区，国内的军事需要依然是工业发展的重要动力。国家不仅鼓励军事设备的生产，而且也鼓励交通运输和通讯的改善——通常是借助于首先在英国形成的技术，就不必说英国的资本了。这种发展，连同它在诸如钢铁工业这类的行业中所取得的代表性成就，以及在工程技术领域取得的进步所带来的巨大优势，最终必将导致法国在诸如汽车生产方面的领先地位——这种情况直至汽车成为一种大众消费品，由亨利·福特进行大规模生产之时才被改变。

    按照英国资本主义的标准，法国的国家主义传统可能是一个缺陷，但它同样也证明是一种优势。它不仅在不具备英国式的社会财产关系的条件下鼓励工业发展，而且随着全球经济竞争日趋激烈，它能够在竞争环境需要时，对资本重组进行监管。这一点对于更具无政府主义且短期主义特征的英国资本主义而言，则特别不具备条件而无能为力。需进一步说明的是，在法国，即使在今天，这一传统与公共服务的质量仍然有着某种必然的联系。

    在德国，作为对于外来军事压力的反应，一种由政府领导的经济发展模式则显得更加令人瞩目且更加成功。从远为薄弱的物质基础开始，德国特别是作为一个统一国家出现之后，到19世纪后期，变成了一个工业巨人，并且很可能是欧洲最强大的国家。在该世纪的早些时候，即拿破仑战争时期，德国是一片由诸多的小公国组成的支离破碎的领土，受着保守的贵族阶级的统治，而此时德国商业的黄金时期早已成为过去，正如哲学家黑格尔指出的那样，各日尔曼公国在任何情况下都绝无可能与拿破仑的强盛国力进行对抗。黑格尔牢记着德国的这种弱势，因此，在他的著作《法哲学》中，构建了一种政治哲学，基于的前提是：面对这样的威胁，德国需要的是一个法国那样的政府，英国那样的经济，即一个拿破仑与亚当·斯密的结合体。

    不论德国的领袖们——特别是在普鲁士和随后的统一德国时期——是否按照这些哲学术语进行思考，几乎毫无疑问的是，在19世纪晚期俾斯麦的领导下实现的政府组成与经济发展首先是一项军事事业。其结果是农业及工业上劳动生产力水平的提高，同时还伴之以国家政权与社会服务等领域的重大创新。而且，工业发展模式使得促进德国经济发展的动力得到了空前的表现机会，最具象征意义的例子便是军火与钢铁生产巨头克虏伯。

    与首先发生在英国的消费为导向的工业化相比，德国的发展模式甚至比法国模式更能表现出强烈的对照。在英国，农业资本主义的演进催生了一个大规模的基本消费品市场，这一市场不仅存在于国内，同时也存在于殖民地；而早期的工业革命是由规模相对较小、生产诸如棉纺织品之类的消费品、技术较为简单且缺乏巨额资本投资的公司发起的。比如说，英国钢铁工业的发展与餐具加工和枪炮制造有着同等密切的关系。尽管这种生产本身也创造了它对其他工业品的需求，尽管英国理所当然地开办了自己的从事资本货物生产的大型公司，英国产业资本主义的根源仍将继续影响它的经济基础。就企业性质与规模，及其商业文化而言，德国的政府领导下的工业化与英国不同，德国式的工业化在其发展过程中较少追求商业竞争而更多地追求军事优越性，它一直影响着德国资本主义的发展，直至进入20世纪。

古典帝国主义时期

    英国资本主义在当时的兴起，无疑起到了鼓励其他欧洲大国推进工业化的作用，即使它们并不具备那种在英国推动经济发展的内在法则。但这种鼓励在最初并未产生以经济竞争取代地缘政治和军事角逐的作用。在19世纪古典帝国主义时期，各欧洲国家卷入了甚至更为惨烈的殖民地扩张战争和瓜分殖民地的冲突。这是一个创造了帝国主义这一概念，并滋生了用以对其进行剖析的主要理论的历史时期。

    关于帝国主义的经典理论产生于这样一个时期：当时，尽管资本主义在世界的某些地区已得到高度发展，但它距一个真正意义上的全球经济体系仍相去甚远。资本主义的威力虽已覆盖了大半个世界，但它做到这一点并非主要靠自身经济法则的普遍性，而依靠那种同样总是决定着殖民宗主国和属地之间关系的强权力量。

    帝国主义理论反映了这种现实，在马克思主义左派看来尤为如此。主要的马克思主义理论家，包括马克思本人，均是基于“资本主义仍不过是局部现象的观点而进行研究的。马克思在他关于“资本主义必将遍及全球”预言中表现出了超出寻常的先见之明。但他的兴趣主要在于探索以工业化的英国为代表的当时最为成熟的资本主义。马克思把资本主义从更大的非资本主义的世界背景下抽象出来作为一个自我封闭的系统予以剖析，对其进行了系统化的理论阐述。而他的主要追随者们则从另外一个不同的出发点。由于非常具体的历史和政治原因，他们的兴趣主要着眼于总体上非资本主义的环境。后来的马克思主义者一般会从以下前提出发，即资本主义在其成熟之后，当然也是在其发展到遍及世界成为一体之前即告解体。他们主要关心的是如何在一个更大的非资本主义的世界中找到前进的方向。

    我们来关注一下20世纪马克思主义的几个主要的里程碑。最著名的、最具有影响力的革命理论，从列宁到毛泽东，都是在这样的环境中创立的：在那里，资本主义几乎根本不存在，或仍处于几乎尚未发展的阶段，没有大规模的无产阶级，革命必须依靠少数工人特别是与前资本主义状态下的农民大军的联合。这些关于帝国主义的经典马克思主义理论代表着研究的焦点，从发达的资本主义经济的内部运行向资本主义外部联系的一个重要的转变。即使是西欧主要的马克思主义理论家，他们首先关注的也是资本主义与非资本主义的相互作用以及资本主义国家与非资本主义世界之间的冲突。

    尽管马克思主义经典理论家之间就帝国主义这个问题有着鲜明的分歧，但它们却都接受一个基本前提，那就是：帝国主义与资本主义在某个世界上的地位密切相关——不论这个世界尚未资本主义化也好，还是可能永远也不会完全资本主义化也好，或者资本主义已占主导优势也好。例如，帝国主义代表着“资本主义的最高阶段”这一列宁主义基本观点强调的实际上是这样一个假说，即：资本主义已达到这样一个阶段，在这一阶段上，国际间冲突和军事对抗的轴心将存在于帝国主义国家之间。但是这种竞争从理论上讲，是指为了对广大的非资本主义世界进行瓜分和再瓜分而进行的斗争。资本主义传播得越广（非均速），帝国主义列强之间的斗争就越激烈。同时它们也会遇到越来越有力的反抗。总的论点是：帝国主义是资本主义的最后阶段，即资本主义在帝国主义的非资本主义牺牲品最终被资本主义彻底吞噬之前就将寿终正寝——这也正是把帝国主义看成是资本主义的最高阶段的原因。

    罗莎·卢森堡就此给出了最为透彻的阐述。她的政治经济学经典论著《资本的积累》的基本内容就是为马克思对资本主义作为一个自我封闭的体系所做的基本分析（主要以一个国家为例）提供一种选择，或者说是一个补充。她的论点是：资本主义制度需要在非资本主义形态中找到一个突破口，这也正是资本主义将不可避免地走向军国主义和帝国主义的原因。资本主义的军国主义走过了各种不同的阶段，从直接的领土侵略，此时则达到了它的“最后”阶段，即作为“资本主义国家之间为争夺非资本主义文明地区而进行的你死我活的斗争”的武器的阶段。但是，在她看来，资本主义的基本矛盾之一，是“尽管它总是处心积虑地要变成普世，而实际上正是由于它的这一企图，它必将倾覆——因为它天生地不可能成为一种普遍的生产方式。这种第一经济模式正在试图鲸吞整个世界；而同样正是这种第一模式偏偏不能够单独存在，因为它“需要其他的经济制度作为其媒介与土壤”。[10]

    所以在这些关于帝国主义理论中，资本主义在概念上假设了一种非资本主义的环境。事实上，资本主义为自身的生存，不仅要依靠这些非资本主义成分的存在，而且还要从根本上依靠作为超经济力量的前资本主义的手段，如军事和地缘政治的强制，同时还要依靠传统的国家间的角逐，殖民战争及领土统治。这些分析旗帜鲜明地阐述了作者写下它们时的那个时代；而直到今天，仍无人能够证明关于资本主义不能把自身取得的成功和最先进的经济形式带来的繁荣向全世界推广的这些观点有任何错误，同样也不能证明资本主义列强将永远依靠对处于从属地位的经济剥削。但我们还必须从中看到专为这样一个世界设计的系统的帝国主义理论，在这个世界中，一切国际关系对资本主义而言都是内在的，并受到资本主义法则的控制。那是因为——至少部分是因为——在一个或多或少地以普遍的资本主义为特征的世界里，资本主义法则作为一种帝国统治的工具，是相当近的一件事了。

    不论资本主义在其某些地区发展到何等先进的地步，欧洲是以一个相互较量、具有地缘政治特征的军事帝国集团的大陆卷入第一次世界大战的。美国也同样在这一古老的帝国体系中扮演了自己的角色。从早期“门罗主义”开始，它就着手在西半球及其之外的地方以军事手段扩大自己的势力范围，即使不是（或不总是）为了直接的殖民，那么显然至少也是为了确保某些政治集团对其俯首帖耳。

    由于第一次世界大战，世界上出现了某些主要帝国势力分崩离析的局面。但是，如果说帝国主义的古典时期在某种意义上结束于1918年，并且美国此时已经表现出成为真正的世界第一经济帝国的种种迹象（当然，在它的身上不乏大规模的超经济力量和直接的帝国暴行的历史），那么要在几十年之后，一种新型的帝国方才清晰出现。实际上，应该说它是在第二次世界大战结束之后才出现的。

    第二次世界大战可能是资本主义势力之间为经济目的而进行的直接领土扩张的最后一场重要战争。尤其是德国，就是为确保自己的主要产业利益，控制不仅在东欧的土地与资源，而且还包括里海和高加索油田而发动战争。它还可能是资本主义势力之间的最后一次冲突，在这次冲突中，为追求经济利益，主要的侵略者完全依靠超经济力量而非市场法则，把他们自己的经济完全置于由彻底的军事化国家完全控制的地位。当两个战败国——德国和日本在获得来自战胜国的大量援助后最终成为美国经济的主要竞争时，一个新的时代真正地开始了。

    这是一个资本主义大国之间的经济竞争取代军事对抗的时代，竞争与合作不稳定地共存，从而要求保护自己的市场。军事与地缘冲突主要不是发生在资本主义大国之间，而是发生于资本主义与发展了的非资本主义世界之间，这种情况持续到冷战结束，前苏联被拖入资本主义轨道之中。然而，如果这种冲突不是发生在作为对手的资本主义大国之间，它无疑给全球资本主义秩序带来广泛深远的影响。

    美苏冲突从未爆发为直接的军事对抗，但冷战标志着帝国军事角色的一次重大转换。虽不寻求直截了当的领土扩张，美国却成为世界上最强大的军事力量，拥有高度军事化的经济。也正是在此期间，军事大国的目的极具欺骗性从相对明确的帝国扩张和资本主义对抗的目标转向为维护（美国）资本的利益而成世界警察的开放式目的。这种军事形式以及它所引发的各种需求不会随着前苏联阵营的“解体”而发生变化，“冷战”也将由无限的未来战争中的其他情景所替代。今天的布什主义就是直接“得真传”于冷战时期形成的战略。

    与欠发达世界的关系也发生了变化。随着各帝国在第一次世界大战的硝烟中坍塌，民族国家如雨后春笋。这不仅是民族解放斗争的结果。更是一种典型的帝国主义政策所致。比如在中东，西方势力，特别是英法两国开始对奥斯曼帝国的残余部分进行瓜分，不是把它们作为直接的殖民地财产压榨剥削，而创造新的某种程度上独裁的政府，以满足其自身帝国主义的需要，其主要目的是控制石油供应——这一任务后来由美国取而代之。

    从旧帝国主义废墟中最终成长起来的新帝国主义再也不是那种帝国宗主和殖民地的关系，而是变成了一种主权国家（尽管自主的程度不同）之间的复杂的相互作用。这种资本帝国主义当然地把整个世界都纳入了自己的经济轨道，不过，这个世界正在越来越变成一个由民族国家组成的世界。美国在第二次世界大战中脱颖而出，成为最强大的军事和政治力量，控制了受经济法则制约和多国政府体系管理，并伴有这种联合所引发的各种矛盾的新型帝国主义。这种经济帝国会由一个凌驾复杂的国家体系之上的政治军事霸权来维持，这个国家体系包含需要遏制的各种敌人和需要加以控制的朋友，还有随时能够服务于西方资本的一个“第三世界”。

全球化

    正在写作本书的时候，一个新的民族国家诞生了。经过长期激烈的英勇斗争，东帝汶从印度尼西亚手中赢得了独立。这一新国家的历史囊括了整个帝国主义的发展史，从其非资本主义的起源到资本主义的“全球化”；葡萄牙人出于通常原因，如获取资源和奴隶劳动力，于16世纪对帝汶岛进行殖民：葡萄牙人和荷兰人之间发生冲突，最终导致19世纪整个岛屿被两大帝国瓜分，其东部留在葡萄牙人手中；20世纪晚期欧洲直接殖民被地方独裁所取代，印度尼西亚的苏哈托由于对西方有利用价值而得到西方国家，特别是美国的支持，对东帝汶实行了可怕的压迫统治，最后通过流血斗争东帝汶成了一个独立的民族国家。然而，在它还处在孕育期，就已受制于西方的新压力。

    帝国主义势力将怎样把其法则强加于这个弱小的新生国家，还需要继续观察。但是使它能够从帝国的强权制度下获得独立并从债务中解脱出来（这是新帝国主义的主要伎俩）的那些条件，也正好就是它易于受到帝国主义压力的脆弱之处，具体讲就是东帝汶与澳大利亚之间海下巨大的石油和天然气储量。我们可以肯定，澳大利亚在美国的帮助下会不遗余力地为其石油和帝国经济争取最优惠的条件，而东帝汶要长期免除债务的可能性则肯定是一个大问题。

    随着东帝汶渐显国家形态，联合国即着手代表它就一份新的能源条约进行谈判，开出了好于若干年前印度尼西亚从澳大利亚和那些大石油公司所得到的条件。以副总统迪克·切尼（其本人就是个石油业人士）为代表的美国政府也介入，警告其不可走得太远。这不过是将要发生的一系列事情的一个暗示，由此东帝汶发现自己是被迫在一个由美国的规模经济和军事力量控制着的世界里寻找生路。在科林·鲍威尔要取消美方援助的威胁下，新的帝汶人政府已经被迫做出了书面承诺，不在国际法庭上以反人道主义罪名起诉美国公民。[11]

    东帝汶仅是在极小的范围内新帝国主义所喜欢采取的战略中的一个最新例证。当代帝国霸权自第二次世界大战以来，自前苏联阵营的“解体”以来则更是如此，越来越有能力向世界推行其条件，不能说不需动用武力，但的确不需要采取直接的殖民统治。它找到多种方法用来把自己的经济法则强加于那些形式上独立的国家。

    这种新的帝国秩序可以非常确切地追溯到第二次世界大战期间及战争刚刚结束的那一段时间。美国通过在广岛和长崎施放原子弹确立了自己军事超级大国的地位，并通过建立布雷顿森林体系，国际货币基金组织，世界银行以及稍晚一些的关税和贸易总协定等国际组织确立了自己的经济霸权。这些协定和组织表面上的目的是稳定世界经济，通过促成世界货币与美元的可自由兑换使其更趋合理，并且确立一个经济重建与发展的框架。但这些目标只有在非常特定的条件下才能达到。其最终目的是对西方特别是美国资本开放其他区域经济及其资源、劳动力和市场。只要欧洲经济的重建和“第三世界”的发展依赖于主要由美国强加的条件，这些都可以容易地实现。这些全球的经济组织还伴随着一个政治组织，即联合国。尽管按当时的构想，联合国对世界经济几乎不予影响，而是在维持多元国家政治体系中某些类似于政治秩序的方面发挥作用，但是它的存在本身就对那些与主要大国兴趣不相投的其他国际组织构成了打击。

    在此阶段，随着美国经济蓬勃发展，帝国力量感兴趣的是一种所谓的第三世界的“发展”与“现代化”，以此作为其自身市场扩张的手段，当战后的长期繁荣结束之时，它的需求发生了变化，扩张市场的目标被其他方面的需求所取代。尽管战后世界经济秩序的总目的直至目前、且包括目前、或者说特别是在“全球化”的最近阶段仍然保持基本不变，然而，世界经济的具体规则却已经改变，越来越与不断变化的美国资本的需求相一致。布雷顿森林体系在20世纪70年代早期被放弃，取而代之的是与不断变化的帝国需求相适应的其他经济原则。

    这便是长期的经济低迷的开始，它影响了整个西方经济，特别是美国经济，一直持续至20世纪90年代早期（事实上甚至直到今天这种影响依然存在，尽管它们被股市泡沫和“财富效应”所掩盖）。而全球经济则被迫承担了那次萧条的重负。在长期繁荣期间的令人兴奋的以受到鼓励的增长与不断提高的生产力水平为特征的那几十年之后，美国经济进入了一个长期的停滞和下滑，即一次典型的独一无二的以产能过剩和产量过剩为特征的资本主义经济危机，这次危机很大程度上是因为它的前军事敌手德国和日本已变成了有极大影响力的经济竞争对手。目前的问题是：在时间上还是空间上，如何摆脱这次危机。[12]

    紧随其后的是一个我们称之为“全球化”的时期，也就是资本的国际化时期，其内容包括资本在全球范围内的自由，快速流动和最具掠夺性的金融投机。这与其他许多事件一样，不是对资本主义成功的反应，而是对其失败的反应。美国动用了自己对金融与商业网络的控制机制从而推迟了它的国内资本的清算日，使其得以将压力转嫁别处，并使到处寻求获利机会，疯狂进行金融投机的剩余资本的流动得以从容。

    种种条件被强加到发展中的经济体之上以使其适应这些新的需求。在随后被称作的“华盛顿共识”（Washington Consensus)中，通过国际货币基金组织和世界银行，帝国政权要求“结构调整”并采取种种手段以使这些经济体在面对美国领导的全球资本的压力时变得更加脆弱。比如，强调出口型生产和取消进口限制，使得生产者为了自身的生存而形成市场依赖性，特别是在农业生产方面，当开放市场使其面对来自得到巨额补贴的西方生产者的竞争时就更是如此，公共服务的私有化将会脆弱不堪，乃至以主要资本主义大国为背景的公司可以轻而易举地取而代之；高利率和金融管理制解除为美国的业主创造了巨额收益，同时也在第三世界导致了债务危机（最终表现为资本主义与生俱来的矛盾之一，即国内帝国主义中心资本主义的衰退），诸如此类。

    当然，故事并未到此为止，但此处我们不予探究资本主义的盛衰循环及其步入长期“低迷”与“停滞”的必然趋势。有充分的理由认为，美国所享有的这种对全球经济的控制虽不能解决“市场经济”的种种矛盾，却可以通过操纵债务、贸易规则、对外援助及整个金融体系，迫使其他经济体为帝国霸权服务，被用来，而且也正被用来回应其国内资本不断变化的需求。一时间，它会强迫自足型农民转向出口型经济作物的生产；然后，它出于自身需要，就会抛弃这些农民转而要求开放第三世界市场，而对自己的农业生产者实行保护与提供补贴。它可以通过金融投机临时支持某一新兴经济的工业生产，而随后又会突如其来地通过抽出投机获得，或为减少自己的损失而走人，给其来个“釜底抽薪”。这些操纵行为迟早会反过头来侵扰帝国经济——这一事实只是这种帝国体系所固有的诸多矛盾的一个方面的表现。

    实际上，现行的“全球化”意味着附庸经济形式的市场开放及其面对帝国资本时的脆弱，而帝国经济则可能保持不受全球化反面效应的影响。全球化与自由贸易毫无瓜葛。相反，它应是出于对帝国资本利益方面的考虑而对贸易环境所做的“操控”。一些评论家认为：伴随“全球化”而产生的问题不是“全球化”程度太高了，而是还远远不够，穷国所需的当然是自由贸易和进入西方市场——这是对“全球化”根本上的误解。假如全球经济的开放是双向的，不论其最终结果怎样，它都不会与设计这种制度的初衷相吻合，而且不管在何种情况下，穷国经济面临的主要危险不是帝国市场对它们的封闭，而是它们自身市场在面对帝国资本时的脆弱。

    让我们弄清楚“全球化”到底是什么，特别是要弄清楚“全球化”不是什么。它起初并非真正的一体化的世界经济。无人会怀疑资本跨国界的流动在当今世界经济是频繁的并且是惊人地迅速的，也无人怀疑新的跨国机构不断涌现，使这些流动成为现实。但这是否便意味着市场从本质上较此前更加全球一体化？这是另外一个问题。

    首先一点，也是最基本的一点是：所谓的“跨国公司”必须要在某一具体的民族国家内有一个基地，同时拥有控股集团和董事会，并在许多重要方面依赖于此。除此之外，有评论家认为，根据种种一体化标准，“全球化”还远未达到“发达”的程度，在许多重要方面——例如，在作为国内生产总值一部分的国际贸易总量方面，或作为全球产值一部分的全球出口总量方面——都不及此前的几个时期。

    不过我们应当承认：资本，特别是那些依赖于新的信息与通讯技术的资本流动的速度与规模，确实催生了某些新东西。我们甚至也应承认世界变得更加“相互依赖”，至少，资本的中心地带发生的经济运动的效应更易被全球感知。还有一种最为重要的迹象，那便是全球市场远未实现一体化：即存在着工资、价格及劳动条件在全球仍然具有广泛的多样性这样一个事实。在一个真正一体化的市场上，市场法则将依靠自身的力量普遍推开，迫使所有竞争者接近某种共同的劳动生产率和生产成本的社会平均水平，从而在价格竞争的环境中得以生存。

    然而，全球一体化的这一明显“败笔”与其说是全球化的失败，倒不如说它是全球化的另一个“症状”。全球化一方面是在推动一体化，但同时更是在“阻止”一体化。全球资本流动需要的不仅是获得跨国界的劳动力通道、资源通道和市场通道，而且也需要得到保护以免受来自反向流动的侵害，以及使生产成本和生产条件产生差异从而增强获利能力的经济和社会的分裂。此处要再次予以强调的是，民族国家必须在对全球资本开放国界和阻止全世界工人阶级社会生活环境方面走的太远的某类和某种程度的一体化进程之间进行微妙的平衡。

    甚至，也不能认为全球资本会从把发达资本主义国家的劳动者置于低成本劳动力体制的竞争环境之下，以降低劳动成本为手段获利。在某种程度上，这当然是对的。但是除了国内动乱的危险之外，一方面资本不断要求降低劳动力成本，而另一方面则需要不断扩大消费，这就要求人们有足够的购买能力，这两者之间存在着不可克服的矛盾。这也是资本主义不能解决的众多矛盾之一。但总的来说，全球资本从不平衡的发展中获益，至少，在短期内如此（而“短期主义”正是资本主义制度的一个特色疾病）。世界分裂为一些彼此独立的经济体，每个经济体都拥有自己的社会体制和劳动条件，且各自都处在不同程度的主权领土国家的控制之下，这一现状对于“全球化”的重要意义一点也不亚资本的自由流动。总而言之，民族国家在全球化中的重要作用，就是为了资本的利益，强化“民族性原则”，以严格的边境管理和移民政策为手段对劳动力流动进行管理成为可能。

不可或缺的国家

    某些“全球化”问题的知名评论家，至少是几个主要资本主义国家的评论家，把“全球化”的主要特征概括为一种跨国公司驱动和控制的发展，其声名远扬的品牌如耐克、麦当劳、孟山都等等，便是今日“全球化”资本主义的象征。同时，他们似乎认为原本由民族国家为民族资本提供的服务，在目前必须由某种全球化的政府提供经跨国公司。由于不存在这样一个政府，全球资本的政治工作显然就要由跨国组织来完成，如世界贸易组织、国际货币基金组织、世界银行或八国集团。在上述认识基础上进行的反资本主义运动把跨国公司作为靶子，人们采取消费抵制、蓄意破坏及游行示威方式进行斗争，他们把反对的火力集中于那些超国家组织，这些组织就像民族国家代表民族资本那样，最能代表全球资本主义政治力量。

    这些“反资本主义”运动有效地把“全球化”的破坏性置于光天化日之下，在吸引长期忽视全球化资本主义后果的发达资本主义世界的注意力方面，尤为如此。他们提高了世界上许多人的意识水平，并给出了新反对力量的许诺。但是在某些方面他们依据的前提是错误的。全球性公司是“全球化”罪恶的最后源泉的观念，及全球资本的力量在政治上主要由像WTO这类超越国家的组织所代表等观念，可能首先建立在全球资本主义的所作所为，更多地或主要地是因为它是全球的，而不是因为它是资本主义的这样一种看法之上。从反对力量的主要任务来看，就是把资本全球渗透的工具作为攻击目标，而不是挑战资本主义制度本身。

    实际上，许多此类运动的参加者反对“全球化”，反对新自由主义，或者就是反对极端恶毒的大公司，但并不特别反对资本主义。他们认为资本主义制度的有害影响可以通过“驯化”全球性公司，或使他们更为讲“伦理”、更“负责任”、更有社会觉悟等手段予以消除。

    然而，即使是那些更倾向于反对资本主义制度本身的人，也可能会认为资本主义经济越是全球化，资本的政治组织也就会越全球化，因此，如果全球化已使得民族国家越来越无关紧要，那么，反对资本主义的斗争就必须立即走出民族国家，转向作为全球资本力量真正所在的全球性组织。

    我们需要对上述观点进行批判性的研究，并不是因为反资本主义运动错误地认为跨国公司正在四处为害，需要受到抵制，或WTO和IMF正在为全球性资本卖力——这些理解无疑是对的。这些运动在其国际主义方面或其坚持全世界反对力量的团结方面也没有什么不当之处。我们需认真审视全球资本与民族国家之间的关系，因为，即使是“国际团结”的效果也要依赖于对资本所具备的力量和反资本主义阵营的力量的准确认识。

    至此，可以清楚地得出这样的结论：正如“全球化”并非是真正的一体化的世界经济，它同样不是一种正在消亡的民族国家体系。相反，国家处在新的全球体系的中心。如我们在第一章所见，国家在创造和维持资本积累方面仍起着极其重要的作用，没有任何一个其他组织、没有任何跨国机构已经着手取代民族国家并试图承担起对社会秩序、财产关系、社会稳定、合同信度及任何其他的资本日常运营所要求的基本条件的管理和强制保障的作用。

    正如政府远不是无力应对，多国公司也远未全能。对公司运作进行认真的审查就可能发现，多国企业在管理自己的国际业务运作方面好不到哪里，与其国内业务相比，收益可能会更低，而成本则会更高。[13]这些企业对自身国际业务的控制能力都非常有限，更不必提操控“国际化”。这些公司在全球经济中取得的任何成功都取决于国家所提供的必要支持，包括在其国内基地驻地和其他地区的多国网络方面。

    不论是在帝国经济中还是附属经济中，国家都仍然在全球性资本积累提供着不可缺少的环境，决不亚于其为地方企业提供经营环境；而最后的结论是：正是国家为全球性资本创造了生存并自由驰骋于世的条件。如果说，国家对资本而言是惟一真正不可缺少的非经济组织，那么，这一说法一点也不过分。假使我们可以想像WTO被消灭之后，资本仍然在一如既往地继续发挥着它的作用，甚至可能对于扫除那些给予附属经济体某些发言权的组织设置障碍持欢迎态度，那么，不敢相信，如果地方政府被消灭，这些作用还能够长期幸存。

    全球化当然是以国家退出社会福利和改良功能为标志的；在许多观察家看来，这也许比任何其他事情都更能制造国家衰退的印象。然而，就后继的新自由主义政府对福利国家发起的攻击而言，甚至不能认为全球性资本有能力摆脱资本主义早期即由民族国家行使的社会功能。即使当工人运动和左派力量处于低潮时期，随着所谓的社会民主政府加入到新自由主义的攻击行列，至少，一种起码的社会供给“安全网”，已成为发达资本主义国家经济成功与社会稳定的一个基本条件。同时，随着“发展”和生活商品化的进程破坏或削弱古老的社会网络，在过去尚可依赖大家庭和村社等传统的支撑力量的发展中国家，就处在了至少要把一部分此类功能转移至国家的压力之下——尽管具有讽刺意味的是，随着公共服务事业的私有化成为投资、贷款和援助的一个条件，这将使他们在面对帝国资本的需求时变得尤为不堪一击。

    反对运动必须不断斗争，以维持任何类似于真正的社会供给的东西。然而，很难说，没有一个政府，哪怕某种程度上不称职的政府来平衡由资本主义市场和阶级剥削造成的经济和社会纠纷，任何形式的资本主义经济能够长期苟存。进一步弱化了传统社区和社会网络的全球化如果说做了什么，那就是使国家的这个功能对保存资本主义制度更为必须，而不是相反。这并不是说，资本愿意加强社会供给，而只是意味着它对作为必定对资本积累不利的社会福利项目的敌意，两者构成了资本主义诸多无法解决的矛盾之一。

    就整个国际层面而言，国家仍然是关键的。新帝国主义与较老的殖民帝国形式相比，较以往任何时候都更加依赖一种多元的或不同程度上拥有主权的民族国家的体制。“全球化”把资本的纯经济力量扩大到了任何一个单一民族国家之外，这一事实本身就意味着全球资本要求许多民族国家来行使管理和强制职能，以维持其财产制度，并提供可衔接的规则、信誉环境及法律秩序，没有任何一种可信的“全球性统治”形式可以提供资本所要求的这种日常秩序或积累条件。

    今日，世界比以往任何时候都更加是一个由民族国家组成的世界。全球化的政治形式不是一种全球性政府或全球性主权。全球经济与民族国家之间的缺乏沟通也不简单地代表某种政治发展中的滞后。全球化的核心意义在于它是一个由多元国家和地方主权管理的，由复杂的掌控与附属关系构成的全球性经济体。

    由一个多元化国家体系对新帝国主义进行的管理和强化当然地引发了它自身的许多问题。它不只是一个维护具有各自内部需要和压力的诸多民族实体间的正常秩序的问题，也不是一个它自身的专政力量的问题。要经营这样一个体制，不可避免地最终要有一个独立的压倒性军事力量，它可以将所有其他的力量纳入一个共同的秩序之下。同时，这一力量不允许对资本所需的有序的信誉环境进行扰乱，同时也不允许战争来威胁至关重要的资本市场和资本来源。这便是世界上惟一超级大国所面对的难解之题。

[9] Paul Kennedy,The Rise and Fall of the Great Powers：Economic Change and Military Conflict from 1500—2000 (London：Fontana Press, 1989), P. 171.

[10] Rosa Luxemburg, The Accumulation of Capital (Lomdon：Routledge and Kegan Paul, 1963), p. 467.

[11] Johathan Steele, ‘East Timor is independent. So Long as it does as it’s told’, the Guardian, 23 may ,2002.

[12] 关于长期的经济低迷，参见 Robert Brenner, the Economics of Global Turbulence; Uneven Development and the Long Downturn, The Advanced Capitalist Economics from Boom to Stagnation, special issue of New Left Review, No.229(May-June 1998).关于从时间上和空间上摆脱资本主义经济危机，参见 David Harvey, The Limits to Capital (London:Verso,1999). 关于资本的过度积累及其对非洲的影响，参见 Patrick Bond, Against Global Apartheid: South Africa Meets the World Bank ,IMF and International Finance (Cape Town:University of Cape Town Press, 2001,特请参阅pp. 7—10)。

[13] 以上为一个“经济与社会研究会”(Economic and Social Research Council )的研究成果，由Alan Rugman教授总结整理，转引自Larry Elliot ‘Big business isn’t really that big’ (the Guardian, 2 September, 2002, p.23 ).


第七章 “过剩的帝国主义”，无限战争

第七章 “过剩的帝国主义”，无限战争

Ø 无限战争
Ø 普遍的资本主义
Ø 过剩的帝国主义？
Ø 布什主义
Ø 谁来监护监护者？

    世界大国不直接卷入地缘和军事冲突，这在现代民族国家历史上是第一次。此类对抗都被资本主义形式的竞争有效地取代了。然而，在大国关系中，经济竞争越是取代军事冲突，美国就越是要努力成为史无前例的最具完全主宰能力的军事大国。

    在新的资本主义世界秩序中，美国为什么有如此必要使自己的军费占到世界军费开支的40%呢？何况，它在国内尚有如此多的需求正待满足，比如建立一套不错的医疗保健体系，等等。为什么这个世界上会存在如此前所未有的权力差异——当然，最突出的差异并非存在于美国与“流氓国家”或“恐怖主义者”之间，而是“存在于美国和其他强国之间”？[14]有人说，美国目前拥有的军事力量比排名其后的八个大国的军力总和还强（按某种算法，比所有其他国家的总和还强），同时，其军费预算相当于排在其后的12到15个国家的总和。有人会把这称作“过剩的帝国主义”（surplus imperialism）。但不管如何称谓，其背后的真正原因却远非是显而易见的。[15]

    这便是“新帝国主义”的悖论。这是首家蓄养军力、但其目的既不是为了侵占领土甚至也不是为了击败对手的帝国主义。这是一种不寻求领土扩张和对贸易通道加以亲自控制的帝国主义。然而它却创造这了一种庞大的、不成比例的军事能力，并产生了前所未有的全球性影响。也许确切的原因就是：这种帝国主义需要一支如此大规模军队并没有什么明确的、特定的目的。对全球经济及其这类多元国家的无限控制，需要不论是从目的方面还是从时间方面讲都永无休止的军事行动。

无限战争

    2001年，美国（及英国）在“9·11”袭击事件随后几天内未能对阿富汗发起大规模的进攻，这令举世感到震惊，其中既有人略感失望，也有人感到松了一口气。[16]人民理所当然翘首盼望一场迅疾的、大规模的高科技进攻，这将在造成严重的“双边破坏”的同时挽救美国战士的生命。但这次，我们得知，白宫的温和派赢了——至少一度如此。但愿是为了保全“反恐”多国部队的紧迫性要求而小心行事，或是因为冬天已经临近，抑或是因为“塔利班”也许会不战而毁于“内讧”。任何进攻——当然，可能根本就不会有什么进攻——都应是“深思熟虑”而且“适而可止”的。“乐观派”希望布什已经学会了“多边主义”的精髓，“悲观派”则深恐更坏的事情会发生。但批评者与支持者针对世界上惟一的超级大国表现出的不温不火的态度则表现出同样的“大惑不解”。

    随后轰炸开始。大规模的高科技进攻，及其带来的双边破坏，一如既往地进行着。而且到处听到的是这样的“希望之声”：此次打击将会谨慎锁定目标并且会是“适度”的，战争很快将会结束。同时，美国告诉联合国它保留进一步选择对阿富汗之外的其他目标随时进行打击的权利。随着阿富汗“塔利班”政权倒台，“反恐战争”的结束看起来比它开始的时候所能预见的还要久远得多。

    关于这次“开放式的”军事行动的幕后推论在战争伊始即已得到公开。9月30日，伦敦的《观察家报》刊载了一篇特别报道“五角大楼内部”：

    随着战争在阿富汗爆发，白宫遭到了一场攻击——一场被五角大楼的“鹰派”称作“无限战争行动”，而赢得美军总司令乔治·W·布什总统的认可并签署命令的攻击……

    《观察家报》获知有两条关于无限战争的详细计划在本周由国防部长唐纳德·拉姆斯菲尔德提交给总统，这两条建议都曾被临时搁置但一直未被放弃。两条建议的起草人是副部长保罗·沃尔福威茨……计划呼吁采用“既无时间限制又无地域限制”的“不设限战争”……

    五角大楼的军事家们更喜欢谈论的话题是“循环联盟”。它看上去就像一个维恩图，中心部分重合，只有某几个国家在这场不会结束的战争的不同部分、不同时期进入美国的轨道。在这个由圆盘构成的玫瑰型图案中重合部分只包括美国、英国和土耳其几个国家。

    有官方人士说，在一场史无前例的战争中，规则必须随着战争进程的发展而制定，认为没有“明确的可实现的”政治目标就不应有军事干涉的所谓“鲍威尔主义”是“不合时宜的”……[17]

    拒绝接受“军事干预必须具有明确的可以实现的政治目标”这一观点的呼声占据了优势，它清晰地阐明了一种特别是自冷战以来得到了长足发展的思想。美国及其盟友——其中最引人瞩目的是英国——一直在对“战争”进行重新定义，以及据此加以判断的“标准”。这一看来日渐成型的“新”战争思想正是某种新的帝国形态的必然结果。

    紧随“9·11”袭击事件之后，布什总统宣布他的目标是消灭世界上的“作恶者”。在当时，“反恐战争”被称作“无限正义行动”。一段时间之后，英国首相布莱尔知会工党代表大会：目前进行的战争应该成为一个“重新调整当今世界秩序”的更宏伟计划的一部分。在此之前或之后都没有人把这些远大抱负表达得如此淋漓尽致。抱有同情的观察家和批评家对于确切地解释“第一军事行动的目标”到底是什么都感到同样的一筹莫展：揪住奥萨马·本·拉登？摧毁基地组织的训练营（此时肯定早已人去“营”空）？推翻塔利班政权，在那里安插或是不安插一个新的政府？是否包含有更为深远的目标，诸如进攻伊拉克，完成前总统老乔治·布什未能完成的任务等等，就更是不得而知了。

    面对这些不确定因素，人们大多要么认为白宫只不过是分成了“鹰派”和“鸽派”，要么认为当局也只是感到困惑，对于到底该做什么没有明确的认识；而另一种激进的看法则是：布莱尔得了一种病态的“妄自尊大”症——这有助于把人们的注意力从他在国内的失败上引开。无疑，这些解释都可能有值得“圈点”之处。然而，我们需要更为严肃地评价布什和布莱尔的“宏伟”规划的重大意义。

    当然，美国采取军事行动以追求自身的帝国利益、维护自身经济霸主地位并无任何新意可言。事实上，第二次世界大战以来，美国进行了一次又一次的军事冒险。在一些评论家中有这样的共识：美国是一个相当“被动”的全球大国，它从不乐于动用武力。然而，尽管美国不喜欢自身的力量遭受无谓的损失，但这未妨碍它投身于频繁的军事干预行动，不仅有在朝鲜和越南进行的大战，而且也有反复不断的对于从中美洲到非洲等世界其他地区进行的较小规模的侵犯。然而，某种新的东西也正在出现，特别是自冷战结束来就更是如此。如果我们抛开乔治·W·布什和托尼·布莱尔过度自命不凡的词藻不谈，应当承认，他们的言论中确实有着某种新的军事思想，这一思想尽管提出了最为过分的道德要求，却已背离了若干个世纪以来对“正义战争”的阐述。

    正义战争的传统一直有着颇受贬抑的弹性和无限自我调整以适应统治阶级不断变化的需要的能力，直至采取最具侵略性的弱肉强食的帝国主义的冒险行动。借助于“战争”和“帝国主义”不断变化的性质，关于“正义性”的理论得以在特定的认识领域继续存在，并且与某些基本原则一直在共同发挥着作用。实证主义的国际法观点不承认来源于较高层神圣权威的正义原则，但它同样也接受了某些与“正义战争”相关的基本原则。这种新的思想尽管援用了“正义战争”的传统，但若干个世纪以来它第一次感到这些规则不够灵活，因此有效地将其抛弃了。如果说早先所做的调节是为了适应变化的环境及需求，那么观念上的决裂同样也自有其特定的历史环境并代表着帝国的特殊要求。

    “正义战争”理论经过长时间的整合完善，清楚地阐明了进行战争的几个方面的基本条件：必须有一个正当的理由；必须是合法的权力当局具有正当的意图，才可以宣战，且前提必须是其他手段均已用尽；必须掌握好能够达到目的的合理时机，且所采用的手段必须与最终目标相适应。我们已经面对过一些“别出心裁”的情况，在这种情况下，貌似严格的条件被弄得与最具侵略性的商业对抗与帝国扩张战争混为一谈。这一理论经常被发挥到极致，从而变得完全失去了意义——比如，格劳秀斯，他就从纷繁的头绪中找到了一条途径来证明私有贸易公司动用武力的合理性。但现行的理论与欧洲传统军事理论产生了全新的分歧。

    美国的每一次战争都声称有“正义”的理由，合法的当局，和正当的意图，同时强调“别无选择”。这些提法当然引起不小的争议。但是，不论美国军事行动的正当理由怎样值得质疑，至少，这些理由都未超出关于正义战争的争议的范畴。分歧在另外两种情况下表现得最为显著：一是必须掌握好能够确保实现军事行动目的的合理时机，二是必须采取适度的手段。

    布什与布莱尔新近详细阐述的战争思想在两个方面与上述两条原则中的第一条相抵触。显而易见，没有什么军事行动真正具有彻底铲除布什所谓“作恶者”世界的可能性。因此，“反恐战争”很难说会有一个结束恐怖主义的合理时机。不仅如此，它还会产生恐怖主义暴力袭击进一步加剧的可能性。同样，不论是否包含有人道主义的成分，军事行动都不会按照布莱尔所规划的那样重整世界秩序。

    然而同样清楚的是：这种新思想与“可实现目标”原则是相互背离的，在某些“正义战争”理论的早期鼓吹者看来是完全不可信的。这一原则反对一切无谓的“自毁”式的冒险，因为这些力量不具备实现目标的手段，从而也更容易招致自身处境的恶化。现实的情况与世界上最强大的军事力量——也是有史以来最强大的军事力量——是分不开的，这支力量绝对有能力达到任何合理的军事目的。所以，此处就产生了一个新的原则。简言之，即：要证明军事行动的合理性根本就不需要期望其实现目标；但更确切地说，就是：现今的军事行动根本就不需要有任何特定目标。

    这样的原则也自然而然地会影响到手段——目的的推演。我们习惯于批评美国及其盟友采取了与其声称的目标不相称的大规模破坏性军事行动。但此刻，我们可能不得不同时放弃“适度性原则”——不仅仅是我们被要求接受“不适度”的手段，而更是因为，在没有特定目标的情况下，就根本不会有与此相关的推演。这样就有了一条新的战争原则，即无限战争原则——不论是就其目的而言还是就其时间而言。

    “反恐战争”不是新战争理论的第一个实例。它显然发端于冷战。甚至像“反毒品战争”这类的行动，由于它在某种程度上无疑有着军事成分（不论是由美国军队直接实施，还是在其帮助下由哥伦比亚军队实施），因此也有着一些这方面的意味。然而在形成新理论的过程中另外一个重大的步骤，则是“人道主义战争”的观念。这显然关系到古老的“正义战争原则”的种种约束被首次彻底抛弃。

    有一种说法至今已流传甚广，那就是，在针对巴尔干战争的争论中，美国前国务卿，时任美国派驻联合国代表的马德琳·奥尔布赖特，向现任美国国务卿，时任美军参谋长联席会议主席的科林·鲍威尔就其反对波斯尼亚进行军事干预一事发难。构成鲍威尔反对意见的基础就是所谓的“鲍威尔主义”，一种符合古老的正义战争传统的军事思想，它要求军事行动要有明确的、特定的目标，充分的适当的手段，以及退出战略。“如果我们不能使用它，”奥尔布赖特怒气冲冲地抗议道，“那么我们养这支您总是津津乐道的卓越军队到底有何用处？”奥尔布赖特所挑战的当然不是一种反对任何军事行动的理论。鲍威尔作为一名军人，几乎不可能鼓吹和平主义。他们的分歧点准确地讲就是在于传统的军事思想要求有专门的、特定的、有实现可能的目标以及与之相应的手段。

    但是，如果说奥尔布赖特在这一新的战争理论发展过程中代表着一个里程碑，那么，在美国，政治人物背弃传统的战争理论则早已成为一种模式。当亨利·基辛格鼓吹不可预测的军事行动时，像奥尔布赖特一样，在他的脑海中，为政治目标而动用军队的想法要比实现某种特定的军事目标的想法更为普遍和方兴未艾，整个冷战期间其他政治家们也大抵如此。可以肯定的是，他并非专门致力于“正义战争”的争论，而总体看来他在接受显然与之对立的非道德规则的“国家理性”原则方面显得十分直率。但是，支持同样政策的其他国家领导人在援用“正义战争”手段时也是毫无障碍的。今天，当科林·鲍威尔成为美国国务卿时，他正在受到来自非军界的政治家——如唐纳德·拉姆斯菲尔德、保罗·沃尔福威茨、迪克·切尼，以及布什的顾问，诸如更为明确地反对旧的正义战争之“目的——手段”原则的理查德·珀尔的挑战。他们的计划，即“非限定性战争行动”，呼吁进行一场“开放式”的不受时间和地理限制的战争。

    布什总统最近清楚地阐述了这一新的军事思想。他把原有的战争理论发展到了主张“开放式”的永久性战争宣战权的高度。在一项新的明显不同于以限制和威慑为特征的常规军事思想的“防御性干预”政策中，美国宣布，不论何时何地，只要它感到必要，它就有权实施大规模先发制人式的打击，不仅是出于可以清楚地断定的原因，当然也不仅是为了面对真实存在的军事威胁，而是为了预防某些尚未发生的危险——或者，甚至可以说什么原因都不需要。布什政府甚至明确地表示不排除对核武器的使用。这种战争的“无限制”的状态也得到了一种新的政治和意识形态气候的支持，其范围包括了公民自由权的消蚀和对不同意见的“不予鼓励”甚至是“压制”。[18]

    “在反恐战争中，”理查德·珀尔说，“不存在什么‘阶段’”：

    这是全面战争。我们在与形形色色的敌人进行战争。他们大量地存在于世界各地。首先要说的是，我们将打阿富汗，然后我们将打伊拉克，然后我们要看周边的形势到底如何，这样继续下去是完全错误的……如果我们让自己看世界的目光继续向前，胸怀整个世界，并且不要去试图拼凑出一个“乖巧的”外交政策，而相反，我们只是打一场全面战争，……我们的孩子从此将为我们高唱赞歌。[19]

    至此，我们终于得到结论：这就是全面的无限战争——不一定是连续的战争，而是在期限、目的、手段和空间影响方面都不确定的战争。

普遍的资本主义

    关于“无限战争”的新理论满足了新帝国主义的特定要求。这种帝国主义直到20世纪甚至是第二次世界大战以后才出现，为一个资本主义世界所专有。将这个资本主义世界置于这么晚的一个历史时期——甚至是它自身发展的这么晚的一个时期——来进行研究似乎有些不合常理。但近几十年国际局势一直以资本主义的普遍性为特征；即使是苏联未解体之前资本主义法则就已经给全世界留下了很深的印记。我们在前几章中讨论过的马克思主义的帝国主义理论针对的则是一个不同的帝国主义时期，在这个时期，甚至在资本主义发展的更晚的一个时期，还不能想像它竞会像今天这样具有普遍性。

    然而，如果说资本主义法则今天已经横扫整个世界，那么，它们还尚未能够替代领土国家。相反，资本主义越是变得具有普遍性，它就越是需要一个同样具有普遍性的可靠的地方政权体系。尽管如此，正如我们尚未在一个普遍的资本主义世界发现一套系统化的帝国主义理论，我们同样也没有一套帝国主义理论能够准确地理解一个不是由帝国主义宗主国和殖民地，而是由一个同时包含了不同程度上体现为主权国家的帝国及其附庸国家组成的国际体系构成的世界。

    今天我们可能比以往很长一个时期能够更多地听人提及“帝国主义”，而作为一种帝国主义形态的“全球化”的理论也并不少见。然而，随着领土国家的衰落，如果以传统的方式来概括全球化的特征，就会导致对新帝国主义及其多元国家体系所经营的独特的经济控制形式的“新颖性”和“鲜明性”产生误解。这一帝国主义形式目前只是初现；而更值得一提的是，军队在这种新形势下所起的特殊作用目前正在一套系统的战争理论中得到阐现。

    在资本帝国主义初期，就已出现了这样的理论雏形，即：不把帝国看作征服甚至是军事控制及政治裁判权的化身，而仅把其作为纯粹的经济霸权。约翰·洛克，如前文所述，最为透彻地揭示了这一新的理论。虽然在某种程度上，他的殖民剥削理论回避了政治裁判权及一般政治势力统治另外一股政治势力的正当性的问题。在他的财产理论中，我们可以看到帝国主义变成了一种直接的经济关系，尽管这种关系需要有暴力予以培植和扶持。这种关系可以通过行使创造交换价值的权利（事实上是义务），而不是通过行使统治权的方式被赋予合理性，或至少看上去是这样。

    在资本的经济霸权开始主导世界之前，资本主义已经经历了以集中的地缘政治和军事冲突为特征的古典帝国主义时期。那个时期现在早已成为过去。至此，资本帝国主义几乎完全变成了一种经济控制，在这一控制过程中，市场法则在资本主义大国的控制下被迫履行起不再由帝国政权或殖民者履行的职责。由此我们发现，资本主义法则的普遍性根本没有消除对军队的需求，反而加剧了这种需求。同洛克的殖民剥削理论一样，“新帝国主义”也同样不能摆脱战争理论的桎梏。

    资本帝国主义所具有的另一个鲜明的基本特征是它的经济影响远远地超过了它直接的政治与军事控制。它可以依靠“市场”经济法则来完成它大部分帝国任务。这一点使它明显地区别于直接依赖下列超经济力量的早期帝国主义形式：不论是通过发挥直接威慑力以施加其直接统治的领土帝国，还是其优势取决于对海洋和其他贸易途径的控制程度的商业帝国。

    经济法则的推行会充满血腥。然而一旦附庸国家在面对这些法则和市场“规律”时变得脆弱不堪，帝国政权实施的直接统治对于实现资本的“意志”而言就不再必要了。而在此，我们再次陷入悖论的境地，那就是：尽管市场法则延伸到任何单一国家政权力量之外，但这些法则本身要求必须得到超经济力量的强化。如果不借助于比资本的经济影响更加地方化和更受地域限制的行政和强权力量，不仅不可能实现经济法则的推行，而且也不可能获得资本积累和市场运行所需要的日常社会秩序。

    这便是帝国越是纯粹“经济化”，就越是会催生出民族国家的原因——听起来颇有些自相矛盾。不论是帝国力量还是附庸政权都显示了它们在全球资本统治中的必要性。正如我们所见，一直以来，资本帝国主义的一项重要战略，就是甚至要人为地制造一批地方国家政权以使其发挥资本主义“导流器”的作用。“全球化”也未能超越帝国对于一个国家体系的需要。所谓“全球化”的世界也无非就是一个由民族国家构成的世界。我们把这种新帝国主义称作“全球化”，完全是因为它依附于一种其影响可以远远地触及任意一个国家政权的领土边界和政治势力范围之外的广泛的经济霸权，它是一种比任何其他都更加依赖于多元国家体系的帝国主义形式。

过剩的帝国主义？

    我们知道：无限战争是对一个无边界的世界，即一个民族国家不再扮演重要角色，而非国家的对手——或称“恐怖分子”——成为主要威胁的世界所采取的反应。这一说法有一定的可取之处，但是经不起推敲。与其说“尽管”，倒不如说正是“由于”它的无国籍性，才使得“恐怖主义”的危险——而不是任何其他武力的威胁——与超强的军事打击进行抗衡。而不论怎样，“反恐战争”似乎不但不能阻止，反而会更加推动恐怖袭击的发生。非国家的敌人带来的威胁不能解释军事力量无明确目的的过分集中。相反，“过剩的帝国主义”仅是作为全球国家体系及其充满矛盾的内在动因的一种反应而具有存在的意义，不论其如何被任意滥用，并进而最终导致自毁自灭。

    全球资本需要地方国家。然而，尽管听命于全球资本而行事的国家可能比从前把资本主义法则带到了全世界的老殖民者们更能发挥作用，但它们同样会引发巨大的风险。需特别强调的是，它们常常会遭受矛盾的压力和反对力量的影响，它们自身的强制力量会落入“不当”人的手中，而这可能会与帝国资本的初衷相悖。在这个“全球化”的世界里，民族国家被认为正在消亡，而具有讽刺意味的是：由于新帝国主义比以往任何时候都更加依赖于一套多元的国家体系来维护全球秩序，所以它比地方政权对这些国家曾施加的统治及其统治方式具有更加重要的意义。

    一个重大的（倒不是最近在眼前的）危险便是：为实现国家内部阶级力量的平衡而进行的争取建立真正民主政权的群众斗争，在其阵营内部实现了国际团结的情况下，可能会对帝国政权构成前所未有的严峻挑战。在一个贫富分化不仅未缩小反而增大了的世界里，不管看起来多么遥远，这种可能性永远也不可能远离帝国的意识活动。帝国霸权也不会对在全世界由南到北的新自由主义“全球化”过程中产生的日渐高涨的“不满”和“反体系”的情绪视而不见。[20]以美国为首的全球资本甚至对本书完成时发生在巴西的那种选举方式的变化也不欢迎。

    然而，不论有无错误的广泛的“政权更迭”所造成的近期威胁，美国都一直致力于维持一种适宜其全球资本自由流动的政治环境。帝国政权因此频繁出击以避免失去对全球国家体系控制的危险。不论这种可能性有多小，多么遥远，美国时刻准备着通过发挥其最显著优势，即强大无敌的军事力量参与到这一活动中来——只要需要，立即行动，因为在某种程度上它可以随心所欲，而保证自己毫发无损。

    美国控制下的全球体系面临着几个明显的危险，它们都与国家有关系。一个是由于缺乏有效的国家机器而导致的秩序混乱——如我们常说的“失败的政府”——这种混乱会危及资本所需要的具有较高信度的确定社会环境。另一个是来自被华盛顿称为“流氓国家”（或“邪恶轴心”）即美国控制下的世界秩序正常范围之外的其他国家的危险——这些国家不同于处在美国轨道内的同样邪恶的国家。

    然而一个更为严峻的挑战则不是由上述的边际案例引发的，而是产生于功能健全、并挑战美国霸主地位的国家和经济体。此类威胁不仅来自未来的竞争者，如中国和俄罗斯。另外，在资本主义秩序的内部甚至其核心部位还存在着其他更为近在眼前的挑战。如欧盟，它从本质上讲是比美国更为强大的经济力量。

    但是，较之“老牌”帝国政权在传统的帝国间对抗时期追求地缘控制，甚至是“力量平衡”，在资本主义大国之间维持霸权实在要复杂得多，这早已不是单纯打败对手那么简单的事了。战争之于资本主义大国竞争者而言，既然从未被根除过，就很可能是自我毁灭式的，不仅破坏竞争，同时也破坏了市场和投资机遇。全球资本主义经济环境下的帝国统治，需要在抑止竞争和维护激发市场和利润的竞争性经济环境之间求得妥善而复杂的平衡。这是新世界秩序的最基本的矛盾之一。

    资本主义大国之间充满矛盾的关系可以通过德国和日本在第二次世界大战后发展以及它们与前对手之间的关系得到很好的说明。他们取得的经济成功从强调美国利益的立场来看好坏参半：因为它们在提供市场和资本的同时也产生了来自竞争的威胁，资本主义大国之间的关系由此维持在一种竞争与合作之间的相对的平衡，时常产生一些重要争端，但没有发展到战争的威胁。

    于是，全球资本主义在世界环境下的帝国霸权就意味着要控制对手的经济和国家政权，却避免与其发生战争。同时，新的军事理论就建立在这样一种认识之上，即：军事力量作为维护紧急状态下平衡的一个不可或缺的工具，即使它在用于控制大国竞争者时也总是间接的。这一观点在其他经济实体与霸权国家相比呈上升趋势之时尤为正确。当然，这一点难逃惟一超级大国的目光：当它自身的经济处于不断衰退（或许目前正在衰退）之时，在世界的其他地区——其中最引人注目的是中国，则正在经历一场史无前例的经济增长。[21]欧盟作为一个超级经济实体的出现，也使美国霸权惟一可靠指标的军事绝对优势受到特别的重视。

    “欧洲人正在学习日本人曾在海湾战争中学过的东西”，权威杂志《外交》“一周要闻”栏目的一位前外籍编辑写道：“巨大的经济力量带给你的影响主要是经济学方面的……后来的事实证明，日本在海湾战争期间并未准备好成为‘太平世纪’的新罗马。在这个目前矛盾激烈的强权圈子内，欧洲人和日本人同样一直在努力地表现得像‘俾格米人’（Pygmy,以身材矮小著称的一个民族）……”[22]这一诊断出现在关于美国“单边主义”政策的一篇评论中。这篇评论的写作目的在于希望欧洲能够奋起而直面挑战。但是以无与伦比（也是非常昂贵）的绝对优势为核心的现行美国军事策略显然旨在打消日本人和欧洲人建议独立军事力量的信心——不仅因为这样可以确保美国在强权王国的绝对主导地位，更确切地讲是因为强权在施加经济影响方面有其自身的独到作用。

    美国在一定程度上其实是乐于支持欧洲军事力量的发展的，只要它们的性质和用途是为美国的目的服务——比如说，欧洲的维和部队在清理美国军事行动留下的残局方面可以发挥积极的作用，包括在“反恐战争”中使用的各种特种部队。但它采取了一切可以采取的措施以阻止在欧洲出现一支真正独立的军事对手。它更热衷的战略是使欧洲军事力量安全地处在北约的怀抱之中，这样它就可以成为“五角大楼的海外军团”——如出言尖刻的美国评论家威廉·帕夫所言。“一支现代化的欧洲北约军队可在两个方面为华盛顿提供附加值。”帕夫写道：

    首先，它可以抢占可能被欧盟独立的快速反应部队弄去的资源和能源。其二，它的现代化武器装备体系可以纳入美国的统一指挥调度和通讯系统之下，以免其在美国——北约军事行动之外以不中誉的方式发挥作用。这些在华盛顿政策制定者某些“鹰”派分子眼里并非无足轻重，因为他们把欧洲看作除中国之外美国全球统治的惟一挑战者。[23]

    换言之，北约的主要功能，现在比过去任何时候都更明显地是维持美国凌驾于其友邦的霸权地位，而不是构成联盟对付共同的敌人。于是乎，在美国形成了一种旨在解决全球资本主义矛盾的战争思想。其主要观点为：美国的军事优势必须达到一种不论敌友，任何一个国家或国家联合都不敢企图与之对抗或相与匹敌的程度。这一战略的目标不只是扼杀对美进攻，更重要的是确保没有哪个国家胆敢产生在全球甚至仅是在本地区称霸的野心。

布什主义

    1992年，《纽约时报》公布了一份被泄露文件：五角大楼的《防御计划指南》。作者是保罗·沃尔福威茨，他写此文原是为了支持老布什，而现在则用以劝诫小布什。此文一出，迪克·切尼——现任副总统——即成为它的主要支持者。它的行文逻辑令人费解，但其要旨却是相当明确的，即：不论在中东还是在其他地区，维持美国的军事地位的目的与其说是为了保护美国的石油供应，还不如说是为了迫使“发达的工业国家不敢挑战我们的领导地位”。特别是亚洲和欧洲正在崛起的力量，都将面对一种军事控制，它能“防止任何潜在的竞争者壮大为更大地区的甚或是全球性的代表”。[24]其目标是所谓的“全面控制”，范围甚至扩展到了太空。

    这份文件清楚地说明了理查德·珀尔所鼓吹的“全面战争”不只是对“9·11”事件的一个反应。反而，那次悲剧似乎被当成了一个采取长期军事计划的借口。甚至本来不那么极端的“鹰”派人物科林·鲍威尔也像一位评论家所说的那样，同意“以单边的世界控制”为目的的说法，并早在1992年他就坚持认为美国必须有足够强大的力量以扼杀所有挑战性想法，使他们“甚至不能够梦想在世界舞台上挑战美国”。[25]

    《防御计划指南》所提出的理论已经在2002年9月颁布的乔治·W·布什新提出的《国家安全战略》中被赋予了“官方”的地位。布什主义要求获得单边的绝对权利以应对任何时间和地点由任何国际协定所允许的先发制人的进攻，确保“我们的军队有足够的战斗力，以劝阻我们的主要敌人不要追求任何形式的军事建设以谋求超越美国力量或与其相匹敌”。

    自从这一理论第一次被阐明，其目的就从未逃脱过评论家们的注意——不论是同情的也好，还是批评的也好。在他们看来是非常清楚的是，军事战略目标并不总是鲜明的，凌驾于主要竞争者包括盟友之上的霸权才一直是压倒一切的目的。“我们没有从中东要那么多的石油……，”一位分析家这样写到，“原因之一是某种程度上我们认为这一中东警察的角色很大程度上是要使日本和另外一些国家感到它们的石油供应是可以保障的……因此他们就不会感到有更多的必要来创建一个庞大的政权，武装力量及安全战略，你就不会惹得拥有不同利益的一群大国纷纷向世界各地派驻它们的军队。”这一观察家或许低估了中东石油对美国的重要性，但认为美国不想让友邦竞争者具有军事独立性，无疑是正确的理解。另外两位评论家则干脆指出某些世界争端的解决不利于美国利益，因这样会降低一个比所有的对手加起来还要强大得多的军事力量存在的合理性。“最好的状况”，例如说，“就是韩国的现状，它允许美国军队在那里无期限驻扎”，而朝鲜半岛的统一可能鼓舞日本随着美国的撤出而成为一个军事上自足的国家。[26]

    布什战略代表了对美国此前的外交政策的彻底背叛——这一点在布什政府的批评者中已成为共识。有人说第二次世界大战之后几十年来，美国的对外政策都是以实用主义为基调的，它呼吁对苏联进行限制，提倡某种程度上的自由主义，在此环境下，开放的贸易，民主和多边制度关系并存。[27]然而，不看过去与现在的联系，布什政府鲁莽的冒险主义就根本无法解释。我们当然不能小看了布什周围那些人的愚蠢透顶的非理性行为，或者说，事实上是不能小看了他们在石油业特有的个人利益。但是现行战略的基础却是在很早以前就确定了的。

    无疑，布什对各类国际协定的蔑视把美国的单边主义推向了新的极致。但是在布什集团认为美国外交政策的主要目标就是建立“凌驾于某种程度的主权国家的全球性体系之上的霸权”这一观念中没有任何新的东西，而这种广泛的军事优势就构成了该项计划的核心。极具传奇性的“冷战”国务卿约翰·杜勒斯早在20世纪50年代时对这一点就已非常清楚；而尽管新的“先发制人”的进攻策略不无道理地被看成是对早期种种“扼制”策略的背离，事实上从杜勒斯的“大规模的”（也就“过度的”）报复到布什的“先发制人”的报复，这中间并无多大差距。

    美国必须面对的局势有巨大的变化，便美国军事原则关键内涵并没有很大的变化。在战后时期，美国作为一个经济强权的地位仍然是不可挑战的。在美国不断加强的军事优势所伴同的长期繁荣的同时，尽管有苏联的挑战，美国还是能某种程度上安全地依靠其经济统治地位，经营着资本主义世界，虽然即使那时，在美国控制的军事联盟中的潜在对手对其霸权战略至关重要。今天，美国的经济控制已经不再是无法挑战的了。同时，它的军事优势是如此明显，根本不可怀疑，它盟邦中的对手没有任何理由去不惜代价与之抗衡。综合考虑这些情况，美国不断通过军事力量巩固其霸权，巩固其随之而来的经济优势，例如通过控制石油，就不足为怪了。

    而表面上看较为温和的历届政府，如比尔·克林顿政府，也并未真正地摆脱这种军事思想。反而，他们似乎把战争的临界线更向前推进了一步，提出了他们自己的“人道主义战争”观，这一点与杜勒斯的“单一的扼制应该被‘用心’的外交政策下主动的‘解放’来取代”的观点何等接近。克林顿不可能把这一战略推向“布什主义”这样的程度，而他本可以避免参与到一场最终肯定是自毁的只有布什政府似乎才应该感兴趣的军事冒险中去。然而，如果说在此前的历届“战后”政府与现任的布什政权之间确有分歧，那么，这些分歧也绝不会是在美国的全球霸权和绝对军事优势方面。

    可以肯定地说，今天的布什主义是对这种古老战略观的一个极端的表示。然而，不论它表现出怎样的“自毁”性，其根源都在于第二次世界大战以来主导着美国对外政策的巨大帝国野心。不难看出，一项全球性经济霸权计划，伴之以多元国家为媒介的帝国管理模式这样一种危险形式，会怎样在目前布什选择的方向上势如破竹地向前推进。整个世界，而不仅仅是一个共产主义敌人，将会被视为其潜在的敌人，并需要以军事控制来加制衡——这可能仅是一个时间的问题。目前的军事优势是反效应性的，不可避免地会在全世界制造出日渐浓厚的反帝国敌意，这一情况当然代表着这种新帝国主义的一个矛盾。但矛盾的双方都属于这一帝国体系的基本逻辑范畴。

    随着苏联解体而发生的另一超级大国的消失，无疑给全球秩序带来了重大的变化。至少，它清除了美国实现其“全球化”野心的最后一道现实关卡。当然，可以这样以为：主要敌人的消失本应使美国获取更大全球优势的压力得到缓解，而令人费解的是，美国目前已明显占有绝对优势了，它继续如此下去的动机何在？然而，如果有原因的话，最少苏联的消失使美国维持对其盟国的霸权更加复杂化。无论如何，超级控制自会生成自己需要的理论和动力。单边的全球优势无论如何都不会一旦获得，永久保持。这意味着要把战争的边界更进一步超出潜在挑战者的势力范围，同时要求战争手段不断革命，不断地试验，使用。

谁来监护监护者？

    然而美国军力的发展没有什么简单而又直接的目标。它在维护一个对其俯首帖耳的国家政权体系的过程中所起的作用是复杂的，随之而来的则是意识形态方面的要求。形形色色的旧的殖民帝国主义形态要求对属民进行彻底的征服，以军事手段击败那些桀骜不驯者，同时辅之以相应的战争与和平的理论。由于很大程度上依赖于强制力量来对付殖民地领土加以控制，早期资本帝国主义看上去有能力放弃对殖民活动的政治保护，并将对于殖民定居合理性的论证纳入到一套财产理论中。而全球化，作为资本发展之必然结果的经济帝国主义，却自相矛盾地要求一种新的，非经济的，尤其是军事的强制。

    新形势下产生的“实践”与“路线”上的困难是显而易见的。如果说地方国家会为经济提供监护，那么谁来监护监护者？或许，我们可以认为美国的经济统治无比强大，不需战争威胁即可以让任何现有对手俯首帖耳。然而，即使不考虑主要竞争者的经济挑战，多元国家体系也将前途难卜，军事力量仍是最终的保障。假如其目标的确是在这个全球国家体系中的“单边世界统治”，至少，绝对的军事优势将是“霸权意愿”永远不会受到阻挠的最佳保证。尽管要保持对所有来犯者的威慑性武力可能最终会导致自毁，然而一旦登上多元国家体系中的全球性经济统治的宝座，没有一支具有相当控制能力的军事力量帮助，将无法想像“霸主”会怎样进行控制。

    然而要说明军事力量在替代主权对有限领土的统治，建立和保护帝国对全球经济统治方面的作用并非易事。对于任何一种单一的国家力量，即使是对美国的大规模军事力量而言，要想在整个全球体系时时处处实施控制是不可能的。没有任何一种能够想像的力量能够总是把全球资本的意志强加于大批的附庸国家头上，或者一直维持一种资本日常运营所需的预期秩序。因此，军队是一种非常粗鲁的工具，而且完全不适合于为资本积累提供日常的法律和政治环境。所以，尽量不要动用军队以针对特定的目标和敌人来达到特定的目的，而只要让人意识到它的存在，表明它无与匹敌的超级优势，这就已经足够了。

    无论如何，由于美国军队不能同时活跃在所有地方（它从来不敢同时投入两场局部战争），惟一的选择就是通过进行频繁的军事演习，向世人展示它可随时到达任何地方，并具有极大的破坏力。这并不是战争会是接连不断的——那样会严重扰乱经济秩序。“无限战争行动”显然旨在制造一种接近霍布斯所说的“战争状态”的态势：“战争的本质”，他在《利维坦》中写道，“并非由于事实上的战斗构成，而是表现为一种人所共知的军事部署，为此使得对手永无安全感。”帝国资本所需要的正是这种战争的无限可能性，以维持其在全球多元国家体系上的霸权。

    当然这并非一定意味着美国将莫须有地发动战争，仅仅是为了炫耀其武力。现在与从前一样，控制石油供应仍是帝国冒险行为的主要动机。对阿富汗的进攻，其着眼点在于中亚巨大的石油和天然气储备。尽管阿富汗本身对美国不构成任何影响，美国似乎是准备抢先于该地的“民族国家建设”，而使其陷于自我毁灭的混乱境地，但是，此次战争使得美国在这一地区的军事驻扎得以进一步巩固。夺取伊拉克的石油，牺牲其竞争者的利益使美国的石油公司获益，通过控制石油来巩固全球霸权是一件更为困难的事情。雄踞于巨大的石油储备，拥有发达的政治和经济基础设施，姑且不论其军事力量，这样一个伊拉克和阿富汗一样，岂能让其为所欲为。现在我们知道布什政府的战略是由美国对伊拉克实施以军事控制为先导进而直接控制石油的“直接”占领——这种占领至少持续到石油控制权大量落入美国掌控的石油公司手中。[28]

    然而不管美国要进行的战争具有怎样的特定目标，这里总是会存在一些隐藏在表面目标之后的目的。当然，其中包括旨在维持“军工企业”的常规需要——这对美国经济具有极其核心的作用。与冷战时产生的影响一样，这种无终结的战争对于依赖于军事生产，太空工业的军事化及全球军火贸易的经济形式而言至关重要。仍与冷战一样，一种无限战争状态可以服务于许多其他方面的“国内”目的。布什政府精心制造的恐惧气氛不仅被用来证明军事计划和限制公民自由权的合理性，而且也被用来证明一份设计面很宽的国内实施计划的合理性，而这些计划在9·11之前根本不可能实现。甚至对伊拉克进行战争威胁的时间也是刻意选择，以影响议会选举的。没有任何一种东西可以像战争那样被用来巩固国内的统治，在美国尤为如此。

    然而，永久性战争状态的目的远远不止以下这一点：即在全球多元国家体系中营造政治氛围。这一复杂的体系，不仅包括拥有“大规模杀伤性武器”的“邪恶”国家，也包括友好的竞争性国家和可剥削的经济体，因此需要一套复杂的战略和各种军事功能。

    某些情况下，军队的目标实际就是一种警示性的恐怖，或称“示威效应”。按照美国右翼评论家查尔斯·克劳萨默等人的说法，这就是阿富汗战争的主要目的——故意在整个地区及其之外的地方散布恐惧。在其他情况下，可能会采取直接干预手段导致“政权更迭”。在中东，我们已看到了某种类似早期帝国主义的回归，以更为直接地从美国资本的利益出发，去重建地区秩序的企图昭然若揭。在此新帝国主义正接近其发展轨迹的完成。正如英国人在印度所为，商业帝国主义让位于直接的帝国统治的时候，美国或许会看到：美利坚帝国创造了自己的领土法则。

    而在另外一些情况下，特别是在发达的资本主义国家，政治环境的营造则是非直接的。正如战争状态是要在美国国内制造一种需要的政治氛围，通过“协定”与“结盟”，以及利用如此不可逾越且费用高昂的军事优势，迫使其他经济大国感到根本无法与之比肩，美国把这些盟友拖入到自己的霸权轨道中来。[29]在所有情况下，压倒一切的目的是展示并巩固美国对于多元国家体系的控制。

    这些目的有助于解释美国为什么要拥有这样一支如此超额的军事力量，为什么美国会在本来不适合于采取军事措施的情况下形成了对军事行动的依赖，为什么大规模的军事行动不是作为最后的选择，为什么这些军事冒险中手段与目的的联系显得那么微不足道。

    这种在“目的”上没有限制、“时间”上没有终结的战争属于这个没有国界甚至没有疆土限制的帝国。而这个帝国又必须由确有领土界限的制度和国家治理。全球化经济的后果已经显示，资本更加依赖于一个地方政权系统去治理经济，国家更加涉入到经济模块的组织之中。这意味着，那种资本和国家，经济与政治权力的老式资本主义分工已经不存在了。同时，资本的全球经济影响与它所需要用来对其进行维护的地方政权之间的隔阂越来越大，而布什的军事路线正是一种要填充这个鸿沟的尝试。

    在努力解决这些矛盾的过程中，布什主义显然表现为对于整个世界的一大危险，但它同时也证明：一个依赖于多个地方政权的全球帝国，一种由面对真正的民主斗争挑战时显得极度脆弱的地方政府和民族政权国家进行治理的全球经济，是非常危险且动荡不安的。在全球性经济势力与其他地方政治支持之间的不平等中，必定存在着一个日渐扩大的对立空间。

[14] Paul Kennedy, ‘The Eagle Has Landed’ , Financial Tines Weekend, February 2-3,2002, p.I

[15] 此说法借自Robert Brenner，谨致谢忱。

[16] 本节以我的论文“Infinite War”为蓝本而作，原论文发表于Historical Materialism, Vol, 10,No.1,2002.

[17] Ed Vulliamy ,’Inside the Pentagon’ ,the Observer, 30 September, 2001.

[18] 后一种倾向的一个有趣表现就是那篇充满了毁谤之词，标题为“Defending Civilization:How Our Universities Are Failing America”的文章，该文把批评所谓“反恐战争”的学术性评论指斥为“叛国者”。这篇文章由美国财产托管从业者及校友委员会(American Council of Trustees and Alumni)抛出，而该组织创始人之一是美国副总统切尼的妻子Lynne Cheney。文章极尽指名道姓之能事，令人想起臭名昭著的麦卡锡时代。夫人同时也是一本名为《美国：爱国主义入门》(America:A Patriotic Primer)的儿童读物的作者，此书按照从A到Z的顺序进行沙文主义式的宣传。

[19] Richard Perle, 转引自John Pilger “The New Rulers of the World” (London: Verso, 2002) .pp.9—10.

[20] 想要更加简明扼要地了解对于当前“合法性危机”的讨论，参见Walden Bello, “Drop Till We Shop?”,A Review of Robert Brenner’s The Boom and the Bubble:The US in the World Economy, 发表于The Nation, 21 October,2002,尤请参阅，pp.27—29。

[21] 关于西方特别是美国的长期经济低迷与同期在其他地区正在经历的举世瞩目的经济高速增长之间的反差，例如使西方战后繁荣相形见绌的中国，参见Perry Anderson, “Confronting Defeat”(一篇关于世界当代史的观点的文章），London Review of Books, 17 October, 2002, p.12。

[22] Michael Hirsh, ‘Bush and the World’, Foreign Affairs, September/October 2002,p.38.

[23] William Pfaff, ‘A foreign legion for the Pentagon? NATO’s “relevance”’, International Herald Tribune, Thursday 7 November 2002,p.8.

[24] 转引自Nick Cohen, “With a Friend Like This…”,the Observer,7 April, 2002,p.29.

[25] 转引自Anatol Lieven, “The Push for War”, London Review of Books, 3 October ,2002,p.8.

[26] 出自美国对外关系委员会(The Council of Foreign Relations) 和Walter Russell Mead及《大西洋月刊》(The Atlantic Monthly)的Christopher Layne和Benjamin Schwartz, 均为Nick Cohen所引证。Cohen同时指出：美国的石油主要来自其他地区，包括加拿大、墨西哥、委内瑞拉和国内生产商，另外俄罗斯也承诺成为美国一个重要的石油供应国，而只有1/4的石油来自波斯湾。

[27] G.John Ikenberry, ‘America’s Imperial Ambition’ , Foreign Affairs.September/October 2002,p.47.

[28] 本书待出版之时美国对伊拉克实施军事占领的计划已经公开。

[29] 关于美国的操控战略，见Peter Gowan, The Global Gamble; Washington’s Faustian Bid for World Domination (London:Verso,1999).又见Gowan随后发表在Socialist Register上的“德意志回忆”讲座”American Global Government:Will It Work?”. Gowan强调指出美国对于西欧国家特别是德国所表现出的挑战给予高度的关注。