比尔·麦凯大哥（美国早期汽车业工人的斗争）

>>>>>>>>>> 美国早期汽车业工人的斗争 >>>>>>>>>>>

序（威廉·兹·福斯特）

第一章 这就是美国福特工厂
第二章 大卫与歌利亚
第三章 寻找工会
第四章 福特工厂的第二种产品——恐惧
第五章 “我们在第亚邦之父”
第六章 初期的步骤
第七章 繁荣就在眼前
第八章 警官把星条旗扔出门了
第九章 黑人和白人团结一致
第十章 “要有光！”
第十一章 饥饿大游行
第十二章 “安息吧，英勇的同志们……”

比尔·麦凯大哥
 Brother Bill McKie
菲力浦·鲍诺斯基 著
黄钟、尚振 合译

第十三章 罢工运动是怎样遭到破坏的
第十四章 “我刚开始斗争呢！”
第十五章 加入共产党的时机成熟了
第十六章 把氰化物当了中饭
第十七章 “尽管懦夫们畏缩……”
第十八章 比尔竞选参议员
第十九章 “我是华尔德·路德”
第二十章 路德弄清楚了哪一边对他有利
第二十一章 五号门战役
第二十二章 一切准备停当
第二十三章 福特垮了
第二十四章 福特投降了
第二十五章 比尔·麦凯大哥
第二十六章 终点也就是开端


序

-> 比尔·麦凯大哥

序

    二十世纪三十年代，那些托拉斯化的大生产工业中的工会运动，标志着美国工人阶级向前迈进了一大步。伟大的工会运动粉碎了“开放工厂”[1]的主要堡垒，为整个劳工组织奠定了坚固的基础。美国工人运动因此大大地增强了自己的经济和政治力量。二十年前工会会员只有三百万人左右，现在则已发展到一千五百万人左右了。

    汽车工业中的斗争是当时把工人群众组织起来这个巨大的工会运动的重心。在庞大的汽车工业中，托拉斯化已经有了高度的发展；汽车的生产绝大部分集中在三家大公司——通用汽车公司、福特汽车公司和克莱斯勒公司。大量生产是汽车工业的一个普遍规律。公司方面的黄色工会破坏工人组织的凶恶伎俩，及所谓福利制度的虚伪性，都已达到了登峰造极的地步。世界上没有一个地方的工人比这里的工人遭受过更有系统的和更残酷的剥削。汽车大王们横行霸道地统治着他们的工业帝国，拥有一百万尚未组织起来的工奴。

    菲利普·鲍诺斯基这本杰出的著作是叙述工会运动在汽车工业中获得胜利的故事；是当代一篇最激动人心的社会史诗。它具体描写的是汽车工业中最庞大的、最雄厚的“开放工厂”的堡垒——底特律巨大的福特工厂中的工会运动。这个垄断企业的专制独裁者亨利·福特，在残忍地剥削工人和阻挠他们建立一个保护自己切身利益的工会等方面，是举世无匹的。

    这不是一本枯燥无味、官样文章式的工会运动史，不是站在工会官僚们漠然而抽象的立场，也不是站在局外旁观者的立场写的。它是一个真实、生动而令人振奋的故事，描写的是工作台和传送带旁的工人们在这场具有历史意义的斗争的整个过程中所表现的情感和反应。它描绘出了这些令人难忘的情景：冷酷的剥削，强暴的暗探组织，残忍的压迫，有计划地挑拨白人工人仇视黑种工人的阴谋，严重经济危机的恐怖景象，工会运动长期而艰苦的斗争以及最后取得的胜利。这些动人的场面都是用写实的方法，通过整个艰苦斗争中的一位极为重要的领导者——福特工厂工人比尔·麦凯而叙述的。

    这本写美国工业中心的著作最具有教育意义的一个特点就是：它生动地概述了共产党在汽车工业的工会运动中所起的领导作用。早在二十年代初，美国劳工联合会的领袖们和他们那套行业工会主义的腐朽制度以及他们的阶级合作政策遭到惨败的时候，领导工人为建立产业工会、促进黑种与白种工人间的团结、并为制定具有战斗性的工会政策而进行艰苦斗争的热情战士，正是共产党人。在三十年代后期那些惊心动魄的胜利的日子里，站在斗争前线的也还是他们。在汽车工业中是如此，在钢铁工业中以及在已经由美国产业工会联合会组织起来的其他大量生产的工业中也是如此。《比尔·麦凯大哥》这本书生动地描写了汽车工人中共产党员的英勇斗争，它痛斥了那些反动工会领袖们的诽谤，他们说共产党不是工人自己的组织，共产党员企图利用工人的疾苦以达到一己的利益。

    这本书的中心人物比尔·麦凯毫无愧色地象征着工人阶级不屈不挠的战斗精神和工人们要求解放自己的坚决意志。他和路德、梅西之流实有天渊之别。这些两面派、叛徒和机会主义者骗取了汽车工人工会的控制地位，现在正以工人队伍中的老板代理人的身份，不遗余力地设法压制工人，消灭他们的战斗精神，引诱他们陷入华尔街帝国主义侵略者的战争政策的网络中。比尔·麦凯具有共产党员所特有的战斗的优秀品质。他的一生的发展规律（他为工会运动和改善工人生活条件所进行的长期斗争以及对社会主义最后必将实现的坚信不渝的远大目光），必然地使他加入了真正代表工人阶级和美国广大人民群众的政党——共产党的队伍。

威廉·兹·福斯特

[1]工会会员工人和非工会会员工人都雇用的工厂。——译者。


第一章 这就是美国福特工厂

第一章 这就是美国福特工厂

    一副奇异的景象呈现在他的眼前。他瞪眼望着，一时拿不定主意是否要进去。里面的场地像城市里一长排房屋那么宽大。在周围圈着铁丝网、飞舞着煤屑和碎纸片的场地上，蠕动着六千人，有的站着，有的坐着，有的蹲着，也有的站着打盹。当曙光悄悄地降临在工厂的烟囱顶上的时候，他们显得像一支肮脏、疲乏、萎靡不振的军队，不安地在那里徘徊着。

    被他们践踏成粉末的煤屑飘扬在空中，像一朵朵浮云似的在他们的头顶上盘旋着。煤末落在他们的皮肤上，他们的脸呈现着土灰色；甚至嘴里也嚼着这种粉末。有些人排着队等了一整天，有些人则跑进附近一家便宜的小馆子里去，紧抱着一杯咖啡等待着凄凉的黎明的到来。

    他们站在那里，眼睛红红的，身上裹着报纸，抵御着这四月的刺骨的寒冷。这些互不相识的人，都是离开了家和亲人，抛弃了原有的工作，从联邦的每一州被吸引到这个牛圈似的场地来的。他们莫名其妙地聚集在这里，站在一扇紧闭着的小门前，耐心地等待着。也许不久就有人来开门吧。他们身上带着多年来在矿山和工厂里学会的本领，今天也许会收到人家的赏识吧。当他们抬头仰望着已经透亮的工厂屋顶时，两个炫耀夺目的大字向他们虎视眈眈地注视着。这两个大字就是：“福特”。

    一个身材瘦削、长长的脸上有一对浅蓝色眼睛的人，按照次序排在那蜿蜒的工人行列中。他身上穿着一套黑色外国式样的服装，头上端正地戴着一顶帽子。他好奇而又焦灼地向四周张望着。这里有不同年龄（连他这样五十刚出头的老头子也有）、不同肤色、不同种族的人。他们都是工人，穿戴是各种各样：有的戴着尖顶有檐的矿工帽，有的穿着水手的工作服，有的穿着炼钢工人的钉了钢掌的皮靴，有的穿戴着铁路工人的短外衣。他们都有一张工人的脸和一双工人的手。他们谈的也都是些工人们渴望着人家雇佣的话。“他今天要什么样的人？”他们问道。“雇佣什么样的工人呵？”“我听说他们今天不要装配工人！”“他们需要翻砂工人。”“福特说，想干活的人他都要！”

    像其他的人一样，他十分关心地倾听着周围人们的传说；他察看着人家的面孔，或挤进一堆堆围着一位获得了新消息的“权威人士”的人群里去。今天雇佣什么工人呵？砌砖工人？翻砂工人？还是钻床工人？这些等着受雇的工人来自各方：宾夕法尼亚州的山里，密西西比河流域的种植园，密苏里州的平原，墨西哥、南美洲以及欧洲。其中至少有一个，就是这位面貌严肃的和蔼的瘦高个子的人，是从遥远的苏格兰来的。连那儿也听到传闻，说有一个名叫亨利·福特的美国汽车制造商——一位朴实的、过去自己是平民、到现在仍然一直关怀着平民的美国工业家——愿意一天出六块美金，雇用普通的工人。

    他感到惊奇，他竟会站在这里吃灰土，眼看着一个工人在长行列中珍惜地守了一整夜而昏倒下去。他不禁感到诧异，看着这些人身上裹着报纸以抵挡清晨的寒冷。他觉得他们就好像牛马一样被关在这里，他们的四周围着一道篱笆；可是使他们整夜守在这里，使他们的脸上呈现着希望和恐惧的神色的，却并不是这道篱笆。他感觉到场里有一股强大的力量，在这衣衫褴褛的长行列的人群中往返地流动着，并像一股突如其来的电流袭击着他自己的身体。他们挤到那扇小门上，仿佛要把它压坍似的。他情不自禁地微微感到一阵恐惧。

    突然间，那扇小门打开了。事先谁也不知道这回事。他什么也看不见，因而什么也不知道。他还没有来得及想一想，或者问问别人，就发现人群像电流似的向前冲击着。向前拥挤的人把他的身体整个儿带了起来拖着向前。这支灰色的队伍被一股惊人的力量冲动着，他无可奈何地让自己被它退向前去。他突然恐惧起来，于是他拼命地抗拒着人们的冲撞，可是结果却像一个软木塞似的被摇荡着往前走。任何力量都无法阻挡住这支队伍，他的挣扎只是加剧了人群的骚扰。

    他不知是怎么走到门口的，只是突然地发现自己站在“天堂的守门神圣彼得”[1]的面前。这就好像是奇迹一样，他竟被人群安放在把门人的前面。

    “我是薄金属板工人。”他喘着气说。

    这句话可真说对了！

    “进去！”把门的人命令着他。

    那扇门打开了。他连冲带跌地跨了进去。他居然进去了！

    今天雇用薄金属板工人的消息，很快地在他后面传开了。队伍里每个人突然都变成薄金属板工人了。

    第一天的情况，他永远也记不清楚了。这是他一生中最可怕的一次噩梦。他们发给他一枚证章和验明身份的号码之后，就把他交给一个向导员。向导员把他带进了那个世界闻名的并且已经成为一种所谓新哲学口号的汽车厂的围墙里去。他进去的时候还是迷迷糊糊的。他第一次看到了那巨大的传送轴带，从带上每隔十四分钟就滚出一辆新式T字型的福特汽车。那带子无情地转动着，可是在他看来，带子转得并不算太快——他当时的看法是那么天真憨直。他看见许多工人挤在那些还没有装配好的车身旁工作，有的在扭紧螺旋，有的在装上驾驶盘，他们从这辆车到那辆车，不停地干着。当他看见这些的人的脸时，他生平第一次认识到“福特脸”是怎么回事了。

    那只是假面具似的人脸，除了高度的聚精会神的表现以外，脸上毫无表情。两只眼睛只注视着手里的活，其他任何东西瞧也不瞧。他们的眼睛没有丝毫表情，既不流露情感，也不表现思想。每个人都独自站在那儿工作，像一只被困的野兽似的，总觉得四周可能潜伏着敌人。他心里有一种奇异的感觉，好像在他的面前都是些行尸走肉。他察看着每个人的脸，却不能发现一丝笑容，同时也没有人敢回答他那探求的瞥视。在整个传送带旁工作的工人们的面孔，就好像是一面延续不断的大镜子，反映着千篇一律的僵尸似的表情。

    伴随着“福特脸”的，就是“福特式的沉寂”。除了轴带的趾高气扬的摩擦声和疾呼声外，车间里森严得像一座教堂似的。这里听不到人的声音。工人们每天在这无休无止的传送带旁紧张地工作八小时，彼此默默无言，好像是丧失了说话的能力。那里有一种福特式的窃窃私语，可是那天他没有机会听到。笼罩着整个宽敞厂房的是一种冷冰冰的气氛。

    最后他到了铅皮车间。在那儿他遇见一了个人，不但抬起头来看他，而且还张开嘴来说话！

    “我叫比尔·麦凯。”这个新来的工人一面和那个人握手，一面回答着说。

    跟他握手的是他的一位同胞，一个最近从泰恩河畔的纽卡斯兰来的英国人。

    “呵！”比尔说，“我到过纽卡斯兰。”

    那个英国人谈话时的那种神气，就好像说话是一种了不起的特权似的。他们发现彼此是同胞之后，就交谈了几句回忆家乡的话。人的自然而本能的说话使比尔一时忘掉了传送带旁的那些哑巴，他于是不假思索地问道：“请问，你们这里有什么工会组织吗？”

    三十二年来，他不断地在苏格兰和英格兰提出这个简单的问题。当人家回答说“没有”时，他的下一步骤就是着手把工人组织起来。

    但是这个人的反应却使他大为震惊。起先，那位英国人好像完全没有听见比尔的话，仿佛这个念头从来没有人用言语表达过。那人只是茫然地望了他一会。

    “这里没有工会！”他终于回答说，但是马上又停住了。他的面颊微微发红。接着，他机警地注视着比尔，好像在问自己：这个新来的工人是不是来陷害我的奸细？这种凝视的眼光是比尔从未见过的；然而，他今后是会经常看到的。随着，那人小心翼翼地向铅皮车间四周张望了一下。

    “怎么啦？”比尔很担心地问。他也向车间四周张望了一下。

    “犯禁！”那个可怜的英国人从嘴角边低声说出了这两个字。

    比尔瞪着眼睛直望他。这个人害怕得简直像要倒下去了。比尔不懂他到底是怎么回事。可是当时的情势告诉他，最好是不再谈这个问题了。他想起了那些僵尸似的面孔和那些永远紧闭着的嘴。他的脊梁不禁发冷。

    那个英国人带他看完了车间之后，就打着官腔，用清脆的声音给了他工作上的指示。可是他说话的时候，一直不敢正视比尔一眼。说完之后，就匆匆走开了。

    比尔刚拿起工具开始干活，就有一个瘦长个子的德国人（他的工头，外号叫德意志）走过来把他叫到一边，凑近他的耳朵说：“我听说你问起工会的事，是吗？”

    比尔点了点头。

    那个德国人向车间四周看了一下，然后把声音放得更低些说：

    “朋友，你要是想保住你的饭碗，最好闭上你的嘴，别再提这事。”

    比尔瞪着蓝色的大眼睛直望着他。“我的天呵！”他一面轻轻地说——他的声音已经降得很低了——一面注视着那德国人的小眼睛。

    之后，那天整个上午，当人家带着他从一个车间走到另一个车间，进一步给他解释他的工作时，他反复地想着这件事。他是一个薄金属板工人，从小就干着这一行，连嗓音都还没有开始变的时候，他就会打铜锅、铜壶和用焊铁接合零件，并且自己还会铸造。他一天做过二十四把壶，这对于一个年幼的徒工来说，可以算是相当高的记录了。壶的价钱是一先令一把，而他的工资仅仅是每星期三先令。不过，那已经是很久以前的事了。维多利亚女王那时候还活着；当时在英格兰和苏格拉交界处的卡莱尔城，手工艺被认为是一种艺术，是件值得骄傲的事。

    可是现在呢？数十年后的今天，在这座残暴、巨大的底特律城市里（他出世时这地方才刚刚出现），人家雇用他的手艺来修理通风筒、机器上防锈的铅皮架和铅皮槽。他在厂里来回跑着干活，哪里需要修理或者安装新机器，他就得爬到哪里去。

    他摸索着，使自己熟悉新的工作岗位，以致无暇想到别的事情。当他知道已经到了吃午饭的时间，他不仅有点愕然。

    可不是吗，吃午饭啦！这时你可以休息一下，跟伙伴们聊聊天，也许在回厂上工之前还可以午睡片刻。假如在英国，你还可以叫徒弟出去弄点热茶来喝呢。

    可是，福特式的午饭时间的情况，却是他所没预料到的。

    汽笛一响，工人们就向刚开到门边来的饭车猛冲过去。他们拥挤成一团，咖啡和牛奶洒在彼此的身上；过了一会，大家都站在那儿，把夹心面包直往嘴里塞。厂里没有衣箱，有些人带来了锁链，把自己的上衣和饭盒锁住，以免遗失。他们站着狼吞虎咽地吃着，眼睛凝望着前面，在这四周都是些秽物、尘土和许多装着氰化物[2]的敞开着的桶。这里也笼罩着同样的沉寂，只听见咀嚼东西和把咖啡往阻塞着食物的喉咙里急速地吞下的声音。突然间，大家都吃完了，他们又涌回传送带旁工作。机器又令人难受地开动起来了，吃下去的东西像石头一样装在他们的肚子里。

    比尔对自己所看到和听到的种种情况，实在难以置信。在吃午饭的十五分钟终了之前，他又谈起那个问题来了。

    “你难道不知道，”其中一人回答他说，“你在这里拿的工资比全城任何地方都更高吗？”

    能吸引他们大家到这里来，正是这个肯出高工资的诺言。可是比尔想到了传送带旁的那些面孔和那个英国人恐惧的脸色。

    “也许是这样，”比尔低声说，“可是福特给你的钱，他还是有办法拿回去的。”

    然而，厂里的工人只要望望窗外猬集在牛圈似的场子里、等待机会来顶替他们的人群就够了。这比他们所能想得出的答复，更具有深刻的意义。

    他们整个下午不停地干着活，没有片刻的休息，没有一点喘息的工夫。不管工人们有什么理由，也不准扔下自己的活离开工作岗位。他们把一切本能和生理上的需要，都拖延到下班以后。

    接班的工人在三点半以前陆续地来到了。还有些由于零件或机器损坏了而停止工作的工人，也在那里等着。可是，在他们正式恢复工作之前，他们等待工作时所花的时间，是不能得到任何报酬的。

    新来接班的工人像罪犯一样走进工厂，他们的脸好像已经戴上“福特式的沉寂”的那种死人一般的假面具了。当他们进来时，谁也不注意他们。在传送带旁干着活的工人，只是感觉到背后有一些幽魂似的人走了过去。于是他们的神经和肌肉都紧张起来了。现在正是工人们一天里头最危险的时刻——这是工人们精疲力竭到了顶点、意外事件最易发生的时候。

    现在三点二十五分。来接班的站在那些仍在传送带旁干活的工人后面等着。信号一发，他们立即替换了传送带旁的工人，继续干着原来的活，连一点小小的动作也不漏过。传送轴带连续不断地转动着。

    替换下来的工人现在是自由了。他们面容呈现着极端的疲乏。他们朝着大门口走去，身上又油腻又肮脏。

    一出大门，离奇的事就跟着发生了。他们突然跑起来，继而惊慌地向前狂奔；刹那间，数千工人都奔跑起来了，好像背后有疯子在追赶他们似的。他们一路跑着，知道背后工厂的影子也没有了，直到他们听不见、看不见福特工厂时为止。他们奔向电车、公共汽车和自己的汽车，然后一拥而上就开走了。他们迫不及待，恨不得赶快远远地离开福特工厂。他们顺着密勒路、密西根大街疾驰而过，他们疾驰过狄克斯路，随后他们就消失在阴晦的底特律市中心了。比尔也跟着跑，同时他也感到惊奇。他不知道是什么东西使他的两条腿跟着跑。他们为什么那样跑呢？谁在追他们呵？但是他自己却不得不跑，不得不离开那所工厂，第二班的工人已经像被判处死刑的人一样站在那里工作。他必须跑到一个地方，他可以张开嘴来说话，可以笑，可以堂堂正正地面对着别人无需躲避他们的视线。

    他一直跑到一辆电车旁边；接着，他像快要沉没的船只上的最后一人那样仓促地挤了上去。他已经跑得胸口发热；他的呼吸急促、困难，好像胸部有碎玻璃片在刺痛着他。

    离开第亚邦镇已经相当远了，他才慢慢地清醒过来。

    他这样跑是想逃避什么呢？是谁在追赶着他呵？

    他把前额上惊吓出来的汗珠揩掉，向电车里的工人们看了一眼。这些人是谁呵？他们到底是怎么啦？他们坐在电车里，死去了一样地打盹，疲乏像一层凝固的水泥似的罩在他们的脸上。勉强睁着眼睛的人茫然地看着窗外的那些灰色工人房屋；住在里面的工人也像他们一样，依靠福特吃饭。

    电车里有一个工人走过来，向比尔这边扫了一眼，两人不由地打了一个对光。那个工人的眼睛犹豫了一会，好像有了活力似的。可是接着“福特式的恐怖”像一滴染料似的在那个工人的脸上铺开了。那工人的眼睛仿佛在问：这个苏格兰老头子是谁呵？他坐在那儿老看着我，他的笑容丝毫没有受到福特的摧残。他可能一位受雇于福特、暗中监视我的奸细吧？

    那工人的目光避开了比尔的眼睛收敛了起来。他的脸又变成石头一般毫无表情的假面具了。

    比尔惊惶地向车内扫了一眼。

    难道这就是美国吗？这些人就是他过去常听人家说的自由的美国工人吗？

    谁在赶着他们呵？

    他们害怕什么呢？

    那是一九二七年。地点是美国底特律。

[1]“马太福音”里有耶稣对他的门徒彼得说的一句话：“我要把天国的钥匙给你”。后来就有人说，彼得是天堂的守门神。——译者。

[2]一种有毒的化合物。——译者。


第二章 大卫与歌利亚

第二章 大卫与歌利亚[1]

    他回到家里的时候，贝丝正在做晚饭。

    他的家，是在春井区卡波特街的一层有四间房的楼上。要是不太累的话，可以从福特工厂走路回去。那是四间木箱似的房间，除了四堵墙以外，什么也没有。阳光很不容易射进房里去。一道长长的木板楼梯，从那条肮脏、遍地是碎纸的人行道上直通到上面。从前人家在墙脚和人行道之间栽的一些草，早就死光了；刮风的时候，灰尘就像黑黝黝的鬼怪似的在旋转着。他自己在爱丁堡的整洁而舒适的家，可比这里好得多啦。他本来只打算到美国“作客数日”，探望他那个现在已经入了美国籍的女儿的。他一面上楼梯，一面叹着气。

    “怎么样？”他们很焦灼地问他。

    他点了点头。

    “那么你找到工作啦？”

    他又点了点头。

    “呵，那太好了！”他的女婿叫道。“你现在可行啦，能在福特工厂工作！”

    他的老婆贝丝在桌子旁边站着。

    “威利[2]，坐下来吧”她说。

    他走进门时的那副脸色，她早已看在眼里。她让他安安静静地吃他的饭。他一面吃一面想着，饭菜是什么味儿，他一点也不知道。他向老婆看了一眼，她没有说什么。她把盘子端走了。屋子里一片沉寂：天已经快黑了。

    “贝丝，”他终于说话了，“这一天真是可怕。我今天看到的许多事情一辈子也忘不了。”

    “威利，”她说，“夜里好好睡一觉就会……”

    他摇了摇头。

    “不，贝丝。这不是睡觉所能治得好的！”

    他又沉默下来，一面倾听着街上传来的喧嚷声；他对这个城市已经有些畏惧了。他以前无论到什么地方，在英国的工厂里也好，在法国的战壕里也好，他看人家的时候，人家的眼睛总会回看他的。可是现在呢？那些回避着的、茫然若无所视的充满了恐惧的眼睛，简直使他坐卧不安。

    “不，”他说，“你不知道实际情况，贝丝。很少人知道这种情况。贝丝，他们简直不是人，他们是鬼。他们的灵魂已经被人家用饥饿和恐吓的手段夺走了。”

    贝丝打开了一本司各脱写的小说。司各脱是他最喜欢的作家之一。

    “我念给你听吧，”她说。

    可是这并不能使他宁静下来。他转过头来面对着她说：“贝丝，你一定知道我心里在想什么吧。要我在那里干下去不想一点办法来对付他们，那是绝对做不到的。你知道我是不会容忍他们那样对待我的。”

    “威利，”她轻轻地说，“我们在这里住不了多久就要回家去的。你很快就会忘掉这些事。这不是你的国家。你这一次少管些闲事不行吗？在我们留在这里的短短期间内，你不要过问那些事，好吗？”

    他懂得她的心情。他们是在一个陌生的国家里，这些工人并不是他的同胞。其实，他们两个人不过是来作客的；他们也许会在这里住上一年，然后就回英国去。而且，比尔已经五十岁了，难道这么老了还不开始认真地考虑再过几年就要退休的事吗？

    但是另一方面，她知道不管是什么地方的工人，比尔只要看见他们陷入了“开放工厂”的地狱里，急需别人的援助，急需那些在长期斗争中获有丰富经验和表现着坚定意志的人们支持的时候，他就绝对不能安宁下来。她知道对于比尔来说，所有的工人都是弟兄。对于他，这不仅是诗一般的动听的词句：他们的确是兄弟呵。辛勤劳动的汗，他们所属的同一个阶级，是他们大家的母亲。血汗所结成的阶级友爱关系，比亲属关系更为密切。家庭可能分裂，但是，工厂里的工人总是紧密地团结在一起的。

    他们对这些问题不知讨论过多少次了。在他早年过着痛苦的工人生活的时候，他们就讨论过这些问题了。他曾经竭力想透彻地了解当时的复杂问题；那时她教他学拼音法，教他使用正确的文法，并帮助他克服说话时口吃的不良习惯。她虽然明明知道从某种深刻的意义上股，他和工人事业的关系比和她自己的关系更为密切，可是她还是决定嫁给了他。她并且给自己规定了最能胜任的任务：把优秀的文学介绍给他，念书给他听，并教他学习。比尔以日益增长的深厚的爱情回报她。

    比尔最突出的地方就是他对别人——对工人们的深切的爱。他们夫妇俩的生活就是建筑在这个基础上的。这是一个不可动摇的基础。

    她回忆到比尔过去的事情了。于是她在这个异乡的异样房间里这样对他说：“威利，你是知道我一向的看法的。我知道你一定得干，我相信护谁也阻挡不了你。”

    比尔不是一个容易流露情感的人。然而这时他的脸上泛起笑容。

    “来，贝丝，”他叫道。他把笛子拿了出来，又把他的女儿喊了来。“来吧，我们先来合奏一曲再去睡觉肥！”

    他吹着，他的女儿也吹着，他瞧着他的老婆跟着他们的笛声歌唱着。

    屋子里已经黑得什么也看不见了。

    深夜的时候，她还能感觉到他在辗转，并听见他说话。“那座大工厂里一定有人不会一听见‘工会’两个字而失色！”他喃喃自语。“厂里有很多外国人，他们以前在自己的国家里一定参加过工会。他们当中一定有很多人是由于政治上受迫害而离开自己的国家的。”

    “睡觉吧，威利，” 她对他说。

    那天晚上他反复地思索着这件事，他感觉到这个任务是非常的艰巨。他决定要把福特工厂的工人组织起来。他要是不想办法这样做，那他就不是比尔·麦凯了。他心里想，一定还有别的人和他具有同样的看法。可是他怎样才能找到他们呢？他们都是紧闭着嘴巴，隐藏看自己的思想，死气沉沉的眼睛丝毫不流露内心的情感。他有什么办法来识别他们呢？

    他似乎隐约地感觉到，在那所庞大的监狱里一定有些工人并不惧怕恐怖和迫害，而正在忙于秘密活动，努力设法和工人们取得联系，并把他们组织起来。这些人是谁呢？

    大卫迎战歌利亚的时候，身上只带了三块小石子。他呢，却只有对历史和社会发展规律的认识，对工人阶级事业的坚定不移的信念，以及自己的正直无疵。他是一个狂怒的大卫吗？在一九二七年，正是美国繁荣的年头，除了一个彻头彻尾的疯子之外，谁还敢想去反抗这个巨大的怪物——这个拥有自己的武装部队的强大势力。它的暗探组织像天罗地网般的遍布全厂，它统治着的一座城市，就好像是它自己的院子一样！

    如果他没有发疯，那么他从事斗争的信心是从哪里来的呢？

    如果他没有发疯，那么当他站在大门外望着那所占地一万二千英亩、雇用工人六万名的巨大工厂时，究竟是什么东西告诉他说：这些工人虽然现在干活时不敢抬头张望，然而将来总有一天，他们将站在卡第拉克广场上发出公然反抗的怒吼，他们那伟大的胜利的声音将使墙垣倒坍，使巨人歌利亚屈膝！

    然而现在，不论是谁，当他在这些缄口无言、战栗不安的工人当中漫步时，他怎样敢相信这个梦一般的事会实现呢？

[1] 出自《旧约》：传说扫罗做以色列王的时候，非利士人召集了他们的队伍前来与以色利人交战。扫罗也召集了以色列人，严阵以待。从非利士人的营中走出了一位巨人，名叫歌利亚。他向以色列人骂阵，并叫他们选出一人来和他一较高下。以色列人看见那巨人就逃跑，不敢和他交锋。牧童大卫知道此事之后，就要求扫罗让他去应战。大卫在溪中挑选了几块光滑石子，手里拿着甩石的机弦，迎着那巨人走去。大卫从囊里掏出一块石子，用机弦甩去，打中了歌利亚的前额，石子进入额内，歌利亚即仆倒而毙。非利士人看见他们的勇士被打死之后，就都逃跑了。这里用歌利亚来比喻福特，是说尽管福特是个巨人，也会被那“弱小”的人打倒的。——译者。

[2] 对比尔·麦凯的昵称。——译者。


第三章 寻找工会

第三章 寻找工会

    比尔知道工会组织是一定有的，只是不知道在什么地方，也看不出半点工会的迹象。关于美国的工人运动他倒也知道一些。比方说：美国劳工联合会是行业工人的工会联合组织，是一个领导上很保守的工会。它的作用只是控制和约束工人；假使这样做不到的时候，它就安全地“领导”工人走上绝望的斗争道路。

    美国劳工联合会当时的主席是龚柏斯，他曾经使劳联支持威尔逊[1]所公开宣称的“商业”战争。

    第一次世界大战后为期不久的不景气现象已经过去了，代之而起的是陡然的繁荣。在一九二七年的美国，繁荣正达到顶点。劳工领袖们对柯立芝[2]的财政部长梅隆这个“大财神”所标榜的哲学，都公开崇拜得五体投地。梅隆当时向全国人民保证，繁荣将永无止境地发展下去，前途会愈来会光明。

    亨利·福特被捧了出来向全世界炫耀，作为美国对欧洲的衰落和对马克思主义的答复；同时美国又以大量生产和低的物价作为对马克思的答复。“打倒马克思，拥护福特！”是美国劳工联合会领袖格林所提出的口号。比尔觉得，一个神经健全的人决不会提出这样的口号，来作为免除全国人民灾难的答案的。

    提出“打倒马克思，拥护福特！”这个口号的人，显然从未进过那家大工厂的门，没有尝过在那迅速转动着的传送带旁干活的滋味。大量生产制度到底是为谁服务？如果它对福特工厂的工人有好处，那么为什么他们一辈子都在这种极端的恐怖中生活着呢？

    他为什么那样迫切地要寻找一个组织——一个工会组织，想从这个被描述为人间天堂的地狱把那些工人拯救出去呢？

    虽然比尔觉得一定有个什么工会存在，可是他一点也不知道从哪里着手去寻找它。他所问到的人不是真的不知道就是装聋作哑。最后他忽然想到电话簿上也许列有一些工会的名字。他想找薄金属板工人工会，但是电话簿却没有。不过他倒找到了美国劳工联合会的电话号码。他于是打电话去问。回电话的人懒洋洋地告诉他说：是的，是有这么一个薄金属板工人工会。那人似乎觉得惊奇，竟有人来问这种事。他回答比尔说：如果他一定想知道的话，他可以上他们那儿去找个人谈谈。

    这总算是有了进展呵！比尔急急忙忙地跑到那个办公室去。他感到非常兴奋，他居然发现确实有这么个工会，并且看到工人阶级组织的标帜依然存在，这还是他在美国所看到的第一个工会呢。他笑容可掬地走进了那间办公室。他感到好像是回到老家一样呵！他加入英格兰、苏格兰和威尔斯全国薄金属板工人工会，已经有三十多年了。工会的会议厅是他真正的家，他喜欢呼吸那里面的空气。他身上老是带着那张旧得有了绉纹的工会会员证，就是现在他还带着呢。是呵，他们一定会欢迎他的，全世界的工人不是一样的吗？他们不是都有同样的老板骑在他们的头上吗？

    一个年轻人气派十足地看了他一眼。那人脸上已经刻上了暴虐的官僚的痕迹。

    比尔觉得有点不对劲。这间办公室的官僚气味太浓厚了。

    “唔——”他结结巴巴地说。“我是来入会的……我是说从我这么高的时候起，就是一个薄金属板工人。”他用手比了一下给那个年轻人看，然后把会员证交给他。

    那个年轻人毫不在意地看了一下，之后就说：“这玩艺儿在这里不管事。”

    那个年轻人随即拿看比尔的工会会员证，准备交还给他。在他接过来之前，他瞪着大眼注视着他那本黄皮工会会员证。那个小本子一直就像是他的命根子一样，而在这里却不管事！

    “不过你可以加入我们的工会，”那个年轻人说，“要是你愿意的话。”

    “不错，我正想这样做，”比尔说。他的精神又稍微振作起来了。他一面把他的工会会员证收起来，一面对那人说：“好吧，我加入。给我写上吧！”

    那年轻人抬起头来看看他，带着柔和而讽刺的口吻说：“入会费是一百二十五块钱。”

    比尔没有听明白他的话。

    “什么？”他问道。

    那年轻人冷静地重复了一遍说：“入会费是一百二十五块钱。”

    比尔点了点头。“那么说，我并没有听错呵。”他向办公室四周看了一眼，墙上有很多镜框，挂着过去的工会领袖们的照片和许多官方发给的特许证和工会章程。

    “嗳，”他回过头来说，“我是在福特工厂做工。那里没有工会。可是现在我懂得是什么道理了。我还以为他们怕加入工会呢。现在我才知道是因为他们没有那么阔气！谁出得起一百二十五块钱呵！为什么要出这么多钱呢？”

    那年轻人耸了耸肩膀。

    “你们能给我找工作吗？”比尔问道。“我要是给解雇了，你们能把我弄回去吗？”

    “不能，” 那年轻人很客气地告诉他说，“不幸得很，工会还没有那么壮大，这种事现在还办不到。等到将来劳资之间感情改善了以后，也许可能办到。目前我们正在尽一切力量建立这种友好关系。”

    然后，他给比尔谈了一下他们工会的情况。他说他们憎恨使用任何方式的暴力，他们不主张罢工和组织罢工纠察队这类事情。他们认为，只要和厂方订立协约，只要双方具有诚意，对一切重要问题都心平气和地去达成谅解，而不进行不愉快的斗争，那么他们可能获得更大的成就。他们的工会组织，代表着每个工厂里的二三十个薄金属板工人。当然这都是些熟练工人。在这繁荣的年头里，工会方面觉得厂方很愿意倾听他们的意见，并偶尔给那些熟练工人增加点工资。工会方面对于这种表示是非常感激的。

    他说完之后，比尔默默地站在那里，一动也不动，只是瞧着他。

    “噢，”比尔最后说。“我看我没有必要加入工会了。”

    就是在这个时候，他还盼望那个年轻人会突然转变态度。

    可是那个年轻人只耸了耸肩膀。他轻松愉快地说：“没有关系。” 他对这个头脑简单的苏格兰人没有任何恶感，并不怪他没有带一百二十五块钱就闯进他们的办公室，并且希望他们的工会把福特工厂的工人组织起来呢。把福特工厂的工人组织起来！这是件不可思议的事。谁都知道福特工厂是全国工资最高的工厂，而且是所谓美国精神的象征！恐怕不久他还要想把天上的神仙都组织起来呢！

    当比尔离开那间办公室的时候，他心里觉得这个国家可真奇怪。不知怎的，这次经历甚至比他在福特工厂第一天的经历还要使他失望。

    他在街上徘徊，反复地想着这件事，不愿意回家。他深信美国的工人阶级决不会像这样任凭他们的老板和工会官僚摆布。在这个辽阔的国家里一定有战斗的工人。在布满全国的大都市里，在庞大的建筑物里和漫长的铁路线上，在巨型的工厂里，在所有这些由工人的辛勤劳动建筑起来的地方，无数的迹象都显示着，强大的工人阶级是存在的。他们为着生活，迟早会被迫组织起来的。他想，一定有这么一个重要的组织在什么地方。

    他一面想着一面走，没有注意到已经到了什么地方。底特律市的这一带对他是生疏的。走过报摊的时候，他偶尔望了一望，对陈列着的那些奇奇怪怪、琳琅满目的报刊感到又好奇、又惊异：有封面上印着女郎照片的鲜艳夺目的杂志，有在马路对面都能看得清大字标题的报纸，有算命的杂志，有预测赛马结果的报纸，还有圆梦的书等等。

    但是，他的注意力被夹在这些庸俗的书报当中的一样迥然不同的东西吸引住了。它给遮盖得几乎看不见了。然而比尔注意到“工人”两个字，于是他把那些杂志拨开，看到了它的全名《工人日报》。他拿了一份，付了钱，就站在街上打开来看。他站在底特律市中心的街道上看那份《工人日报》，他简直不敢相信自己的眼睛。

    这报纸就像一张地图——他所寻找的那个不知去向的美国工人阶级的国土的地图。报上登载着遍布全国各地的斗争消息：关于罢工的消息；关于援救萨柯和范齐蒂——两个被陷害的、富有战斗性的工人的斗争[3]；关于争取言论自由的斗争；关于组织那些尚未组织起来的工人的斗争。当他看到其中包括汽车工人的时候，他的心不禁扑通一跳。

    这就是另外的一个美国——那个战斗着的工人的美国，那个并不相信“打倒马克思，拥护福特！”一类口号的美国。他看着这份报纸，仿佛要把纸上的每一个字都吞下去似的。他贪婪地看完了底特律汽车工人斗争的故事，不久前他还以为这城市的工人已经给恐怖和麻木不仁的气氛完全压制住了。报道里还提到了一些地名，在那里可以买到激进派的和进步的书籍和资料。

    当他看罢报纸抬起头来的时候，他的眼睛在阳光底下难过地眨着。他聚精会神地阅读报纸，以至眼睛都发痛了。他的血液也在奔腾着。他把报纸塞在外衣口袋里，一路打听着报上所刊载的在克立福街的那家书店。

    比尔身上还是穿着苏格兰式的高领衬衫，头上端端正正地戴着一顶英国黑帽子，打着一条领带，活像一个老教士。他走进了克立福街那家黑黝黝的书店，就在书柜前翻阅起来了。

    这对于他并不是一件平凡的事；他的脉搏砰砰地跳动着。他要找的证明，就在这些书籍、期刊和报纸里。他买了一大捆令人振奋的书籍带了回家，在家里把这些书籍一字不漏地全都看完了。从这些书和以后他所看到的书里，他逐渐对美国工人运动的全貌有了了解。当时工人运动的情况的确是令人悲伤的。

    那是一九二七年，坐镇白宫的是“稳吃的柯立芝”。他穷刮死扣，有时还装模作样地跟印第安人的酋长在一起照照相。那时，除了那些所谓“绝了望的一代”——失意的中产阶级和知识分子以外，一般人对于第一次世界大战仍然会有清楚的、但并不痛苦的回忆。大战结束后不久，从社会党分裂出来的新成立的美国共产党，遭受到司法部残酷的迫害。一九一九年底，最高法官柏尔茂在艾得迦· 胡佛的热烈协助之下，对成千的外籍工人进行数百次黎明前的搜查，并且未经任何控诉或审讯，就把他们关在监狱里。

    在二十年代，市面上是繁荣的。但是在这个所谓“繁荣”的时期，仍然有二百万失业工人，而且“繁荣”对矿工和钢铁工人们的低微工资，并没有什么影响。那仅仅是美国资本家的繁荣。美国已经成为资本主义世界的债权国，它开始严重地威胁那些已经把全世界瓜分完了的主要帝国主义国家的领域。美国资本家们用“万能的金元”的力量渗入了南美、远东和非洲；在可能控制的地方，它就收买或者扶植当地的统治阶级，然后自己躲在幕后掠夺这些国家。在那些不能立即伸入魔爪的地方，美国资本家则与法国、英国和德国资本家达成协议，彼此不相竞争，共同来瓜分市场。除了已经摆脱了资本主义的苏联之外，这些卡特尔组织布满了全世界。他们达成的协议虽然为这些盗贼带来了和平；但这却是一种不稳定的和平。随着美国资本主义的壮大，它对市场的要求也就越来越多了；

    幕后的紧张关系和波折就是这样。可是在表面上，暂时却是相当融洽的。这是一个所谓“正常”的时代，资本主义已经找到了解决将来一切问题的秘诀——大量生产。福特就是这个新时代的先知。

    对于这些情况，比尔大都很熟悉，因为他亲身经历过许多现在已经成为历史的事件。在战争中，他曾经因为勇敢而得过奖章；但是不论是在战壕里或战壕外，他也曾经一直为反对帝国主义战争而斗争。在这个时期，他参加过工人们的斗争。当时的美国正在发生剧烈的变化。它正在发展成为全世界最强大的资本主义势力。这对于美国工人阶级有极重大的影响。

    美国的繁荣，至少在两方面影响着美国工人阶级。一方面以较高的工资腐蚀行业工人中的上层人物；另一方而在工人中传播“打倒马克思，拥护福特！”的思想，使工人们相信美国资本主义永远不会发生危机，而将不断地扩展，以至对所有的人都有极大的好处。

    然而，就是在这些幻想风行着的时候，除了煤矿和金属矿的矿工区以外，广大的产业工人群众还是处在没有组织来保护自己的地位。他们体会不出报刊上所夸耀的繁荣。工作虽然容易找，可是生活费用已经高得惊人了。

    一九一九年由威廉·兹·福斯特所领导的钢铁工人大罢工被摧毁以后，在摩诺迦喜拉、阿列盖尼和俄亥俄河流域笼罩着一种类似福特工厂里的恐怖气氛。假如一个工会组织者敢于在这些钢铁和煤矿区出现的话，他就不免有生命的危险。这些地方是由美国钢铁公司和煤矿大王们的特务用铁拳统治着的。

    其他产业部门的工人所遭遇的情况也是一样：到处都是开放工厂，工作条件极其恶劣，简直等于公开的奴役劳动。在美国南部和北部的纺织工业中，在橡胶、木材、航运、石油以及服装企业中，工人遭受着同样的厄运，他们奴隶一般地做着苦工，至于资方所必须尊重的工人权利，他们则丝毫也享受不到。

    当时只有一朵彩云遮蔽着资本主义世界的天空并使之黯然，这就是年轻的、奋斗着的苏维埃共和国。随着大战的结束，资本主义国家即采取了凶狠的步骤，企图消灭苏联。敌视它的国家联合了起来，并派遣军队到它那遭受看饥荒的国土上去。然而所有这些军队，包括葛雷佛斯将军率领的美国远征军在内，都被击退了。全世界的工人都把俄国工人的解放斗争当作自己的事业，给予了援助和支持。反对干涉的罢工运动蔓延到各地。码头工人也拒绝把用于侵略这个新兴共和国的军火装上船去。经过三年的斗争，所有干涉军和反革命的武力终于遭到了惨败。

    可是，国际资本主义者第一个回合虽然输了，他们却肯定地认为这种胆大妄为的“试验”早晚一定会垮台的。他们的锦囊中还藏着许多妙计，跟着时间一年年过去，他们一条一条地都施展出来了。他们曾经试图通过经济上的抵制来扼杀这个新国家，也试图利用叛徒从内部来分裂颠覆它，甚至还试图挑起战争来消灭它。

    但是这些企图都一一宣告失败了。

    人类历史上工人们第一次当家作主、治理着自己的国家这件事，势必影响全世界的工人运动。它对美国的工人运动有着深刻的影响。

    在美国，社会主义并不是一种新的概念，几乎从美国建国的时候起，它就作为一种乌托邦的梦想存在着了。到后来马克思和恩格斯才教导说：工人阶级将领导实现社会主义的斗争，将成为社会主义成长过程中的主要力量。社会主义在俄国的胜利证明了：在整个资本主义世界的强烈反对的情况下，工人阶级所领导的争取社会主义的斗争不但能够获得胜利，而且能使已经赢得的社会主义社会巩固下来。

    这个真理是谁也不能否认的。

[1] 美国第二十八届总统（一九一三到一九二一年）。——译者。

[2] 美国第三十届总统（一九二三到一九二九年）。——译者。

[3] 萨柯和范齐蒂是一九二七年被美帝国主义残害的两个意大利工人。——译者。


第四章 福特工厂的第二种产品——恐惧

第四章 福特工厂的第二种产品——恐惧

    比尔一面研究美国社会的情况，一面还得照常每天一早去上工。

    他每天清早走近工厂的大门时，总不免要经过一番思想斗争，压抑他内心的一种难以言喻的厌恶情绪。他后来听说，有许多工人像他一样，天天早晨走到工厂大门口时，心里也抑制着同样恐惧的心情。直到有一天，他们的神经和心情实在难以容忍、不能再进去工作时，他们就丢掉饭碗，去过颠沛流浪的生活。工人们都叫这座工厂为“阿尔卡特拉司”[1]。

    每天早晨去那里上班，就好像是“自愿地”走进监狱一样；不，事实上比这个还不如呢。那简直是每天去出卖自己生命，以便别人能获得利润。到处都叫工人们感到难堪和屈辱，但是福特工厂的情况比其他任何地方还要恶劣。

    比尔第一天上工时曾经大声说过“工会”这两个字。现在他可聪明得多了。他已经听人家说工厂里布满了大批暗探和奸细。他知道了福特工厂里有个特务部，那些穿着制服的人到处都是，这是他不得不往意的。他还知道特务的头目从前是个拳师，名叫哈里·班奈脱，现在是亨利·福特的左右手。

    然而他作梦也难以想象得到这些情况所具有的特殊意义。他不久将会知道内中底细。

    厂内各处都需要比尔去做活，因此他不得不在整个红河厂区来回地跑。这样使他对这个庞大工厂的全貌有了更深刻的印象。他的足迹遍及全厂，不久他就成为工人们所熟悉的一个人物了。他和许多工人结了点头之交，甚至还知道了一些工人的名字。比如说，那个名叫乔的工人就是其中的一个。

    乔是在传送带旁干活的，他的工作是装车胎。他是个白肤金发的青年，样子很像一个斯洛伐克人。他那种天生的对生活的热爱简直无法加以抑制。“福特脸”就像一个狰狞的假面具一样套在他的天生的愉快的面孔上。谁都认识乔，比尔穿过厂房的时候，总是忘不了用“福特式的耳语”跟他打个招呼。

    可是有一天乔没有来上工。

    当比尔一看到有空隙，他马上就凑近传送带旁边靠着乔的那位伙伴，问他乔是否生病了。在这个厂里，谁也不敢直接回答别人的询问。这个人先向周围张望了下，心里盘算了一会，脸上死板板的，毫无表情。随着，他的下巴微微动了一下，含含糊糊地作了答复，声音低到只有在周围两英尺以内才能听见。

    比尔实在不惯于这种窃窃私语，不过他竖起耳朵来仔细倾听着。

    “乔被解雇了。”

    “解雇了？为什么？”

    乔的伙伴抬起头来瞧了比尔一眼，对他苦笑了一下，然后耸了耸肩膀。

    什么理由也没有——这就是理由！”

    比尔所能知道的只有这么些。

    乔和其它工人不同，他每天都是高高兴兴地来上班。两个月、三个月、六个月平安无事地过去了；突然，有一天他被解雇了。资方没有说明解雇的理由，可是这件事慢慢地传开来，直到全体工人都知道了。大家都知道他是毫无理由地被解雇的。重要的就是这一点——像闪电一样，突如其来地把他击倒了。这件事发生以后，传送带旁的每一个工人都更加紧张地工作了，他们时时刻刻都担心着：“闪电”下一次会击到自己头上。

    比尔猜想，这次解雇一定是阴谋计划的一部分。不过这是什么样的阴谋呢？谁敢相信这样可伯的事呢？这真是令人难以相信的事呵。乔的被解雇一定是因为他效率太低，或者因为干活时偷懒，或者是上班迟到的原故吧？

    他还不肯相信这件事。他需要更多的证据。

    福特标榜自己是一个人道主义者，假若这种自我宣传有丝毫理由的话，那恐怕就是比尔不久以前所注意到的一个现象：工厂里雇用了不少黑种工人。不错，他们大多数只是在翻砂间里工作，可是通用汽车公司及其他公司，连翻砂间里也不雇用黑人。在这里，甚至于还有几个黑人在传送带旁工作呢。

    事实是，福特的代理人曾经到南部各州进行宣传，因而吸引了成千成万的工人离开种植园到底特律来。“五块钱一天！”这消息使大批黑人搭乘货车、徒步或者开着T字型的福特牌汽车，越过南北分界线到底特律来寻找工作。他们一到底特律，福特就雇用他们——受雇的占他工厂工人总数的百分之十。

    于是，福特的名字就这样传播开了，他被称为黑人之友。

    比尔亲眼看见了这种友谊的具体表现。

    有一次当他穿过厂房的时候，他看见一个黑人和一个白人在一起干活；他听见白人工头对那个白种工人嚷道：“加点劲！难道你愿意掉在这个黑家伙后头吗？”

    如果碰上个黑人，工头对他的警告便是：“你要是不赶上这个白人的话，我就把你撵出厂去！”

    假若这两个工人不因为这种挑拨离间的言语而相互嫉妒，在工作上拚命竞争，以至折磨自己而早日死亡，那总算是他们的运气了。

    因为这也是整个计划中的一部分呀。

    然而这不是计划的全部。它将一点一滴地暴露出来。虽然比尔不愿意相信，但是这个计划的全貌将慢慢地暴露在他的面前。

    福特也很慷慨地雇了许多外国工人。工厂里语言纷杂，以致工人们彼此几乎不可能交谈。那些非美国籍的工人经常受到警告，如果他们被发现倾听别人说话，那末下一班船就会送他们回国去……

    听人家说什么呀？比尔很快就猜到了。那就是听他所传播的消息——关于组织工会的消息。

    福特没有放过任何可利用的机会。他利用了人间的一切偏见来为他自己服务：他挑拨白种人对黑种人、美国人对外国人、青年人对老年人和新工人对熟练工人之间的感情。然后为了保证没有一点漏洞，他还豢养着大批暗探和奸细替他监视着这些工人。

    要把这些各种各样、看起来像是对抗着的工人团结在一个统一的组织内，到底有什么秘诀呢？

    这项任务显然是不简单的。福特虽然采取了饥饿与恐怖的手段，但是他并不因此而感到满足。他还积极地展开了离间工人的斗争，包括通过他的报纸“第亚邦独立报”来毒害他们的思想。他的报纸告诉工人们说，他们的灾难都是犹太人造成的。后来，他又利用维·地·卡密龙，在星期日的“福特广播节目”中，散播更多的毒素。

    比尔时时留意地观察着具有战斗意识的工人．并注意着是否有任何组织和反抗现象存在。他要参加进去，帮助它壮大起来。

    他深信工人的组织是一定存在看的。“工人日报”刊载过汽车工人的活动；他从克立福街那家书店购买到的材料里也提过这个工厂里有一个组织。他想他总会在什么地方碰上属于这个组织的人的。通过彼此说话的声音和眼色，通过他们对工厂里每天所发生的那些不可避免的事件所起的反应，他们总会彼此识辨出来的。

    可是不管他到什么地方，总有福特工厂特务部的人在场。有些特务笨拙地假扮作“工人”，然而他们的原形却瞒不过车间里的工人。比尔曾经见过许多暗探、工运破坏者、工贼、奸细——各国老板们雇用来监视工人的那些告密和蜕化分子以及无业游民——可是他从来没有碰到过像福特工厂这样严密的、残酷的特务组织。

    福特雇用了索伦逊来负责使机器好好生产；福特的另一个助手哈里·班奈脱的责任则是使工人们好好地从事生产。这就是说，要把每一个工人全身的力气都榨取出来，即使是逼他到人力所难以忍受的地步也在所不惜。福特工厂的意外事件比率是全国最高的。至于损失赔偿费，如果福特有时高兴出的话，那也只是最低的数目而已。对于工人们要求赔偿损失的案件，福特总是在法庭上坚决反对到底。为了宣传的目的，他偶尔也会给个别受伤工人一些赔偿费，藉以粉饰门面。但是对于大多数这样的案件，他总是分文不舍的。有时福特也会在法庭上败诉，遇有这种情况时，他总是把受伤的工人诱骗回厂做几个月轻松工作，然后再设法永久地把他解雇。

    底特律市充满了这样的工人。街头上到处都看得见背上好像印有“福特工厂制”标记的残废工人。

    可是第亚邦镇却没有这样的工人，这是由于福特工厂就坐落在第亚邦镇，第亚邦是亨利·福特个人的势力范围，失业工人是不能住在那里的。第亚邦在底特律市郊区，但是福特却不对底特律市纳任何税。第亚邦镇的统治组织，尤其是它的警察，都是受班奈脱控制的，因此也就是为福特服务的。后来进行的一次公开调查，暴露了尽人皆知的事实：该镇的警察局，在第亚邦镇为福特工厂的工人开设了一个规模宏大的妓院。被送到这个妓院里去的都是福特工厂残废工人的女儿，以及那些受了福特“六块钱一天”这个口号的诱骗，从全国各地来的女孩子。根据后来在法院里要审讯时透露的消息，妓院每年要向警察局长和大批的贪官污吏进贡五十余万元。

    班奈脱的任务就是保证永远不让福特工厂的工人把自己的工会组织起来。但是，在这座工厂里，机器转动速率高得可怕，工人们处境恶劣不堪，因而像人需要呼吸以保全生命一样，互相保护的自发性的运动，不免常常发生。班奈脱的任务就是粉碎这些运动，迫使工人们相信自己是无能为力、像一盘散沙似的没有丝毫保障，并且使他们相信即使是进行斗争，也是毫无希望的。要完成这样的任务有一个绝妙的方怯，那就是使用武力。为了这个目的，班奈脱需要很多很多把杀人、毒打、厮杀、恐吓当作家常便饭的人，他需要一些身强力壮而没有道德观念、没有良心的人。

    他到哪里才能找到这样的人呢？

    到监狱里去找。那里最容易找到这种人，而且是把他们集中在一起的地方。

    于是班奈脱就跑到监狱里去找他所需要的人。这件事对他来说是很简单的，因为共和党的州政府已委任他为密西根州的赦释委员会委员。班奈脱要求各监狱当局把他所挑选的犯人释交给他，作为某项“复兴计划”的一部分。他答应把这些犯人安置在福特工厂做工，通过诚实的劳动，把他们改造成为好公民。只要他说一句话，就可以缩短一个囚犯好几年的徒刑。他开始每星期收容五个这样的囚犯，在纪录最高的时候，他手下直接控制着一支八千余名获释囚犯的大队伍。这支队伍集世界上所有的各种犯罪本领的大成；班奈脱拥有各种各样的“专家”。他所雇用的人员包括因为伪造钞票、盗用公款、偷窃、抢劫、谋杀、误杀、贩卖毒品、强奸、伤害风化以及其它各种应有尽有的罪状而被捕的恶棍。

    特务部有一个名叫契斯脱·拉·马尔的，他是底特律市的一个专做敲诈劝索、私贩酒类等勾当的匪徒。曾经有一个时期，他每年要从底特律市的讹诈帮会得到二十五万元的收入。他被联邦法院提出控诉，可是被捕后，他一天牢也没有坐，就被释放出来受雇于福特工厂了。盛传他以前曾经杀害十余名同谋的匪徒，可是这件事对于班奈脱和福特老头子却是无关紧要的。福特老头子的锐利的眼睛时时所注视着的，是工厂里的一举一动。拉·马尔后来在自己的家里被人用枪打死了。

    比尔有一个所谓“同事”，名叫雷格斯·赖门。他是一个匪徒，曾经因为与绑架一个儿童的案件有关而被判处徒刑。那孩子后来被发现时已经死了。赖门原来被判处了三十到四十年徒刑，后来他给州政府做过一次见证，因而减刑到六年。不过他连这六年也没有坐满就到福特工厂工作去了。

    亚多尼斯也是受雇于福特工厂，负责厂里的搬运工作。他是纽约市布鲁克林区的流氓头，直到一九五一年被判处徒刑入狱时为止，在布鲁克林区他的话就是法律。

    此外还有因谋杀而被判处徒刑的从犯詹姆士·毕·沙尔丹和查尔斯·司道弗；因强奸而被定罪的安东尼·薛维特和约瑟夫·赖邦；以及因持械抢劫而被判处徒刑的威拉德·克利莱、罗勃脱·库克、丹尼斯·考甫林等等。

    此外还有许多类似的人物，他们都是受班奈脱的指挥。他说一句话就可以把他们中间大多数的人送回监狱里去受无期徒刑；甚至于可以使他们当中的一些人去坐电椅。因此，他绝对地约束着他们，可以命令他们去干任何勾当。

    希特勒当初建立他的纳粹组织时，就是抄袭着福特的这些伎俩，并以福特的这支拥有八千多名嗜杀如命、灭绝人性的堕落和暴戾的凶犯所组成的队伍为榜样。希特勒后来亳不掩饰地说福特是支持他的，他还把一枚卍字勋章套在福特的脖子上呢。参加过第二次世界大战的许多飞行员后来指出说，福特在德国的工厂完全没有遭受轰炸。

    配合着这种策略的是一整套反动的思想。福特的报纸“第亚邦独立报”，刊登过那些臭名昭彰的、反犹大人的捏造文件（所谓“锡安草约”），藉以煽动仇视犹太人的情绪。要逼迫工人像奴隶一样地做苦工，就得制造口实说他们是奴隶。“最贫困的工人，”福特说，“差不多全是从那些不肯用脑筋、因而也就不肯勤奋地工作的人里头出来的。”并且还说，“对一个普通工人要是不加约束，使他无法偷懒的话，他是不会老老实实地做满一天的工作的。”

    这位在厂里到处跑的、瘦削而和气的苏格兰人，并不知道自己是受着一批大罪犯的监视。他在寻找着具有战斗意志的工人，以便和他们一起把厂里的组织工作搞起来。在早先的那些日子里，他并不知道和他说话的人很可能就是一个不可教药的凶犯，表面上扮作一个工人，但实际上却是班奈脱的部下。假若哪个特务知道比尔这个和善的老头有着自己上司所不喜欢的思想，那他一定亳不迟疑地把比尔干掉。

    比尔当初并不知道这些情况，这倒也好，因为这样他才毫无顾忌地在厂内各个车间内听工人们说话，同时也讲给他们听，这样他逐渐地领会到他所面对着的艰巨问题了。他想还是从找委曲事件做起吧，他所听到的全都是些委曲的事，整个工厂就是一潭苦水。给福特做一天工就是一件莫大的苦事！

    年逾四十岁的工人每天都害怕失掉自己的饭碗；过了五十岁的工人每天都有被解雇的。在福特工厂里，无所谓资历这么回事，工人们有苦也无处诉。厂里禁止工人们吹口哨或谈笑。即使是上厕所，也有人计算时间。工人们除了这个理由之外，是不能擅自离开传送带的，不然他们就会被解雇。如果一个特务部的人听见你向另一个工人诉苦，或者碰上你正在偷偷地抽一口烟，或者你上班迟到，或者因为你想保住饭碗去贿赂他而做得不及时，或者因为他讨厌你的脸，你都有被解雇的可能。

    工人们有大批枪手“保护着”。不过工人们有一点是能聊以自慰的，那就是他们知道他们的老板亨利也是有人保护着的。那个老头子身边总是跟着一个保镖。他的防弹汽车里也预备着枪。他的府邸日夜戒备森严。亨利无论到什么地方，前头总有人给他开道。

    因为亨利·福特自己也是充满着恐惧呀。

    恐惧是第亚邦的第二种产品。

    可是关于这些事，社会上知道的人是绝无仅有的。报刊到处传播着关于福特的一些神话，说福特出的工资是全国最高的。这一点是事实，可是这里面却有圈套呀。关于这一点，当然报纸上是一字不提的。宣传的只是：福特创始了每周五日工作制；福特使用劳动的办法改造犯人，使社会上不再受他们的骚扰；福特雇用黑人；福特救济穷人；福特为他的工人建造住宅；福特把穷人从贫民所里拯救出来；福特从来不解雇在他工厂受伤的工人；福特给受伤的工人大笔损失费等等。

    龚柏斯为福特而欢呼。格林不断地称颂福特是耶稣基督以来对工人们最大的恩人。这些劳工“思想家”嚷道：“打倒马克思，拥护福特！”

    可是比尔的看法是迥然不同的。他已经看透了福特的诡计，知道他是如何欺骗工人的。整个工厂只有极少数的装饰门面的老年工人，这是为了向到厂里来采访新闻的记者们宣传宣传的。除此以外，厂里没有老年的工人。比尔知道福特为什么要雇用黑人，也懂得福特为什么要雇用外国工人。他也了解为什么每天有这么多的工人被吸引到底特律来而且都被雇用了。这是因为福特每天都要恣意地解雇大批工人，正如他每天任意地雇用工人们一样。

    福特的代言人卡密龙通过无线电广播，把福特描绘成一个朴实的老人，而实际上那个真正的福特却在不断地积累更多的财富，建筑更大的房屋和更多的工厂，搜刮千百万的美金。

    不过有一件事倒是真的：工厂里秩序井然，丝毫不乱。

[1] 美国一个监狱，在旧金山海湾中的阿尔卡特拉司岛上。——译者。


第五章 “我们在第亚邦之父”

第五章 “我们在第亚邦之父”

    有一天，比尔看到一份用复式排印机印的四版小报，它叫做“福特工人”。他在这份报上看到汽车工人工会是存在着的；这个工会的名称是“美国汽车、飞机和运输车工人工会”，简称“美国运输工人工会”。它的前身是一八九一年组织的“马车和货车工人工会”，后来它又和“劳动骑士”合并。

    两年之后，它加入了“美国劳工联合会”（简称“劳联”）；在这个组织里；它有过一段激烈的斗争史。它是一个产业工会，因此它反对“劳联”的行业政策，是势所必然的。“劳联”命令它分解自己的组织，它拒绝执行这个命令之后，就在一九一八年被开除出“劳联”，那时它有会员二万三千人。当威廉·兹·福斯特在克利夫兰组织“工会教育同盟”（后来改为“工会统一同盟”）的时侯，“美国运输工人工会”也加入了那个组织。

    “工会教育同盟”的目的是要以企业为单位把工人组织起来。从历史观点来看，它是“产业工会联合会”的前身。当时它的会员遍布好几个工厂，包括飞犀、柏卡、茂莱、道奇、克莱斯勒、赫德逊、通用、福特等汽车公司。不过会员还很少，而且没有什么力量。

    可是，出版“福特工人”这份小报的正是福特工厂里的这些工人。这份小报是由厂里的共产党和积极工人捐款创办的。印好后又由这些工人的妻子、姐妹和孩子在福特工厂的各个大门口散发出去。由于警察局禁止他们公开散发，因而它变成了一个地下报纸，在工厂里各处神出鬼没地出现。它把福特的特务们气得发疯，因为他们始终找不到是哪些工人散发的。

    落到比尔手里的那份小报，内容极其生动，并且充满了诙谐的文字，富有天下工人共有的那种讽刺幽默感。

    “福特精神”，小报嘲弄地指出说，就是“帮助别人心满意足地做一个奴隶”。又说：“外国工人在福特工厂学会的第一句话就是：‘快，加油干呀！快干呀！’”

    福特对于一般生活、尤其是对于工人生活方面的问题，发表过很多粗俗的意见。他劝告人们应该几点钟睡觉，如何省钱，吃什么东西，怎样思想等等。那份小报尖锐地批评说：“福特对每一件事都发表宝贵的意见，只靠三天的工资来维持一个月的生活这个问题，他却闭口不谈。”

    福特曾经向全国说，工人的利益和老板的利益是一致的，双方都是一个大企业里面的合伙人等等。对于这一点，小报答复道：“不错，所谓利益一致，就和跳蚤与狗的利益是一致的一样。因为跳蚤要求狗身上有大量美味的鲜血。”

    此外，还有个隐名诗人为福特工人写了一首新的“主祷文”[1]：

    我们在第亚邦之父，圣名亨利。
    愿发薪日来临。愿你的旨意行在福特逊，如同行在高地公园[2]。
    我们的六块钱（又四角？），今日赐给我们。
    宽恕我们的懒惰，如同我们宽恕你鞭策我们加油。
    不叫我们遇见明智的思想或行动，
    救我们脱离一切自由，因为地道的奴役全是你的，
    愿你控制我们的权柄直到永远。阿门。

    这份小报对福特工厂的加速制度展开了斗争，它把一切因这种残忍的加速制度而产生的意外事件都报道出来。对于那些特别残暴、或者是骗取工人贿赂的工头，它都毫无顾忌地指出他们的姓名。有时它的言论使群情哗然，以致厂方不得不把个别的工头调到别的部门去。当这种事情发生的时候，当大家看到福特可以被击破的迹象的时侯，全厂的工人都满怀希望，深深地松一口气。也许，有些工人甚至还敢于梦想——也许有吧？

    这份小报卖一分钱一份，每次都给工人们抢购一光。他们带回家去看，然后坐下来写自己的经历，给“福特工人”报发表。

    有一个工人写道：“在我们这个部门里，我们上厕所也有人计算时间。要是有哪一个工人在下班之前解下围裙，准备着回家的话，冷却器部的工头维·哈·福秋恩一定要叫他再把围裙穿上的。”

    这份小报成了这些哑吧工人的喉舌了。

    “希望你们能登载这件事情，”另外一个工人写道。“不久以前有个工人在钻床上轧掉了一只手指。原因是工头不让他用钳子工作，却教他怎样使用双手来干更多的活。那个工人听从了他的话，结果把手指弄断了。厂里正在开展所谓“安全第一运动”，而这件事却刚好在这个时候发生，这真是令人啼笑皆非。事故发生以后，我再也没有看见那个工人了。他不是被解雇就是被调到别的部门，因为他现在干活不能再像以前那么快了。这是在冷却器部发生的事。”

    这份卖一分钱、直言无讳的小报上面所登载的那些赤裸裸的事实，使福特工厂的老板们感到一种莫可名状的震惊。他们心里感到不安的，并不是小报上暴露的那些骇人听闻的事实，而是这份小报本身；它活生生地证明，老板们正为这种情况而大感烦恼。这份小报表明，尽管厂方想尽方法去恐吓工人，使他们不了解实际情况，并在工人当中挑拨离间，然而还是有些工人是不甘心保持缄默的，他们对问题有自己的看法，他们敢于起而反抗，并且懂得如何组织起来。

    谁都知道，这些人都是共产党员。

    许多男孩子和女孩子每天早晨带着一捆捆“福特工人”报，到福特工厂各个大门口去卖给工人们。他们趁警察还没有来到时尽量地多卖几份。有时有些孩子会遭受逮捕，可是第二天他们又来了。

    比尔还是常到克立福街那家书店去。他在那里第一次买到了汽车工人工会里的“工会教育同盟”干部所发行的《汽车工人消息报》。有一次它刊载了一条对他非常重要的消息，他获悉汽车工人将在下星期日在阿第莱德街五十五号电气工人会议厅召开一次大会。

    这正是他所盼望的事呀。

    那个星期天早晨，当他离家到阿第莱德街那小会场去的时候，他心里感到非常兴奋。因为这意味着他将第一次在美国会见那些和他具有同样思想和情感的男女工人。

    会场里除了一张空桌子和一些折椅以外，什么东西也没有。里面有一种发霉的气味，渗杂看烟卷、痰盂和陈旧啤酒味（虽然现在还是禁酒时期）。但是这是各地工人会场所共有的一种气味。他很喜欢闻它，仿佛这是最香的玫瑰花似的。以前他在伦敦和爱丁堡也闻过同样的气味。

    他走进会场时，笑容可掬。他到美国来差不多一年了，他一生中从来没有像过去一年那样孤独地脱离实际生活。那是一九二八年二月，全国到处都是不自然的繁荣景象。有些人说这是健康的繁荣气象，有些人则表示怀疑，而认为这是一种不正常的虚假的繁荣。在工人当中，不安的情绪则日益增长着，比尔在福特工厂的各个车间和翻砂间早已强烈地感觉到这种情绪。行动的时机逐渐成熟了。他能参加这次大会，心里非常高兴。

    大家全到齐了，一共还不到七十人，会场里座位比代表还多。参加会议的只有五个工会的代表，其余的人都是属于兄弟会、互助会等外国人的组织的。他们总共不过代表四千五百名工人。比尔当时已经注意到，许多积极的斗争都是由这些外国人的组织所发起的，或者是得到他们支持的。这一点他后来也经常可以看到。这些人的英雄气概成了斗争的基础。在那天出席会议的人当中，有许多在二十余年后遭受到联邦调查局的残酷迫害和监禁，有些人甚至于被驱逐出境。

    他们坐在木板椅上等待着，看看是否还有人来参加会议。当大家觉到不会再有人来的时侯，坐在会场正前面那张桌子后头的一个黑发青年站了起来，并看了看出席会议的人。他的名字叫做菲利蒲·雷蒙。他是个共产党员，当时任“美国运输工人工会”第一百二十七分会的秘书。

    他低声地向出席会议的代表表示欢迎，随即说明召开会议的理由以及对会议的期望。他说，这次会议只有一个主要目的：团结一切可能团结的力量，然后展开一个强有力的运动，把尚未组织起来的汽车工人组织起来。紧要关头快要来到了。汽车大王们在他们的工厂里所实行的残暴的加速制度正在日益加剧。工人们越来越感到忍无可忍了，他们的战斗性也越来越强。现在正是把他们组织起来的时候。他号召到会的代表们回到自己所属的组织去后，把这个问题在自己的分会中提出来。

    “美国运输工人工会”的组织部长接着讲话。他叫阿瑟·罗亨。他更详细地说明了**汽车工业中的情况，他预测工会运动一旦发动起来，一定会席卷整个汽车工业。

    另外还有许多人讲话——男的和女的、共产党员和非共产党员都有。这一事实从运动开始时就证明：如果要想完成这个任务，只有共产党员和非共产党员团结一致才能做到。共产党员并不问人家是否相信共产主义，而只问他们是否要把汽车工人组织起来。同时，非共产党员并不要求共产党员放弃对共产主义的信仰，而只要求他们全心全意地从事于面对着他们的同一件工作：把汽车工业工人组织起来。

    有了这种相互信任和相互谅解，他们是可以获得很大成就的。按照这个方式彼此合作无间，所有的敌人都会被击败的。

    会上通过了很多决议：反对减低工资，反对工厂的加速制度，反对破格延长工作时间，反对恶劣的工作条件。出席会议的七十个男女工人（其中包括无法避免的警察局奸细，他在开会时尽量地记住出席会议者的姓名、面貌和会上所谈的话，并且把他所能记录的都记下来，不能记得的他就捏造），庄严地宣誓要贯彻这个计划。

    会上还选出一个十四人的委员会来召开另一次会议，以便听取工作进展情况和拟定筹募组织基金的计划。

    会议进行讨论时，有时激烈得火花迸流，有时声音小得像走过坟地的人吹口哨一样。比尔安宁地坐在那把折椅上，心里觉得非常宁静。他终于回到老家了。在这以前，他觉得他在这个国家里，就像一个陌生的人。可是现在，当他和这些说着同样语言的工人在一起的时候，他内心涌起一种骨肉重逢的快感，虽然他们说话时多少带些意大利、犹太、罗马尼亚或者匈牙利口音。

    工人阶级是一个国际性的阶级。他感觉到好像是坐在泰恩河畔的纽卡斯尔市内的一个会场里，而不是在这个令人憎恶的、世界上最大的为独家公司所统治的城市——底特律。他早已离开了故乡苏格兰，可是他觉得这里也是家呵。当他张望着微暗的会场四周，倾听着大家发言，探索着那些平凡而英勇、具有盖世的崇高理想的男女代表们的眼睛时，他感觉到这里就和他的家乡一样。

    通过各项决议之后，会上征求到会的人加入工会。

    机会终于来到了。

    他慢慢地站起来，走到会场前面去。几分钟之后，他就成为美国汽车、飞机和运输车辆工人工会第一百二十七分会的会员了。

    这是一个不平凡的日子。

    具有远见的人，当时已经能够从这七十人的微弱声音中，隐约地听到十三年后那响彻云霄的七万名组织起来的福特工厂工人的怒吼了。

    劳工奸细这样写着：“这里，只有一小撮人，他们大多数人的名字我都记载下来了……”

[1] 基督徒每日固定的祷告文。——译者。

[2] 福特逊指福特的工厂，高地公园指他的住宅。——译者。


第六章 初期的步骤

第六章 初期的步骤

    现在他心里燃烧着的已不仅仅是希望了。

    福特工厂的工人总有一天会被组织起来的！他对于这一点已经非常清楚了。现在的关键在于工作，加紧工作；在于想尽办法，时时刻刻地想办法，以便把组织工作搞起来；在于不断地研究这个问题，直到彻底了解它的本质时为止。

    于是他着手进行工作了。他里里外外研究着这座工厂。他记住了每个部门，每扇大门和每个出入口的位置。对于福特工人的住处，他们的国籍和年龄，他们的困难和希望，他都慢慢熟悉起来了。他对工人们的疾苦了解得非常清楚，他甚至于能够推测他们所要提出的诉苦事件的性质、形式和时间。他认识了厂里的全体职工，并且研究了工厂的历史。他从孕育着这座工厂的社会背景，从建筑这座工厂而又在厂里干着奴役工作的工人阶级的角度来了解福特工厂。他用社会主义的学说来分析这座工厂的意义。

    每天晚上吃完晚饭后，他就抓紧时间阅读书籍。虽然他现在已经五十二岁了，他却以十余岁的孩子的那种热情来学习。他用最有效的方法从书本上学习，这就是在学习的同时，又从事实际的斗争。他从英国带来了好几口箱子，里面装着他收藏的全部书籍，他一生的藏书都在那些箱里。这些书籍，代表着他为了要理解这个世界而进行的摸索和奋斗的历史。他在英国到处奔走的时候，都随身带着这些书。他到美国来时，也把这些书带来了。现在，这些书被排列在底特律市的这所简陋的木框屋里的书架上。

    他那些心爱的书籍全在那里：比爱特丽丝和西特尼·韦勃所著的《工会主义史》，其后他们所写的另一部不朽的作品《苏维埃共产主义：一种新的文化》。书架上还有拉布里奥拉的《唯物史观论文集》，这对于一个自学的人来说，真是一本不好懂的书。威廉·摩里斯的《约翰·鲍尔的理想》，他看了好几遍。比尔曾见过这位伟大的早期社会主义者一面，当时他常在街头上向广大的工人群众讲演，他向往于一个社会主义的英国。他还研究过汤普逊的《科学概论》，爱·纳凯的《集体主义》，也看过《英国工业史》。有一个时期，他常常在夜里非常吃力地阅读马克思的《资本论》的第一版英译本。他从英国还带来了皮亚的《英国社会主义史》，他从这本书里学到不少东西。他的藏书还包括《经济地理学大纲》，《社会主义和实证哲学》，克鲁泡特金的《田庄，工厂和车间》，赫·那·韩德门的《社会主义经济学》。韩德门的理论是比尔所反对的。此外还有《伦理学教科书》。

    他批判地一再研读过这些书籍以及其他更多的书籍，有时他抛弃了某些书的结论，有时对另外一些书的结论则接受下来。他十二岁就离开了学校，因此他不得不自己下功夫来阅读这些艰深的书籍。贝丝一直就在帮助他。在漫长的冬天里，他们一起在油灯旁，研究着这些书所提出的难题。

    贝丝帮助过他培养对优秀的文学作品和对那些在理论上探求世界真理的书籍的欣赏能力。他们喜欢看马克·吐温的《跳蛙》和司克脱的传奇小说。拜伦的诗曾经激发他的理想。他跟贝丝一起阅读莎士比亚、大仲马、高尔德斯密司和威尔斯的作品。他们也一起读过萧伯纳的剧本。比尔后来还见过萧翁——这位公开说过“卡尔·马克思使我变成一个有用的人！”的伟人。

    这些书籍帮助他认识到全世界的人都是一样的，都是受着同样的发展规律的影响。对他来说，底特律并不是什么不可理解的迷或者神秘的东西。他现在来到这座汽车工业城市，身上是带着从他过去的经验和阅读中所得来的秘诀的。

    他知道福特工厂的工人是可以组织起来的，因为福特并不是什么不可击败的力量。经济和历史发展的规律比福特具有更大的威力。对于坐守产业的福特老头子来说，历史只是一堆“垃圾”；可是对比尔来说，历史却能教你知道许多东西，而最主要的就是使你知道一切事物都在变化，即使是福特和底特律，也是在变化着的。而且，事物的变化并不是盲目的，它是按照一定的方法和一定的方向变的。他的任务就是要了解这些变化爆发的时机和条件，以便引导这些变化向正确的方向发展。

    他一个人可干不了这些。第一步必须找到地下工会组织的那些积极分子，同时，他也在寻找那些共产党员，他们那沉着的和坚定不移的斗争，早已奠定了工厂里现在所有的一点基础。作为一个战斗的工人，他极想给予他们以协助。

    他们在什么地方呢？他老觉得工厂的每个角落里都有他们的人，他也已经读到了他们的出版物，可是却没有遇到他们当中的任何人。他经常到克立福街那家书店去。在书店里的工人都好奇地瞧着他的小胡子、高领衬衫和窄窄的黑领带，以为这个看样子好像是来自新英格兰的人可能是个来自农村的庄稼人，或者是个清教牧师，却没有想到他已经下了决心，要把组织福特工厂工人的任务作为他终身的事业，要使福特皇上葬身于一堆堆的工会会员证底下。

    当时厂里工人的情绪非常激昂。福特本来企图独占高价汽车的市场，可是在这方面他被通用汽车公司压倒了。因此福特一时面对着重大的危机。他不得不改装工厂的设备，重新制造廉价的“A”字型汽车。就在这期间，他原有的市场大部已被别的公司抢走了。在低价汽车的市场上，新出的雪佛莱牌汽车给了他极大的威胁。

    为了夺回市场，他就拼命缩减机构。在工厂停工期间，他解雇了成千的工人。这些工人被迫在家里静待着亨利再把他们叫回厂去——再回到那条紧张的传送带旁去拼命地工作。

    事实正是这样，因为除此以外，他们没有别的路可走。在这期间，大批工程师开始给厂里重新安装机器，并装上了一条二哩长的世界上最长而又最快的轴带。厂方可以随意把这条轴带的速度降慢或加快，每天偷偷地加快这么几秒钟，使工人们不致发觉。

    工厂恢复正常工作之后，被解雇的那六万工人马上又被雇用了。可是，他们不禁大吃一惊：工资减低了。过去一天赚七八块钱的工人，现在干着同样的活，只拿五块钱了。至于年老的工人，厂方根本就不再雇用了。代替他们的是些高中学生，这些小伙子只能拿到“学徒”的工资。回到厂里来工作的工人，现在面对着的是一条巨型的新轴带，他们不久就发觉，现在他们比以前干着更多的活，可是拿的工资却比以前更低了。

    “汽车工人消息报”跟着就开始反映工厂里的这些新情况。有一个工人写道：“我们接到一项特别紧急的工作，他们赶着要快干，以至连打桶水来浸湿一下砂纸的时间都没有了。当我表示不满时，工头反而对我说：‘你要水干吗？吐口唾沫在上头就行啦！’。”

    比尔同样地被逼着拼命干活。厂里翻造期间他没有被解雇，他还协助了安装新机器的工作。这些机器相当于多么大的劳动力，他心里非常明白。他不禁捏把冷汗。谁也忍受不了这么高的速度呵！意外事故一定会层出不穷的。显然，现在时机极其急迫；这些工人必须赶快组织起来，要不然他们就快完蛋了！

    他偶然看到一张布告，上面说底特律的共产党支部将在十四号街芬兰会议厅召开一次会议。

    比尔看到站在会议厅门口检查到会者的那个人是他认识的，一点也不觉得惊奇。那人就是替他办理加入汽车工人工会手续的那一位。比尔的经验告诉他，这个人可能是个共产党员。他叫密勒，个子矮矮的，但是很结实。他是个德国人，在德国时就是个社会主义者。他为人机警，精力充沛，诚恳热心。散会之后，比尔向密勒做了自我介绍。比尔说：“是你替我办理加入汽车工人工会的入会手续的，你还记得吧。我很愿意和你一起工作。”

    密勒说：“原来你在福特工厂呵？呵呀！像你这样的人，那里是最最需要的了。”

    接着，密勒就给他解释共产党内部的情况。党内环绕着美国资本主义的本质和它的前途这个问题的激烈斗争，刚刚结束不久。党内有些人认为，美国的资本主义和欧洲的资本主义不同，因此不会遭遇到和欧洲资本主义同样的命运。他们认为，美国的资本主义将不断地获得发展，美国的工人阶级也将因这种发展而得到好处；因此他们认为美国的工人阶级不会变成一个革命的阶级。

    比尔一面听着密勒的话，一面心里想着：这些理论家显然没有到福特工厂。他们一定没有看见过那条最近安装的轴带——那架置人于死地的机器，它把一个人身上所有的精力都榨取得干干净净，只给他剩下一架空空的躯壳，使他丧失思想和感觉的能力，成为一个麻木不仁的人。

    密勒告诉他，共产党在理论上和纲领上取得统一之后，已经把力量转到一项巨大的任务上，就是把全国各项工业中尚未组织起来的工人全都组织起来。党宣称，即将来临的经济恐慌的迹象，现在正在空前地增长着。如果工人们没有一个组织来保护自己，那末在经济危机到来时，他们势将束手无策。因此，建立工会是非常必要的措施。

    要完成这个任务，只有在广泛的基础上联系工人群众，单靠共产党员是不行的，而必须由工人自己来干。可是共产员是可以而且也愿意予以帮助的。

    比尔心里早已有了准备，第二天回到福特工厂去上班的时候，这座庞大的工厂对他来说，已经不再像以前那样可怕了。不错，当他走进这座大监狱似的工厂时，他并没有完全摆脱他第一天来工作时所感到的那种苦楚和极端沮丧的心情。可是现在他心里觉得轻松多了，因为斗争将带来新的希望。

    到第亚邦镇，就好像是走进了一个私人所有的城市。假若是在封建时期，那么就好像是走进一个大封建地主的庄园似的——庄园的宫堡里坐着封建地主，周围的茅舍里住着他的农奴，在封建地主的田地里耕作的也是这些农奴。

    亨利·福特建造了一个模范村，他企图在那里用科学家养白老鼠的方法来培养他的工人。他们必须在那消过毒的、对于“外来”的思想一尘不染的空气里生活着，在福特为他们预备好的教堂要做礼拜，和福特所同意的女人结婚，并且按照福特所规定的原则教养他们的孩子，使他们的孩子长大成人时，能成为他理想的完善的纯种工人，以供他的传送带的需要。

    亨利·福特公开宣称：“世界上没有一样工作是那么卑贱，而工人不能使它变为崇高的，没有一样工作是那么呆板，而工人不能使它变为生气勃勃的；也没有工作是那么枯燥，而工人不能使它变为津津有味的。”

    诚然！这些工人是那么有效地把他们的工作变为“津津有味”，以致他们在一九二六年就替福特赚了二亿七千五百万元的利润。一九二七年的利润还要多。后来，福特企图给富翁们制造高价汽车，可是他在这方面失败了。在一九二八年快要结束、一九二九年即将来到的时候，福特竭力想捞回他所遭受的损失。那就意味着，他要使工人们加劲干活。

    比尔必须在三点三十分铃响之前走进工厂的大门。工人们个个都是无可奈何地赶着上班。他们匆匆忙忙地穿过别的部门，赶到自己的工作岗位上去。比尔也是同样地赶到了铅皮车间。他们只带着自己的午饭，他们早已穿上工作服，因为在厂里既没有地方也没有时间给他们换衣服。快到三点三十分的时候，他们就在传送带旁工作着的工人们背后排好，准备接班。比尔已经站在他的工作台旁，把他身上的围裙也结好了，工具箱也拿了山来，工具全都准备好了。

    汽笛响了！

    在这一剎那间，全厂似乎都战栗起来了。传送带旁的工人就好像中了枪弹似地向后倒退，接班的工人顿时上去接替。这其间，连一秒钟也没有浪费！

    比尔开始干活了。他在做一节输送导管。他的锤子叮叮当当地敲了起来。这跟他学徒时代亲切地铸造铜器的情景比起来真有天壤之别。现在他敲着的是一条条又硬又直的灰铅皮。

    不过他还可以到处走动。翻砂间需要他去帮忙安装一个炉灶。这地方是个举世无双的活地狱，又热、又脏、又难受；在这里干活的人是活不长的。福特总是把黑人送到这个活地狱来工作。当比尔从他们身边走过的时候，他可以感觉到像发条似地盘绕在他们心里的反抗情绪。常识告诉他，任何一个组织如果希望获得成功的话，就必须依靠这些工人，以这些在热度极高的火炉旁和在污秽的环境中干着苦活、而工资却比谁都低的工人们为组织的基础。他们所受的压迫比其他任何工人都厉害，可是对于自己的处境的发言权（如果有的话）却比谁都少。

    任何组织的核心一定在这里。他好像已经能够用手摸得着它了。

    他从翻砂间走到钢板部，然后又走过汽锤的一端，在这儿干着活的工人们，全身像大风里的树叶一般刮得颤动起来。

    他利用和别的工人并肩而行的时机，和他们说几句话。午饭时，当工人们站在饭车旁边，等着肚子里跳动的肌肉平静下来的时候，他先跟人家说上几句无关紧要的话，然后就说：“这星期传送带又加快速度了吧。”

    和比尔说话的并不是一个陌生人，比尔在试探他以前，已经观察他一段长的时期了。那人约四十岁左右，已经结过婚，有两个孩子，是在美国生长的，但是从未有过任何工会工作经验。

    “是呵，”那个人沉默了一会之后无精打采地答道。当比尔每天经过他的车间的时侯，他也同样地观察过比尔。

    他们从此就开始打起招呼来了，并且慢慢地摸到彼此的脾气。

    “下星期，”比尔评论似地说道，“一定会更加快啦。”

    “他妈的！”

    两个人又沉默了半晌，大家默默地、无味地嚼着食物。

    “我们应该想个办法来制止它，”比尔向他提出建议。

    那个人耸了耸肩膀。他那双明亮的蓝眼睛忽然罩上一层阴云；里面浮起一丝比尔常看到的冷讥色彩。

    “怎么制止呢？有什么办法？特务……”于是他的眼睛忽然看着他的夹心面包，仿佛他预料到会突然有个奸细的脑袋钻出来似的。“到处都是。当你还没有组织起来的时候，他们就会来把它击破的。”

    不知不觉地他们已经谈起“它”来了，但是还没有说出它的名字来。

    “已经动起来了……”

    那个人笑了起来。他说：“比尔，你知道福特可惹不得呀——”他举起一双油腻的手，做了个没有办法的姿势。“你搞他不过的。你永远也不能把福特工厂的工人组织起来的。”

    “组织工作正在进行呵。”

    那人又耸了耸肩膀。

    “我看不出任何迹象。”接着他狠狠地说道：“谁会参加呵？这些家伙！”他一面说，一面用手朝着那些愚蠢地吃着干粮的工人们摆了一摆。“他们太笨了，不懂得什么对他们有好处。要不然就是他们太害怕啦！”

    比尔已经很多次遇到这种现象：他跟每个工人谈话时，每个工人总认为自己并不“太笨”，并不害怕；不可信任的不是他自己，而总是别人。

    “可是你自己怎么样呢？”比尔问道。

    “那？”那个工人耸了耸肩膀，好像在说，“噢，我吗？我可不一样。”可是他回答说：“不过——我们在这里赚的钱可真不少呵。”

    比尔用平常惯用的话驳斥他说：“福特给你钱，可是福特也能把钱收回去呵。我们所得的工资并没有保险呵。”他用带着苏格兰的卷舌音添了一句，他的声音温暖而亲切，好像和自己家里人说话一样。“维护自己的办法只有一个，那就是组织起来。”

    “你永远也不会成功的！”那工人再一次说出他的看法，同时好奇地看着比尔。“这里一共有六万五千个工人。你有什么办法和这么多人取得联系呢？”

    “我告诉你吧，”比尔回答说。他向场子四周张望了一下。他们讲话的时候，嘴唇几乎完全没有动，似乎连动嘴唇也会给人家看出来你在讲些什么。“我们需要做的，就是在全厂的各个厂房里把工会小组建立起来。”

    那个人细细琢磨着这句话。

    “可是你有多少人啦？他带着怀疑的口气问道，不过已经对这问题感到兴趣了。

    “我一时还说不出来，”比尔答道。“不过在某个厂房里我们已经有三十个人。我们散发传单，并且也解决过一些受委屈的事件……”

    “你们怎么没有被解雇呢？”那个工人突然插嘴问道。

    “我们很谨慎。他们不知道我，也不知道其它那些人。”

    “你怎么知道我不会去告发你呢？”那工人问道。

    比尔笑了。“我不是一个喜欢打赌的人，不过对于这件事我倒敢赌一下。”

    那个工人红起脸来笑了。“那末，”他说，“你们都是些什么人呢？”

    “各种国籍的人都有。”

    “美国人怎么样？”

    “是的，美国人并不那么多，”比尔慢吞吞地承认说。“美国工人对于工会还没有很多经验。他们不知道工会能干些什么。美国劳工联合会对他们来说一向就没有起过什么大作用。我们赞成的是产业工会主义。”

    “那是什么东西？”

    “不是以行业为单位，而是以产业为单位来组织工人。”

    “那正是国际产业工人联合会的计划呵！”

    “对了，”比尔同意他的话说，“国际产联曾经有过这样的主张。不过我们还主张采取政治活动。”

    “你要组织政党吗？”

    “当然啰！”比尔斩钉截铁地说。“总有这么一天！单靠工会运动我们是不能完成各项任务的。”

    那个工人又琢磨起他的话来。最后他说：“我听见人家说：在幕后策动这些事的都是些共产党员，他们是为了自己的利益呵！请你告诉我这是怎么回事？”

    比尔冷静地看了他一眼。

    “不错，”比尔说，“的确有共产党员在帮助把工会建立起来。不过只要一个人愿意帮助我们来建立工会，我们就不必问他的政治见解是什么。我在这里劝你和我们一起来干，我跟你说我们是会成功的，是能够把工会建立起来的。现在请你告诉我，你会在乎我是不是一个共产党员吗？”

    “只要你能保证使传送带慢下来，而且能帮助我保住饭碗的话，你是什么人与我何干！”

    “我认为这样对双方都是合情合理的，”比尔一面答道，一面和那个工人握手。

    “那末我应该怎么办呢？”

    “你知道汤尼·杜巴斯的住址吗？”

    “我知道。”

    “明天到那里去吧，上午十点钟。”

    比尔沿着传送带走过去，穿过工场，走过挂在墙上的一排一排的衣服。那天晚上工人们从工厂里走出来的时候，他们发现上衣的口袋里有一张传单，上面写着，：“放慢些！制止加速制度！”传单上还有一个工会的名字……

    第二天早晨十点钟，比尔等待着跟他说过并且答应到这幢房子来会面的那几个工人。他自己到得比较早。屋子要很安静，桌子上铺着一块红格子桌布。这屋子的主人是一个外国工人，他们夫妻俩陪着比尔在厨房里坐着；他们的孩子已经上学去了。

    他们和比尔聊着工会和家庭里的事，比尔手里拿着一小杯红酒玩弄着——再过一个钟头，比尔还是原封不动地拿着这杯酒。每一次讨论会比尔都一定会邀请家庭妇女参加，并且总是把工会的话题和厨房里的事结合在一起，藉以说明二者的关系。他对妇女总是非常尊敬的，并且带有一点旧社会的人对妇女的礼貌。这虽然是件微不足道的小事，可是她们的丈夫却因此而非常尊敬他，妇女们也都觉得他实在是一位有修养的人。

    那天的阳光是金黄色的。一丝丝的阳光透过浆硬的白窗帘，穿过窗台上绿油油的花草，射进厨房里来。比尔身上的打扮仿佛是为了等待什么重要客人似的。他身上的衣服很整洁，烫得很平，衬衣也很干净。他还打了一条领带，头发梳得很整齐，脸上跟他的灵魂一样干净。

    忽然有人敲门了。比尔走上前去开门，笑容可掬地迎接那位来客。

    他把那个人带进屋子里来，亲切地挽着他的手，把他介绍给主人和主妇。主妇给他倒了一杯红酒。壁炉架上锡做的时钟嘀嗒嘀嗒地响着；厨房墙上挂着的一幅心窝流着血的耶稣画像朝下瞅着他们。门上挂着一张极大的裸体婴孩画，婴孩扑卧在那里，睁着一对又圆又黑的眼睛直盯着他们。

    又有人敲门，比尔又走过去开门。屋子外面是那凶狠的阴险的城市。比尔很快地把门关上了。厨房里朴素而温暖，在那里他们好像慢慢地又变成真正的人了。

    不久，一共来了五个人：两个克罗地亚工人，一个意大利工人，一个匈牙利工人，和一个美国工人。他们坐在桌子旁边，手里都握着一小杯红酒，他们说话时，差不多都带着不纯粹的口音。他们都有自己国内农民和工人的脸，不过脸上又从底特律市给加上了一点新的东西——那是在福特工厂里做工时慢慢形成的。

    比尔开始讲话了。“各位工人弟兄，”他慢吞吞地说，那些人都向他看着。比尔的话说得很清楚，而且非常简单，使大家能够完全了解他的话。他就这样宣布了开会。

    “我们在这里聚会，”他说，“是为了要把福特工厂的工人组织起来。有许多像我们这样的小组正在全市各个地方开着会。和我们一样，他们也正在讨论怎样把福特工厂的工人组织起来的问题。我们已经有一个工会，现在我们需要的是会员。我们还得在全厂的各个部门建立更多的小组。这些小组将经常集会，组里的人员只是彼此认识，可是谁也不用说出自己的名字。你们不用担心福特会打听到你们是谁。你们就是大家……”

    比尔预料，由于工作速度的愈益强烈和工资的减少，工人们的战斗性将跟着加强起来，越来越多的工人将会要求加入工会。全厂各个部门里将成立许多小组，这些小组彼此都不认识，只知道彼此的行动。他接下去说明美国资本主义快要到达“生产过剩”的关头，崩溃的时候即将来临；只有强大的工会才经得起这场风暴，才能保护工人们的利益。

    接着比尔开始问他们车间里的情况。他们一致攻击一个姓金的工头，这家伙把工人们迫害得透不过气来。他们决定印发一张传单，以“老金必须滚蛋！”为标题。他们都答应散发《福特工人》报，比尔带来了一大捆分发给他们。他们还给自己的小组选了一位主席，答应去联系他们的亲友（穷人都有很多亲友的），并且答应下星期带他们来开会。

    然后他们就散会了。他们一个一个地离开那地方，精神抖擞地走上了底特律的大街。

    可是比尔匆匆地到处奔走，他一天的工作才刚开始呢。

    许多邻舍站在一间灰色木房子前面，等着人家把一副棺材抬出来，比尔走过去加入他们的队伍。站在门前台阶上的那个人，就是比尔已经很熟悉的工会领袖菲利蒲·雷蒙。在这一小群人的外围站着一些警察，他们手里拿着的警棍在左右地摆动。

    雷蒙开始讲话了，他那缓慢而清晰的声音越过人们的头顶传到后面。他叙述这个已故的福特工人汤尼的事。他讲着汤尼当工人时的遭遇：他如何长年累月地干着苦工，如何忍受长期的失业，如何度过那些恐怖的夜晚，以及如何反抗那杀人不见血的加速制度。

    “可是汤尼并不是一匹牛马，”雷蒙一面瞧着这些抬起头来倾听着他的话的人（这些人都认识汤尼），一面大声说道，汤尼是一个人。他有理想，不仅仅是为着他自己的理想，也是为着其他工人，为着全人类的理想。他曾经梦想，总有一天福特工厂的工人是不会再做奴隶的。”

    接着，他讲到社会主义制度下工人的生活将会变成什么样子。社会主义是工人阶级永远摆脱了资本家的束缚后的一种民主制度；在这样一个国家里，工人们将使用自己的伟大力量和技术，来改造人类社会和自然。这种努力是为了全人类的幸福，而不是为了一小撮丧心病狂、毒辣而恶贯满盈的富翁，这一小撮富翁利用武力、谎言和无穷无尽的欺骗来维持他们的统治。

    雷蒙接下去又说，理想本身是不会成为现实的。社会主义的实现是不会轻易得到的，它决不会像你醒来时，突然发现枕头底下有礼物那么容易呵；而是必须一步一步地用斗争的方法去争取它。他说，汤尼明白这一点，所以他在世时是用最好的组织方式来和敌人进行斗争的，那就是通过汽车工人工会和在共产党的领导下进行斗争。

    对于那些侧耳细听的工人，那些话简直就像从他们自己嘴里说出来的一样；简直就像他们自己的心在说话。劳联的官僚们在叫嚣着“打倒马克思，拥护福特！”报纸也在吹擂说美国资本主义已经解决了自己的问题，说美国资本主义将依靠速度更快的传送带，发展生产，并将永无止境地发展下去，直到所谓以福特为国王的“大量生产的乌托邦”出现时为止。

    每当格林说到福特这个名字的时候，他的声音总是充满了宗教的虔诚。但是对于生产战线上的工人（现在站在这里的人行道上的工人）来说，福特却是洪水猛兽。他的工厂简直就是地狱，而底特律则是一座为独家公司所统治出的城市，这里斜佩着手枪的警察满街都是，而且不论是糊墙纸或者是板壁后面都布满了福特的暗探。

    比尔离开送葬的行列，匆匆地赶去参加罗马尼亚工人的会议。从那里他又赶去参加另外一个会议。他从东城跑到西诚，又从南城跑到北城，来来回回地走遍了整个底特律市。下午三点三十分他又在铅皮车间干活了，可是他还是没有停止他的组织工作。

    下班后，半夜里在底特律市内某处还有一些工人在等待着他，他又赶去和他们会面。至于回家那还早着呢。过了午夜很久很久了，他才回到家里。

    厨房里的灯光很暗。桌上摆着一个大盘，一只杯子和一个小盘子，还有刀和叉。吃的东西在灶上热着。

    他刚坐下来一面吃饭一面看书，就听见他妻子在卧室里对他说话。

    “威利！”她说，“已经把你的那些传单打好了。”

    “贝丝，”他说，“你不应该这么晚还等着我呀。”

    她手里拿着那些打好的传单走到厨房门口。

    “你看看行不行？”

    她正在学打字和刻蜡版。他看了一下她递给他的那张传单。

    “把一些拼错的字都改正了，”她说。


第七章 繁荣就在眼前

第七章 繁荣就在眼前

    轰隆！危机爆发了。它震撼了整个资本主义制度的基础。资本主义制度的疯狂性突然像一个白痴的面孔似的暴露在全世界人民的面前了。千百万工人突如其来地被迫流浪在街头，没有工作，没有面包，没有住处。大量玉米和小麦被焚毁了，腾空的烟火好像在向全世界发出信号：美国资本主义开始崩溃了。

    所谓“伟大的工程师”胡佛当时在白宫里坐镇。他满脸都是肉。他虽然看见大批工人失业了，可是还唱着高调：“繁荣就在眼前。”亨利·福特在一九二七年到一九二八年之间，曾经解雇了他的全部工人——六万名工人整整一年。现在他竟公开地说，饿肚子对工人没有什么害处；并且说，美国所以有失业的现象，那全是因为工人太懒、不愿做工的原故。

    摆在面前的事实是这样：千百万工人的衣食住都没有着落；而另一方面，却有成千的货仓堆满了食物、建筑材料、家具和衣服。

    这种怪诞的现象怎么发生的呢？千百万工人生平第一次提出这个问题来了：难道解决这个问题的唯一办法，真的就只有等上五年、十年、十五年，一直等到有钱的人把所有这些衣服、食物和家具都消耗完时为止吗？难道只有到那时候，工作才能恢复常态，大多数的工人才能像以前一样好好地吃饭吗？

    美国共产党和全世界的共产党早已预料到这次危机的到来；但是华尔街的经济学却没有预料到。美国共产党早已发出警号，并已开始把工人组织起来，使他们在危机来袭击的时候有所防护。

    美国运输工人工会对这个警报已有反应。它在一九二六年就提出过关于失业保险的要求。一九二九年九月，美国运输工人工会第一百二十七分会为了响应工会教育同盟的号召，派了一个代表团到克利夫兰。工会教育同盟是作为美国劳工联合会中的一个左翼集团而成立的，它反对劳联领导方面阿谀资方的政策。

    威廉·兹·福斯特是劳联里左翼集团的领导者。他一生的事业就像一部美国工人阶级的历史。几乎没有一场斗争他没有参加过，有时是以领导者的身份参加的（如一九一九年著名的钢铁工人大罢工），有时是以顾问和理论家的身份参加的，可是不论是哪一次斗争，他都是工人们勇敢而亲密的战友。

    有了这样的领袖，从美国各工业区来开会讨论有关工人各种问题的七百位代表感觉到，他们一定会有成就的。他们所作的重要决议之一就是组织工会统一同盟，他们希望通过这个组织来团结劳联中的一切进步分子。他们并不主张分裂劳联，只是想对那些尚未加入劳联的工会，提出一个具有战斗性的行动纲领，并以企业为单位把尚未组织的工人组织起来。这样就预示产业工会联合会的产生。

    美国运输工人工会加入工会统一同盟之后，即改名为汽车工人工会。它决定把所有的汽车工人都组织起来，不管他们的种族、宗教信仰和政治见解是什么，是在业还是失业。许许多多工人，像福特工厂的工人一样，常常遭受长期失业的痛苦。出席会议的代表们指出，不应该对这些工人不闻不问，听任他们去自谋生路；不应该让他们成为资方可以任意宰割的劳动后备军，使资方得以随时招募，借以破坏工人的罢工，或者使福特得以按照自己的条件来雇用，借以损害在业工人已经获得的权益。

    比尔参加了在底特律召开的会议，汽车工人工会就是在这次会议上成立的。他从会议的决议中看出美国工人运动发展的必然方向，不管劳工领袖们愿意不愿意，美国工人运动必然要朝这个方向走的。

    资产阶级的报纸把这个工会的成立说成“共产党夺取汽车工业的阴谋”；所谓“阴谋”必包括下列几项有目共睹的条文。这个工会要求：

    （一）普遍增加工贤，每星期工资不得低于四十元。
    （二）每天工作八小时，每星期工作五天。
    （三）工人有组织工会的权利。
    （四）加班加点工资必须增加一倍半，星期日加班，工资必须增加两倍。
    （五）废除红利和计件工资制度。
    （六）等候工作期间应照常付给工资。
    （七）同等工作，同等待遇，不分年龄、性别和种族。
    （八）废除对黑人、女工、童工和老年工人的歧视。
    （九）废除女工和童工的夜班制。
    （十）创立和实行劳动安全和卫生条例。
    （十一）反对加速制度。
    （十二）拥护失业保险金由国家和雇主缴付并由工会管理。

    汽车工业的工资很低；而在福特工厂里，虽然每个工人每天工资有六七元，事实上却比任何工厂都低。该厂的加速制度简直不是人所能忍受的，因而生产率之高除了足以抵消它比别的汽车公司所支付的更高的工资部分以外，福特还能有更多的盈余。工人们在工作过程中等候机器零件的来到或者等候机器修复的期间，尽管人必须在场，但这种时间的损失是得不到任何补偿的。对黑人和女工的歧视则更是无以复加的了。

    一九二九年三月，福特工厂共有十二万二千余名工人。到一九三一年八月间（即一年半之后），福特工厂只雇用三万七千名工人。

    其余的八万五千名工人到底是怎么回事呢？

    一九二九年三月，由于这些工人们的血汗，福特获得了他的工厂历史上最高的利润。可是到了一九三一年，他们都被撵出工厂了。

    “工业的目的，”福特公开地说，“是生产人们所需要的货品。至于维持工人们的生活，那不是工业分内的事。”

    但是这个大灾难不只限于福特工厂，整个美国工业帝国都受到影响，生产停顿下来了。全国各地的工人即将体验到许多他们从来没有梦想到可能发生的事情。“打倒马克思，拥护福特”的理论根源是：大量生产是资本主义的救星。可是，大量生产产生了大量的失业。

    美国变成一个极其痛苦的国家了。

    千百万的工人没有工作和住房。难以置信的、漫无目的大规模移民开始了。千千万万美国人，有时是成家成家的人，开始了流浪的生活，像圣经里的人群一样，在全国各地来来回回地流浪着。他们全都是寻找工作的人。他们每次到达一个地方，时时都看到许多别的工人正要离开那里。前往另外一个城市，成千成万的男女儿童到处流徙。到哪里去呢？谁也不知道。他们对社会毫无用处，社会上也不需要他们。他们饿着肚子在路上流浪着，有时搭乘人家的汽车，有时则不花分文乘坐货车。这样他们亲眼看到这个辽阔富饶的国家好像突然麻痹了，整个国家生活好像停息了，虽然田野还是跟从前一样肥沃，草还是长得那么绿油油的，湖沼河流还是那样清澈地流着。

    这不是自然的过失，而只能归咎于人。自然仍然活着，照常出产着物品，可是工厂却死去了。这种麻痹是人为的，是有它的社会原因的。千百万工人忍受着饥饿，听着自己的肚子辘辘地叫，他们慢慢地懂得应该怎样来解决这个问题了。

    失业的退伍军人，成群结队到华盛顿去请愿，要求政府发给出征奖金，但是他们却在阿那考斯蒂亚营场被餍以枪弹。他们的总统胡佛下了一道命令给陆军参谋长麦克阿瑟和他的助手艾森豪威尔，于是那些退伍军人的宿营地区被人纵火烧得干干净净；失业的退伍军人遗下很多尸体，无人埋葬。

    美国的工人感到惊惶失措。他们到处遭受着辱骂和恐吓。那些灭绝人性的报纸讽刺他们，称他们为“懒骨头”，说他们不愿做工。当时兴起许多想入非非的运动，声言要解除工人们的痛苦——从考甫林的所谓“社会正义”计划和胡埃·朗的“财富均享”计划等一类危险的法西斯主义运动，到那些较为无害的“回到田里去”的运动，真是形形色色，无奇不有。

    共产党给工人们指出了正确的道路。党早已预测到这次危机，并且也早已有了答案。共产党立刻开始把失业工人组织起来，使他们团结一致，与敌人进行斗争。工人们指望着党的领导，就像一个快要渴死的人指望一杯水一样。

    在失业工人群众中，雨后春笋般地涌现出许多领导人物。全国各地顿时出现许多“失业工人协会”。当时有这样一种理论，说失业之咎应由工人自己负责，借以把工人们降低到为社会不齿的下级人民的地位。对于这点，工人们是坚决不能容忍的。他们决不愿束手枵腹地等待着，直到“过剩产品”被消耗完了之后，再回到厂里去工作，去堆积新的“过剩产品”，到后来又被撵出工厂。他们决不愿意这样无穷无尽地循环下去。

    “失业工人协会”最初是通过工会统一同盟组织起来的，它的组织遍及每一个区、每一段街和每一个城市。

    比尔·麦凯现在已经加入汽车工人工会（地址在伍德华大街三七八二号）。他全力以赴地投身于这次重大的斗争中。汽车工人会议厅向失业工人敞开着大门，并且成为底待律市失业工人协会的总部。

    接着，在一九三○年三月六日，共产党全国委员会向全国工人发出一项令人振奋的号召。它号召所有已经组织起来和尚未组织起来的工人，在业的和失业的工人，黑种和白种工人，以及隶属一切党派的工人，都在那天出来参加一次全国性的示威游行，要求政府给失业工人工作、救济和失业保险金。他们提出的口号是：“我们有权利活下去！”

    响应这个号召的共有一百万工人。

    工人们这次大举出动，使统治阶级大为震惊。他们的报纸叫嚣不已，仿佛他们已经感觉到自己的末日就要到了。

    在底特律市，失业工人协会、工会统一同盟、共产党和汽车工人工会联合印发了一份传单。传单里指出，全市共有十五万失业工人，它促请工人和他们的家属到市政参加会议，以便提出他们对职业、救济和失业保险的要求。

    他们派了一个五人代表团去见鲍尔斯市长。他们通知市长说，他们准备在下午一点钟开会，会上将有几个人演说，并将通过一些决议，包括工人们对职业和救济问题的要求，然后他们要把这些决议送交市长和市参议会。这些都是宪法所保障的全国公民有权利享受的手续。谁能够加以拒绝呢？

    鲍尔斯市长并没有拒绝。他说：“只要这次集会是和平的，就不会有人加以干涉。”

    比尔不得不进行地下活动，因为他还在福特工厂做工。全市布满了暗探，他们把每一句话都报告给哈里·班奈脱知道，因此比尔不敢冒险。对于他来说，更重要的能是保住他在福特工厂的职位，因为工人们还在那里，这样他就能够继续和他们保持联系。但是他协助了这张传单的起草工作，并且参与了拟定示威游行计划的讨论会。

    他决定不顾一切去参加游行。

    三月六日那天，底特律市戒备森严。市中心一带警察密布，步行的和骑马的都有。鲍尔斯市长撕毁了他的诺言，否则就是他的上级命令他采取的这种步骤。情况很明显，鲍尔斯是要制止任何人发表演说的。

    示威游行的消息宣布以后，全市的报纸都起而疯狂地进行攻击。“底特律时报”叫嚣着：“共产党图谋暴动，市中心区五千名警察戒备着。机关枪和装甲车均已出动。全部可能出动的人都已动员起来，准备对付共产党在市政厅的示威运动……自卫队已动员起来准备行动。”

    这种叫嚣无异于要求采取暴力来对付工人们的示威游行。

    成千成万的游行队伍高举着旗子，喊着口号，唱着歌走进市政厅前面的广场。工人的队伍中弥漫着愉快的气氛；大家看到自己的队伍时，心里既兴奋，又惊讶。自己的队伍竟有十万人之多呵！他们把整个广场挤得水泄不通。现在他们的脸上都带着笑容，使你简直难以看出这些面孔曾经给恐惧和饥饿侵蚀得失去过自信心。底特律市从未见过这样的场面。那简直等于全城的市民都集合在这里了！以前一直隐蔽在那些凄凉的小房子里的秘密，现在暴露出来了。全城的人都在挨饿，这就是那些统治者们一向想隐蔽的秘密。全城的人要饭吃，这就是十万人齐集在这里的意义。

    他们高举着美国国旗，他们手里挥舞着上面写着“工作和工资！”的旗帜。他们彼此说着笑话，耐心安逸地等待着。他们心里疑问着，会议究竟要到什么时候才开始呀。

    接着事情发生了。

    谁也没有看见事情是怎么发生的，谁也没有听见有人发命令。显然，命令是事先早已发出的。突然之间，一排一排密密层层的警察冲过来了。他们挥舞着警棍，在群众中横冲直撞，把队伍冲散了，打得人们向四面乱跑，大家只顾躲开警棍。参加游行的人给一排排的凶手们围困在广场上，他们来回冲击，拼命想突破包围圈。警察紧跟在他们后面，殴打着妇女，践踏着孩子，对黑人更是一点也不肯放松。

    这就是鲍尔斯市长的回答。这些饥饿的人们心里又愤怒又惶恐，他们满面都是泪痕、满身都是血斑。他们被驱逐出广场后，又被追得在小胡同里奔跑。那天，警察一发现三五成群在一起谈话的人，就不分青红皂白地加以殴打。整天，底特律市浸沉在恐怖中。好几十人遭受逮捕，被关进监狱。

    《底特律时报》说：“战斗在整个市中心区进行着，直到他们完全被警棍赶走为止。无辜的人也有被逮捕的……有一位纽约市交际花，她是前密执安州最高法院某法官的女儿。当她要求一个警察停止殴打一个黑人的时候，她也被抓了起来，押到警察总部去了。”

    鲍尔斯市长说：“警察使用了警棍，这是非常遗憾的事。可是这是迫不得已的。有一个警察被打倒在地上，因此别的警察很自然地就使用了警棍，使大家知道警察的命令是必须遵守的。”使用警棍居然是很自然的事！

    很久以后，哈里·班奈脱在他的书里这样描写着鲍尔斯市长：“鲍尔斯并不是一个讨人喜欢的人。有一次我们请他吃中饭，他吃得那么多，几乎要在我的办公室里撑死了。我们不得不把他抬到一个急救站去，那儿的一位大夫用灌肠法使他把吃的东西泻了出来。”


第八章 警官把星条旗扔出门了

第八章 警官把星条旗扔出门了

    比尔发现自己成了一个双重的组织者，一方面组织在业的汽车工人参加汽车工人工会，另一方面又组织失业工人参加失业工人协会。

    这些日子里他简直忙得不可开交。每天他很早起床，就匆匆地赶往伍德华大街的总部。失业工人协会已经成为全市失业工人的一个公共食堂了。他们到那里去请教，去互相协商以解决彼此的困难（他们大家都互相帮助），去玩扑克牌或者去吃饭，去接受饥饿这个无情的老师所给予他们的辛酸、难忘的教训。这教训又通过警察的警棍而为他们彻底地领会了。通过亲身的体验，他们认识到只有团结一致——黑人和白人间的团结以及在业工人和失业工人间的团结，才能免于灭亡，才能迈步前进、取得胜利。

    比尔现在快六十岁了，虽然白发还不很多。他实在太忙，充满了活力，没有空闲去等着头发白起来。他还是那么瘦削，他的一对碧眼是那么温和。他沿着大街走去，他的双腿还是那么劲健灵活，比起数年前来只是稍为差一些。当他走近失业工人们时，他们好像是溶化开来了，他们散开来迎接他走进他们的队伍里去，仿佛只有他来了之后，他们的人数才齐全似的。

    他们早就和他很亲热了；在这种亲热里还带有尊敬之意。他们尊敬他，固然是因为他对工人阶级事业的忠诚和孜孜不倦的努力，但是他们更珍惜的是他那工人阶级的现实主义和机敏，使他时时都能为他们指出正确的道路。这是因为比尔的脑子里装着一本工人阶级处事大全。在任何情况下，他都能找出正确的办法来。在紧急的时候，他能当机立断。他又积有在英国，特别是在苏格兰多年斗争的经验。在那里，失业经常威胁着工人，失业就像一只瘦小的灰狗，伴随着工人向坟墓奔跑。

    诚然，他从未见过这样全国性的大灾难；可是他早已预料到它的来临。作为一个马克思主义的学生，他知道资本家经常需要保留一大批失业人员，作为劳动后备军。如果以为资本家看见别人饿死心里就会难过，那未免太天真了。资本家的政策，就是故意保留相当数量的失业工人经常徘徊在工厂的大门外，作为对厂里的工人们的一种有力的警告，告诉他们不要罢工或梦想更高的工资。比尔已经亲眼看到，福特怎样叫他的特务们在厂里疯狗似地胡作非为，随心所欲地抓出干着活的工人，把他们赶出厂去。这种疯狂行为是有计划有步骤的。

    比尔洞悉老板们的用意，知道他们是想利用失业工人作为对在业工人的一种威胁。这种阴谋能够产生两种效果：一方面，它可以使在业工人由于害怕资方雇用失业工人来顶替他们而不敢参加组织；另一方面，又可以使失业的工人不敢参加组织，而使他们经常盼望着能够获得机会来取得在业工人的位置。

    设法击破这种阴谋，是把失业工人组织到失业工人协会中去的策略的一部分。在业工人和失业工人有共同的敌人，那就是百万富翁的老板们；如果要指出名字来，那么福特就是其中的一个。

    灰色的大会议厅里弥漫着窦汉公牛牌自卷香姻的袅袅烟雾，里面每天都挤满了愈来愈多的失业工人。说也奇怪，工人们丝毫没有感到沮丧，会议厅里总是充满着欢笑的声音。他们曾经在卡第拉克广场上亲眼看到自己的成千成万的壮大队伍。他们深深地感到，某种严重的根本的错误是存在的，但并不是由于他们的过失。报纸上那些宣传家们使用着无数的方法来欺骗工人，企图使他们相信失业只是个人的问题，是由能力低或者天生低能等原因造成的，因此失业的责任只应由工人自己担负。如果一个工人老是把自己关在家里不出门，他就很可能会相信这种说法。可是一旦他看到千万个像他自己一样的工人时，而且这些工人都在拼命地斗争着，那他就会知道是完全另外一回事了。

    这个精力充沛的苏格兰人常常用一针见血的词句和实际行动，来告诉他们症结在哪里。他们从他那儿学习，他们通过理智、同时也通过情感向他学习。

    他们一起唱歌。他们老是唱着：

        我们要向前推进，
        我们要向前推进，
        我们要把工会向前推进！
        要是亨利·福特来阻挡我们。
        我们就要把他压死在底下，
        我们就要把他压死在底下！

    他们还认为自己是汽车工人，只是暂时被解雇而已。比尔一直在注视着“歌利亚”这个巨人。他的脑子里片刻也没有把福特忘掉。福特的黑影笼罩着他的生活，正好像它笼罩着全市的生活一样。

    虽然他嘴里在尽情地唱着摩立司·许迦的歌：

        汤呀，汤呀，
        他们给了我一碗汤，汤，汤
        汤呀，汤呀，
        他们给了我一碗臭汤！

    可是他脑子里还是一直在想着亨利·福特。

    那一年，底特律市出现了八十个失业工人协会的分会。在马丁会议厅和费利会议厅都有一个很强的分会；还有一个在奥克兰区，这是一间狭小的会议厅，只是一间房间，也可以说只是一间又黑又小的简陋房间，只有工人阶级的战斗精神发出来的光彩照亮着它。

    比尔在各个分会间来回奔跑，帮助他们组织起来，并且教育他们。他心里燃烧着一股热情，要使工人们了解他们当前的处境。对工人们所提出的由衷的问题、怀疑和质询，他从不拒绝加以解答；他以无限的耐心有条理地把所谓“文明”制度的腐朽的骨头、臭烂的心脏和重病的脑子都解剖开来给工人们看。在所谓“文明”的制度下，为了满足一小撮人的贪欲，千百万工人和他们的家属都因为饥饿和战争而牺牲了。

    他们不再满足于口头上说说就算了。当某家需要煤时，他们就派一个代表团到福特的福利部去要。是的，就是到福利部去要，因为自己的东西是无需恳求别人赏赐的。如果福利部拒绝发给煤的话，他们就跑到市政府去，把问题提交给亨利·福特的市长。

    这样他们学会了互助。他们以实际行动摧毁了那种人不为己、天诛地灭的美国野蛮哲学；他们抛弃那种野兽的生活方式，而代之以人人为我、我为人人、彼此都像兄弟一般地相互关心的哲学。在贫困的深渊里滋生了兄弟般的亲切情感。

    他们向强迫搬家的蛮横行为进行了斗争。

    那天，有一个名叫乔·汤玛斯的工人要被撵出他的住所。这是因为他没有付房租。他是一个失业工人，可是人家可不管这个。

    汤玛斯是赞成资本主义制度的。他确信掌握权力的是一些人，而不是一群豺狼。他认为福特、梅隆、柯立芝、胡佛等人都是伟大的人物。他觉得，共产党不应该把这个制度的种种缺点都归咎于这些人。当人家把他就要被撵出住所的消息报告给失业工人协会的时候，他反而又气愤又骄傲地对他们说：“我不要共产党的帮助！”

    乔·汤玛斯拿出一面很大的美国国旗。他把旗子围在自己的身上，然后站在门口，得意地向四面张望着。

    比尔和几个工人弟兄还是来了，他们站在大街上，看着身上围着国旗的汤玛斯。

    副警官终于来了。他匆匆地对这个身上围着一面美国国旗的人看了一眼，凶狠地吐了一口尽是烟汁的口水，然后把乔·汤玛斯——连同他身上的国旗、他的骄傲和幻想等等——高举起来，像倒垃圾一样把他扔在街角上的石栏杆旁边。之后，那个副警官又神气十足地走进屋里，把乔·汤玛斯的家具都搬到街道上去了。

    乔·汤玛斯目瞪口呆，一时不知所措。接着，他突然叫起来：“你们看见了吗？你们看见了吗？他连国旗都不尊重呢！”

    乔·汤玛斯现在可真火了！比尔抱着他的肩膀，温和地解释给他说：“乔，明白吗？如果涉及财产这个问题时，他们是顾不得什么美国国旗的。”

    “可是……”乔急促地说，“可是……”

    副警官和他的助手们把最后一件家具搬到街上后，就坐上汽车开走了。接着，比尔走过去把一张椅子搬进屋里去。另外那几个“共产党人”也跟着搬起家具来了。这真是奇迹！以前一直不愿和”共产党人”打交道的乔·汤玛斯，现在也喘着气和一个共产党一起抬着一张卧榻了。

    比尔把国旗捡起来，拿到屋子里去。


第九章 黑人和白人团结一致

第九章 黑人和白人团结一致

    但是，工人们受到深刻而难忘的教训，并非仅仅这一次。

    工人们当中，要算黑种工人所受到的饥饿、失业和警察欺凌的痛苦最为厉害。不错，福特雇用了一定数量的黑种工人，可是他们大多数在翻砂间做工；而且福特还时常解雇他们。

    第一次世界大战期间，大批的黑种雇农走出南部的种植园，迁移到北部来。北部的战争工业需要工人。成千成万的黑人挣脱了南部那悲惨的雇农生活，逃到北部进入工厂做工。福特的经纪人对他们作过许多诺言，因此到处盛传着福特工厂要比别的工厂雇用更多的黑人。于是，底特律就变成很多新近得到自由的黑种工人的目的地了。

    同时涌到底特律来的，是些来自南方农杨和山里新近失掉土地的白种雇农。底特律当时还不过是一个新兴的城市，它成为一个重要的工业中心仅仅三十多年。它是一个只有一种工业的城市；像那些钢铁、煤矿、纺织等工业城市一样，底特律也是一个为独家公司所统治的城市。这里中产阶级的数目是微乎其微的。阶级的分界线极其明显；一面是广大工人阶级，另一面是少数富翁。

    要控制这么多的工人，政治机器必须完全操纵在那占有全城全部产业的资本家手里。当权的人是决不肯冒任何危险的。他们觉得这个政治机器是完全符合于他们的目的：市民每隔两年或四年选举一次，他们投票选举的都是那些政治巨头们所钦定的人。资本家们控制着两个大党，他们根据当时人民的压力或者局势的需要，来决定把这两个政党之一捧出来让选民们选择。在为独家公司所统治的城市里，当权者亳不掩饰选民在政治上是没有选择权的，工人们必须按照资方的意旨进行投票，否则他们就会被解雇。

    可是黑种工人，连这一点点所谓民主权利也没有。福特公开地利用他在厂里的职位来实行他的统治。他或者给予工人们以工作的机会，作为对他们的鼓励，或者拒绝给予工作，作为对他们的一种威胁。他的统治机器操纵着全市，市内各区都有他的仆从，他们握有大权，能够把他们认为合适的人“弄进去”——那就是说弄进福特的工厂。在幕后指挥的哈里·班奈脱在他所著的“我们从不叫他亨利”一书里，毫不掩饰地（而且还有点吹嘘地）承认这些情况。他透露了共产党人所早已知道的明显的事——那就是亨利·福特早就定出一个明确而冷酷的计划，使全市的市民在政治上处于不团结的状态，在经济上互相残杀，使他们无论何时都不得不听任福特的宰割。

    可是现在成千成万的黑人失业了。随着失业人数的增加，警察的横暴行为也变本加厉了。黑人区经常遭受警察骚扰；警察们或者是由于稍有怀疑或者是由于忽起的念头。动辄侵入黑人居住的贫民窟。对黑人有特别的戒严令，晚上九点以后，黑人如果被发现仍在街上走的话，就会遭受毒打和监禁。

    黑人们经常生活在恐惧中。在亨利·福特这个新兴的城市里，恐惧就好像是跟着工人们一起去上班，在车间里它蹲在他们的肩膀上，夜里又跟着他们乘车回到他们所住的贫民窟里去。

    这种情况真是对进步势力的一种严重的挑战。如果要想把汽车工人组织到一个工会里去，那么中心问题就在于使白种工人认识到，只有为黑种工人而斗争，并且和他们共同来进行斗争，他们自己才能得到权利。由于缺乏团结，黑种工人忍受着歧视和隔离的痛苦，已经为时很久了。白种工人必须认识到，应该为黑人的权利、为黑人在工会中取得平等的地位、为黑人能参加工会的领导机构而进行斗争。

    要使白种工人彻底认识到这个真理，必须先克服许多困难，仅仅靠“教育”将无济于事，必须通过行动、通过共同的实际的斗争来证明这个真理。失业工人协会是一所学校，同时也是一个考验的场合。在这里，穷人和穷人相聚于一堂；通过它的领导，白人和黑人一起在福利部前面为要求食物、衣服和燃料而进行示威游行。在饥饿示威中，黑人和白人的血流在一起。鲍尔斯市长的警察挥舞着警棍，很“民主地”落在白人和黑人的头上。

    他们通过各种各样、或大或小的方式进行着斗争。他们随时都会遇到斗争，没有片刻的间断。比方说罢，连他们坐下来吃饭的时候也会遇上斗争。

    有一次，比尔和失业工人协会的两个黑人会员走进一家饭馆。他们坐在柜台旁边等着。过了好久，伙计终于走过来了，侧目看着他们。他们点了自己要吃的东西——鸡蛋和咖啡。那伙计又睨视了他们一眼，然后走进厨房去了。但是一会儿又回来对比尔说：“我们可以卖给你，可是不能卖给他们。”他一面说一面向比尔的两位同伴摆了一下头。

    比尔用他那苏格兰的卷舌音反斥他道：“你如果不能卖给我的朋友，也就不能卖给我！”

    “可是你可以，”那个伙计解释道，好像比尔没有听懂他的话似的。“我是说，你没有什么关系——”

    “找你们的掌柜来说话，”比尔和那两个黑种工人严厉地对他说。

    那伙计犹豫不决地瞧了瞧他们，耸了耸肩膀，然后就回到厨房里去了。他很快地就和一个又矮又胖、样子很了不起的人走过来了。那个矮胖子很威风地说：“喂！是怎么回事呵？”他边说边睨视着那两个黑人。

    “呵，”比尔若无其事地说，“没有什么。我们只是想要吃点东西。你们这儿是菜馆，对吗？”

    那个胖子采取了和他私下商量的办法，说了一些“你我都是白种人”一类的话，满以为这样一定会打动这位严肃的苏格兰人。他低声对比尔说：“喂，老兄，你是明白这种事的。我对黑人并没有什么偏见，可是你知道顾客们的看法是——，”他一面说一面以目向比尔示意。

    比尔可火了，觉得全身在颤动。

    “我也是个顾客，”他严厉地提醒那个胖子。

    掌柜的现在记起了自己的社会地位，便粗鲁地说：“这对我们的营业有妨碍。我们可以卖给你，可是不能——”他也耸了耸肩膀。

    比尔瞪着眼睛直看他，那个胖子脸上红一块白一块的皮肤像软橡皮似地颤动着。接着比尔说：“我们要在这里坐着，哪怕这座房子倒塌下来！”

    那个掌柜的气得脸上发红，好像有一条血红的火蛇爬上了他的脖子，盘绕着他的耳朵似的。

    “好，咱们等着瞧吧！”他气愤地说。接着，他就伸手去抓那两个黑人。比尔推开了那两只手，紧接着整个饭馆都喧哗起来了。有人在大声叫电话，不久警察就来到了。

    警察把比尔和他的同伴赶了出去，但是没有把他们逮捕起来。

    一小时之后，失业工人协会在这家饭馆周围布置了一条警戒线，以示抗议。矮胖子掌柜的躲在阴暗的饭馆里气得喘不过气来，他的凶恶的眼睛好像在冒着仇恨的火，他的大肚子一起一伏地抽动着。

    这是件应该牢牢地记住的事情。从那时起，那个矮胖子再也不敢跟他们找麻烦了。他得到了一次教训；可是更重要的是，参加这次斗争的人获益更大。

    他们派遣了一个代表团到市政府去，要求把那些在晚上戒严后、看完电影回家时被抓去的黑种青年释放出来。

    他们纠集了许多工人，去制止一家黑人被强迫搬家的横暴行为。

    他们为黑人有进医院的权利而进行斗争。

    当墨索里尼发动对埃塞俄比亚的侵略战争时，他们公开抨击这个意大利的独裁者，并且向国联呼吁，要求制裁这个凶手。

    在斗争中，他们学会了互相尊敬、互相信任，这种在饥饿的日子里巩固起来的互相信任，后来在反对福特的斗争中结出了胜利的果实。虽然当时体会到的人很少。可是事实是：在这些大大小小的斗争中，每一次斗争都使参加的人更加坚强起来了，使他们得到了缎炼，以应付后来更大的斗争。每次当一个白种工人和一个黑种工人联合起来并肩作战时，福特便遭受一次失败。

    比尔深深地领会了这个教训。


第十章 “要有光！”

第十章 “要有光！”

    他们想再在公园里举行一次讲演，但是大队警察又把他们冲散了，并且毫不留情地追打他们。后来，他们派遣了一支衣衫褴褛的队伍举行一次饥饿游行，到华盛顿去示威请愿。可是到了华盛顿，却遭受到胡佛总统所派的携带着机关枪的警察的迎击。

    亨利·福特冷眼看着全国人民忍受着饥饿的痛苦，觉得这倒很合他的胃口。虽然他的工厂差不多都停顿下来了。可是他并不怎么担忧。比尔·麦凯漫步于这座陷入莫可名状的半死半活状态中的福特工厂里时，心里感觉到庞大的机器全都浸沉在死寂中。他注意到熙熙攘攘忙于生产的车间现在却是一片沉寂，车间的角落里全都是阴森的黑影。

    一座停工的工厂，比任何其他东西都令人感到沮丧。

    比尔还在厂里做工，他是剩下来的数千名工人中的一个，因为薄金属板工人是一种熟练工人，而且是不大容易找到的。正如一个手艺人对自己干的一行感到骄傲一样，比尔也是一个对自己的工作感到很骄傲的具有头等技术的工人。干活的时候，他沉默寡言，说起话来很和气，一点也不像报纸上所描写的那些鼓动家那样。他的形状活像一位勤于上礼拜堂、严格遵守安息日教规的教徒。

    他在厂里各处干活时，注意到发动机间和翻砂间都停了工；平炉和轧钢厂也都停工了。以前喧扰的钢板间，现在的产量也在下降。乙楼已经陷入半停工状态，越来越多的工人被迫将工作证章交还给厂方了。

    交还证章就是丢掉饭碗。这就是说，福特不再雇用你了，而且很可能永远不再要你了。许多工人因为不愿让自己的名字给取消掉，宁可不领最后一次工资，而甘愿饿着肚子，使自己的名字仍然留在福特的工资单上——至少是在名义上自己仍受雇于福特工厂。

    《福特工人》这份战斗的小报，每星期还继续出版，它常常是在比尔具体协助之下编辑的。经济萧条也使它受到打击。它现在只能以单页油印报的姿态出现了。

    但是，它的锋芒，仍然像当年那样锐利。

    《福特工人》大声疾呼：“政府在干什么呢？胡佛说：不准再向联邦财政部提出任何要求。白勒克州长说。我们必须节约。底特律市也在缩减救济金。”

    福特工厂积极工人的立场是简单而明确的：对失业工人，是动员他们参加失业工人协会，动员他们为争取工作和救济金而斗争；对在业工人，是动员他们参加汽车工人工会。

    福特有他自己应付危机的一套办法。虽然他并不肯正式承认有大量的失业工人存在，或者有大量的人在忍受着饥饿的痛苦，可是他还是采取了某些步骤，以应付他所不肯承认的局势。

    第亚邦到底是他私人的城市。他厂里有成千成万的工人住在底特律，可是对于他们，他是不加理会的，他觉得他们可以向市政府请求救济。不过住在第亚邦的工人到救济所去请求救济时，他们得到的答复是：去找福特吧，因为福特要他的工人都领受“福特救济金”。

    福特救济金和公家救济金比较好像是没有什么不同，好像是不那么“丢脸”。但是实际上，工人们所领到的公家救济金支票，到处都能使用；而且房租也已经付了一半。可是领取福特救济金的工人，每天只得到六毛钱伙食费，而且还只能到福特设立的食物站购买，那里的东西是由流氓李马尔用卡车装来的。工人们买了面粉回家之后，究竟是他们自己吃得快，还是面粉里无数的蛆吃得快，那真是一个大疑问。

    到福特那里去领救济金的工人，还以为这个老头子真像他自己所标榜的那样慈悲，每天肯奉送六毛钱给他们，是因为他们曾经辛勤地替他干了那么多年的活，使他变成一位亿万富翁。现在碰到不景气的年头，一天六毛钱，对于福特这样的人又算得了什么呢？

    实际上，他们吃的每一口饭都被记在账上了。他们得到的每一分钱，每天都清清楚楚地记在他们的账上。当他们再度回到厂里去做工时，福特便把不景气时期养活他们的全部费用摊在他们面前，他们不得不每月归还十五块钱，直到最后一分钱都归还了为止。

    福特的巧妙还不止于此。他从卖给工人们的食物上，当然也捞了一把。但是这还不算什么，他还企图乘人之危来实现他的阴谋诡计。他梦想要在所谓不受外界坏思想影响的干净土地上建造一个“模范村”，以便在那里培养一批他所理想的工人。在那里，他要在自己开办的学校里教育他的工人，要在他自己建造起来的并有他自己雇用的牧师的教堂里，向工人们灌输敬畏上帝和亨利的思想。然后，他要让这些教养纯正而且驯服的男人和女人在他的工厂里做工，直到他们死去。他们死了之后，他要好好地把他们葬在他的坟场里。

    这样一个企图培养“纯洁”工人的计划，在第亚邦附近的一个极其贫困的村落试行了。这个村子叫做英克斯脱。那儿住有五百户左右黑种工人。他们以前被福特的诺言所吸引，来到底特律，现在都失了业，慢慢沉沦到贫困和绝望的无底深渊里。

    这个小村子糟得简直无法形容。在这些没有油漆的摇摇欲坠的破房子里，连自来水的设备都没有。他们烧的不是煤而是木块，点的是油灯，大风通过稀疏的板壁夹缝往屋里吹。村里的路铺得简陋极了。街道就形同露天的水沟。孩子们在污水沟里玩耍，大人们整天闲着无事可做。

    就在这种情况下，福特想出他那个“伟大的计划”。他突然向全世界宣布，他要把英克斯脱变成一个“模范村”。他没有食言，他立刻雇了大批木匠、油漆匠、水管工人和铺路工人，到这个有五百户人家的村里去，接着村里便大肆忙碌起来了。彷佛变魔术似的，道路一下子就铺起来了，那些凄惨的破房子涂上了一层油漆。下水道修好了，电灯也安装起来了。这就好像亨利王挥动了一下魔杖，所有这些美妙的文明设备，就在一夜之间出现了。

    全国的报纸都表示惊讶。亨利·福特是一位多么伟大、崇高、宽宏大量的人物呵！他们不厌其烦地赞美着他，说他是一位标准美国人——一个按照美国优秀的古老传统、从下层社会慢慢爬上去的农村孩子。他一直往上爬着，直到他现在成为一位施舍财物的仁厚君子，成为一位现代的耶和华，从天上俯视着人间，创造着宇宙。他说一声“要有光！”于是看哪，光就在英克斯脱出现了。“要有水！”于是看哪，没有伤寒菌的水就从自来水龙头里流出来了。“要有路！”于是看哪，街道就铺好了。然后，这位活耶和华俯视着他所创造的“人间乐园”说：“现在，让他们还账！”于是看哪，他们便还呵，还呵，还个不清！

    这一大队木匠、油漆匠等等，刚一离开英克斯脱，亨利·福特又施展了他的锦囊妙计。英克斯脱所有的工人都可以回去替他做工，工资是一块钱一天。不过，账簿上写着他们赚的是四块钱一天，每天扣去三块钱，作为偿还他为英克斯脱所出的垫款。

    于是，他们就这样服着劳役，虽然身上没有枷锁。他们每天得到一块大洋，可以拿到福特食物站去购买食物。他们每天赚的另外那么一块钱，由福特从他们的工资里扣除了，记在一本封面写着英克斯脱等字样的神秘账簿里，这本账嘛，只有福特工厂的高级人员才能看到。修英克斯脱到底花了多少钱，谁也不知道。至于福特到底在每个工人名下摊了多少钱，也是谁都不知道的事，同时也是没有人敢于过问的事。

    比尔有一天到英克斯脱去了一趟。不错，它的确成为一个崭新的村子了——一个光辉灿烂的村子。可是当他走进一家咖啡馆里时，他遇到这么一件事：

    “呵！”他一面说，一面把椅子拉近些，“英克斯脱可变了样呵，一点也不像旧的英克斯脱了！”

    咖啡馆里的工人用怀疑的眼光看了看他，然后又继续玩他们的扑克牌。

    “亨利给你们多少工资呵？”他问道，虽然他是明明知道的。

    那几个打扑克的黑人，在他们的座位上移动了一下，眼睛却盯着手里的牌。之后，有一个黑人回过头来问他：“你为什么要知道？”

    比尔耸了耸肩膀。

    “我想打听打听。”他说。

    他们继续玩着扑克牌。

    “亨利·福特是个好人，”有一个人说，“我们以前是住在肮脏的房子里，现在我们却有干净的住所了。”

    “他给你们多少工资呵？”比尔又问他们。

    其中一个黑人笑了一声，然后说：“老兄，他并不给我们工资，倒是我们给他钱呢！”

    “我们的工资是一块钱一天。”一个黑人冷笑地说。

    比尔转过头去看刚才说话的人。

    “你们给他什么呀！”他问道。

    “一天三块钱！”

    他们停止玩牌了；他们抬起头来看了一会，接着其中一个人重复了一遍：“一天三块钱，他妈的！”

    “你们什么时候才付完呢？”

    一个黑人往后缩了一下，然后说：“鬼知道呢！”说完后，他看了看另外那几个人，他们都耸了耸肩膀。“看样子我们一辈子也还不清啦！”

    “你们欠他多少钱呵？”比尔问道。

    “谁知道！”那人愤怒地答道。

    “为什么不问问他呢？”

    “问过啦！”

    “他们怎么样？”

    出牌的那个黑人把一张牌狠狠地打在桌上，然后转过头去，吐了一口唾沫。他的眼睛直盯着比尔，用手指头指着比尔说：“我才不管你是什么人呢！”

    “我是工会里的人。”比尔说。

    “我不管你是什么人，”那个打牌的人又说。“也许你是亨利的打手，可是我不怕你。你去把我的话告诉他吧。我要我的工资，我不愿再付给他钱了！”

    “你自己为什么不对他说呢？”

    “说过了！”

    “他们怎么样？”

    “我到他们的办公处去过，”他用严厉的口气讲，“我问里面的人。我还欠亨利多少钱？那家伙瞧了我一眼说：你别为这操心，到时候你就会知道。”

    在附近的林肯村，福特的势力还没有侵入；那里的人仍然生活在贫困的深渊里，睡在空无一物的房子里的地板上，吃的是他们从面包房讨来的、或者是花几分钱买来的酸面包，喝的咖啡已经泡过三次了。他们的破房子没有油漆，老是挨着风吹雨打。而且他们连一块钱一天的工作也没得做呢。

    尽管情况是这样，享利却向全世界宣称：“福特工厂的工人是不会饿死的！”福特的儿子埃色尔——工人们曾讽刺他，说他是搭乘电梯一直升到公司的领导地位的——曾经公开地说过：“任何一个失业的福特工人需要救济金时，都知道到哪里去领！”

    失业的工人记住了他的这句话。

    底特律和第亚邦的失业工人协会，以及汽车工人工会召开了一次联席会议，决定组织一次饥饿示威游行，到红河的福特工厂去，要求埃色尔和亨利履行他们的诺言。他们都是福特工人，而且现在都快要饿死了。他们的劳动使福特一家人发了大财。现在，福特该怎样来报答他们呢！

    比尔坐在房里念着已经草拟好的那份传单的初稿。

    “不要等着饿死！组织起来！斗争！”

    传单开头是这样写着的。铅笔字填满了那张白纸。他们早决定要到红河去游行，他们手里要高举着旗帜，嘴里喊着埃色尔和亨利对他们所作的诺言，同时他们要提出比较广泛的政治问题。

    “向红河福特工厂前进！”传单的第二行这样写着。“下午一时在奥克伍德和浮尔脱街等处集合，然后向密勒路和工人招收处进发。”上面的指示非常清楚，大家都知道工人招收处在什么地方，他们以前全都到过那里。

    接着传单号召所有失业工人和全体福特工厂在业及失业工人都来参加。

    比尔用他的铅笔指着传单上的字念着：“老板们在汽车展览会上所许的愿，说汽车工业将带来繁荣，现在却证明这都是些骗人的话！”

    他记起福特和别的汽车工业大亨们所编造的那些繁荣即将来临的骗人的话。胡佛所作的诺言，说繁荣就在眼前一类的话，现在已成为全国人民的笑柄了。比尔继续念着传单：“福特要雇用三万工人的诺言，造成千万个工人在工人招收所前彻夜地守候着。水龙……”

    水龙！在那个可怕的晚上，成千成万的工人站在那个牛圈似的场子里等待着黎明的到来，等待着人家把大门打开（就是那扇不多久以前比尔通过的大门）——结果人家却告诉他们没有工作！福特玩弄了他们。福特诱骗了全国各地成千成万的工人抛弃自己原有的工作，把自己所储蓄的一点点钱都用作到底特律来的旅费，结果只是赢得整夜站在满天尘土飞扬的场子里挤着，他们把报纸垫在外衣里面，抵御寒冷。他们不愿回家，实在也没有办法再回去了。骑着马的警察（工人们称他们为“牧牛人”）突然出现了；当他们在人群中穿来穿去的时候，群众中响起嘶哑的痛苦的吼声。忽然间，福特汽车公司的消防队赶到了。他们拉出水龙带，随即不加警告地把冰冷的水，成吨成吨地向那些呼号着的工人身上喷射过去。工人们向四面逃散开来，当他们还在跑着时，冻硬的衣服上就结起冰条。

    工人们一辈子也忘不了这件事！“……水龙，”传单上说，“催泪弹……”

    催泪弹！那枚催泪弹在人群中爆炸了。他们上气不接下气，拚命地擦着眼睛，像只困兽那样到处乱窜。烟雾里响起了一声尖锐的疯狂的吼声；有一个人在迷乱中撞上了一根电线杆。

    “……还有逮捕工人，”传单上接下去说，“可是受雇的工人却是很少，甚至于根本没有。对于那些仍在车间里干着活的工人，厂方则降低他们的工资，加快工作速度……”

    加快速度！在工厂改装期间被解雇的工人，回到厂里的老工作岗位以后，发现他们的工资比以前低了。随着不景气的到来，工资又减到一天四块钱了。但是厂里的传送轴带却比以前加快了。福特的经理、所谓“工业天才”索伦逊却乘机创造了奇迹：通过更精细的研究，通过动员大批所谓“效率专家”和研究时间的人，他获得从工人身上榨取更多精力的办法。

    传单上写道：“埃色尔·福特说，任何一个失业的福特工人需要救济金时，都知道到哪里去领。”

    好吧，这次游行要证明的就是这一点。他们成群结队去找福特先生，他们高举着上面醒目地写着埃色尔的话的旗帜。

    “然而，”传单接着无情地揭露说，“福特福利部所能给的唯有劝告而已。”

    这种冷酷的谑言只会引起人家的苦笑。福特福利部的办事人员有无数的办法叫工人慢慢地死，他们把这类劝告慷慨地施舍给工人们。

    “本市的福利机构听任失业工人冻死、饿死，”传单继续控诉着说，“尽管有经济危机，福特还是赚了好几百万。福特的工人却正在丧失他们的住处、车子以及他们所有的一切。我们要让害死人的福特逍遥法外到哪一天呢？我们的肚子还要饿到哪一天呢？每一个失业工人都来参加五月七日的饥饿大游行！”

    可是一张传单还必须提出一些具体要求，使工人对前途有所希望，这样才能算是完备了。

    传单上一共提出了十四条具体要求：

    （一）全部被解雇的工人应该得到工作。
    （二）立即付给全薪的百分之五十。
    （三）每天工作七小时，工资照付。
    （四）把致命的加快速度降低下来。
    （五）每天要有两节十五分钟的休息时间。
    （六）反对在工作、救济金、医药等方面歧视黑人。
    （七）福特工厂在业和失业工人及其家属，应在福特医院得到免费医疗。
    （八）冬天应发给五吨焦煤和煤。
    （九）废除特务（包括暗探、警察等）机构。
    （十）反对剥夺福特工人房屋抵押品赎取权。
    （十一）立即一次支付五十元冬季救济金。
    （十二）工作部分时间的工人应领取全薪。
    （十三）废除雇用工人的贿赂制度。
    （十四）工人有组织工会的权利。

    比尔心里想：如果要再往下写的话，还可以写一两页，不过作为一个开端，暂时提出这些要求也够了。

    他们把这份传单印了好几千张。比尔和许多工人，共产党员和非共产党员的积极分子，把印好的传单带到福特工厂的大门口和电车站上去散发。他们也把传单带到工人们的家里去散发。

    一个礼拜天早晨，当他奋身起床的时侯，他的妻子对他说：“威利，我希望你能陪我走到礼拜堂。近来我简直很少看到你了。”

    他看了她一眼，注意到（虽然这并不是第一次）她脸上一些上了年纪的征象；她快五十五岁了。每天晚上当他回到家里时，饭总是在炉子上热着，盘子摆在桌上，一切都替他预备好了。往往在他晚上回家的时候，她还没有睡，家里其它的人却都已睡了。他就和她坐在厨房里，讨论着他所遇到的一些问题。第二天他总是起得很早，只有在吃早饭时看见她一下，然后他就到失业工人协会去，或者是去参加在福特工厂工作的波兰工人的会议。他一去就是一整天，完成了一些有关失业工人协会的工作后，又到福特工厂去上班。他每天总要到三更半夜以后才回家。

    比尔和他的妻子心里现在都明白，他们这一辈子再也不会回苏格兰去了。虽然有很长一段时期，他们在谈话中，总是把他们住在底特律这件事，称之为来此“探亲”。比尔已经和美国的工人阶级打成一片，他现在已经不能离开他们了。

    这个星期天，他照常穿得朴朴素素的，陪同他的妻子安逸地到礼拜堂去。天气很冷，但是晴朗。他们一面走，一面谈着一些有关即将来临的春天的事情，也谈了关于他们女儿的计划和苏格兰的春天。

    走到教堂门口时，比尔停住了。

    “我得回去了，贝丝”他说。

    她望了他一会儿，好像要问什么似的，可是她接着便点了点头。她从来不耽误他的工作。但是他还是迟疑着，想把心里的话告诉她——可是只说了一句：“要是你愿意的话，明天请你为我们大家祷告吧。”


第十一章 饥饿大游行

第十一章 饥饿大游行

    那天寒风凛冽，冷得刺骨。

    当比尔步行着去上班的时候，他心里不禁疑问着：像这样的天气究竟会有多少人出来参加游行呢？从河那边吹过来的风像冰一样的寒冷。假如有人出来参加游行的话，那么很多人身上一定只穿着单薄的毛衣或者破旧的大衣，他们的肚子也一定是空空的。很多人回想起上次在市政府前面所遭受的警察的袭击时，可能就不敢出来了。他们这次示威游行，为的是反饥饿，可是有很多人，却因为饥饿而无力参加游行。

    比尔已经尽了自己的力量。该做的事都已经做了。最近几天来他一直忙得不可开交。他草拟和油印了成千成万份传单，把它们分发出去，而且还联系了许多人。现在，当他穿过这座光秃秃的工厂、走过那些笼罩在黑影中的机器时，他脑子里却在想着：那些衣衫褴褛的队伍，可能正在贝比河桥畔、浮尔脱街、奥克伍德等处集合着呢。但是同时他又怀疑着，他们可能不会来吧？

    那天早晨他做了些什么事，他不能追溯了。工厂里显得很紧张：当他穿过各个车间时，他感觉到工人们脸上的表情正反映着他心里所想的事情。他知道他绝对不能整天都留在工厂里安静地干活，而他的同伴们、他的朋友们却在外面游行。虽然他们可能是处在危险的环境中，虽然他尚未参加他们的队伍，可是他们还是在游行着。比尔从来不轻率或鲁莽，现在他缜密地计划着怎样去和他们会合，使他们不致因为看不见他而感到失望。到了中午的时候，他溜出厂了，迎着三月的寒风，匆匆地朝着密勒路赶去。

    不多一会，他看见他们走过来了。

    第一批失业的福特工人（其中有很多是在前一天刚被解雇的）到达贝比河桥畔的时候，时间还很早。在凛冽的寒风中，那灰黝黝的一小队人群站在那里拍打着自己的身体，以抵御寒风的袭击。他们心里想着，是不是只有他们这几个人来参加游行呢？不久，参加游行的人一个一个因寒冷而缩着脖子，从密勒路走过来和他们会合在一起。突然间，有一百个工人拿着旗子，踏着轻快的步伐走了过来，于是人群中响起了欢呼声和歌唱声。

    接着，一卡车一卡车的人从第亚邦、林肯公园、梅文德尔、爱尔可司等地开来了——还有，从英克斯脱来的人参加游行。队伍越来越壮阔了；每当新的队伍到达时，人群中就响起了愈益壮大的欢呼声、愈益响亮的歌唱声和欣慰的欢笑声，来迎接他们。老朋友们会面了；到处是拥抱和握手，大家都急不及待地等着出发。

    领导的人员来到了，其中包括共产党员、密西根州失业工人协会主席阿尔·郭茨；共青团区委会组织委员乔·约克——一个十九岁朝气勃勃而强壮的小伙子；青年黑种工人詹姆士·阿许福德——失业工人组织工作及争取释放司高茨波罗九个少年运动中的积极分子，他手里举着一面写着“释放司高茨波罗孩子们！”的旗帜。此外还有许多别的人，如年轻的乔·巴索尔，乔·第勃拉西奥，柯尔曼·雷尼等等。他们的名字将永远活在人们的心里；虽然当时他们只是些朴实而平凡的人。

    他们以自发性的纪律排好了八路纵队，开始向前进发。他们经过贝比河桥，朝着浮尔脱街和密勒路口走去，在那儿已经有了一大队人在等着他们。写着标语的旗帜发下来了，大家把这些旗帜从密密层层的人群的头顶上传给后面的人。阿尔·郭茨爬上一辆卡车，缓慢而清晰地向大家演讲，大家都能听得清清楚楚。他首先提醒参加游行的人，他们为什么要在这个寒冷的三月里的早晨聚集在这条街上。接着他对大家说：“我们不是到福特工厂去捣乱的。我们是去提出工人们的迫切要求。不过我们一定要到福特工厂去，要是我们受到袭击，我们知道怎样来防卫自己！”

    队伍里响起的欢呼声像浪潮似的往后面卷过去。接着，他们又重新排好了队伍，八个人一排，肩并肩，高举着标语旗帜，一面唱歌一面欢呼地向福特的城市第亚邦进发。

    离第亚邦地界仅仅一段街的时候，阿尔·郭茨又举起他的手。五十个第亚邦警察和福特的特务们排成一行，挡着他们的去路。郭茨爬上一辆卡车，大声喊道：“大家记着，我们不要使用任何暴力！我们只是要走到福特工人招收处。我们的代表团将提出我们的要求。记着，我们不要闹事，不要打架。大家不要离开队伍。”他对着队伍看了一会，随即慢慢地说：“我知道，第亚邦的警察将阻止我们前进。但是，我们无论如何将设法过去。不过大家要记住，不要闹事！”

    阳光出现了片刻，照耀着写着红字和黑字的白色旗帜。这时比尔赶到了。当他看见这么壮大的队伍时，他兴奋得心不断地跳动着。他插进游行的队伍，手里高举着一面旗帜。

    “我们要的是面包，不是面包屑！”标语这样写着。站在他旁边的人高举着另外一面标语，上面大胆地提出这样的要求：“抽富人的税，给穷人饭吃！”游行队伍中的白色旗帜起起落落，构成一片波动着的海水；有许多旗帜上写着同样的标语。一个共青团员高举着这样的标语：“给无家可归的青年们准备免费宿舍！”这位共青团员脸颊上的微髭还没有碰过剃刀呢。另外有一面标语提出这样的要求：“反对倾泻牛奶而同时许多婴儿都饿着肚子！”饥饿的真相一直被隐匿着，现在却在这个控诉的日子里全部暴露出来了。福特曾经竭力想隐藏这个真相，可是现在饥饿的队伍却正在和他所豢养的那些荷枪实弹的私人警察对峙着。最后有一面标语这样写着：“把全部战争基金拨作失业救济金！”它在为抢救生命、反对死亡而呼吁。

    有人带头唱起歌来了。他们唱的原来是《共和国战歌》这个老调子，只是换上了新词：

    团结，团结，永远团结！
    团结，团结，永远团结！
    团结，团结，永远团结！
    因为工会使我们强大！

    长长的歌唱着的队伍沿着大街前进，出现了片刻的阳光照在他们的身上，它像白色的翅膀在他们的旗帜上闪动着。他们整队前进着，就好像是回家似的；他们走着，好像是走向更欢乐和有食物的地方去，走向正在热忱地等待着他们的同志们那里去。

    代理警察长查尔斯·爱·斯赖茂（后来揭露，他经常接受底特律那些妓院的贿赂）咆哮道：“你们领头的是谁？”

    “我们全都是领头的！”游行的人骄傲地大声回答他道。

    “解散！”警察长吼叫着，“回家去！”

    “我们是来找亨利·福特的，”他们一面继续向前涌去，一面大声答道。游行的队伍现在已经无法阻挡，仿佛他们往日所受的饥饿、苦难和侮辱突然都变成力量，锐不可当地推动着他们前进。

    “站住，不然我们要开枪了！”警察长嚷道。

    可是要想用枪弹来制止饥饿，已经是太晚了。游行的队伍继续前进着。

    警察长又下了一道命令，于是一枚催泪弹在空中飞过去爆炸了。可是那天刺骨的寒风，却大发慈悲地把弹烟卷起来吹散了。游行队伍继续向前挺进着。接着，警察开了一枪。

    有些人脱离了队伍，逃到铁路天桥上去，警察挥舞着警棍在后面追赶他们。另外一些人往路两旁的空地上散开，捡起石头来回击。像冰雹似的一阵阵的石头从空中飞过去，迫使警察后退。可是警察们一面后退，一面还开着枪。

    继续前进实在是不可能了，可是他们还往前走了半里路。走在前面的人首当其冲，冒着敌人的打击，后面的人紧紧地跟着他们。比尔看见炸弹纷纷从空中飞窜过来，枪声不断地在响。他心里难过极了。他急促地喘着气，好像有一把利刀在刺着他的胸口。他大声叫道：“别离开队伍！别离开队伍！”

    他知道这些枪弹都是由腐败的压迫者做的，这些枪弹所保护的是金钱和利润，使用这些枪弹的都是些残忍不堪的人。他焦灼地注视着这场战斗。

    在狄克斯路，第亚邦的消防队仓促地忙着准备取水管和水龙；他们要把冰凉的冷水浇射在游行者的身上。

    可是游行队伍一阵风似的越过他们了。

    第亚邦的警察们在前进着的队伍面前继续后退。他们又向前走了半里路，到了福特工厂的第三号大门。在那里，福特雇佣的匪徒们在等待着他们。他们都带着霰弹枪或者左轮枪，在大门后面站着；以前这些工人由于饥饿所迫，也是通过这道大门去为福特做工的。

    大门后面那个专门奸淫妇女的恶棍把他的枪对着游行队伍里的一个妇女瞄准。一个绑票匪徒眼睛对着手里的枪的瞄准器，他因为又能随意杀人而感到兴奋。另外一个杀人犯拼命咬着嘴唇，把枪对着游行队伍前排的一个青年。一个逃避了无期徒刑的罪犯一面用福特给他的枪对着饥饿队伍前排的人瞄准，一面哈哈大笑。

    在天桥上站着更多的匪徒；此外还有很多散布在下面那条路上。

    游行的队伍迟疑了一会。接着，在他们还未能做出任何决定之前，两条从厂里接出来的高压水龙带突然喷射出一阵又急又冷的水流。一个人给它射中的时候，就好像肚子上猛地挨了一拳似的；又急又冷的水一下子就把他打翻在地上，使他哮喘着，脚后跟乱踢着地上的尘土。

    紧跟着，枪弹飞过来了。

    子弹呼呼地掠过比尔的耳朵边，他回忆起大战时在法国战壕里的那些日子，他不禁打了个寒战。他尖锐地叫了一声，这是士兵们的一种警号；接着，就好像是突然地折断了骨头似的，男男女女都在他的面前卧倒了。年轻的詹姆士·阿许福德腿上中了一弹，他应声倒在地上了；他手里拿着的“释放司高茨波罗孩子们！”的标语也滚到一边去了。在队伍前列的乔·约克倒了下去。很多工人一面跑一面叫着，胸口或肩膀上的伤口不断地流着血。另外又有一些工人在地上打滚转动着，瞧着自己的被打断了的腿骨。

    游行队伍往后退了。可是他们又鼓起了不可思议的勇气。他们把约一百六十个受伤的人抬走了，这些男人和女人以前都从未见过受伤的人。他们往回走时并不是恐慌地逃跑。受伤工人的鲜血把街道都染红了。

    参加游行的人隐蔽在汽车后面，等待着命令。乔·约克靠在一辆汽车上，他的伤口不断地流着血。他对同伴们说：“别替我担心吧。我没有什么，帮助别人去吧。”有一个人爬上一辆汽车喊道：“往前走也没有用啦！福特已经给我们答复了！”

    于是他们开始向后退却了。

    正在这时候，一辆汽车冲出大门来了。坐在车里的正是这支匪军的头子哈里·班奈脱。他是福特老头子的好朋友。福特现在正在山上他的宫殿里，下面厮杀的枪声他一定能够听得见的。在班奈脱出来的同时，里面发出一排枪弹。大门后面的机关枪掀起一阵死亡的吼声。班奈脱也放着他的左轮枪。更多的游行者倒了下去。他们被打得惊惶失措，恐怖的脸孔朝着天，一个接着一个倒了下去，两只毫无防卫的空手按在自己流着血的肚子上。

    “这简直是大屠杀啊，”比尔大声叫道。

    他知道游行队伍如果不立刻寻找掩护，必然会带来更多的流血，于是他竭力劝告听得到他的话的人，都赶快躲到枪弹射程以外的地方去。枪弹不断地在他们周围乱响着。悲痛的呻吟声震撼了天空。大门后面又发出一排子弹。奸淫妇女的匪徒、杀人的凶犯、绑票匪和流氓恶棍们，瞧着死在他们手下的牺牲者在路上痛苦地转动着，在血泊中打滚。

    蒙难的又增加了三名：乔·巴索尔，柯尔曼·雷尼和乔·第勃拉西奥。另外还有二十三人受了重伤。

    他们现在抬着受伤的人往后退去了。现在他们得避免遭受逮捕，他们得隐藏起来。比尔帮助他们把几个受伤的人抬上汽车，送到医生那里去医治。警察胡乱地逮捕了一些受了伤的人，一面抓他们一面殴打。一个妇女在那一堆血肉模糊的人群中疯狂地来回跑着，她嘴里嚷着：“爸爸！啊呀，天哪，他们把爸爸抓去了！”一个警察对她说：“你为什么不叫你爸爸躺在家里？你要是不愿意叫他受到伤害的话，那你早就不应该让他出来！”

    “屠夫！”她大声叫道。“我们出来告诉你们，我们快要饿死了。难道你们都不准许吗？啊呀，天哪，爸爸在哪儿啦？”

    “他们用警棍打我的脑袋，”一个老头子对一对抬他上汽车的夫妇说。这对夫妇看见老头子躺在铁路旁边流着血，他们就把汽车停下来，并且把他抬上车去。老头子不断地说：“我并没有做什么坏事啊。亨利·福特在报上登了许多大广告，我每天都到这里来等候工作。我以为也许可以找到工作呢……”

    有一个工人腿上中了一枪，他一动也不动地坐在那里发呆。警察抓住了他，把他关到囚车里。两个年轻的警官想解释给他听，说他所采取的手段是错误的。

    “你要知道，”其中一个警官说，“这样做实在划不来。有什么好处呢？”

    “是啊，”另外那个附和道，“这是不景气的时候，钱都完了啊。为什么要找福特的麻烦呢？”

    “你是共产党员吗？”第一个警察又问他。他低头看见那个工人的腿流着血，于是突然停住不说了。“嗯！”他不忍再看那个工人了。“也许你应该用别的方法来……”

    打散了的队伍退回到底特律无声无嗅的贫民窟里去了。他们逃回到饥饿与寒冷中去，希望警察不会追到那里。他们逃回到穷街陋巷，逃回到那些穷人们常被撵出门外的破胡同里去。在他们挨饿的时候，从来没有人过问这些地方，他们相信现在谁也不会到这里来。

    可是现在警察却踏着这些贫困辛酸的小路追来了。他们冲进底特律所有的贫民窟，钻到每一个苦难的角落里去，找到了他们要逮捕的人之后，就把他们拖出来。参议院、总统、银行家、部长们所不知道的这里的秘密，却是每一个普通警察都知道的。他们来到这些贫民窟时，毫不迟疑地就走到饥饿、疾病、失业和苦难所在的地方，去逮捕那些工人。底特律整天闹得天翻地覆，警察们通宵达旦搜捕着工人，把他们关到监狱里去。

    那天夜里，底特律市还掩蔽着许多工人，他们没有被抓去受苦刑。受伤的人找到了安全的角落，他们在那里躺下来休息并照料自己的伤口。在拉下了帷幔的窗户外面，可以听到警察的摩托车响着警笛来回奔驰，好像是一种疯狂的怪声音在追寻着他们一样。

    三点钟的时候，比尔·麦凯溜回福特工厂了。他的卡片被盖上个戳子以后，他又出来了。

    比尔下班后没有事了，于是他又回到那个地上还躺着伤亡者的战场上去。他帮忙把受伤的人送到医生那里去治疗。之后他就暂时“忘掉”他们，而去帮助把死者抬到一起。他找到了乔·约克；比尔最后一次看见他的时候，他只是受了一点伤，现在却死了——乔·约克是在被抓到之后被枪击而死的。比尔必须去通知那些死难者的父母，把他们的儿子遭受屠杀的消息告诉他们。

    现在所谓“搜捕共产党员”的把戏开始了。就在同一个星期里，疯子希特勒唆使着柏林的纳粹匪徒，把共产党员从他们的家里拖出来，把犹太人从礼拜堂里拉出来，把工人从工厂里抓出来，然后用私刑把他们处死。底特律和柏林在同时流着血。

    亨利·福特豢养的检察官托埃是共济会的三十三级会员（共济会是美国统治阶级的秘密团体。三十三级会员是该会最有势力的会员——译者）。他经常去拜访哈里·班奈脱，并且是忠实地执行着班奈脱的指示的一个检察官。托埃宣称他要引用刑法工团主义法来控诉参加游行的工人。这条法律是由通用汽车公司和亨利·福特所控制的密执安州立法院在一年前通过的。警察搜查了共产党总部、汽车工人工会和许多兄弟会，以及他们怀疑有工人隐蔽着的地方。他们逮捕了六十个工人——全都是参加饥饿大游行的人。他们叫嚣着要逮捕威廉·兹·福斯特，林肯公园区市长候选人威廉·雷诺，阿尔·郭茨和数百名其他的人。

    他们把玛丽·高斯爱抓了去坐监。她曾经看见乔·约克是怎样死的。

    “谁是你们的领头的？”检察官大声问她。

    “群众，”她回答说。

    “饥饿游行是谁领导的？”

    “大家领导的。”

    “你在里面做什么事？”他凶狠地问她。

    “和大家做一样的事。”

    “你是否听他们说过，参加游行的人带着枪？”

    她冷眼瞪着他。“我听见演讲的人说，我们是要以和平的方式去游行。”

    “你从哪里听到游行的消息？”

    “在失业工人协会听福特工人们说的。”

    “谁要你去参加游行的？”

    “福特工人们。”

    审讯彻夜地进行着。搜捕也在继续着。

    “谁派你去的？你为什么要去？你们是不是带着枪去游行的？”

    “没有！带着枪的是你们！有枪的是福特！杀人的也是福特！”他们回答道。

    副检察长迈尔士·库力汉搜查了五十个被逮捕的工人之后，很失望地说：“嗨，你们知道吗？我们把抓来的这一伙人都搜查完了，可是他们身上连一个铜板都没有呢！”

    他们并没有搜查到钱和枪，他们在工人们身上发现的只是胆量。

    消息传到全世界各地了，全世界的人民都发出了响应。无数的电报拍到底特律来了。处在法西斯主义边缘的德国，也发出了许多抗议的电报。在墨索里尼统治下的法西斯意大利，一家福特分销处的汽车陈列室被工人们打得粉碎。

    比尔感觉到厂里的情况和以前不同了。工人们初期感到的恐惧和震惊已转变为愤怒，一种深刻的不能磨灭的愤怒。他们自动发起了为死难者的家属捐款。一个罗马尼亚工人说：“他们四个人中我认识的有三个，只是不认识雷尼。这叫我太愤恨了，我实在不能再容忍了。让他们把我解雇吧。从现在起，我要公开地参加这个运动。”

    “福特”这个名字，现在成为全世界人民最痛恨的名字了。


第十二章 “安息吧，英勇的同志们……”

第十二章 “安息吧，英勇的同志们……”

    他们躺在工人会议厅里。这是位于东渡津街的一个宽大会场，各兄弟组织常常在这里开会。他们紧闭着的眼睛再也看不见饥饿与恐惧了；死神使他们那年轻的脸孔显得更温和可爱。他们安详地仰靠在衬托着绸缎的棺材里，他们一生从来也没有像现在这样豪华过。工人们给他们的面孔塑造了面型之后，就把这几个面型收藏起来作为纪念。这几个面型后来就不见了……

    乔·约克是共青团区委会组织委员，死时才十九岁。他在世时，中午和晚上只吃一个夹心面包，仅仅能维持一个失业工人活下去。他拒绝接受别人给他食物。他的理由是：“谢谢，我不需要。如果我今天尽量地吃，我就会把肚子撑了，那么明天我的肚子就会要求吃更多的东西。”他平时经常研究马克思主义的经典著作，一直到深夜。他努力充实自己，以便为人民的事业作最有效的斗争。

    乔·第勃拉西奥——失业工人斗争中的积极分子。在市政府前面的那次示威游行中，他曾经受到警察的毒打。有一次他帮助一家黑人反对被撵出住宅的时候，他又遭到了警察的殴打。他非常爱看《工人日报》，因为它教育他。他时常为《工人日报》找到新的读者。他也阅读《新群众》、弗列德力克·道格拉斯和杜波依斯的作品。大屠杀那天，他在游行队伍中来回地叮嘱大家保持秩序，逃避挑衅。

    柯尔曼·雷尼——一个有斗争性的工人。他没有想到自己会死得这么早。

    乔·巴索尔——身材魁梧，面孔却完全像一个孩子，润滑而没有一丝皱纹。他刚刚欢度过十六岁的生日。他过去经常提着一双篮子，到铺子里去为那些快要饿死的工人们气祈求食物。他的一生是值得骄傲的，他充满了青春的活力，他也勤于学习。他对自己的阶级充分地表现了自己的智慧和忠诚；而且他平时总是习以为常地站在队伍的最前列。

    他的母亲坐在他的尸体旁边。

    “他是一个工人的儿子，”她简单地说，“假若他的死是不可避免的，那么我感到很光荣，因为他是为工人阶级斗争时候倒下去的。”

    她给她的儿子穿上了他往日的旧衣服。“在土里还不是要霉烂，穿旧衣服够好的了，”她对抗议着的朋友们说。“还是把新衣服送给肯塔基州的矿工们更好些。他们现在比他更需要衣服……”

    吊唁的人络绎不绝，他们走过灵柩的时候都脱下自己的帽子。有些人，走过时用手在胸前画个十字；有些人则跪下去祷告。他们都是三年来一直为着工作和救济金而斗争的底特律的成千成万的工人。他们曾经逃避过骑兵的践踏、闪避过警棍的殴打、躲避过奸细和暗探所设的圈套，也曾经看守过被撵到街头上的人家的家具。他们的同伴有些已经死去了，就象现在这几个牺牲了的年轻人一样。

    他们从工人会议厅走到竞技场花园，他们预定在开一个追悼会。一万多名工人来到了。当寂静的会场里响起工人葬礼进行曲时，大家都低下头来默默致哀。

    有一个人开始说话了。

    “同志们，我们紧紧默哀了片刻，向你们致敬。我们对你们最高的敬礼并不是静默，而将是反抗的吼声。发出抗议的吼声和继续进行你们的斗争，这就是我们自己的斗争。”

    这声音激励了会场四周的警察。吊唁的人们抬起了头。他们看见说话的人就是阿尔·郭茨。警察为了要逮捕他，曾经搜查过穷人们关于隐藏的地方；但是现在他就站在那些工人当中，平安无恙。警察不敢向前去抓他。

    一个年轻女子站起来讲乔·约克的生平。他们曾经在一起工作。她站在大家面前，显得细弱而苍白。她谈着他平时的生活和他的信仰；忽然她失声痛苦起来。在场的人也都和她一起哭泣起来了。

    接着讲话的是乔·巴索尔的弟弟班恩。当他站起来讲话的时候，全体到会的人都跟着他一起站了起来。他们高举着捏得紧紧的拳头，就像森林里的无数树木一样。班恩注视这些抬起来、紧紧地握着的人，用低而有力、声浪遍及整个大会场的声音说道：

    “同志们，对我们大家来说，今天是一个非常沉痛的日子，可是我们没有时间来徒自悲伤。眼泪不能替我们争取到任何东西。我们必须团结一致，进行斗争。我代表被杀害了的哥哥乔·巴索尔，号召大家组织起来进行斗争。全世界的工人万岁！”

    星期六早晨他们起得很早。当比尔到达停放着那四个牺牲者的灵柩的工人会议厅时，已经有好几千人先来到了。在那三天中，有两万人代表底特律全体工人来瞻仰死者的遗容。

    从全世界各地寄来的抗议书警告那些报丧鬼似的报纸说，人类的文明正在裁判底特律。现在，《底特律时报》也严肃地说：“星期一的骚动，是应该由第亚邦的警察设法避免的。”现在牺牲者快要安葬了，它才承认很明显的事实：“第亚邦警察的举动把一个秩序井然的示威游行变成了一场骚动，引起了死亡和流血。杀害无辜的工人对美国社会制度的一次重大打击。”

    尽管如此，福特的特务们仍然在疯狂地搜捕游行工人。他们在哪里呢？他们并没有都被杀死，有些还在福特工厂做工。特务们打开那些装午饭的饭盒，撕开工人们的外衣，搜索他们的口袋，盘问那些用憎恨和愤怒的眼睛看着他们的工人。《福特工人》报向它的读者发出警告说：

    “我们希望工人们都看这份报纸，但是我们不愿意任何人因此而被解雇。我们将采取不同的办法来散发报纸，使工人们不致不必要地成为凶手们暴行的牺牲品。让我们来学习运用既胆大又心细的本领。我们一定能获得胜利！”

    七万人参加了这次葬礼。全市的工人阶级都响应了。他们不仅向英勇的死难者致敬，而且还警告了福特，告诉她工人们是不能再容忍任何屠杀的。他们沿着伍德华大街出发，经过艺术学院走到大马戏团公司。游行时一个小小的乐队奏着哀乐。

    这是一次奇特的葬礼。他们在覆盖着红布的四具棺材抬出来。工人们佩着红纱，带着红帽。他们手里拿着无数旗帜标语，上面写着四个死者为之而牺牲的口号：“汽车工人工会！”“打倒歧视黑人的制度！”“要求七小时工作日并发给全薪！”“我们要求失业保险！”“制止万恶的致命的加速制度！”“释放司高茨波罗孩子们！”

    这是一支充分了解他们斗争的国际意义的游行队伍。“不准侵犯中国！”那四具尸体上面的那些标语发出这样的怒吼。这是美国人民在警告那些把废铁卖给日本，听任日本蹂躏中国的家伙——这是后来珍珠港事件、柯里吉陀和朝鲜事件的警号。

    乔·约克的青年朋友们都来了。他们都是些十几岁的共青团男女团员、福特工人们的子女和汽车工人工会的会员。他们戴着红纱和红领巾；他们唱着：

    福特——杀害了
    共产主义青年团的团员
    乔·约克和乔·巴索尔——
    参加共产主义青年团！

    后面跟着而来的是许多大幅漫画，上面写着很多大牵引车装满了机关枪，正在扫射工人，这些车上还标着所谓“一九三二年新式样”的字眼。后面跟上来的是成千的游行者，穿着不景气时期那种灰黯的衣服。这是他们仅有的衣裳，可是和葬礼却非常相称。他们全是失业工人协会、汽车工人工会和国际劳工保卫委员会的会员。他们也唱着：

    福特——给我们的
    是枪弹，而不是面包
    福特——给我们的
    是枪弹，而不是面包
    参加汽车工人工会！
    福特——使用
    枪弹杀工人，
    福特——使用
    枪弹杀工人。
    参加汽车工人工会！
    粉碎血腥的恐怖。

    警察那天也出动了，他们密密地从灵柩停放处一直排到坟场。他们看着游行队伍过去，听着他们唱歌，但是闭口不发一言。

    我们——要的是
    面包，不是枪弹。

    在大马戏团公园还有三万人在等待着他们。他们安静地站在底特律那沉寂而灰黯的天空下，倾听着演讲的人们在号召他们要再接再厉地把福特工人组织起来，要为消灭饥饿和实现这四个殉难者所争取的工人阶级领导的国家而不断地进行斗争。

    接着，他们开始了到五德梅尔坟场去的那段漫长的但并不是默默无闻的游行。在那里，这四个牺牲者被放进了他们的墓穴。送葬的人们一个个走过他们的身边，把玫瑰花扔了进去，一直到玫瑰花把墓穴都填满了。乐队奏着哀乐，聚集在那里的成千成万的人们唱着：

    起来，忍受着饥饿的奴隶们，
    起来，全世界的不幸者！
    正义正在发出谴责的怒号，
    美好的世界正在诞生！

    但是，这四个年轻的美国人听不见了；他们在玫瑰花底下安息了。不过那支歌是献给后来的工人，献给在福特工厂传送带旁工作的男女工人们，献给在各个不同的战场上倒下去的工人们。

    一位匿名诗人这样写道：

    安息吧，英勇的同志们，安息吧……
    上升的太阳使夜色通红，发出光泽。
    全人类宣誓：我们将踏着你们的足迹——前进！
    我们千百万人的壮大队伍是胜利的先驱！


第十三章 罢工运动是怎样遭到破坏的

第十三章 罢工运动是怎样遭到破坏的

    布立格斯车身公司是给福特工厂制造V-8型车身的。布立格斯车厂里的工人挣的是低到每小时一角钱的“血汗工厂”工资。他们每天工作的时间是没有一定的，有的时候厂里要他们一口气干上十六个小时。缝纫部里女工的工资平均每小时二角五分钱，她们常常不折不扣地做上十六个小时，带回家去的总共不过四块美金。有一个焊工说他一天工作了十四个半小时，得到的却只有九角钱。

    车间里没有安全设备，工人们把布立格斯厂叫做“屠场”。厂里的加速制度非常剧烈，到处布满了暗探。工人们得花去好多小时的“等待时间”——等待工作或零件到来而拿不到分文工资的时间。

    在布立格斯把养不活人的工资发给那些为福特工厂做车身的男女工人的同时，福特却向全世界吹牛说，他给工人们每日七块美金的工资。

    汽车工人工会在布立格斯厂早已有会员了。它的会员差不多遍布于所有的汽车厂。这些会员们把许多受苦和剥削的事情告诉比尔，使他不能不联想起早期英国工厂里的情形：童工被雇主用铁链子锁在工作台边做工，夜里就在冰冷的地板上睡觉。

    布立格斯是不准工人诉苦的，即使他们得费上好几个钟点（有时一整天）才等到一个机会做上一两小时有工资的活时也不例外。要是真的有了工作，谁要是运气好而得到了这份活，可就得拼命地赶——为了这么一个特权常常得赔上一个手指头、一只手，有时甚至是自己的性命。因此，每一辆出厂的布立格斯车身上面都有工人们的悲惨遭遇的痕迹。

    在底特律，自从那些大公司具备了庞大的独占事业规模之后，一直就没有发生过罢工的事情（那些无关紧要的和自发性的小事件不在此例）。工人们在斗争方面还没有经验，脑子里充满了那些在报纸上、学校、教堂和书本里所传播的幻想。但当他们一旦罢起工来的时候，往往就只好把那一切他们还自以为信仰的东西置之不顾了。

    一九三三年一月，五百个布立格斯－滑铁卢工厂的工人突然间罢工了。六十小时之后，因为几乎赢得了全部提出来的条件，他们回厂了。这是一次想象不到和史无前例的胜利，得来如此轻易，实在容易使工人们把问题看得太简单。

    这次罢工是一部分技术工人——汽车工人工会的会员发起的。这些技术工人对于生产来说是极端重要的，布立格斯宁愿与他们和解而不愿使生产停顿。这样，厂方就屈服了，而且是当场屈服的。工人们提出的条件中包括：要恢复以前被减掉的百分之二十的工资；确定每小时四角钱（女工三角钱）的工资率；等待工作所花的时间工资应该照算；建立替工人申诉困难的机构；不准对罢工领袖们施行报复手段。

    这一次胜利非常全面、直截了当、而且难以置信的容易，以致两个星期内又有一万名布立格斯工人走出了屠场。另外在汽车零件厂、茂赉车身厂和赫德逊汽车厂，有五千名工人采取了同样的行动。

    接着，大罢工发生了！

    依靠这些工厂供应零件的福特汽车公司停了工。十多万福特工人暂时给解雇了。

    对于比尔来说，这确是一桩惊人的事件。对于福特工人，对于任何地方的工人来说，也是同样地令人感到惊讶。因为福特吹过很多次牛说：只有他自己才能叫工厂停工，任何工人都不能强迫他这样做。现在，虽然是由于间接的关系，工人们终于叫他的工厂停工了。这的确是一桩惊人的事件。

    在布立格斯－滑铁卢工厂那次胜利之后，汽车工人工会在芬兰大厅召开了一次代表大会。来自浦利茂、卡第拉克、布立格斯、雪弗莱、茂赉车身、福特和其他工厂的五百六十位代表参加了这次会议。福特工厂来了一百零二名代表。——这是后来要发生一连串事件的预告。

    这次会议的召开是为了要给全体汽车工人制订一个斗争策略。工人诉苦的事件堆积如山。加速制度实在令人可怕：工人们终日非快步飞跑不能赶上福特的装配线，意外事件日益增加。工人经常从这些屠场里被抬出来，不是死了就是残废，结果只能领到一点微薄的赔偿金，甚至于什么也领不到。同时，报纸上对于一切影响到工人生活的事都是不予理睬的。工人们过着一种地狱的、无人过问的生活。他们只能在这样的秘密集会里才了解到自己工人兄弟们生活的真相。不然的话，车间和车间被隔离起来，工人们只能从别人口中才知道：原来处处都是地狱一般，而不只是他们自己的车间如此。

    会议刚一开始，就有一个从布立格斯－高地公园的工厂来的代表团走进会场，同时向大家宣布说：他们那儿的金属均整部已经罢了工，罢工情绪异常高涨，估计全厂工人在星期一都会行动起来。

    代表们听了大声欢呼不止。

    他们是到这里来制订斗争策略的，现在他们手里已经有可以着手的东西了。

    坐在会场里，比尔心里很高兴。他们终于行动起来了！他们愈来愈逼近主要目标——福特本身了。可是福特前面站着个巨大的通用汽车公司——整个汽车工业的枢纽。只要突破这个堡垒，汽车工业中开放工厂政策就会垮台。通过这个缺口，他们就可以冲进福特工厂。

    可是当他看着那些代表们满怀信心和热情的面孔、听着他们激烈的演说时，他意识到这些工人是缺乏经验的。他们必须学习很多的东西，他们必须抛弃很多的幻想，他们会遭受到好多折磨。唯一的道路是从经验中去锻炼自己。

    星期一早晨比尔亲自到了布立格斯现场。布立格斯厂的四千个工人全都罢了工。对他们大多数的人来说，这是第一次罢工。他们对于斗争实在太没有经验，以致罢工在既经发动之后，他们几乎没有采取任何使罢工运动得以进行下去的必要步骤。比尔觉察到他们必须很快地组织一个罢工机构，否则就会给人家击破。这几千名工人，成天在工厂四周挤来挤去，简直天真得不可想象。他们甚至连第二个步骤该做些什么都没有计划好。看样子仿佛他们相信只要他们把号角一吹，工厂就会塌下来啦！

    但是这次罢工与少数几个技术工人的罢工可不相同，布立格斯和汽车工业的巨头们认识到这个运动对开放工厂政策的确是一个大威胁，于是就着手来粉碎它——彻头彻尾地来粉碎它，使工人们在以后若干年之内再也没有胆量罢工。

    工会领袖们立即在工厂对面租了一所大厅；接着他们就着手建立起机构，准备进行一场长期而艰苦的斗争。工人们拥进会议厅里来听取已经拟好的斗争纲领。他们第一次听到纠察队是怎样组织起来的，它的任务是什么。他们认识到罢工运动需要一些流动厨房、传单委员会、疾病救济委员会、谈判代表团、纠察队队长以及许许多多其他对于有组织的罢工运动不可缺少的东西。

    菲尔·雷蒙德是这个组织的核心。他整天的时间都花在讲演、宣传教育和组织工作上。他的共产主义观点是大家都知道的。工人们很自然地就看出他是一个靠得住的领袖。因此非常信任他。他接受了指挥罢工运动的任务。

    虽然比尔·麦凯仍旧在福特工厂，每天还得为福特效劳，可是他依然被选为四十五人委员会的委员。这个委员会就是总罢工委员会，在雷蒙德的领导下把罢工运动进行下去。

    现在，一连串的事情像放鞭炮似的爆发起来了。

    首先，几天以前罢工的一千五百名汽车零件厂的工人获得胜利后回厂了。罢工的工人由于这次胜利得到些鼓舞，因为看样子布立格斯并不是不可征服的，而胜利是可以争取到手的。

    星期二，布立格斯－墨克分厂的工人们放下了工具，集体到美景大厅，在那里接受了汽车工人工会的领导。他们建立了像布立格斯－高地分厂和汽车材料厂那样的罢工机构。

    星期四，布立格斯的最后一个厂也罢了工。在星期五，茂赉车身工厂的六百名熟练工人也以罢工行动来声援他们。福特垮了，厂门紧闭着，整个工厂为寂静笼罩着。

    从那突如其来的寂静之中，仿佛可以听到亨利老头子疯狂的、多少有些惶恐的声音在那里训斥华尔德·奥·布立格斯：事情是怎样发生的？他们怎么敢这样胆大妄为呢？他的暗探和打手哪儿去啦？他们怎么没有能把那些有斗争性的工人肃清掉呢？

    罢工刚一开始，报界从惊慌失措的状态下镇定下来之后，就响起了反共的叫嚣。他们咆哮道：这次罢工的为首分子全都是“共产党”！罢工的原因并不是布立格斯那座屠场，也不是每小时一角钱的工资率、加速制度和白白浪费掉的等待时间——而是那些“煽动者”！工人们经常受到这些“朋友们”的侮辱，他们把工人描写成没有头脑的机器人，连什么是对他们有利的事情都搞不清楚。

    可是在他们真的罢了工、工厂随着停闭之后，工人们却看出了一件值得惊奇的事情。他们多少年来都生活在默默无闻的贫困和痛苦中；他们一直在永无尽头的加速制度中挨骂、挨打、受伤或送命；他们失业的时候，曾经为救济金斗争过、哀求过和游行示威过，他们眼看自己的儿女变得苍白多病，失了学在家呆着；但是从来没有谁对他们表示过丝毫的关怀。政府不知道有他们的存在；报界对他们向来是不闻不问；警察从他们门口走过时也从不敲门来打听打听：“这里有没有挨着饿？”

    可是，现在（在他们罢工之后），突然之间全世界的人仿佛都惊醒过来注意他们了。他们只不过是采取集体行动罢了工，而这个世界就好像给炸裂了似的。他们竟变成了不可言状的、背离了上帝和国家的罪犯叛徒。对于抚养他们的国家，他们竟忘恩负义。对于那施舍给他们饭吃的人，他们竟反咬一口！

    罢工的工人对于他们所受到的这一切关怀感到非常惊奇。他们这一下子可打中要害了！这一切并没有谁事先告诉过他们，而是他们自己瞎碰上的。大批警察在现场的突然出现足以证明他们所击中的地方确是非常重要的要害。这是为什么呢？是谁家遭了抢，还是谁遇到什么危险啦？

    他们还受到更大的关怀。政府的军队忽然骑着马从天而降。这又是为什么呢？那些忘了某一个因饥饿而死的孩子的名字，或者是某一次轧断了手的一个布立格斯工人的住址的报纸，忽然变得对工人的事情无所不知了，而且尽义务给他们出起主意来了。从前，当工人们默默无闻而孤零零地受苦的时候，这些报纸为什么毫不关心？但是现在在他们全体罢工之后，为什么变得如此关心了呢？

    清早四点钟，他们打着美国国旗走到了工厂。他们喊着：“废除二角五分的工资率！”“失业工人们，”他们喊道，“组织起来！帮助罢工工人取得胜利！”他们起劲地唱着：

        滚开，工贼们！
        打这里滚开！
        我们来到这里是为了
        争取工人的权利，
        不准你们来捣乱！

    工会统一联盟、汽车工人工会和共产党的政策在这次罢工中见了效。因为失业工人不但没有以工贼的姿态去接受布立格斯给他们的工作，而且在一个以往做过矿工的威尔·巴雷的领导下出来参加纠察队了。

    比尔的任务是要组织流动厨房并把它们维持下去。为了使这些流动厨房好好地发生作用，他得负责让食物按时送到，而且还要负责组织男女工人在那里做饭。他亲自上面包房去交涉，由于附近的面包房都是依靠工人为生，他们捐给工人面包。比尔还到饭馆里去，在那里也得到一些捐献的食品。

    他总是六点钟起身就要到大厅去。他耳朵里可以听见纠察队员们在那里唱着：“滚开，工贼们！”热咖啡的气味总是飘到外面街上来。在里面，他听说还需要纠察队员，于是就派联络员去通知那些已经签名参加纠察队的工人到纠察队上去值班。然后他草拟一份要发给社会各界人士的传单，说明罢工的意义。他检查了那些接二连三的会议布告是否在布告牌上贴上了。他自己白天黑夜要参加许多会。而且，在空隙的时间，他还要到纠察线上去值班。

    有的时候他彻夜地工作着。他现在在福特工厂无活可做，和成千的技术工人一块儿暂时给解雇了。歌利亚是愈来愈软弱了。自从比尔摩拳擦掌以来，可以一试身手的机会第一次来到了。固然，福特并没有遭到正面的打击（他是通过给他造零件的布立格斯才挨了打）；可是福特工厂因为布立格斯不能供应它零件儿终于停工这件事本身，却是福特工人们应该深深体味的一个宝贵的教训。

    比尔每天和谈判代表团的其他代表碰头之后，就一起到布立格斯公司的办公处去。他们总是在门口给卫兵挡住，卫兵告诉他们说：华尔德·布立格斯跟他们无话可谈。虽然如此，公司方面还是在星期五在各车间贴了一张布告，答应废除“白等的时间”，并且提出一个一般的、每小时二角五分钱的工资率。他们提出这一点仿佛是大发慈悲似的，因为他们仍不肯承认确有罢工运动这件事在进行着，更不肯承认工人们的什么代表团。

    对那些愿意接受公布出来的条件的工人，比尔指出：如果布立格斯不承认工会，如果工人没有申诉困难的机构，“公司今天给你的东西，明天又可以取回”。这就是问题的关键所在。

    工人们不肯上布立格斯的这个当。不但如此，他们决定要让布立格斯和福特看看他们对这件事的态度。因此，星期一早晨在几个主要的厂方前集合了六千多人，他们吼道：“反对二角五分钱的工资率！”

    那天早晨，比尔在高地公园分厂。和他在一起的有好几千工人，都是以前从来没有参加过纠察队的人。七点钟他们吹起了哨子，打起了两面巨大的美国国旗，队伍开始慢慢地在大门前来回地游行着。警察就像是雨后的蚯蚓一样，到处都是。他们备有催泪弹，有的还带着防毒面具。当他们从面具的眼孔里往外看纠察队时，那样子就像是从别的星球上来的人似的。

    工人们唱着：

        荣耀，荣耀，阿利路亚！
        荣耀，荣耀，阿利路亚！
        荣耀，荣耀，阿利路亚！
        工会把我们锻炼得坚强！

    他们永远勇敢，永远在笑着。当他们看见自己千万人的队伍时，心里总是意识到自己的力量。而且他们认识到，虽然只有像闪电那样短暂的片刻，这个伟大的秘密就在自己的掌握之中，就在自己的组织里。很显然，巨大的工厂现在倒闭了，变得黑黝黝、冷清清的；而使它倒闭的正是他们，而且也只有他们才能使它起死回生。华尔德·奥·布立格斯是没有这种本事的。

    可真了不起啊！

    跟他们在一起走着，比尔感到这股力量，不过他是一直就意识到这股力量的。令人兴奋的是看到那些以前不认识这种力量的人的眼睛里显现了这样的认识。

    这些美国工人在学校里学到过许多东西，比如说看书呀、写字呀；可是学校里从没教给他们的唯一的一件东西就是这一点道理。他们自己有力量的事实，再加上煤矿、钢铁、纺织、橡胶、运输、食品等各种工业中千百万其他的工人，该是意味着怎么回事呢？这意味着能够生产一切东西的工人阶级，自己手里就有真正的力量，潜在的力量——只需要他们认识到这种力量，并且组织起来利用它。至于另外那些人——那些福特、布立格斯、威尔逊、梅隆、摩根之流之以及他们在兰辛（美国密执安州首府——译者）、华盛顿等地方的政治奴仆——手里所耍的正是工人阶级所创造的这股力量，而这股力量毫无疑问是只应该属于工人阶级自己的。

    这是一点需要学习的重要的道理，而这种学习只有先在这样的斗争中才能得到。然而，即使如此，还不是每一个人都能了解的。

    跟他在一起游行的人中间，有些人相信他们只是在运用美国人所具有的公开抗议残酷工作条件的权利，他们相信正义是一定会得到胜利的。这些人相信他们如果不愿意做工的话，他们就完全有权利不去工作。他们难道是奴隶不成？有些人相信这一场纠纷只是布立格斯和工人之间的一点小摩擦，警察局不过是在那里维持秩序而已，他们一定会保持中立的。他们相信自己投票选出来的州长和市长，一定会负责让一切事情都按照正大光明的途径进行。

    有些人嘴里唱着“荣耀，阿利路亚！”心里却还这样相信着。想不到任何警告也没有，一个警察就忽然向纠察队伍扔了一颗催泪弹，接着大队警察挥舞着警棍向他们冲过来。游行的队伍给冲得歪歪斜斜的，队容也乱了，工人们四处散开了。他们走过的地方染满了血迹。

    有些人不相信这种事会发生，不相信亨利·福特和华尔德·奥·布立格斯（他们和两个工人一样，毕竟也不过只是两个公民而已）有权力命令政府发动这样残暴的攻击；或是政府会如此恭顺地执行这个命令。

    问题的要点通过警察的粗重棒头说得很清楚。那就是：真正的统治者是资方，而不是选票，不是普通的公民们。

    在墨克分厂，有四千名工人虽然给州警察的催泪弹窒息得透不过气来，却依旧在那里进行着纠察工作。

    就连这种恐怖手段也不能分裂工人。恐怖手段反而使他们更加坚定起来。公司方面认识到现在不得不改变策略了，否则就会遭到失败。他们必须从内部来瓦解这次罢工。

    因此公司方面就派了一小撮暗探和奸细打进工人行列中去。他们所得到的指示很简单：指责工人的领袖们相信“共产主义”，扬言相信共产主义就等于受某个国家的控制，并为那个国家服务，借这种手段来唆使工人反对他们的领袖。同时，他们还要收集积极的和诚实的工人的名字作恐吓勒索和造黑名单之用。可是最主要的还是反共宣传，他们得到指示要疯狂地、经常地、毫无理性地和歇斯底里地进行反共宣传，要让空气中充塞着这种宣传，把人们的正常辨别能力都扼杀掉。

    接受这个任务的有四个人：“红头”考奈尔、贝利、柯斯那基和达罗。考奈尔以前曾经在布立格斯工厂做过工头；贝利一度曾做过房地产经纪人；柯斯那基是一个职业工贼，一家工业暗探机关的雇员；达罗则是公司方面的人。

    肯干而又勤快的人，要钻营到重要的位置是相当容易的事。工人们由于自己太谦虚，不愿担当自己没有经验的职位，而把这些工作交托给这些骗子。在一个短得令人难以相信的时期内，这几个暗探全部占据了重要位置。

    这几个人是这样进行破坏工作的。

    罢工运动的领导机构是由共产党员和非共产党员组成的，积极分子中也包含党员和非党员工人。事实已经证明这样的组合是最好、最有力量和最有效的办法。暗探们的任务就是要设法在工人群众和领导者之间挑拨离间，他们的主要武器就是反共叫嚣。他们要把共产党员描写成制造无秩序和混乱状态的革命分子。他们要说共产党员并不想争取罢工的胜利，只是为罢工而罢工、为暴力而罢工；说共产党员对提高工资并不感兴趣，所关心的只是要建立一个新制度；说共产党反对福特和布立格斯其实就是反对美国政府；说共产党员是从外面“渗入”到工会中（那些暗探们倒是采用这种做法的）来煽动老老实实奉公守法的男女工人并把他们引入歧途的，在他们没有渗入之前，工人们是满足于一小时二角五分钱的工资率的。

    他们要捏造这一切以及更多这类的话。

    他们向一个弱点开始进攻，并且取得了胜利。汽车工人工会章程的序言里写着工会章程所不应有的激烈的语言。在一次会上，当工人们讨论如何组成一个领导四个罢工工厂的统一罢工委员会的重要问题时，“红头”考奈尔在会上站起来发言说：“汽车工人工会章程里的序言是怎么回事呢？它里面说：我们期待着有那么一天，工人们不再为工资而做工，整个工业将要掌握在工人阶级手中。这究竟是什么意思呀？这不是共产主义是什么？”

    这跟争取罢工胜利的问题毫无关系。可是工人们却很不安。菲尔·雷蒙德站起来发言：“连圣经上都说人不能单靠面包生活。人有希望。他对将来有理想。他希望能掌握自己的未来。今天他为自己吃的面包斗争，可是明天他又需要别的东西。圣经上是怎样说的呢：‘这样的日子将要来临，人们将要建筑房屋给自己住，种植果树使自己能吃树上的果子。’我们都相信这个，如果这是共产主义，你准备把它怎么样呢？”

    这个简单的答复得到了大家的欢呼。

    可是暗探们并不那么容易就罢手。他们潜伏在工会里面，同外面的报界、警察局以及公司方面里应外合地配合着工作。他们把罢工委员会计划的全部内容供给这些单位，通知他们说，罢工工人的领袖雷蒙德是共产党，另外一个领袖许密士也是共产党。他们还把他们拥有一大堆“情报”的积极工人造成名册。那些在破坏罢工运动阴谋中担当任务的报纸，就响应他们，刊登了一个消息说，工人们已经把共产党领导分子从罢工委员会中撵出去了。连他们自己也知道这是一个无耻的谣言；目的是要“建议”给工会里面的奸细，让他们好在里面大肆叫嚣，就好像这样已经是社会上公众的意见似的，并借此来打散所有的罢工工人。

    同时，“红头”考奈尔一直在制造着怨言，说是：只要工会能撵走共产党员雷蒙德，布立格斯这个老好人实在是非常愿意和委员会谈判的。他所要求的就是这一点。这一套话对许多工人很有些吸引力。他们这样推想：报纸上把共产党说得如此风风雨雨，既然他们的罢工运动并不是为了支持“共产党”，而只是为了争取较高的工资和较好的工作条件，那为什么不在这个条件上与布立格斯达成协议呢？那些成天饿着肚子奔跑的工人听到这些话倒觉得挺有道理似的。

    “你听我说，”有一个工人对比尔说，“我对菲尔·雷蒙德、许密士和其他那些人是挺钦佩的。我知道他们工作非常卖力。要没有他们为我们斗争的话，我们是不会有这次罢工运动的。可是现在情况不同了。”

    “怎么不同了呢？”比尔问道。

    “现在他们把路挡住了。要是他们肯退出去，躲开一下，我们也许可以使布立格斯讲点道理。”

    “你是说你们罢工的原因不是大家平均只有一小时一角五分钱的工资，而是菲尔·雷蒙德这么个人还活着没死？是不是这样？”

    “你明明知道不是这样，比尔。不过——”

    但是要说出到底是为了什么却不容易。报纸上老是在对工人们说，只要他们撵走那些个共产党员，什么都好办，也许他们该试试看吧。并不是他们对雷蒙德和其他那些共产党员们不再那么尊敬了；可是……

    尤其是当考奈尔再站起来发言的时候，听他叫嚣着说阻碍委员会同布立格斯达成协议的就是雷蒙德，工人们就更加难以辨明是非了。

    同时外面的情况也越来越糟。警察在各厂房的封锁线像铁链子一样更加加紧了。好多条街除了工贼之外不许任何人走拢；工人们孤零零地纠察着，就好像附近居民已被消灭了似的。

    接着他们逮捕了菲尔·雷蒙德。第二天又把他放了。可是根据工团主义者的罪名随时可以发拘票把他逮捕起来的这一威胁，依然盘旋在他的头顶上。尽管如此，他还是叫道：“我要回到罢工队伍里去！”

    全国人民以极大的热情和经济援助来响应汽车工业首府的第一次罢工运动。各地的工人本能地认识到，在底特律进行的是他们自己的斗争。工人阶级的报纸和比较开明的报纸所发出的反对舆论，终于迫使茂飞市长成立了一个由教会领袖和社会上知名之士组成的“真相调查”委员会。这个委员会在两星期之中带回来一个报告，百分之百地支持罢工工人的控告。

    只有美国劳工联合会的官僚们不肯支持这次罢工运动。

    接着发生了第一个挫折。茂赉车身厂的工人决定要回厂，分道扬镳了。公司方面提出给工具制模工人增加百分之二十的工资，他们就上了钩。工头们挨门挨户地去找过工人，私下里答应他们提高工资。

    可是差不多紧接着这个挫折而来的是三千名赫得逊工人的罢工，他们要求增加百分之三十的工资，夜班还要另加五分钱。

    这时候公司方面认为摊“王牌”的时机已经成熟。外界的报纸和里面的奸细都已经做了事前的宣传工作。现在老板自己要讲话了。

    “无疑的，这次罢工的发动、组织和领导都是共产党搞的。”报上发表的声明这样说。“这是一个处心积虑要使本市汽车工业瘫痪的阴谋。”接着这个声明就提到公司方面所作的让步，并说这些让步解决了一切疑难。又说工人们要不是受了那些共产党员的影响（他们强制着工人们不允许回厂去），是非常愿意回厂工作的。“这件事情，”声明引用华尔德·奥·布立格斯的话结束道，“所牵涉到得远不止布立格斯一家工厂。要让步就无异于摧毁本市的汽车工业和其他工业。我们不能妥协，也不能在这种事件中充当当事人的一方。”

    从这个声明中，比尔看出了底特律汽车制造商们要把底特律保持为开放工厂城的阴谋。他从这里面感到福特所耍的手腕；这套手腕无论在哪里出现，比尔都可以感觉出来。声明中在谈到共产党要“使本市汽车工业瘫痪”这种别有用心的话也是很典型的。人家为什么要使汽车工业停摆呢？没有什么理由可说，只有说共产党想不出什么别的事干，就是喜欢使工业停顿！他们干这玩意儿比吃饭还有劲。

    共产党员们以及每一个布立格斯工人想要建立一个能够为工人的要求而斗争并且获得胜利的工会组织——这件事本身包含了不少道理，可以用来说明共产党员们做工作的正当动机。

    况且，这样便无法分裂工人。

    为了要分裂工人，老板们便加紧准备起来。纠察线上的工人们还没有看到什么颜色呢！绝对不能客气；罢工运动非粉碎不可。“这不是布立格斯一家工厂的事！”要是这些工人胜利了，整个汽车工业都会受到为要求提高工资而罢工的危险。无论如何得让这些工人认识罢工运动是绝对不会成功的；工会在底特律是绝对站不住脚的，他们除了服从和“合作”之外没有别的希望。

    第一步是把所有的二流子、走投无路和堕落了的失业者、酒鬼、讹诈钱财的骗子、赌棍和以彩票骗钱的流氓都收罗起来。这一批新的工人队伍招募齐了之后，第二步就是在警察的重重掩护之下把他们用卡车和电车运到厂里去，厂里装备了许多双层床，安上了无线电，开设了厨房。从此以后报纸上就把这些人描写成“忠实的工人”。

    警察每星期要值六天班。他们经常抓纠察队员，然后又把他们放走——然后再抓，抓了又放。从来不用拘票。

    可是，甚至这种卑鄙的迫害还不够。现在，又把法宝递回到工会里面的奸细手中去了。受雇于公司的达罗设法钻营到纠察队长的地位。他在一次会上站起来怒气冲冲地要求停止工人们在布立格斯工厂外面所进行的集体纠察工作。

    他对大家说这是“暴力”，谁也不赞成“暴力”。这个卑鄙的奸细说有些纠察队员是从“外面”混进来的，不是“布立格斯工人”，有些是共产党，而大家都知道布立格斯是讨厌共产党的，他就是不愿理睬他们以及他们的一套策略。达罗说每一个忠实的美国人都会和共产党斩断关系的，像他自己这样一个绝对纯正的美国人（在公司的秘密薪金单上有着名字的人），现在立刻就要这样做。“共产党员，”他叫道，“不能同时为你服务又为他们的党服务！我们走吧，伙计们！”他喊道，于是就有了一伙人跟他走出了会议厅。

    那些报纸高兴得像发了疯似的。“罢工运动垮台了！”他们嚷着。

    可是他们嚷得太早了。工人们还在抵抗着。

    于是他们紧跟着发表了一个“红色专家”的报告，他是由警察局长请到底特律来进行“研究”的。这位“专家”是一个名叫杰可伯·斯波兰斯基的破坏工人运动的职业暗探。

    在调查福特工厂屠杀案的大陪审团面前，从他自己所供的口供里以及从一些工人和开明报纸上的文章里，人们发现一个事实：他曾经在第一次世界大战和其后的时期中，在联邦调查局供过职。他在芝加哥区指挥“巴墨尔袭击”，他在那里逮捕过六百五十个工人。他没有用拘票，除了他自己的奸细的证明以外什么也没有用。后来在一九二六年，他又在新泽西州巴塞克市的纺织公司里干过，在那里他也曾企图破坏一个罢工运动。他一九二七年到底特律来，做了全国五金业同业公会的劳工运动暗探，该会在三十九个城市里（包括底特律）有分会。斯波兰斯基吹嘘道，这个“同业公会”的会员有通用汽车公司、克莱斯勒公司和“本市所有的主要汽车公司”。他招供说，他的任务是为他的老板在工人中作暗探，并指挥大批打入本市各工会里的暗探的工作。

    在各报业第一版上刊登过他的报告。其内容包括下面这些强有力的“事实”：

    “有两个基本事实是任何汽车工人都应该知道的，”这个从来没有做过一天好事的暗探说。“（一）鼓动汽车工人罢工的人都是共产党；（二）共产党是不愿意工业中不合理的现象得到补救的。他们所希望的是混乱。一个工人离开自己工作岗位而不干活，对于他目前的悲惨情况并无帮助，事实上反会陷入共产党的圈套里去。你该怎么辨别一个诚实的工人和一个共产党员呢？

    “（一）凡是不合理的情形得到调整之后而回去做工的就是诚实工人。（二）一个共产党员是不希望一件做得有偏差的事儿得到补救的。即使事情有了补救的办法。他还是不回去，或者不让别人回去。他们这样做为的是要制造混乱，要推翻政府，要制造贫困！”

    更加富有机密意义似的，他还写道：“底特律有一个固定的、有组织的、旨在消灭白种人的颠覆运动。”

    他进一步指出一个人一旦变成共产党员之后，就不能再有他自己的独立思考了。他既把他的头脑交给了党，就不得不盲目地服从党。如果一个共产党员的信仰和工会的方针刚刚矛盾的时候，这个共产党员就不得不和工会采取对立。因此，一个共产党员是不能同时忠于他的党，又忠于工会的。

    比尔跟当时这个劳工运动暗探所提倡的、以及若干年后工会领袖们当中路德那一派人所提倡的有关共产主义运动的理论做着斗争。他指出，一个共产党员在任何情形下都不可能和工人阶级的利益处于对立的地位，因为共产主义就是工人阶级的科学真理。在一个人成为共产党员之后，他并不“放弃”他的独立性格和“思想权利”。相反地，一个人成为共产党员之后，生平第一次真正地开始思想起来，真正地了解自己生活在其中的社会，真正地懂得斗争和取得胜利的方法。共产党不要求任何人盲目服从。这种“盲目”的人连自己的鞋带都系不上，更谈不到领导工人阶级走向社会主义了。一个真正的共产党员是和工人生死与共的；而且只是和工人有如此深厚的关系。他不为其他人而只为工人阶级服务；他除掉具有工人阶级所共有的理想外，别无雄图大略；他并不企图“爬到”领导地位，或者变成“重要”人物，或者坐食工人们辛苦挣得而缴上的会费。每一个名副其实的共产党员，唯一的目标就是毕生致力于整个工人阶级的进步和发展。

    这种人是不会和工人有不同的利益的。只有那些设法离间工人和共产党员的人才有这样的打算。经验常常证明了这一点，这次罢工运动也证明了这一点，“红头”考奈尔和他的党羽的勾当以及杰可伯·斯波兰斯基的勾当更证明了这点。

    尽管这样，从四面八方来的堆积起来的压力终于开始在工人之间发生作用了。

    在他们下一次会上，就有人提出了另外选人替代菲尔·雷蒙德的问题。雷蒙德、比尔和其他一些人尽力想指出这是一个阴谋，指出工会本身遭到了危机。“如果你们上了这个当，”比尔叫道，“那就是等于放弃工会。布立格斯今天每小时可以给你二角五分钱的工资，可是等你们一回到工厂，等你们一旦解散了队伍，一旦撤换了领袖，明天他又可以收回去！到那时候你们再试试看能不能出来罢工！罢工运动是不容易组织起来也不容易维持下去的——罢工运动一旦给破坏，你们可以用来作谈判的唯一手段就失掉了！你们如果不通过斗争来使人家承认你们的工会，使你们遇到的不合理待遇可以得到解决的话，那就等于说你们还得受很多年的罪，一直到你们的肚子再也受不住了。那时候你们还是得出来罢工，而且所要争取的东西是和今天你们必须要得到的东西是同样一回事——一个获得资方承认的工会。”

    工人们不安地听着。“对，”有些人说，“你的话不错。本来，我们无论如何总还是要为着取得人家承认而继续斗争的啊。菲尔组织这次罢工运动的确出了很大的力，可是现在对我们没有多大用处了。他的任务完成了。”

    雷蒙德说明他愿意退出领导地位，不过警告大家说：敌人是不肯就此罢休的；他们会把他的退出当做他们策略上的成功，他们不但不会放弃这些成功的策略，而且还要变本加厉。谁也不会在胜利的时候撒手不干的。

    于是雷蒙德辞了职，同时提出保证他个人还是继续支持他们。然后工人们又和重新调整过人选的委员会的委员们去找布立格斯。

    他给了他们一个答复。答复是这样的：那些工贼还是要在厂里做下去；罢工工人将来要个别地雇回（但是如果认为必要的话，也可以个别地不再雇佣了）；至于说承认他们的工会和建立改良工作条件的机构——他们是不是在开玩笑呢？他们接受他的条件到这里来就已经是承认失败了。布立格斯的反共手段已经奏了效。对于布立格斯来说，承认工会和建立改良工作条件的机构，就是不折不扣的共产主义；尽管你在选举时所投的票是赞成老牌顽固的共和党，而且你家里祖祖辈辈也是这样做，在他眼里却依然是“共产主义”。

    委员会的代表们感到惊恐。可是罢工运动已经失败了。里面的暗探和捣乱分子同外面的警察、报界和政府压力的里应外合实在太厉害了。工人们在警察的短棍下知道如何挺身站起，肚子饿的时候会勒紧腰带，游行时可以坚持到两只脚流汗，可是有一件事却不知如何处理，那便是所谓“共产党的问题”

    有太多的工人相信敌人在叫嚣“共产党”的时候，真是在反对道地的、血肉之躯的共产党员。因此工人们就让共产党员雷蒙德退出领导地位。后来使他们感到吃惊的是：他们发现布立格斯之流的所谓“共产主义”，并不是指的这些。他们指的是旨在建立工会以及争取较好的工作条件和较高的工资的一切事情。

    工人们这才搞懂了，并且以后还要继续弄清楚所谓“共产主义”实在就是那些要分裂工人、离间工人或者要掩饰自己真正动机的人的一种叫嚣。工人们早晚总要学会怎么样来对付老板们的挑拨离间的手段；可是当他们自己工会里的领袖也这样叫嚣起来的时候，那可又是另外一回事了。要了解从工人“领袖们”嘴里发出的这种叫嚣，同从那些被认为是工人领袖们斗争对象的老板们嘴里发出的同样的叫嚣之间的关系，是不太容易的事儿。

    工人们在公开地承认了他们的弱点之后就等着挨最后的打击了。警察局在二月十五日逮捕了三十名罢工工人。罢工运动勉强维持到了三月份；纠察线越来越短了。最后，只剩下最富有斗争性的一些工人。于是有一天在一次黯淡而疲劳的会议上，他们承认罢工运动完结了。他们失败了。

    对于有些人来说，这是一次惨痛的败仗；一败涂地。然而比尔的脸上还是充满了信心，就像过去在纠察队伍中轮班时一样。

    “你干吗这么卖命呢？”有一个人工人带着一种疲乏了的惊异的感情问道。“这样搞，你能够得到些什么呢？”

    比尔同样惊讶地瞪着他。

    “你是什么意思？”他问道。

    “我是说，”那个人讥讽似地耸耸肩膀说，“这个运动，弄到个什么样的下场呢？我们垮台了。工会给揍扁了。这对你意味着什么呢？你能从这里面得到些什么呢？”

    他怎么回答呢？跟你自己的亲人、跟工人们在一起工作和斗争，这简直像呼吸空气一样的自然；这就像鱼在水中沉浮一样。

    “唔！”比尔慢慢地说，“我想我们并没有真正地失败。不错，我们这一仗是被打败了。”他眼睛看着那座工厂，工人们正在零零落落地走去上工。“可是你一定已经注意到一件事，福特工厂被迫停了工。对不对？福特工厂被迫停了工啊！”


第十四章 “我刚开始斗争呢！”

第十四章 “我刚开始斗争呢！”

    布立格斯这一仗是失败了。可是比尔看到生平没有见过的奇迹：福特工厂停过工了！他从来没有忘怀这主要目标——把福特工厂的工人组织起来。他已经发现了福特和依靠着它的那些附属工厂之间的关系；而且福特也同样得依靠这些工厂。

    布立格斯停工之后，福特也停闭了厂。巨人歌利亚究竟也不得不对某些力量低头了。懂得这个道理是很重要的，并且要给工人们指出：福特并不是不可征服的，尽管他在工厂里埋伏着有多少打手和黑枪手，福特本身并不是什么不变的规律，资本主义是他的生命的规律；而资本主义已病入膏肓了。没有一个黑枪手挽救得了它；任何匪徒想凭借短枪向资本主义的敌人瞄准射击，想用流血来挽救它，都是不可能的事。

    希特勒在德国的上台，是由克虏伯和泰森之流，并通过他们的金融资本关系和纽约摩根财团捧上去的。希特勒早就研究过福特的许多方法和他的“淳朴”哲学的某些方面，包括他疯狂的排犹太主义。希特勒突击部队里的枪手和匪徒就是效法福特保卫部的枪手和匪徒们的。早在一九二四年，在希特勒比尔大厦暴动失败之后一年，巴伐利亚国会副主席提出过这样的控诉：他们国会“早就得到消息说，希特勒的兴起，部分是由于美国排犹太头子亨利·福特出资支持的。希特勒曾经公开说过，他得到福特先生的支持。”在希特勒终于当权之后，他曾以一枚纳粹卍字勋章授给“淳朴”的亨利。后来希特勒也教给亨利怎样对付工会的办法，并且把在德国的福特分厂里的凡是他的秘密警察所能抓住的共产党员，全部给清除掉了。

    比尔到美国来探望他女儿的这趟旅行，到现在已经拖延到差不多七年之久。他知道他永远也不会回去了。福特工厂已经浸入他的血液，而且世界上再也没有比把福特工厂的工人组织起来更伟大的任务了。好几年之前他就申请了国籍证件，批准证件在这时候也下来了。他现在已经是一个正式的美国公民，同时也仍旧是更广泛的工人阶级世界中的一名公民。

    福特禁止工人们在厂内吸烟、喝酒，甚至于不准他们跟“不妥当”的女人结婚。他有大批调查工作人员钻到人家家里去，他所掌握的那套管工人的分类卡片比艾德迦、胡佛专门针对工人阶级所做的卡片还要高明。第亚邦和底特律所发生的一切事情他都知道，可是他坐着防弹汽车出外的时候，还是在车里带着两支左轮手枪，他的车夫每一只胳膊下面夹着一支枪。

    作为解决“不景气”的一个办法，福特要他的工人全都种蔬菜。如果有的工人在他住家附近没有空地，那可管不着，他得跑到城郊去挖一块菜地，并且每天得去从事于卫护蕃茄成长的斗争。如果他丢下他的菜地不管的话，第二天就会给撵出厂去，除了他的发青的小蕃茄外，什么吃的也没有。

    然而比尔却不肯接受福特给他的菜地。他不肯接受福特的任何“恩惠”。对于他来说，比番茄更重要的是福特工厂本身。现在是该采取更直截了当而有力的步骤，把福特工人组织起来的时候了。汽车工人工会福特分会决定解散并参加美国劳工联合会，并在这个早已成立的工会的帮助之下，通过它的组织，再把斗争继续下去。

    因此比尔就和一群福特工人去找劳联的组织者弗朗西斯·狄龙。狄龙是一个圆脸、灰白头发、挺有趣的劳联官僚，五十上下的年纪，政治观念很差，但金钱观念却很强。不过他是代表劳联在福特工厂的唯一代表，他们非去见见他不可。

    “我们是福特厂来的，”比尔对他说，“我们觉得可以在福特工厂做点真正的组织工作，而目前时机已经成熟了。”

    狄龙把他们从头到脚打量了一番。他碰到过许多这种普普通通的工人组成的代表团，并且以善于应付他们而著称。

    “我们在福特工厂确是有几个会员，”他点头承认道。是的，他很赞成不用费力地再争取几个。“你有点组织能力吗？”他问比尔道。

    “我以前在苏格兰是个金属薄板工人，”比尔答道。“我帮助他们组织过金属薄板工人工会。”

    “我们很愿意得到你的帮助，”狄龙说。

    “下星期内我们可以介绍差不多二十个会员进来，”比尔说。

    “好，介绍他们来吧！”这个劳联的官员笑嘻嘻地说。“我们随时都行。”

    接着狄龙开始给他们解释劳联的组织机构。他说他们要给生产工人成立一个联合分会，不过工具制模工人却要拨入机工分会，木匠要拨入木匠分会去。以此类推，每个工人回到自己的行业中去，回到他的小圈子里，永远也不会再碰头。

    “要是那样做，我们永远也组织不起来！”比尔很正式地说道。“你不能把他们这样分裂开来。他们都是在福特做工。木匠和生产工人、泥水匠、电器匠都有共同的问题。你一定得把他们组织到一个大工会中。你要是把他们分裂开来的话，福特就能从中挑拨离间。木匠罢工的时候，别人却依旧在干活。那样你怎么能取得胜利呢？”

    狄龙有修养地笑了。

    “事情非照那样办不可，”他回答说。

    “可是我们怎么进行组织呢？”比尔问道。“我们是不是要开会呢？我们什么时候开会员大会呢？”

    狄龙伸直了一条腿，用教训孩子似的口吻说：“听着，各位。我们不需要开很多的会。大规模地搞没有什么用处。反正我们不需要有大量的工人参加这个工会，因为这样就会引起许多应付不了的困难。一千工人、两千、也许三千——那就够了。别老想着要很多的群众。吸收少数几个工人、有办法的工人，搞多一点钱来，把事情真正推动起来。”他把身体向他们那边凑过去，用他的雪茄烟指着道：“老板们听取劳联里一个小组的意见，和听取大一点的组织的意见是同样地迅速的——也许还要更快些。”

    他对他们讥嘲似地微笑着。这就是他的智慧的顶点，他的思想的总汇——拉拢几个工人，卑躬屈膝地到老板那里去，为少数人乞求一点恩赐。至于其余工人呢，那就去他妈的吧！

    比尔惊异地瞅着这个矮而胖的家伙以及他那些小心眼儿的鬼打算。他心里暗地已经决定将来一定要使这位劳联的狄龙大吃一惊。他要组织的工人将全是生产工人！绝对不容许把工人分裂。大家参加一个工会！他将用劳联的名义帮助工人建立一个产业工会，不管狄龙有意还是无意。

    紧接着，他们召开了一次会。比尔·麦凯当选为主席；大卫·密勒为副主席；路本·马迪买司为通联秘书。他们向华盛顿申请批准，并及时得到了批准书。

    这实际上就是六〇〇分会的开端，虽然当时分会还不是这个号码，而是19374联合分会。

    他们以每星期争取五个人的速率开始吸收会员。组织工作已经开始动起来了。

    比尔把整个生命投入了这次斗争。他现在在福特工厂已经差不多有七个年头了。他对工厂里里外外的道路，就跟老鼠那么熟悉；对厂里的建筑物，就跟当时设计这个工厂的工程师那样清楚。他和福特工厂关系的密切，就像福特先生本人一样。就工人们来说，他更是如此。

    他一走进他们车间里，工人们就给他望风。他们偷偷地给他做暗号。他认识的工人不下好几百。他每天都要吸收几个会员。工人们已经习以为常地看到他每天穿过他们的车间，并且慢慢地信任起他来。他征求工人入会的时候，很少有人犹豫。

    队伍一天一天壮大起来。看样子这个工会好像短期之内就会蓬蓬勃勃地发展成一个像样的组织。

    随后，比尔有一天忽然发现：工人们差不多一入会，就立刻被解雇了。准是在哪儿有暗探或奸细。

    他跑去告诉狄龙关于解雇的事，可是狄龙也想不出什么办法来。他们同意用号码来给工人们登记，而把名字只给狄龙和华盛顿的全国委员会。

    但是比尔并没有信任劳联这个口是心非的家伙。他决定给狄龙一套完全不同的名字，并且把同一套虚构的名字送到华盛顿去。格林这样的人在华盛顿，谁能预料会出什么岔儿呢？

    开会总是人数很少而且很秘密。事实上他们已经变成了地下活动。在德国，工会运动者也正在汇合起来对希特勒的法西斯主义进行地下斗争；在底特律，他们五个六个地碰头，谁也不用自己的真名字。凡有暗探嫌疑的人都给清除了出去。解雇的事没有多久就停止了。

    一直到现在为止，比尔总算泰然无事。虽然他在失业工人运动中和每一次汽车工人组织运动中都很积极，可是还没有人对他下过毒手。他是汽车工人工会的领袖之一（虽然不是用他自己的真名字），而且在组织布立格斯工人的斗争中，曾经负责过一部分重要工作。可是还没有人特别注意到他。

    然而当事情真的发生的时候，这几乎是一个意外。

    一九三四年的一天，他从厂里出来的时候，有一个特务拦住了在他面前走着的一个工人，开始搜查他的饭盒。比尔知道偷窃的事在厂里很盛行。福特的管理人员，在光天化日之下就开着大卡车进厂来装满了物资，然后运到外面去出卖。工头们常常派工人到厂外去给福特的管理人员建造房屋，而工资还是拿福特厂的。工人们偶然也捡几个不成套的螺母和螺栓，拿回家去修理修理东西；和那些管理人员大规模的盗劫比起来，这简直就算不了一回事。福特由于自己某些原因，对那些管理人员的盗劫却佯装没看见。最好笑的是派去检查工人饭盒的那些特务，自己以前就是大窃贼，由监牢里释放出来而得到了福特的保护的。

    这一次特务在这个工人的饭盒里，搜到两根一角钱一根的螺栓。

    “这是哪里来的？”他咆哮道。

    “我打算拿回去给孩子修理一下小车子。”那工人答道。

    “跟我来！”福特的保护者命令道。

    比尔在那工人的肩膀上拍了一下。

    “怎么回事？”他问道。

    “我饭盒里有两根螺栓——”他刚开始回答，特务就吼起来了：“你管什么闲事？你的徽章在哪儿？”他把比尔的号码抄了下来。

    那特务开车到犯人家里，强迫犯人带他进屋子里去，连他的地下室都搜遍了。工人的老婆孩子吓得魂不附体。然后他和他一起带来的同伴就大摇大摆地走了，丢下那一家人在那里惊惶不定。

    他们除了那几根一角钱一根的螺栓外，什么也没有搜到。搜查证呢？福特听见一定会哈哈大笑。

    比尔那天晚上回家后就坐下来写了一篇文章。他描述了厂里的实际情况。那篇稿子写完之后，就要解决投到哪里去的问题——寄到哪家报馆去呢？寄给底特律的那些报馆吗？他们不但不会登载，并且会把这稿子和作者的名字转送给福特呢。全美国只有一个地方肯发表这种文章，那就是纽约《工人日报》。

    “三个月之前，”他写道，“高线大楼里做了十二个鸡笼。十个工人差不多花了三个星期的时间，拼凑材料把这些鸡笼做起来。为了尽量地掩饰这件事，这些鸡笼大都是在夜班做的；做完以后在日班开始之前就给运走了；日班开始之后，又有六个到八个工人给同一个福特管理人员做啤酒冷却机……凡是想证明我是不是在撒谎的人，可以到高线大楼去走一趟，他们会发现有两只从福特游艇上取下来的救生船，正在重新装修，另外在安装中的还有只V-8型的电动推进机和两付铝质甲板。这些，都是以虚构的订货单做出来供给福特管理人员们私用的。”

    这篇文章发表在一九三四年八月二十八日的《工人日报》上；署名是“一个福特工人”。

    过了几天比尔的工头跑来找他。

    “跟我走吧，”他说。

    比尔还系着围裙呢。

    “你还是把围裙解下来吧，”他的工头建议道。

    他把比尔领到发动机工场里的高线大楼前，叫他在那里等着。总监工威廉士走了进来。

    “你是麦凯吗？”他粗暴地问道。

    “是的，”比尔答道。

    “上汽车吧，”威廉士命令道。

    他们一起到了四号门劳司先生的办公室。比尔被叫到里面去以后又碰到这个简短的问语：“你是麦凯吗？”

    “是的，”他又回答了一遍。

    于是这个福特高级职员打开一只抽屉，从里面抽出一份报纸来。这是一份《工人日报》。

    “这是你写的吗？”

    比尔把报纸拿起来慢慢地、从容地看完了那篇东西。然后他回答道：“我真可能写出这样一篇文章。我部门里的任何人都可能写这样一篇东西。谁不知那些贼手贼脚的高级职员的事——”

    “你完蛋了！”劳司急促地说。“你可以到发表这种文章的地方去赚钱去。”

    比尔半晌没有答话。这是七年以来每一天、每一点钟他都在预期着的一个时刻。而他还是很沉着。他不愿在这个福特的奴仆面前露出恐惧或是惊惶的神色来，这家伙本身恐怕也在大规模的盗窃中有份呢。

    他向写字台凑过去，在劳司肩膀上拍了一下。

    “你错了，”他说，“我没有完蛋。我还刚开始呢。”


第十五章 加入共产党的时机成熟了

第十五章 加入共产党的时机成熟了

    他想法要找个工作。然而事情却往往是这样：早晨他到卡第拉克厂去找事，他们需要一名技术好的金属薄板工人，于是当时就雇用了他。同一天下午一点半钟，他又被解雇了。

    黑名单紧紧地附住他，比他自己的皮肤还要黏得紧。

    人家给他的暗示就是叫他现在全盘垮下来：离开底特律城，变节做暗探，趴在地下求情。

    他不能在任何人面前四肢趴在地下，毫无抵抗地就范。

    他跟他妻子长谈了一次。她默默地听着他的话；从桌子边到椅子旁，从椅子靠手边再到碗橱，她一面倾听着，一面手指不停地干着活。他讲着他怎样去访问了一个家里遭到特务侵扰的不幸的工人，他又把她的思路引到那“加速”的传送带正在榨取着工人的血汗，那些残暴的解雇事件，那些杀害人的案件……

    “你明天打算什么时候去，比尔？”她突然地问道。

    在他还没有谈到正题以前，她早就猜透了他的意思。她从来没有假设过她的比尔是一个或者变成一个另外样的人，与她二十二岁以来即已深知的比尔有所不同。那时他是一个年轻的、富有战斗性的苏格兰工人，探求着他那个时代里社会罪恶的根源所在；同他结婚的那时，她也曾经和他一起追求着这同一问题的答案。

    在以后这五十年的生活中，他从来没有把自己隔绝在工人们惨痛的生活之外，耳朵里从来就没有间断过痛苦的呼声。“为工人们去死是件容易的事，”他有一次这样说过。“困难的倒是学习怎样为他们而斗争！”

    他书房里摆满了他曾经下过苦功钻研过的书籍；他看这些书的时候总是一手拿着字典，同时他的蓝眼睛还搜索着远在字典以外的那些玷污着格拉斯哥或是纽卡斯兰造船厂上空的炼钢厂，体会着它们的意义。知识，在人类历史上任何一个时期，也没有像现在这样重要。它是展开斗争、指导斗争并指出斗争目标的关键。这种知识将要引导工人阶级永远脱离贫困，同时也正是为了这个道理，人家便想尽方法不让工人们得到这种知识。受资本家委托来教育工人阶级的那帮人是不传授这种知识的，他们从来不开“我们工人应怎样争取自由？”一类主题的课程。凡是正确地答复了“谁创造一切财富，又由谁享受了它？”这个问题的孩子们，在成绩单上永远得不了“甲”等。

    知识比勇气、比自我牺牲、甚至于比流自己的鲜血更为重要，虽然要取得知识又需要这一切。因为工人们为了取得这种知识就必须要斗争，甚至去坐监牢。那些把自己的头脑和意志出卖给别人的人，是不能为这种知识进行斗争的。只有用不可泯灭的意志去学习和追求真理的人才能进行这种斗争。

    他对这个真理已经认识得这般清楚，永远不会磨灭掉。他在一切工作中，总是用历史发展的眼光来看问题。用这样的看法来衡量事物，没有一样东西是不重要的，没有一个人是无用或“渺小”的。用这样的看法来衡量事物，胜利不可能使你冲昏头脑，迷失方向；失败也不可能使你灰心。

    “这就是我们所祈求的一切吗？”工人们看着他们新生的工会问过他这个问题。这难道就是斗争的终点吗——就这样把工会组织起来，通过它一年又一年地去和那永恒的、世世代代如此的老板们讨价还价，今年输了明年再赢回来，一直“如此这般”到世界末日为止吗？

    “不，”比尔曾这样回答。“有了工会，我们就必须有一个政党——我们自己的政党，一个工人阶级的政党。这就是第二个步骤。”在这一步以后还有一步，再往后又还有一步。可是一下子只能从事一个步骤啊！

    他向贝丝看了一眼。

    “我去见了狄龙，”他慢慢地开了话头。

    “他怎么样，威利？”她问道。

    “哦，很好。就我看来那样子很好。”他自言自语地说道。“我觉得他的样子老是那么好，从来就不会有另外个样子。他从来不为任何事操心。”他沉默了一会又说：“我告诉他我给解雇了。”

    他不得不等她从厨房里回来。

    “他说了什么，威利？”

    “什么？”比尔问道，一面抬起头来看她。“这不是他说的，”他低声地说。“是我说的。”他又看着她。“我——我——告诉他我给解雇了。”

    “你说了吗，威利？”

    “是的，他说：‘你现在怎么办呢，比尔？’于是我就跟他说——”

    “你跟他说什么，威利？”

    “于是，我跟他说我还是要把汽车工人的组织工作继续搞下去。”

    她从他身边走了过去。

    “我还是要把汽车工人的组织工作继续搞下去，我跟他说，”他提高了嗓门说。

    “是，威利，”她在厨房里答道。“我听见了。”

    “后来我们算是取得了一致的看法，就在那儿。”比尔突然地说道，他说得很快，仿佛觉得现在既已说到这里，还不如一下子都说了出来的好。“我要继续干下去，你知道——”

    他发现她已站在他的身边的时候，不禁吃了一惊。她从厨房里出来怎么会这么快？

    “别为这件事担心，威利，”她说。她拿出一个银行存折来给他看。“每一分钱都在里面，没动过，”她说。

    他情不自禁地叹了一口气。

    “不过我以后每星期还可以拿到十块钱呢，”他满怀希望地又加上了一句。

    就这样，他所费尽心机准备好的一套说服对方的道理变得无用武之地了。他在厨房里头坐着。他一生的积蓄三千块钱存款是从苏格兰带来的。可是贝丝是和比尔有相等的权利（如果没有更多的权利的话）来决定对这笔钱的处理的。现在他们是在拿自己晚年生活的保障在冒险了。可是他们对于晚年的安全觉得毫无问题。

    他八点钟起了床，和他妻子一起吃了早饭，九点钟到了梅尔文台尔一家人家的地下室，和六个福特工厂的意大利工人开会。他们本来就不会说英语，听起比尔那种沉重的卷舌口音就更加陌生了。可是，他们居然能相处无间。他们的会开得很严肃；比尔一直相信工人们的会每次都是一个严肃而有重要意义的场合。他坐在桌子旁，打开一张小小的纸头（上面他早已仔细写好了今天的议程），然后就用简单、说得挺慢的话开始了这个会议。

    他讲话的时候，那几个工人尽量抓住他们能听懂的英文字，把这些字的意思拼拢起来，然后把自己听懂的互相传达。就这样，所谈的事情，大家终于都能了解了，尽管是慢一点。对这些工人（有几个是从墨索里尼统治下的意大利逃亡出来的）来说，要他们了解组织必须秘密，必须有纪律性；要他们了解在底特律就跟在意大利一样，只有谨慎、善于考虑问题、而且有组织的工人才能生存。这些道理，实在不是件难事。

    梅尔文台尔是底特律城的外围的一点。比尔从外围点往城里按组进行着工作：从意大利人到立陶宛人；从立陶宛人到波兰人；从波兰人到匈牙利人，罗马尼亚人，希腊人，黑人……

    音乐是全人类通行的语言，他深信唱歌的力量。他把那支工人运动的老歌歌词和歌谱全教给了他们。于是他就站在房间前面，指挥这个多种语言的合唱，一方面添上他自己特殊的苏格兰风味。

    永远团结在一起！
    永远团结在一起！
    永远团结在一起，
    因为团结使我们坚强！

    外面街上要是有人走过的话，不可能听懂这支歌的歌词。

    他现在可说是完全自由了。他现在摆脱了福特的约束，为的是要更好地打进福特工厂里面去。他现在的不受约束是为了专心地献身于他的唯一的雄心——假如可以把它称作雄心的话。

    他在美国已经尝到了斗争的滋味。这味道和任何地方的斗争一样。但是他并没有盲目地斗争。自从他在克立福街那个报摊上偶然看到《工人日报》的那一天以后，他就把这份报纸当做他经常的伴侣。它不但使他能经常了解本国各地的工人斗争，并且还告诉他全世界各地的工人斗争。另外，它还经常报道苏联人民把农业经济改造成工业经济的巨大的斗争。斯大林曾在一九三一年的一次对工业管理人员的演讲中向全国提出：“我们比先进国家落后了五十年至一百年。我们应当在十年以内跑完这个距离。或者是我们做到这点，或者我们被人打翻。”

    随着柏林国会大厦的被焚，国际局面上崛起了一个新的强国。斯大林让他的国家用了十年工夫来准备，变成一个强大工业国，足可以抵御后来敌人所发动的进攻；而德国法西斯主义则在开始建设军备和政权，暗地里或者有时是公开地受到英国、法国和美国的支持。

    比尔在美国已经七年了，他已经学习到很多关于美国人民尤其是美国工人阶级的事情。他是通过直接斗争来学习的，而不是仅依靠观察和“研究”。他亲眼见到一次使全国瘫痪的巨大的经济崩溃。他看到那些把美国资本主义说成是例外、与众不同、独一无二和非典型性的“理论”不攻自破，归于毁灭。

    不，美国的资本主义，假如需要说明的话，那是更富典型性、更残忍、更强暴的。它在国际舞台上出现得最晚。它吞食着许多其他的经济个体和国家，而变得肥大。它拖着一个巨大的阴暗的影子，看起样子来外表总比实际要强得多。

    与美国资本主义的兴起相应的，是被剥削的工人阶级的觉悟提高了和组织起来了。那些预言家们老是想把美国历史描写成教堂主办的星期日补习班的儿童故事一样：它的成长和扩张无限巨大，而且没有阶级斗争。有人甚至鼓励倡导“阶级”根本不存在的幻想。

    事实却相反。工人和农民曾经向银行和资本家们进行过猛烈的斗争，并屡次把自己的生命置之度外。世界上过去还没有一个资产阶级如此残忍和暴戾！如此嗜好杀戮！如此迅速地使美国工人流血送命！

    决定一个人的阶级成分的不是他世袭的称号或社会地位。决定你是否属于工人阶级、中产阶级或资产阶级的因素，是你在生产资料所有权以及分配比例两重关系中所占的地位。如果你在矿山、工厂里为工资而劳动，并且生产出财富来，那你就是个工人，属于工人阶级。如果一个工厂、矿山为你所有（或者更进一步，那些占有工厂、矿山的银行是你私有的），而你一点财富也不生产，却专门取用工人们生产的财富，那你就是一个资本家，即使你与工人们一样也吃红肠夹心面包并去看棒球赛。如果你是个律师、医生、牧师、普通生意人、作家、工程师、工厂经理，那你就介乎两者之间，属于中产阶级。

    所有这些不同的阶级也许都住在一个城市里，在地理上的距离，就像在纽约吧，也许还没有乘坐一角钱地下火车道的路程那么远。可是实际上他们之间却隔着一道在整个历史上流满了血的河，隔着一道一道厚厚的高墙，只有重大的历史变迁才能把它们推倒。他们大都是被这么一个事实所隔离了：工人创造财富而资本家取走财富。

    即使让杰·皮尔朋·摩根抱着个小娃娃坐在他膝盖上照个相[1]，他还是一个金融资本家的代表人物。这些金融资本的力量雄厚无比，足以推翻许多政府，支持战争，并从千百万饥饿的失业者身上谋取利润。让亨利·福特坐在T字型汽车[2]里照相吧！可是他的势力依然足够左右一个城市，并决定千千万万的人的死活。这些人和你隔壁邻居由满脸雀斑的孩子而长大成人的那些人可不同。他们是有权掌握你的生命的人。

    他们就是那些屠杀鲁德洛矿工、把许多孩子烧死的人。他们就是麦考密克一流的人物，在稻草市场杀害了那些为八小时工作日而斗争的工人。他们是杀害贺姆斯德罢工工人的卡耐基和弗里克；枪杀了炼钢工人的摩根一类的人……他们是陷害穆尼和毕令斯、用电刑杀死萨柯宇范齐蒂、以及不知若干年来即以死刑处死黑人的那些独占资本家。他们依靠着矿山、工厂里普通男女工人深信的残废折磨而发财致富。

    工人们一直就跟他们进行着艰苦、流血的斗争。

    对于这个道理，比尔在眼前有很多证据。他以前从未看到过这样的残暴。现在他不但看到它公开的、富于戏剧性的一面，而且还看到它比较隐藏而巧妙的一面。举个例子说，他看到报界怎样用铁幕围罩住工人，把工人们受苦、受压迫的真相不让其他人知道。当福特工人在传送带旁奄奄一息，或是成天陷于暗探、失业和饥饿的致命的恐怖中的时候，这些报纸却在到处散播谣言，说亨利·福特是个伟大的人道主义者，他的工人们可真是生活在天堂里！

    可是比尔对于这些大老板私有的报纸上的谣言，已经是早已洞悉的了。他也曾经注意到，当工人们看到由老板们把他们圈在其中的那种城市、或者走进老板们准许他们住的那种住所时，他们闷得简直透不过气来。这些城市没有给工人任何文化生活；这些城市让工人们像牲口一样在里面做工直到老死，用不着任何东西来减轻他们生活中的空虚、单调和无聊。

    这些城市也是丑陋得难以形容的，缺少公园、树木和自然风景。这里仅仅是富人的财源，而富人却迁到世界各地的游乐场所去消磨他们的时光。在这里，工人们只好看看熏黑了的天空，只好在凄凉的街道上走来走去，只有破房子作栖身之所。

    工人阶级的伟大创造力——从工人们建成的那些巨大的工业中可以看出来——是处在沉睡状态中，或者只是通过那些用工资奴役工人的人们的意志才有所表现。工人们的力量还是在为资本家服务。他们在一起从事着社会性的劳动，创造出来一个巨大的物质文明，可是它没有灵魂。从襁褓之期开始，人家就想尽办法要使工人们相信工人自己没有集体智慧，没有创造力；要他们相信他们的生存只是为了用劳力在“福特”和“通用汽车”这些大工厂里（都是他们亲手造起来的）换取一点“工资”，借以过一种牛马样的生活，根本谈不到什么才能和文化。这种对工人阶级要把世界改造成一座花园的积极力量的压制和曲解，就是资本主义最大的罪恶。这不仅仅是说资本家把工人创造的财富据为己有，供一己挥霍，而是他们还在暗地里策划着一个阴谋：要使工人们看不清自己，认识不到他们自己的无穷无尽的创造力，认识不到他们按照自己的形象去改造世界的力量该是多么伟大。

    那年是一九三五年。罗斯福进白宫已经两年了。群众反对那些和胡佛的名字分不开的政策——失业、开放工厂主义、枪杀退伍军人等叛乱，这些，使罗斯福进了白宫。人民已行动起来并且难以阻挠了。要想用像希特勒那样的彻底牺牲工人利益而克服经济危机的阴谋，对于已经觉悟了的工人阶级来说，已不能起任何作用。为了不让工人阶级完全倒向左边而危及资本主义的生存，罗斯福的那些后台资本家们对于“新政”政策暂时表示了支持，希望这些改革会使人民安分守己起来。

    巨大的事件渐渐逼近了。工人阶级行动起来了。当劳联领导上那些腐朽分子看到他们满以为已经被牢牢缚住了的熟睡巨人格列佛[3]的身体开始蠕动的时候，他们不禁在一旁惊慌失措起来。

    现在该是和那些能在将来动荡的日子里发挥领导作用并指出方向的人们更紧密地携起手来的时候了！

[1] 摩根抱着儿童演员秀兰·邓波儿的相。当时资产阶级报纸大肆渲染，说摩根是个慈祥长者。——译者。

[2] T字型汽车是一种极普通的福特汽车——译者。

[3] 英国斯威夫特著《格列佛游记》小说中的主人公。书中描写格列佛海上遇险到了一个岛上，岛上的人身高不到六寸，视格列佛为巨人。——译者。


第十六章 把氰化物当了中饭

第十六章 把氰化物当了中饭

    现在该是比尔加入共产党的时候了。

    在一九三五年夏天，他采取了这一意义重大的步骤。他不是一个小伙子了。他已是六十岁的人。他也是失了业的人。

    可是他从来没有像现在这样感到愉快和高兴。他已经用加入他认为唯一能帮助工人阶级翻身的党的这一行动，来实现他的思想和斗争经验中所得到的必要的结论。他加入共产党是因为他爱工人阶级甚于爱他自己的生命。

    共产党不是一个像民主党或者共和党那样的政党。它是一个完全不同类型的政党。它和那两个为老板们所私有的政党没有一点共同的地方。

    就拿一点来说吧，它是由最优秀、最忠诚、最专心一致的工人所组成的。它的目的并不是为它本身或是少数几个掌权的人争得政治地位。它的目的是整个工人阶级取得政权。它的目的是要提高和教育工人阶级，使他们懂得怎样去取得政权和如何去使用争取到的政权。

    可是党不能独自完成这个任务。只有当整个工人阶级和其他人民中的大多数信任它的时候，它才能得到政权。那时，也只有到那时，它才能取得胜利。它取得政权是由于人民自己的意愿需要它如此做。

    它的主要的工作方法是说服。党不对任何人发号施令，不强迫人做任何事情。它唯一的武器就是说服。它相信真理比枪炮还要有力量。一个人一旦掌握了真理，任何东西都抵挡不住他，任何东西都吓不倒他，任何东西都不能使他改变他的道路。只有自己决心——而不是其他任何人强迫——相信共产主义的道理的人，只有这样的人才肯为那种道理去斗争，去坐监牢，去牺牲生命。假如有人认为受蒙蔽、受威胁、或者是被强迫接受党的思想的人会忍受一切困苦而为这种思想作斗争，那就成为荒谬之谈了。事实上，只有一个具有深刻信仰（不是人家给他而是靠自己得来的）的人才肯那么做。入党是自愿的。一个人成为共产党员只是因为他出于自愿地相信共产主义，除此并没有别的原因。

    对比尔来说这都是正确的。可是再从他个人的体验来说，他深信只有在他成为一个共产党员，具有一个共产党员的修养和纪律性时，才能把福特工厂的工人组织起来。

    他并不觉得受到这种纪律的束缚。不像那些中产阶级分子一样，他觉得这种纪律使自己得到自由。因为这种纪律是基于必要性的。一个木匠对做木匠的道理学得再好，他在工作上也就愈随心所欲。一个愚昧无知的木匠却做不出任何玩意儿，只会糟蹋木料而已。比尔在学徒时期一经学会金属的规律并按照这些规律从事操作，就变得“自由”了。

    要组织福特工厂的工人也是一样的道理。他已经懂得福特工厂存在的规律和把福特工厂的工人组织起来的规律，只有坚定不移地遵守这些规律，才能使他对福特工厂“自由”起来。

    共产党员对这些规律了解得最清楚，并且遵循着这些规律。

    像一个好的青年学生似的，比尔现在天一亮就起床了。在外衣里的胳膊底下夹着一捆一捆的传单和《福特工人》，他踏着稳重、不慌不忙的步子向密勒路和第亚邦镇走去。

    在朦胧的黎明时分突然碰上他的工人，往往会用手肘碰碰他们的同伴说：“比尔·麦凯老头儿来啦，他要用传单来搞死福特！”对他们来说，他的脸就跟一分钱铜币上的林肯像那么熟悉。一看见这样一个头鬓斑白的老头子在匆匆忙忙赶电车的样子，就使他们感到欣慰，好像是在给他们打气，但是他们却又说不出所以然来。

    “嗨，”他们往往会对司机嚷道，“等他一下吧！”

    于是比尔就跨上电车，在电车过道中走来走去向两边散发传单。传单上斥责福特的加速制度，号召工人把速度缓慢下来。

    他们彼此逗着乐。“比尔，今天你有些什么玩意儿啊？”

    “一个小小的有关工会的谈话，”他答道，一面递出一张传单。

    他们领会了他的传单内容，知道它的精神，却不大敢接受里面所谈到的希望。

    那天早晨他一直走进了第亚邦镇里去，虽然他知道特务们在密切注意着他的行动。电车到了离工厂最近的谢孚路，比尔还是坐着没下车，一直做到密执安大街的站头。当他从窗子里面往外看时，发现有第亚邦的警察在那里等着上电车把他抓下去。

    他走到司机身边。

    “要是你这一站不停车，一直开到下一站的话，”他说，“你可真给我帮了个大忙了。”

    下一站就越过了第亚邦的界线到了底特律——这就像越过边疆进入另外一个国家一样。

    司机点了点头，一直开过站去，不理会那几个在拼命招手的警察；于是比尔跳下了电车，微微地笑着，在跑开之前他对那几个怒气冲冲的警察微微地弯了一下腰。

    不管他走到什么地方，工人们都保护着他。一大群工人自发地围在他的四周，就像一个卫队似的；他们的起防护作用的背梁和保密的嘴巴使他得到了掩护。

    他现在往福特工厂密勒路的出口走去，胳膊底下夹着他的饭盒，身上穿着工作服。他那样子就像一个从福特工厂里出来的工人一样。他毫不显眼地混在工人们中间，然后开始散发起传单来。他用迅速的动作从藏在外衣中的小包里抽出一张纸来塞到一个工人手里。他的这个动作在几尺以外就无法看出来。

    在马路上不远的地方，特务们忽然开始注意到好几百工人都在看那小小的讨厌的东西，它所暴露出来的事实已经使他们感到日子不太好过；因此他们到处乱奔，搜索着散发传单的人。他们永远也不会想到这个瘦瘦的，面孔像一个老祖父那样慈祥的老头子身上就带着这种“炸药”。

    发完传单后，他一天的工作还只是刚开始呢。现在该是开会的时候了，四五个工人在一起，有时二十多个工人在一起开会。

    现在加入分会的工人有好几百了——全都是生产工人，像他预先计划的那样。他把名单交给狄龙，可是每一个名字都是假的。现在没有人被解雇了；这套办法行通了。

    他通过各种各样不同的途径得到关于福特工厂内部的情况。如果说福特有耳目，比尔也有他的耳目。工厂里一有什么事件发生，工人们就抢先把消息传到比尔家里去，然后比尔就立刻把这些事情编进他的传单或是一期《福特工人》里。

    他就是这样知道了路易士·薛力死掉的消息。薛力是个才二十出头的小伙子。那天中午，他和他的朋友威廉·魏克匆匆忙忙向饭车跑去。他们所以这样匆忙是因为他们只有二十分钟吃午饭的时间。薛力在饭车上买了一块三明治（即夹心面包）在他干活地方的附近一屁股坐下（他不可能多浪费时间）就吃了起来。突然之间他的身体弯成了圈，没有说一句话就死了。紧接着坐在他旁边的魏克也像是得了急病似的，被赶忙送到福特医院去了。

    验尸的结果证明薛力是中了氰化物的毒而死的。

    薛力工作的部门里，到处都有装氰化物的大桶，有的桶上盖子不见了，有的半掩着。工人们使用这种氰化物是一铲一铲取的，这样就把粉末吸到自己肺里去了。可以肯定的是那些毒粉落到“三明治”里去了。可是哈里·班奈脱却立即向报界宣称（报纸上都极郑重地登载了这个声明），说这含毒的食品如果“不是在外面买的，就是偷偷地捎带进来的”。警察局甚至到很多药房进行了骗人的搜查，说是要查明毒物的来源是买来的还是偷出来的。有的人甚至敢提出这种说法，说这是一桩谋杀案，说是这两个人的年轻的妻子偷偷地把氰化物搁进了她们丈夫的“三明治”里，这样，她们才二十岁就可以变成家徒四壁的寡妇！很可能是谋杀案，福特的发言人对新闻界这样建议；也许是别的工人……

    这确是件谋杀案。

    比尔一得到这个消息，就立刻设法从那些亲眼看见这件事情发生的人们口中了解全部情况。他很清楚发动机大楼里的情况，厂的管理当局一向不注意将氰化物用盖子盖好的事实他是很清楚的。他从工人那里得到事实真相之后，马上和菲尔·雷蒙德坐下来写传单。

    传单控诉公司方面伤害人命。它证明那些装二百磅氰化物的大桶都搁在那儿没有盖上盖子。它证明：“在氰化物炉子边做工的工人没有时间来打扫干净。氰化物粉末在脚底踩来踩去，遍地都是。它给风吹起飞扬……工人们只有二十分钟吃午饭的时间。他们把自己的饭搁在很快可以取到的地方……氰化物粉末就会附在饭盒和纸包上。很多想不到的意外事情都可以使氰化物和工人们吃的东西发生接触……”

    另外，再看一看传单所说的吧：“福特汽车公司的官员们发表的那个可诅咒的声明，想把福特工人说成是毒死伙伴的主犯，这实在应该被痛斥为最卑鄙最胆怯的谎言！”

    传单的末尾提出了一个系列的要求：应该立即来一次群众性的调查；负责调查的人应该包括教会、劳联和医药界的代表；吃午饭时间应该有四十五分钟而不扣减工资；必须装置足够使用的盥洗设备和可以很保险地安放饭盒和衣服的柜子；州劳动部应采取步骤保护福特工人不受毒物、烟熏和瓦斯的危害；最后，传单上要求必须迫使福特工厂对受害人家属拨付适量的赔偿费用。

    载着这些“共产党”要求的传单飞散在福特工厂的各个车间里，它们像飞鸟栖树一样地降到外衣口袋里、饭盒里和传送带上移动着的福特车身上。单那一天，就发了一万份传单。能够如此散发传单，就证明厂内已经有了一群组织得很好并且为数不小的工人在活动着。

    这些传单的出现使福特的特务和他们的上司们大为恼怒：在一阵失掉理智的怒火之下——这是一种“枪杀”人质的手段，也就是后来纳粹党大量采用的手段——厂方解雇了十五名胡乱抓出来的工人，并且威胁着说，还要在“一九七”部再解雇七百五十个工人，假如没有人把草拟传单和散发传单的人的名字交出来的话。

    没有一个人如此做。

    没有一个人“知道”——而事实上人人都知道。

    底特律劳工新闻引用了比尔的话：“我对于依靠一个个别的视察员的能力来有效地改善环境的做法没有多大信心。”密西根州劳动部早已建议派他们的视察员威廉·迪安到厂里去进行调查。“劳动部要求派来一个视察员，”（他难道能超然于哈里·班奈脱的长胳膊影响之外吗？）比尔说，“他一定认为只要事情合乎法律，再来一些小的改善就很满意。可是我们却不会满足于这种小的改善的。”比尔接着说：“我们要求改善工作条件，要求对那种容许工人在工作岗位上中毒的工作条件进行公开调查，这样才能使公众知道他们那些崭新的、发亮的V-8型福特车是在什么样的工作条件下造成的。”

    于是，最后有两个视察员来到厂里。他们进行了“视察”。视察的结果是给搬运氰化物的工人们发一副橡皮白手套；另外，已经毒死人的那几桶不准再使用。

    工会方面，特别是工会主席，对于仅仅发橡皮手套这件事不满意。

    比尔直截了当地把这个问题向公众提了出来。他从这个会赶到另外一个会，只要那里有他发言的机会；他揭露了事实真相，要求公开审讯这件新近发生的暴行。

    底特律的舆论界被这件命案震动得很厉害，因此一开始就有很大的反应。只是后来由于班奈脱的触角伸展出来，比尔设法组成的一个代表大会里面若干有威望的支持者才退了出去。

    尽管如此，代表大会还是有四百个从各种不同的机构派来的代表参加。这个案件是不能不公开了。福特工人们是由辩护律师摩立斯·许迦尔来代表的，在当时及以后，他在底特律的工人运动中都极为活跃。

    比尔早已决定要用生动的方式把厂里的情况告诉给代表大会。因此他让一个福特工人藏在一扇屏风后面。与会的代表们听着这个隐蔽起来的人的声音叙述路易士·薛力如何致于死命的情况，感到毛骨悚然。

    摩立斯·许迦尔在审讯会上代表福特工人发了言。

    审讯室里仿佛福特工厂里的一个部门一样充斥着特务、通风报信的人和暗探。事先要找一个愿意为福特工人作证的人非常困难。约翰·郭里洛斯是有数的几个证人中的一个。他站到证人席上开始叙述那些氰化物桶如何敞开着盖子到处扔的情况时，突然脸色苍白，扑通一声在他的椅子上坐了下来。

    他那一部门的总管刚刚走进屋子。

    比尔也出席了这次审讯会。他事先已警告了其他的福特工人，叫他们可以不参加。当验尸官克诺勃洛克决定带陪审团到出事地点去看一看的时候，比尔就飞快地跑到工厂去。

    他知道要是福特愿意让人家来检查他的工厂的话，这里面一定有什么鬼把戏。

    他走到发动机大楼大门时被一个警卫拦住，向他要通行证。可是他一直就没有通行证。当他正在支吾其词地想找个像样儿的借口时，另外有个认识他的警卫大声唤道：“喂，老麦，你好吗？”接着他对第一个警卫说：“他没有问题。”

    可是当他赶到发动机大楼的时候，陪审团早就在那里了。他们正在郑重其事地检查几个上了结实的大锁的大箱子，漆的是救火车那样的红颜色，上面很清楚地写着：氰化物毒物。

    事情原来如此！

    “如果工人要用氰化物，”一个特务装作异常虔诚的样子解释道，“他就去工头那里讨钥匙。”

    比尔向附近一个工人挨去并迅速地问他道：“这些大箱子搁在这里有多久啦？”

    “昨天才搬来，”那个工人答道。“他们昨天夜里整夜忙着上油漆啦。”

    “你可以把刚才跟我说的话告诉那边那些先生们吗？”比尔说。

    “当然可以，”那个工人毫不犹豫地答道。

    比尔把陪审团员们请了过来。

    “请看一看那边的那些大箱子吧，”他开了头，一面指着那些红得发亮的氰化物的箱子。“好哇——”那个特务插了进来。

    “你是在这儿干吗的？”他嚷道。“这里没有你管的事！”

    “我是代表那个死了的工人的，”比尔镇静地回答道。他转过身来向陪审员们说：“这个人说这些箱子是昨天夜里才漆好的。”

    那个工人向陪审员们看了一眼，又很快地对那个特务望了一下，然后慢吞吞地说：“今天早晨我来的时候，半夜的那一班工人刚把这些箱子漆好。”

    接着他从院子里走了出去，去领取他的工资。他方才已经和福特断绝了关系。

    陪审员们鱼贯地走进了审讯室，斟酌了一番，然后像是眼皮被打青了似的地走了出来。他们像煞有介事地断定这是一件很不幸的意外事件，并命令福特工厂把氰化物隔离起来，每次只留八小时的需用量在手边，并且要装在盖好盖子的桶或箱子里。陪审员先生和女士们对于已被解雇的十五个工人是无话可说。对路易士·薛力，他们也无法使他起死回生。

    这个偶发事件把掩盖着福特的罪恶的黑幕拉开了，拉开的时间虽然不长，但已可窥见其中可怕的内景。社会公众对这件事印象很深刻。工会领导这次斗争的大胆的作风也使福特工人们得到深刻的印象。入会的人更多了。巨人歌利亚又一次地被石块打击了；这一次还叫他出了一点血。

    可是新的风浪在掀动着。美国工人阶级正在开始转动着它那俯伏着的巨大的躯体。

    一九三五年在阿特兰市举行的劳联代表大会上，煤矿工人的领袖用拳头揍了老牌木工工会主席郝非逊的下巴，同时退出了劳联的代表大会去组织“产业工人联合会”。

    这个人就是约翰·勒·路易士。那桩揍下巴的事已经是等待得很久了。工人们耐心已尽，他们要行动起来。他们坚决要行动起来——不管是失败还是成功。

    是的，在以后的年代里，他们尝到了不少失败和成功的滋味。


第十七章 “尽管懦夫们畏缩……”

第十七章 “尽管懦夫们畏缩……”

    对于组织产联，比尔是有准备的。他整个一生可说是为这次伟大的斗争做了准备。

    这个准备从他出生在一个铁路工人家庭的时候起就开始了。他是一家十一个孩子中的第十个。他有九个姐妹，一个哥哥。这一大家人住在英格兰和苏格兰边境的卡莱尔城里，卡尔后来用这个地名做他的笔名。

    他的祖父曾经参与过为爱尔兰独立而斗争的“费尼运动”[1]，他祖父由于这种活动，被迫逃出爱尔兰。

    比尔生于一八七六年。十二岁的时候他就积极地投向了工人阶级。他在离开学校的那一年，仅仅知道识字写字而已。可是当时一个师傅所要求于学徒的也不过就是这一点起码条件。他真正开始学习，是在后来正式订立合同做金属薄板学徒的七个年头里。他的姐妹们在那时都已在纺织厂里做工，她们每天从太阳出来一直要做到太阳落山。

    他父亲是一个教友会的教徒，常常带比尔去参加教友会的聚会。他一心想要比尔走宗教的路，希望他将来有一天能在教堂里服务。他母亲却笃信救世军。比尔到十五岁，才在他父亲和母亲两个榜样中挑选了一个。

    事情的发生好像是有点意外似的，和所有的学徒一样，他已经开始染上了某些欲望和习惯——喝酒、交女朋友、把做学徒辛苦赚来的工钱（每星期三个先令）除掉寄给家里的以外，一下子就花光。这是英国工人典型的道路，结局是早婚，从破晓上工干到天黑，儿女一大堆，永无止境的贫困……

    在一个星期五的晚上，他和一个朋友在街上溜达，心中漫无目标，不知干什么好。工资要到星期六才发；他们身边一个子儿都没有，心情乱糟糟的，没有什么地方可以去。

    “到这里头去看看好不好？”他们走过一个救世军会所时他向他的朋友说道。里面有一个人在讲道，另外有一个乐队。特别吸引着比尔注意的就是这个乐队。他自己是吹高音笛的。他父亲曾出钱让他去学过，并且要他宁可学高音笛，不学横笛。“在一个乐队里你听不见横笛的声音，他父亲曾经很明智地劝告过他，“但是高音笛的声音你总是可以听得见，而我就希望听到你啊！”

    当救世军的队长结束了他的歌唱时，他抬起眼睛看了一下寥寥无几的与会者说：“有谁愿意为上帝服务的吗？”

    比尔把手举了起来，这不禁叫他的朋友感到诧异。救世军的上尉请他到前面去，他跪在那里，眼睛直盯着那些铜乐器。他心想这乐队很棒。凭他的高音笛一定可以在里面找到个位置。

    上尉要他忏悔他的罪恶，比尔跪在那里脸上开始发起烧来。他怎么能当众忏悔他的罪恶呢？他不禁哭了起来，上尉会意地点着头，把手放在比尔头上，接受了他用眼泪代替悔罪的表示。

    比尔变成了一个地道的救世军的一员。他想他母亲一定很高兴。

    刚开始的时候，这对他的确起了些使他严肃起来的作用。他们让他加入了乐队，他在里面吹一支英国笛。他们是用不着吹高音笛的。

    暂时他算是满足了。可是他父亲总是常常带他去参加那些对当时最受人注意的问题进行辩论的集会。资本主义当时在英国还是比较原始，人们的父老辈还记得他们曾在乡下依耕地为生，而后来终于被法律和饥饿所迫，到大城市中新建的工厂里寻觅工作的情形。

    这就是现在工人阶级如何产生的情形。在工业城市里出现了贫民窟和穷困，情形每况愈下。孩子们一天到晚工作。比尔自己的姐妹每天都工作十二小时，只有一小时休息，那是吃午饭的时间。

    虽然比尔没有受过值得称道的教育，可是这并不妨碍他在脑子里出现很多不招自至的问题。这些问题虽然严重，可是他还是在救世军乐队里吹他的笛子，并且凭着他当时最高兴读的那些浪漫和冒险故事书里的形象憧憬着一个未来的英国。为什么会发生贫困，贫困会怎么样，以及由于人和人不平等而引起的其他一切问题，毕竟都是大人们的事情，他还只是个学徒。他把大部分注意力都用在孩子气的事儿上。

    可是这种情形为时并不太长。在那些年代里童年是短促的。他学徒的期限到十九岁就结束了，并且立刻被置身于失业者的行列。卡莱尔这座小城市里没有他的立足点,除非他在那里等着别的金属薄板工人死了去补缺。

    按说他真该就这样等下去，假如不是因为他幸而认识了“愉快的礼拜天下午兄弟会”的头儿的话。这个头儿的名字是艾普伍斯，他在不愉快的礼拜一到礼拜六的工作日里担任着卡莱尔市煤气公司的经理职务。艾普伍斯先生调到爱丁堡之后，比尔给他写了封信去；得到回信之后，比尔就到了爱丁堡，得到了他的第一次的真正的工作。

    上班的第二天，车间的管理员走过来问他道：“你是工会会员吗？”

    “不是！”比尔答道。

    管理员给他指出来说，公司方面以每星期二十一先令的工资雇佣他，比工会会员的标准要低三个先令。后来比尔就成为“全国金属薄板工人和黄铜匠工会”的会员。那一年是一八九四年。此后他一辈子都是工会会员。

    威廉·安古士，车间里的工会主席，变成了比尔的知己朋友。他是社会民主联合会的会员。他通过和比尔在一起的许多次谈话，引导比尔第一次阅读社会主义的报章和书籍。

    他仔细地阅读着《号角》，一张在当时卫护社会主义的唯一的报纸，至少是卫护当时人们所能理解的那种社会主义。他成了好多图书馆里的经常的光顾者，埋头看书一直看到“听而不闻、目呆口滞”为止。他常常告诉跟他在一起的那个姑娘说，问题的症结大概一定在那一堆堆的书里吧。她自然也盲无所知，然而愿意和他一同去探寻。这些书会不会告诉人们贫困是怎么发生的？为什么工人们被奴役至死而若无怨尤？为什么有钱人“既不耕又不织”，日子却过得自由自在？为什么孩子们要做工？为什么女人要抛却青春，像他姐妹一样日夜被束缚在纺纱厂里？为什么所有工厂都归那些既未亲手建造厂房又不在里面做工的“绅士”们所有呢？

    远在亘古际，
    亚当勤耕地，
    夏娃勤织布，
    何人当“绅士”？

    他再去参加救世军的聚会时，就比较坚定和尖锐了。难道所有到救世军收容所来的这些可怜的人们，真的都只是由于自身的没出息而被迫如此吗？得救的希望是只能寄托在天国吗？人一定要死后才能得救吗？这一切是不是会永远继续下去，无尽期地重复着呢？

    他不能承认贫困和永无休止的苦工是工人们的永恒不变的厄运。问题的答案自然也不是“酗酒”“懒惰”“内在的弱点”或是“心理缺陷”，以及一切被上层阶级用来污蔑工人的诽谤和中伤。一定可以在别的什么地方找到另外一个答案——说不定在图书馆的书堆里，或者在街头演说家那儿，或者在《号角》的篇幅中，或者在他自己身上。

    他一定要找出这个答案来，他和贝丝在一起。

    他和她结婚的时候，是二十二岁。

    这也是他和救世军终止了关系的时候。他和贝丝一起加入了社会民主联合会，并把全副精力投入了工人运动。

    以后这几年中他忙着组织街头集会（在这些集会上演讲的有威廉·莫立司）、室内集会（在这些集会上演讲的有萧伯纳），领导失业工人在爱丁堡城内游行示威，就像他在半个世纪以后在美国密西根州底特律所做的一样。在所有这些时间里他都在看书、看书，不断地看书。

    人家把马克思著的《工资劳动与资本》给他看，他连一个字都不了解。人家给他看《共产党宣言》，那仿佛是一个天边以外的远景。他在街道广场上和公园里，一次又一次地组织着集会。他妻子给缝了一面红旗，开会的时候这面旗就迎风飘动着。而詹姆士·康脑利（后来因参与“复活节”起义而遭英国政府杀害）所写的那首工人阶级的歌，也随着旗子在空中回荡着：

    人民的旗帜发着鲜艳的红光，
    它常常覆盖在我们死难烈士的身上，
    尽管懦夫们畏缩、叛徒们嘲笑，
    我们永远要让红旗在这里飘扬。

    它飘扬在我们新生的队伍头上，
    尽管前面的一切仿佛黯淡无光；
    它见过许多功绩、听过许多誓言，
    我们今天决不能把它的颜色更换。

[1] 是指一八五六年侨居美国的爱尔兰人组织的“费尼协会”的运动而言。——译者


第十八章 比尔竞选市参议员

第十八章　比尔竞选市参议员

    因此，对于比尔来说，产联是早就该来临的了，他已经等待着它有四十年之久。远在英国的时候，他对好多现在在美国工人心里刚刚开始燃烧着的问题，就已经进行过有效的斗争了。

    产联的兴起带来了资本家的许多敌视的活动。这些活动范围很多，从煽惑一直到恐怖行动。据后来拉福雷德委员会透露，通用汽车公司、通用电气公司、美国钢铁公司和其他一些大公司，曾经支出大量款项雇佣工贼和购买弹药。在账册上，你不会看到那些专门用来作暗杀费用的款项。可是约翰·马楚克——一个共产党员和汽车工人工会的组织者，有一天却被发现死在一块空地上，脑壳给一颗子弹打穿了。

    有大资本家作后盾的秘密组织“黑衫团”在底特律成立了。他们阴险的意图是要消灭所有参加汽车业工会运动的有战斗性的工人。终于，一个手法笨拙的谋杀案件把这个秘密组织在群众面前暴露了，并使它最后垮了台。

    一个在银矿方面投资很多的年轻的郊区牧师考甫林神父，在无线电中痛骂起华尔街的“钜商”来了。就好像在他之前的那个木匠的儿子——耶稣基督一样，他声言要用鞭子把他们从圣堂中赶出去（在这同时他却一直和他们暗中取得谅解）。他的煽惑手段博得了相当多的工人的支持。在早期那些年代里，只要是听起来有战斗性的意见都很容易得到那些情绪激昂和不易安定下来的工人们的拥护。随着矿工们脱离“劳动议院”（指“劳联”，讽刺它里面都是些官僚——译者）而加入“产业工人联合会”，没有组织起来的工人们有了巨大的跃进。

    为了防备“黑衫团”和其他恐怖团体的袭击，共产党派了一个人去保卫比尔。他们再三提醒他到什么地方去都要有所防卫。底特律城里充满了以彼此谋杀为快的匪徒。哈里·班奈脱和这些匪徒们保持着密切联系，而且后来还吹嘘道：“我所以能和这些下层社会中的人应付这么久而还得以活命，是因为我老叫他们感到对我有要尽的义务，而我自己从来没受过他们的牵制。”

    希特勒当权差不多已经有三年了。分析“国际形势”的报纸每天都在出版；可是却从来没透露真正的问题。比尔是工人们的活报纸、百科全书和无线电。他口袋里塞满了剪报，都是从全世界各地寄给他的报纸上剪下来的。

    很多没有定见的工人，在和他进行了实事求是的讨论之后，才认清楚柏林国会大厦的烧毁和德国法西斯主义的兴起之间的关系。很多人从比尔那里认识了战争的威胁正是由于法西斯主义的强大，如果各国人民不能迫使他们的政府去制止希特勒，战争就一定会来临。他指出法国、英国和美国所以不愿和苏联签订“集体安全”公约来防止德国，是由于他们暗中希望（有时候甚至公开地流露出来）希特勒会向俄国人进攻，并在这场斗争中和俄国人同归于尽。

    比尔指出：这样的事情是不可能发生的。希特勒是会发动进攻的，但是如果西方不和东方取得协议的话，那将来受苦的一定是西方。

    比尔对他们进一步指出：如果工人阶级真正希望争取到一点有久远利益的东西，那他们就必须组织起自己的政党来。美国工人阶级就像一个皮球似的一直在同出一辙的共和党和民主党之间给扔过来扔过去。这两个政党都是受那些大金融资本家的控制，他们根据时势的需要操纵着这两个政党。工人阶级如果只是把自己局限在支持这两个大资本家的政党中的任何一个时，他们就只好永远听凭这些资本家摆布。

    这些谈话很快地就转变为行动了。他们召开了一个代表七十个团体的代表大会（包括二十个工会，其中十四个属于劳联），提出比尔·麦凯、摩立斯·许迦尔和金属磨光工人工会一位领袖费·奥坎勃来参加一九三五年夏天底特律市参议员竞选。

    比尔同意了这次提名。这并不是因为他对政治舞台特别感到兴趣（事实上他痛恨那些惹人注意的政治生涯），而是因为要向工人们说明政治战线上的斗争和经济战线上的斗争有同样的必要性。他常常如此说：如果罢工运动取得胜利，而司法当局却用“法律”来盗取你的胜利的话，那又有什么用处呢？如果在纠察线上战胜了资本家，而在市政府、在兰辛、在首都华盛顿却只能输给他们的话，那又有什么用处呢？

    竞选运动中这份新的候选名单震撼了整个底特律市。从来没有人敢于这样公开地向福特挑战。福特分会（比尔是分会主席）发出通知，要求所有的工会支持提比尔作候选人。劳联通过弗兰西士·萨·马泰尔发表了一封臭名昭著的《给参加工会组织的工人的信》，“警告”所有分会不要参加这次代表大会（它代表着三万八千〇六十个会员），并且又来了一套“反共”的鬼话。

    比尔投入了竞选运动的工作。他到各处去作政治演讲，所到的地方差不多都是他以前做组织工作时曾经到过的。他对底特律真是了如指掌；他研究过这个城市，研究过这里的工厂，也研究过这里的阶级分布状况和民族成分。他可以在睡梦中从阿拉伯人所在的地方走起，一直走到门罗街的法兰西－加拿大人和希腊人居住的地方，其中经过威斯敏尼斯特街圣乔治教堂周围的爱尔兰人、犹太人、立陶宛人的住区，再往前经过海斯汀街黑人居住的地区，又经过墨西哥人住区、塞尔比亚人住区、土耳其人住区到底特律东城和西城的乌克兰人住区和汉屈浪克街的波兰人住区。

    他做完一天竞选工作，夜晚回到家里的时候，身体疲乏极了，头也发痛，脚也发酸，可是脑子却非常清楚，心地和孩子一样单纯。他靠在睡椅上，心里想着他生命中的引路星（马克思和恩格斯、列宁和斯大林）会怎样来处理他现在所身临的局面。

    接连几个星期的竞选，在底特律偏僻的贫困而凄凉的地区的演讲（在那些地方住的人们从来就没有投过选票），使他感到极度的高兴。正是在这些人——被压迫的人、工资最低的人、靠救济吃饭的人、少数民族和妇女——中间，他们得到了响应。每天夜里，他们到这些人们中去，向他们保证一定要为那些依靠救济吃饭的人争取更多的福利；为上学儿童争取免费供应的教科书、一顿午饭并免缴学费，还要为争取通过失业补救法、争取老年工人福利和本市住屋建设而斗争。他们要提出每周工作三十小时的要求，为废除汽车工厂中的加速制度而斗争，为支持争取提高工资而斗争，为争取制定保护工厂里男工、女工和童工的法律而斗争；他们要反对童工制度，反对残酷地解雇四十岁以上的工人。

    当候选人对大家表示他们一定要争取把底特律变成一个工会城，废除破坏罢工的特务机构、工贼暗探组织、公司武装警卫队和黑名单的时候，这些贫困地区的人们，无论男的女的都表示支持。

    需要解决的问题，就像触目惊心的东西一样，到处都是。他们要求制止在就业方面对黑人的歧视；制止在申请救济和社会福利方面对黑人的歧视；必须禁止带限制性的协议（指在某些住宅区内排斥黑人的协议）。三位候选人反对收营业税，要求向有钱人征税。他们要求对高涨的粮食价格和房租立即进行调查。最后他们要求对穷人实行免费医疗。

    预选的前夕，他们集中了他们所有的汽车，满载着拥护他们的人，从全市各处同时出发，然后在东市场汇合起来，成为一支强大、热烈的游行队伍。他们唱着摩立斯·许迦尔所写的那支歌：

    他们以为他们能削减我们的工资，
    因而可以把我们任意摆布；
    我们每次罢工的时候，
    他们的警察就痛殴我们的纠察队伍。

    因此我们现在到市政府里去，
    到市政府里去，
    有件事我们必须要做，
    而我们也正要去做，
    因此我们现在到市政府里去。

    第二天有五百个人自愿出来散发宣传品，另外有五百个人出来监视票箱。一共提出了四十四名候选人。工人的候选人原想和社会党联合竞选，可是社会党拒绝了这个要求，提出了自己的候选人。一度曾是共和党头子、现在变成了劳联领袖的弗兰西士·萨·马泰尔进行了激烈的反共宣传。

    可是这种宣传一点也阻挠不了他们。全城的人都感到如火如荼的兴奋。大家全都感觉到有一件轰轰烈烈的事情即将发生。那些报纸像发了疯似的，完全变成了反劳工的宣传品，他们唯一的目的就是竭力想击败这三个人，到最后甚至采取了欺骗的手段。他们发出了一份传单，伪称是共产党印发的；号召大家拥护许迦尔，原因是他曾对黑人们许下“诺言”，说工人的候选人一定要“为他们娶白种人老婆的权利而斗争”。而且还说许迦尔一旦当选，就要立刻废除教会。

    警察局在暗地里得到指示，对共产党总部进行了搜查。

    报界也得到指示，搞了好多大标题，这些标题虽然不能证明任何东西——因为事实上没有什么事可以被证明，却居然使人得到一种印象，好像在底特律四郊，革命正在蠢蠢欲动。

    就是用这一套，算是一切都已民主地准备妥当让选民选举了。

    选民们响应了。他们去投票，工人候选人的监票员用热切的目光注视着他们。在竞选中提出一名工人候选人，这是底特律有史以来的第一次。

    摩立斯·许迦尔得到一万八千三百六十七张选票，在四十四个候选人中占第十位。

    比尔得到八千五百八十八张选票。虽然他被取消了参加十一月竞选的资格，他还是把这件事看作一个胜利。他说：“要是像我这样从来没有参加过政治竞选的人，能够在四十四个参加竞选的候选人之中取得这么多的选票，这就肯定地证明了工人阶级正开始对有独立性的政治行动表示真正的关怀。”

    拥护许迦尔当选的竞选运动转入了高潮。现在又只有短短的两个月了，在这段时间内要向全城人民作宣传。志愿参加工作的人分布到各处去，深入到以前只有细菌、老鼠、以及收账员光临的那些地区里。厄普顿·辛克莱（美国小说家——译者注）到底特律来和许迦尔进行了公开讨论。克拉伦斯·达罗（美国律师——译者注）打来电报支持他做候选人。

    接着，在选举的那天，全城漫天地散发着那些疯狂地攻击许迦尔的传单。伪造的传单又再度出现了。工人联合委员会发出一张反驳性的传单，揭破这种中伤行为。传单这样说：“那份虚构的传单是资本家们和《底特律时报》狼狈为奸印发的。”它并指责道：“这种伪造中伤的行为主要是利用反共叫嚣的老一套说法，说一套什么许迦尔反对教会，‘要杀死资本家’，以及诸如此类的假造和诽谤性的话而已。”

    他们那天夜里紧张地等待着各处的选举结果统计数字。半夜过后很久，电话还响着，黑板上的数目字增加着。数字是一区一区地交来的，起先是几百几百的，后来就变成数以千计了。

    报纸上那些刺眼的大标题，无线电里传播的刺耳的谣言和警察局突击性的搜索，使得有一些选民被吓唬住了，这样就使摩立斯·许迦尔不能取得胜利。他所得的总票数是五万五千五百七十七张。一直在那儿紧张得连气都透不过来的《自由报》说：“要是后来的一万四千张票没出现的话，市参议会也许就要给一个激进派候选人占上一席。这个差数可真叫人忐忑不安。”

    这对于福特和通用汽车公司来说是很不安的。可是对工人阶级却并不是这样。

    比尔在这件事上看到了一闪电光，这电光虽然为时短暂，却照亮了未来。他对这个未来充满了信心。


第十九章 “我是华尔德· 路德”

第十九章 “我是华尔德· 路德”

    “比尔，我介绍你认识一个刚从苏联回来的小伙子。”

    比尔转过身来，向一个红头发、在他看来简直还是个小孩子的青年伸出了手。那年轻人对着他现出孩子气似的微笑，也伸出手来。

    “我是华尔德·路德，”他说。

    “我是比尔·麦凯，”比尔答道。

    可是华尔德对比尔的名字是早已知悉的了。“我知道，”他说。

    比尔也听见过一点关于路德兄弟俩的事，他们曾远道去苏联，在高尔基城的一家汽车工厂里工作。华尔德和他的兄弟维克多曾经写过许多信给他们国内的朋友们，告诉朋友们他们在苏联的亲身体验。他们在早期的一封信里这样说过：

    “你信里所谈到底特律的罢工运动和工人一般的不能安定的情形，再加上我们从别处所听到的一些情况，使我们非常渴望着能即时回来和你们一同站在斗争的最前列。可是，我们在此地厂里和苏联同志们每天并肩工作所得到的一些启发，再加上我们的一些想法：一定要永远结束人剥削人的制度，我们所建造的不但是为苏联，而且是为全世界的工人阶级的福利和快乐等等，使我们对那些由于短时期离开了美国的斗争而引起的遗憾暂时得到了补偿。要是谁说苏联不是在走向社会主义的道路，你们可别相信。要是有人说苏维埃社会主义共和国联盟不是在走向和平、幸福、并富有文化的道路……你们可千万别相信这种谎话。

    这里没有那些使工人们生活中充满了恐惧的资本家。没有人逼使工人们去做那些逼死人命的加速工作。这里是工人们当家做主。连车间主任在开会的时候也不可能比别的工人多享受任何权利。我有好几次亲眼见到车间主任讲话讲得太长，会场上的工人们认为他已经占了足够多的时间，于是发言的机会就让给一个车床工，这个车床工谈了他的问题，并且还提出了些建议。你能想象在福特或是布立格斯厂里可能发生这种事情吗？这就是目前甚嚣尘上的所谓‘俄国的残酷的独裁’。我告诉你……在我们到过的那些国家里，我们从来就没有见到过这样真正的无产阶级的民主……

    我们在苏联亲身经历着许多伟大的事物。我们看到世界上一个最落后的国家正在迅速地转变成一个最现代化、科学化的国家，同时新的概念和新的理想正在实现着。我们每天看到那些在书架上放着的书本中的社会主义被运用到实际生活中去。谁能不为这事情而有所启发呢？”

    比尔倾听着华尔德·路德热情地叙述着他在苏联的经验，对他所流露出来的那种精力充沛、诚挚、甚至于比较急躁的劲儿有深刻的印象。年轻的路德曾经亲眼看见人类的未来如何在苏联体现，并且想把这个未来迅速地带到美国来。由于整个工人运动在大踏步前进，人们有充分的理由相信这个未来可能是不远的了。路德要在美国工人阶级的队伍中为社会主义而斗争，比尔愿意和他在一起工作。

    路德要比尔帮忙让他参加到福特分会里去。这位年轻人如此急急忙忙，却没有想到应该先到福特工厂去工作，然后再到分会里去虚心地在那里协助做点工作。华尔德十分急于要搞到某一个分会会员的资格（除了是苏联高尔基城汽车工人工会会员身份之外）。三个月内，第二次汽车工人代表大会就要在南湾召开了，他想要当上一名代表。

    到代表大会召开的时侯，华尔德果然出视了。他的证明文件是盾斯台德分会的会员。可真令人叫绝！这种“劳工政治家手腕”后来还要变得更加典型。人家对他的证件进行了盘问，可是他终于支吾了过去。在一九三六年这次代表大会上，汽车工人工会取得了在劳联内部作为一个自治的、多民族性工会的权利。

    在这以前召开的第一次汽车工人代表大会，路德并没有参加。那是在劳联全国委员会官僚们的直接监督下召开的汽车工人工会各分会的联席会议，会议本身一点权力也没有。

    这一次是由劳联召开的极为重要的代表大会。汽车工业中每一个联邦分会都派了代表到底特律来，比尔·格林在那里欢迎着他们。主持会议的是比尔·狄龙，他那一套“劳联”的标准，凡是有战斗性的汽车工人无不洞悉。会议厅中挤满了劳联的“屠户们”；可是其中也有与工人朝夕相处的有独立意志的代表，他们一年复一年、毫无结果地用头去顶撞那“劳联”的“行业”挡箭牌，这是用来对付他们要建立产业工会的要求的，因为产业工会是代表同一个工业中的全体工人的组织，它能够去和资本家分庭抗礼。克立芙兰的怀德汽车厂分会的代表温丹·莫铁茂，就是愿为这种新型组织而斗争的代表之一。从坎萨斯城却来了一个以前做过传教士的青年荷马·马丁。

    这次会议虽然已经布置成一个像演一场戏那样的会议，所有决议案事先已经安排妥当，并已经填塞到代表们的脑子里，可是这一切都压制不住全国范围内要求表达自己意见的新兴力量。莫铁茂甚至不得不用斗争方式来争取起码的发言权。他抨击劳联领导方面要成立一个由代表大会选出而毫无权力的十一个人组成的“全国理事会”的“决议案”。这个理事会只有在主席要它开会时才能开会，即使这样，会议本身也不过是“顾问咨询”的性质而已。

    荷马·马丁在这次代表大会上，因为起来反击莫铁茂而立下了“大功”。接着他用骂街方式，把组织产业工会的事情说成是只有共产党才提倡的一种理论，目的在于掀起革命。

    此次会议没有得到什么结果，只是使左翼力量下了更大的决心：必须要表现更强大和更勇敢的主动性。工人阶级是一定会组织起来的，不管有没有劳联。

    有些分会已经组织起来，但还是分散在全城各处。在底特律东城，汽车工人工会一五五分会已经成立了，它是由汤姆·巴里（他是在煤矿区搞“抢救工会”运动时转到汽车业来的），约翰·安德生和纳特·甘黎组织起来的。另外由于工具制模工厂中有很坚强的基础，同时布立格斯、中部钢丝厂、密西根铸钢厂、安士伍斯等工厂已经开始组织起来，豪吉士·梅逊（有战斗性的黑人领袖）和弗雷德·威廉士正在把鲍恩铝厂一类的工厂组织到二〇八分会里去。

    前一个年头，汽车零件厂工人们的持久而坚决的罢工运动（比尔在这次罢工运动中非常积极）虽然失败了，却为汽车工业中最初的那些静坐罢工运动铺平了道路。汽车零件厂那些先驱工人们加入了一五五分会。

    南湾区班狄克斯厂的工人在一九三六年首先发动了静坐罢工。罢工运动得到胜利解决。汤麦斯·丁·杰弗斯是该厂分会主席，里奥·科柴基则帮助谈判获得第一次的解决办法。

    同年一五五分会在底特律的中部钢铁厂（制造车架的厂家）组织了一次很成功的静坐罢工。主持那次罢工的是约翰·安德生。

    中部厂这次罢工迫使浦利茂·克莱斯勒、道奇和林肯几家汽车厂停了工。这次罢工不但赢得了年资权利，也赢得对工会的承认，并且还争取到普遍增加一毛钱工资和有权利去废除计件工。同时，美国铝厂的工人也发动了静坐罢工，史坦利·诺瓦克（后来当选为州议员）和纳特·甘黎在工厂外面组织了罢工工人的队伍。这些初期的静坐罢工运动提出了这样的口号：“黑人白人不分，团结一起斗争！”

    在底特律西城，盾斯台德·飞犀车身厂、凯尔斯—海士车轮厂、福特、卡第拉克和劳勃茨铜器厂等厂家全都有分会。比尔在每一个分会的组织工作中都出过一份力量。它们差不多全是用同样的方法建立起来的：积极分子、共产党员和一些首先受到黑名单威胁的忠实的普通工人团结在一起，而这些人又把车间里的伙伴们团结在他们的周围。

    在那动荡而重要的一年内所发生的静坐罢工运动，导向一九三七年弗林脱分厂静坐罢工运动中反对通用汽车公司这个王国的主要斗争。温丹·莫铁茂在弗林脱厂进行的顽强的组织工作收到了效果。经过这次残酷斗争的罢工运动之后，他们最大的一家降服了。这次罢工是由鲍勃·屈拉维斯领导的，他是负责这次罢工运动全部战略的汽车工人工会的组织者。巴达·西门士则在飞犀总厂领导着分会的罢工队伍。洛埃·路得在广播车上指挥。在弗林脱区这一次罢工运动中，汽车工人打垮了开放工厂。

    在这次著名的罢工运动中，比尔虽然不在场，但是他曾经帮助组织弗林脱的反对通用汽车公司的斗争。他意识到他们只有先把通用汽车公司打垮，才能进入福特。

    西城区的那些分会在一九三六年都分散在各处。它们的会员多少不一；作为孤立的个体，它们发挥的作用也很有限。他们召开了一次会议，讨论了把现在所有的力量联合成一个大的分会的问题。大家都同意这个意见。于是他们就申请特许证。特许证批下来了，号码是一七四号。它后来就叫做西城分会。

    汽车工人工会会员总数一共才几千人，但在劳联的领导之下，连这个数目字都有下降的趋势。因此一定得想办法证明给工人们看：分会是起作用的，它能够产生效果，能够保护工人，使他们不遭到报复。

    如果他们现在能取得一些胜利来向各工厂的工人证明他们的确有力量的话，这就可能成为全面组织工作的一个良好开端。他们所考虑到的工厂之中，似乎以凯尔斯—海士厂的条件最好。

    比尔更是赞成向凯尔斯—海士厂进攻，因为这个厂除了承造其他东西外，还给福特承造车轮。道理很简单：凡是和福特有关系的事就和比尔休戚相关。

    在这家厂里进行工作的共产党员很少，这些共产党员和别的积极工人被召集在一起开了个会，在会上提出来有关这个厂发动罢工的全盘问题。路德有点怀疑是否能成功。工人们会响应吗？怎么样来发动呢？工人们都很怕来开会，他们戒备得连会议都怕来参加，那又怎么能组织他们起来罢工呢？他们会罢工吗？

    他们在火车站街和密西根街交叉处开辟了一个小小的办公室。比尔，凯尔斯—海士分会的记录秘书弗兰克·曼福德和华尔德在这里碰头。

    凯尔斯—海士厂的工人们跟他们说，“是的，如果主要部门停下工来的话，全厂就都会停顿下来。”“是的，”他们发誓说，“工人们是太愿意罢工了。只要一带动起来就行！”

    比尔管写传单。他把传单捆成一札拿到工厂大门口去发给工人们。“我们要聪明一点，”传单上面的口号在大声叫着，“组织起来！”他在散发传单之后又去参加由积极工人组织起来的一些小型秘密会议——这些会议华尔德有时参加，有时不参加。他们在“经济小饭馆”里吃饭——一个是共产党员，一个是身份还不明确、正在尝试第一次斗争滋味的红头发小伙子。两个人坐在凳子上，面前摆着两杯不大吸引人的咖啡（比尔平常是喝茶的），他们讨论着当前的一些重大问题。比尔给这个青年人指出他们这次斗争的意义，给他指出斗争的目标。比尔的谦虚以及没有个人打算的真诚给路德很深的印象。特别是最后谈到的品质最使路德感到不易了解，一个人如果不是为了个人打算，那又有什么东西促使他做这种累死人的工作呢？有的时候当比尔拼命赶印着要带到凯尔斯—海士厂大门口去散发的最新的传单时，华尔德常常用一种奇异的目光在凝视着他，并且摇着头说：“比尔·麦凯这个老头子——他真是个泰山石敢当！”

    路德也为另外一些事所感动。他知道单凭一些传单要想打动一个纸做的口袋都很困难，真正把堡垒打垮的是这个老头子和千百个像他一样的人所进行的脚踏实地的、日以为常的、顽强的组织工作。他们这些人为未来的远景所鼓舞，为他们的指明道路的哲学以及保证组织工作得以开展的工人们的忠诚所鼓舞。

    他们是有组织的。路德在苏联也看到过同样的情形。在这种组织后面有一种从来不知道失败的、不可征服的意志，它能使整个国家升腾起来。他相信如果人力可以把堡垒打垮的话，那末这些共产党人便也能把堡垒打垮。在斗争中有这些人站在你一边是可靠的。他打算和他们靠拢在一起。

    他们指引着华尔德从参加一个小会到另外一个小会。他每天早晨碰到比尔时，总是这样一个口头禅似的问话：“比尔，我们今天要准备去参加的会有哪些啊？”

    比尔会把他带到黛尔雷街某一家人家去，介绍给这家的主人。主人的答话常常是这样：“如果你是比尔的朋友，你也就是我的朋友！”

    从那里比尔往往又带他去参加另外一个差不多的会；华尔德又将在会上演讲……

    可是这种活动进行了一天、一星期、一个月之后，简直就看不出有任何进展，或者是进展很小。对于华尔德来说，事情是进行得太缓慢了，于是他就陷入悲观主义和失败主义的情绪中。他曾在苏联看见过、而看起来在底特律也挺容易来临的美好前途，结果却变得如此缓慢和艰难！他所干的并不是冲向游行队伍的最前列，举起一面旗或是唱起一支歌，而是面对着日常的疲劳而沉重的劳动——艰苦、没有报酬、没人赏识的工作。他开始对那些迟钝而反应缓慢的工人群众怨恨起来了；这些人连什么是对他们有好处的事儿都不懂。他是知道什么是对他们有利的啊！他不是在给他们说这些道理吗？他们为什么不响呢？难道他们竟如此愚蠢？

    这些情绪使他泄了气。他往往好几个星期不露面，谁也不知道他上哪儿去了。

    比尔继续沉着地坚持着他的工作。他穿的衣服总是弄得干干净净，待人接物总是抱着体谅和殷勤的态度。他在一家人家开完会后，总忘不了和主妇聊聊，并且向她解释他和她丈夫的活动是正当的，好让她放心。他原则上不吃别人家的东西，只肯接受一杯茶水而已。

    谁也不给他扣红帽子。大家都知道他是个共产党员。他发表意见的时候见解总是很正确；他一举一动朴实而慎重。虽然他并不是那种善于社交的人物，也并不是在酒吧间里作组织工作的人，可是人家却都知道他说什么算什么。他是驳斥报纸上故意歪曲共产党员形象的一个最好不过的活生生的例子。那些被报纸搞迷糊的工人有时把他称为理想主义的共产党员——那就是说，一个真正相信自己的主义的人，以示两者之间的差别。

    当火车站街的办公室每天早晨开门的时候，他总是利用那段清静的时间坐下来想一些问题：今天将有些什么事要做呢？有哪些改进工作的办法？什么是解决问题的最好的方法？

    好几天不知去向的路德又出现了。他用比较谦虚的态度接受了比尔对他的责备，并解释说他这几天在别处有点事儿挺忙。比尔和路德在当时都没有任何收入。

    “我们有工作时间进度表，华尔德。”比尔非常尖锐地向他提出。“如果你不愿干下去，那就请便，我可以另外找个人来！”

    路德表示抱歉。老头子的眼睛可冒了火！

    这的确是够受的！可是老头子这样做就好像丝亳没有考虑到这些。在前一天夜里，熄了灯好几小时以后他还在办公室里。他还是和平常一样穿着一件蓝色的工作衬衫（打了根领带）、一件熨得很整齐的黑上衣和一条熨过的黑裤子。脸上刮得很干净，头发梳得整整齐齐的。

    每天他都要吸收几个工人入会。

    华尔德到办公室来的派头可不一样。他开着汽车到办公室的时候，多少总是比别人要迟些。他一蹦一跳地走进屋子里来，用他那对伶俐而和气的眼睛和比尔、曼福德及屋子里其他的人打招呼。这些人，在华尔德看来，可说是又像吉米、黑根斯之流的人物，又像普普通通领导人物的一种奇怪的综合——他们是汽车工业中最使人害怕的人物。他们总是使他费解，他花尽心机想求得解答。

    “你难道从来不觉得疲倦吗？”

    “痕倦？”比尔真是从来不懂什么叫疲倦。是的，身体会疲倦，但是华尔德所问的却是指另外一回事：你难道永远也不感到消沉，失掉希望吗？难道你从来不算计一下你从这里面能得到些什么？在这种令人精疲力竭的斗争中不支薪金，而且将来也没有任何捞钱机会的保证，你消耗尽自己的生命，难道从来没有怨尤吗？

    不，比尔从来没有为这些事情操过心。他夜里睡得很好。他既不需要打什么麻醉针，也不需要用酒来提神去做当天的工作。为工人的利益而斗争就是他生命中所需要的一切。

    他们那天和盾斯台德厂里的共产党及积极分子开了会，认为“拆榫”的时机到了。路德也在这一伙人中间，他是在和共产党员们打着交道，这一点他心里自然很明白。事实上，他正为此而吹嘘呢。[1]

    曼福德说：“我们已准备好了。我们握有一个主要的部门。”

    “那么说，我们只要停工就行了！”

    他们开会的地方是一个普通工人的家里。

    “路德怎么样？”

    这是一个经常要问的问题。他们并不太信任他。不过他是个演讲能手，而且还在很慷慨地卖弄他的苏联经验。他表示很愿意干。他的像热火一般燃烧着的野心，在外表上看来就像是一心想把组织工作搞好的巨大热诚似的。事实上，只要是愿意干的工人都可以有一个岗位。

    他们把战斗计划拟好。计划是这样：当班的那班工人应该三点下班，接替的那班两点半到厂。上午十一点钟采取行动的部门就该停工；派一些工人去锁大门，不让接班的工人进厂来。然后他们就等着瞧厂方采取什么行动。

    同时他们想让路德坐在办公室里守住电话机。他的任务是什么也别管，除了坐在那里守着，一直得守到三点零十分——不管在这段时间内电话响多少次。到那时候他才可以接电话。

    其它的人在比尔·麦凯和弗兰克·曼福德指导之下，负责执行罢工实际行动的一切步骤。

    他们一起拟定了一份传单。“我们在里面静坐着，”传单这样写着，“你们在外面纠察吧。”

    这一天的时间都消磨在无数细节的讨论上，他们全都有点紧张。疑虑开始纠缠着他们，他们说话的声音也变得有些特别了。他们的眼晴全都瞅着那个老头子。

    “比尔，你怎么不回家呢？”有一个人问道。

    老头子向他狠狠地看了一眼。“你以为我受不了啦，是不是？”他很快地回着话。“我倒要给你瞧一瞧呢！”

    这一整天他就像一架发电机似地在不断地开动着，一点也没有想到自己已经发白的头发。夜已经很深了。时间是午夜一点钟。比尔正坐在桌子边写东西。一个疲乏了的工作同伴走过来，隔着他肩膀看了过去。

    “你在写什么呢？”他弯下腰去看。纸上写着“做什么？”

    “总该有人想一想明天要做的事情啊，”比尔机警地抬头看了对方一眼。然后天真地问道：“这个题目如何——‘做什么？’”

    “我从前在哪里听到过。”那个人兴味索然地说。“不管怎样，”他加上一句；“我们并不是要把工厂接受过来啊？”

    “你知道，”比尔脸色变得严肃起来说，“我们是在把工厂接受过来啊，这是工人们一生最伟大的日子。你知道这对他们将是多么了不起的一天？再也没有加速制度，没有暗探了！”

    他对一直在看着他的华尔德看了一眼。老头子的蓝眼睛里闪耀着一种路德已经热悉了的表情——那种无限的忠诚以及每当比尔投身在斗争浪潮中所流露出来的极大的兴奋。这个老头子平时极少流露出很多的感情——他不可能容许自已浪费太多的感情；他的热情全部贯注在他的工作中。可是现在他们有了胜利的预兆了，不只是在底特律的胜利，而且是在各个地方的胜利。他从这个老头子身上体会到一种使敌人多少感到恐惶，而使朋友们感到无限鼓舞力量的品质——一个忠诚而英勇的共产党员的品质。后来当他用全力来反对他往日的战友时，他常常为这一记忆所扰。

    现在，屋子里又冷静下来了。比尔又重新写他的柬西。他列出了一张很细致的单子，上面写着第二天必须要做的一切，如果要保证取得胜利的话，他们必须准备好一辆对工人讲话的广播车——得把它记下来。他们还需要放一张唱片——“永远团结”——这一定得去找来，以便到要用的时候就在手边。一件小事情，但很重要。传单一定要带去，钟表必须再对一下，并且要大家都对准了时间……

    这些事情不经安排是不会在那儿等待着你的。

    夜愈来愈深。路德已经精疲力尽，身体靠在椅子上。比尔转过头来对他说：“华尔德，记住你明天来的时候我们不给你打开大门。他们不签好协定我们决不开门。你只好——你只好翻大门进来了。”

    “翻门进来？”

    “是呀，外面的工人会帮你忙的，他们会在下面托着你进来的。我们不管发生什么事也不能打开大门。”他看了一下表，松了一口气说，“我想我现在要回家睡一会儿了。”

    睡一会儿。可是第二天清早六点钟，他又回到这间充斥着油墨和纸张气味的小房间里来了。他们四个人又开了一次会，把他们的计划再次检查了一遍。在上午十一点一定得把大门牢牢关起来。比尔和路德将在那里等着。他们离开办公室，坐着路德的汽车到工厂去了。

    比尔对一切细节都进行了检查。工人们都在那儿待命行动，准备把工厂接受过来。在这以后该怎么办呢？公司方面所采取的第一个步骤该是什么？他们该如何预先估计到这一点并有所防范呢？这将是又一次的静坐罢工。静坐罢工并非发源在美国，法国和日本的工人早已用过这种办法了。这是用来回答黑名单的最好办法，是一种保护罢工领袖、阻止工贼攻破纠察线的办法。作为一个战略来看，静坐罢工已经动摇了整个汽车工业的基础，因为这种罢工似乎是挺安全而从不失败的。

    那天是一个寻常的炎热的日子。公司的总经理凯奈第先生对于这个计划可谓丝毫也不知道。他因为充满自信而早已发福，他的想法是工人们胆子太小，决不敢使他的工厂停工。暗探组织也没有报告过任何消息。何况他是给福特制造零件和车轮的，而福特就是上帝。

    在工厂里面有五个工人在紧张地等待着。他们不时地看看表，但还是继续做着工。一切都很平静。从他们身边走过的工头也没有看出任何值得他怀疑的迹象。

    突然问，十一点十五分时，“保险丝”拉掉了——电门关上了！所有的机器全发出刺耳的吱吱声而停了下来。

    “比尔，停下来了！”路德嚷道。

    比尔和路德在工厂大门外一直等了三个钟头。一辆装着扩音器的卡车开了过来。从这辆卡车上，他们对聚集在工厂大门里面的工人们发出号召、指示。两点四十五分路德回到了办公室。

    三点十分的时侯电话响了。路德拿起了耳机。说话的是凯尔斯—海士厂的经理凯奈第。“这里发生了静坐罢工的事儿了！”

    “发生了吗？”

    “你明明知道！他们在厂里停工了！”

    “谁啊！”

    “到这里来吧！”经理咆哮道。接着路德挂上了耳机，向外面快步走出去，跳上了一辆汽车。他到了工厂，看见工厂的大门紧紧地闭看。

    他看了一下就嚷道，“事情发生了！”

    比尔瞥了他一眼。

    “他要我进去，”路德说。“我怎么跑进去呀？”

    他们把他带到大门。将他举起来推了进去。他穿过欢呼的工人群众向办公室走去。

    当他高高地出现在那些欢呼着的工人们的肩膀上的时侯，他的微笑是一种胜利者的微笑。他在上面往下看，感到无限愉快，就好像站在世界的最上层，意识到下面有人们强有力的肩膀在支持着他。他爬着站了起来：就在工人们的背上站了起来！这一天对于凯尔斯—海士厂的工人来说是个了不起的日子。

    对于华尔德·路德来说，这一天也是个了不起的日子！

[1] 在一九四八年产业工人联合会十一月的大会上，路德集团主张把共产党员从产联清除出去。理由是：共产党员“把对党的忠诚放在对产联和对祖国的忠诚之上”。路德在他的文件中这样说：“共产党党员和走共产党道路的人不肯接受这个民主原则（即拥护莫莱领导集团的政治决议案），因为他们不是工会主义者。他们是殖民主义者的特务，利用工会运动作为活动根据地，为苏联外交政策的需要而服务。”这是路德在认识到凭他当时所骑的几匹马——共产主义、社会主义——都不会赢得胜利之后所写的。——原注。


第二十章 路德弄清楚了哪一边对他有利

第二十章 路德弄清楚了哪一边对他有利

    凯尔斯—海士厂的罢工运动继续了十三天，接着而来的是盾斯台德厂；然后是飞犀车身厂和卡第拉克厂；然后西城所有的小厂家都参加了进来。不过带头的还是凯尔斯—海士。

    到一九三七年年底，西城分会已拥有三万会员。福特工人和别的厂的工人都混合在一起，比尔仍在打算给福特工人单独组成一个分会。路德并不太乐意让别的分会从现在被他领导着的包罗甚广的分会里退出去。而现在路德个人的乐意或不乐意开始起着一些相当重要的作用了。

    事实上，比尔对于路德本人近来所起的一些变化，一直以不安的心情在密切注意着。华尔德自称为社会主义者，有时又说是共产主义者，有时他的看法却不会比一个“新政”拥护者（你付钱然后可以任凭选择）更左一丝一毫。他开始发展成一种他所特有的作风，使人觉得你要他做什么样的人他都可办到，并且两秒钟之内绝不会是同样一个人。他跟共产党员在一起时就喜欢引用列宁和马克思的话，“红”得比玫瑰花还红，另一方面，在应付他兄弟维克多的时候，他只不过是一个地道的诺门·汤麦斯式的[1]社会主义者而已。同托派分子鲍勃·康泰打交道的时候，他同意社会主义不可能在一个国家建成的理论。

    他还居然叫人在一七四分会的墙上画了一幅壁画，画的是列宁像[2]。可是对待比尔，他愈来愈变成一个良心上有问题的人了。

    比尔曾经见过这样的事儿。他并不是乳臭未干的黄口小儿了。他曾经遇到这种类型的人，并熟悉他们的底细。许多从前曾一度挺身而起、在街头上高唱“红旗”歌的人，后来变成了国会中英王陛下的社会主义反对派。这个曾经呼吸过仅仅高站在工人肩膀上始可呼吸到的稀薄空气的人，身上有着强烈的野心所引起的征象。

    他到底是顶走运的。他参加这个运动的时候，刚好赶上工人阶级战斗性日益高涨的巨浪，这个浪涛的最高潮出现在劳联的斗争中。“天下事都有时运，赶对了时机，就会飞黄腾达……”他现在正乘坐着这种时机的浪潮。像比尔这种绝对忠实于工人阶级的人，在巨浪高潮的时候是少不了的。碰到散发传单，为写传单和油印传单而熬夜，躲避警察，设法避免陷入福特所雇用的匪徒的毒手这些紧要问题时就需要共产党员，而他们也必然乐于从事。

    可是当巨大浪潮既已来临，看样子只要你还能在巨浪之上保持漂浮的姿态而从此即可一帆风顺的时候——那就是另外一回事了。

    路德曾接触过很多工人，跟他们谈过话，按照他自己的意志说服过他们，争取他们加入工会（那真是轻而易举！），驾驭过他们，和他们交谈时曾把真理和下流无聊的话掺杂一起而感到很有效果。他也曾被他们思想中的一些为他所意料不及的纠缠和转弯抹角的想法而感到惊恐，尤其当他意识到自己葫芦里除了空话以外一无所有，终不免为人家识穿的时候，便愈加害怕得厉害。

    最最可怕的是他发现共产党员是无法收买的。他发现像比尔一样的那些人，生活举动是和他们的信仰完全一致的；他们对于工人阶级，尤其是对于汽车工人，是绝对忠诚的。

    这件事所以最最可怕，其原因是：当后来他们分道扬镳的时候，路德知道：共产党在任何情况之下都必然走工人阶级的道路，只要共产党存在一天，你就没有办法引诱工人心甘情愿地来签订五年、十年、或二十年不复 罢工的合同，或者是“增减工资，临时决定”的模棱两可的合同，也没有办法引诱他们去参加血腥的战争……

    在他的左右，现在已经有很多用甜言蜜语来奉承他的人。以前他也许一度相信过工人阶级和资本家之间是没有协调的可能的；可是现在却有维克多给他指出在这两者之间完全有可能去“走钢索”而摔不了跤。以前他曾一度深信工人们必须把自己作为一个阶级来进行斗争，正如资本家作为一个阶级永远是和他们对抗着一样；可是现在他却倾向于那种认为美国没有阶级，仅仅有好多人民，共产党无非是盲目狂热而已的说法了。一九三四年，当他在苏联境内时，他曾这样写道：“这里没有那些使工人们生活中充满了恐惧的资本家……”

    在快到一九三七年年底以及在后来的年月里，表现得更露骨的是华尔德攻击起自己来了，说他自己以前是个撒谎专家，并且公然抨击起他曾“多次目睹”的先进的工人阶级民主制度来了。一九五一年，他的堕落可说是“功德圆满”，居然给一期专门挑拨战争的《柯立尔》杂志写了一篇文章，说是将要用原子弹去“解放”那些曾与他一同分吃过面包，喝过茶，同住过一间房的高尔基城工人们！

    比尔知道维克多和华尔德在三十年代前期艰苦的日子里（当时苏联人民正在建设方面取得了不起的成就）在苏联所见到的一切在三十年代后期变得更真实美好了。路德兄弟对苏联和社会主义的态度的转变，其线索不可能从苏联的“转变”中去寻求，而只有在他们自己的转变中去寻求。或者说得更清楚些，在时代的转变中去寻求。

    因为当时的时代在考验着所有的人，而且不久以后对他们要有更严格的考验。工人们曾经很器重冠伦、奎尔、路德、汤麦斯、亚戴士、茂雷、卡里、吕弗士、杜平斯基、希尔曼之流的人。这些人之中有一些人，后来从工人们身上要骗取到高达每年五万美元的薪俸！

    这可并不是毫不费力得来的钱啊。

    真正蜕变了的是华尔德。苏联正向全世界昭示着它自己确是和平的堡垒，正在迅速地发展成一个工业国，消灭了地主和资本家，并且已经培养出一种世界上从来未有的人民——可以自由地为着人类的福利去征服自然的人民！

    比尔和华尔德两个人常在一起谈论有关好多重大事件的意义。比尔总是一股固执劲儿；他对华尔德，也许是像对待自己的弟弟那样吧，给他指出帮助工人认识他们自己的力量和命运是何等重要；他所指的是把工人当作一个阶级，而不是说个别的工人。比尔没有野心要比工人们“高升”得快些、早些，或是骑在他们背上。

    对于华尔德来说，要等待到整个工人阶级取得政权，时间实在太长了。明白他底细的人已经管他叫工人运动中的“时势英雄”了。一七四分会愈来愈像是他私人的卧室，得不到他的准许谁也不能进去。

    有一天比尔对她说：“华尔德，现在差不多是我得把你撵下宝座的时候了。”

    分会中有足够的人支持比尔竞选主席来击败路德。工人们毕竟明白分会是由谁建立起来的。这个早就使华尔德感到恐惧的威胁，第一次真正地打进了他的心坎。因为他自己知道要是和比尔较量的话，他是在是个“小人物”。比尔是底特律汽车工业工人队伍中的灵魂，人家全叫他比尔大哥。

    路德表示抗议，说他对工人阶级是忠心耿耿的。他那时是一名活跃的社会党党员，入社会党仿佛已有好多年了，并且生平唯一的目标，就是要献身于工人阶级……

    “要是没有人经常对他注意，”比尔说，“他将来一定会变成汽车工人工会中一个最危险的人物。”

    “你难道不知道，”有人这样说，“他和我们有一致的见解吗？”

    “你或者可以这样想——可是我知道得更清楚些。”

    比尔在别人面前没有再坚持，并且撤销了自己的名字：于是华尔德代替他参加了竞选，结果被选上了。他现在可爬到称心如意的地位了，这是往上爬的必须经过的一步。可是他这次得以避免和比尔较量的侥幸获胜，还是和他的心愿不太相称的。如果他要“独立”而不受比尔这种人的牵制，他就不得不着手建立起自己的派系，采用一切方法来笼络别人。他的办法再简单不过，而且是因袭的老一套：只要是在他控制的薪金名单上有空位置，他就挑选一名驯养的、衷心感激他的信徒去补上这个缺。工会的薪金名单可以说已经变成了他私人的发薪单，这是让工人们出钱来满足个人野心的老一套办法。

    同时他还拉拢一些受过大学教育的“社会主义者”。他们都是割裂文字的专家。这些替他起草讲稿、推敲口号的人就像魔术家一样。他们的本领在于能把文字弄成似是而非、模棱两可的东西。下面这些成就，像什么“精神上的氢弹”，“倒过来的沙文主义”，“面包和自由之间的平衡”等等，在后来的年月里，居然甚嚣尘上。

    比尔见到这种情况，大为惊讶。他极端严肃地对路德说：“华尔德，你记着这点：我组织西城各处分会，只为了一个目标——那就是要把福特王国打垮。”

    路德蹬着眼看他一眼，并拍了拍他的肩膀。

    “好吧，老麦，”他说，“我们总有一天一定要做这件工作的！”

    比尔还了他一眼——他看出这个年轻的机会主义者，身上隐约可见的腐化堕落的预兆，就像一层薄薄的绿色的灰尘蒙在他那种青春的活力上一样。他冷冷地说：“我希望到我们搞起来的时候你也在旁边。”

    他从来没有把福特忘掉过，即使在和通用汽车公司进行的每一次斗争中也不例外。他经常参加讨论战略计划的会议。

    工人阶级希望能主宰自己命运的这种要求，愈来愈厉害了。没有成千成万的工人们日常不断的积极活动，汽车工业的工人是不可能组织起来的。办工会单凭上级领导用打字机打成的信件是不可能的事，而只可能由下面那些新从工厂中出来，有结实肌肉和工人阶级智慧的工人来掌握。

    到一九三六年五月左右，那些叛逆的分会在对劳联的太上皇们进行了几个月复杂而艰苦的斗争之后，已取得了一种自主权；事实上已取得足够的力量来阻挡住劳联领导的瘫痪政策。斗争发展的最高潮是那些叛逆的分会被开除出劳联。

    在这同时，路德一直很忙。他知道他一定要手脚快，否则他又要遭到危机，迫使他必须在政策和个人野心两者之间有所选择。他要把握住一点：当两者发生冲突时，自己不至于吃亏。此后他要牢牢地掌握着一件事：使自己的野心变为汽车工人工会的政策——至少是他所能控制的那一部分工会组织。

    一七四分会是汽车工人工会的一个大分会。他开始把适当的人安放到适当的位置上去。他的机器将不是一辆普普通通的T字型福特车，而是像一辆开山机。他把他兄弟维克多拉了进来；后来又把乔治·爱德华兹拉了进来，然后是鲍勃·康泰。那些不愿进来的人他就收买——比方说，迈克尔·杰·曼宁就是这样，他是比尔提名的第二届主席候选人，和路德提出来的乔治·爱德华兹是打对台的。曼宁当了选，可是路德却收买了他。后来，路德又把弗兰克·曼福德财务秘书的职务也撤掉了，而用杰克·富勒顶替了他的位置。

    这些都是在为巩固工会和建成工会而斗争的名义下干的，这一切都披着进步名词的外衣。

    比尔知道轮到他自己头上的时候要来了，果然，有一天路德问起他在搞些什么工作。路德当然知道比尔这些日子一直在组织怀安多德区的底特律黄铜公司的工人，跟以往一样和福特工人们开会、凭两条腿在城里各处跑——每星期只取二十块钱。

    “你不像往日那么忙了吧？

    “对了，”比尔答道，“稍许有点松了劲。”

    路德做得挺漂亮，可是比尔终于给解除了职务。这并不是因为比尔对工人们所起的作用减少了，而是因为他对路德的用处减少了。路德的下属谁也不能把自己的灵魂看作是属于自己的，事实上也没有人想如此做。与他想法不同的人要想对自己的思想有所爱惜，就只好不吃路德的饭。

    比尔现在给撵出来了，连个正式的职务名义和固定的收入（即使是极微薄的）这一些可怜的安慰都没有了。对他来说这是件很伤心的事——倒并不是因为他自己的遭遇（他没有个人野心），而是因为眼看着有一个人在迅速地堕落下去。这一个人数年以前曾用极大的热情和精力跑来找他，并且口口声声说自己是忠于社会主义的人。

    比尔曾经注意着这个野心家的曲折演变：从吹嘘到屈辱，从站立在工人肩膀上的高峰到名列老板们所赐予的光荣榜上的另一高峰。

    现在事情已经很明显，在路德心目中，他以前和共产党人的合作只是在往上爬的扶梯上的一个精明的步骤而已。因为，在那些日子里，只有共产党和与共产党合作的人才能得到工人们的完全信任。因此，你要么变为一个共产党员，要么就是口头上自以为是共产党员，或者是尽量容许人家把你误认为共产党员——总之，只要能达到这个目的就行。当时有大批的机会主义者出入于工人运动和共产党中。党不得不把他们像虱子似地从党内以及工人运动中清除出去。汽车工业中的积极工人们在路德的背上烙下了一个不可磨灭的记号：机会主义者。

    一个机会主义者是那样一种人，他为了个人的野心会兴风作浪地出卖工人阶级，把它捆绑起来——手脚、嘴巴，眼睛和耳朵都动弹不得，然后交给敌人。

    路德所起的作用颇为那些被大家当作是他的敌人的人们所赏识。这一点在几年以后商会所出版的《工人运动中的共产党员》这一类出版物中说得很清楚。这本小册子解释道：“如果路德有时看上去似乎很‘激进’的话，那只是因为他的工会里有共产党员，所以他不得不扮演激进的角色，否则就会失掉工人们的拥护。”

    “在工人运动的政治斗争里，路德被认为是反共集团中的一个领袖，”这个大老板们所出版的小册子异常宠爱地说。“但是他同时又是一个拥有强有力的共产党少数派的工会领袖。他不但要应付这个派别的破坏活动，并且还要应付产联全国委员会的破坏活动（这本小册子是在产联几次清除会员运动之前出版的）。全国委员会里共产党员的影响所及，使最高领导方面相信路德这个人对于他们自己的地位是个威胁。结果路德只有两条路可走：他必须是或者采取攻势，或者自己引退，让位给一个共产党笨伯。这就部分地说明了他的公开谈话中的矛盾。一方面，他可以赞成提高劳动生产率，反对通货膨胀式的提高工资。另一方面，他却提出实际上等于通货膨胀的工资要求来。”

    为了筹集经费支持福特工厂的组织运动，比尔走遍了全国的汽车工厂区，兜售着徽章和厄普登·辛克莱所写的《汽车大王》。他到各地分会演讲——到弗林脱厂，在那里温丹·莫铁茂和鲍勃·屈拉维斯曾经从开放工厂的世界里取得一大块地盘；到脱里沱，在那儿乔治·亚戴士才初露头角。比尔这里募五十块钱，那里募一百；而从他兜售的款项中，人家让他每星期支十块或者十五块钱维持最低限度的生活。

    这次周游全国的旅行倒真是一次很有价值的学习。他对全国各地的情况看得很清楚，他直接和许多积极的工人领袖们接触；他对他们必然会取得最后胜利的信心，在从一城到另一城的跋涉中更加强了。

    罗斯福已经打败了兰登[3]，全国的建设事业跟着开展了起来。工人阶级坚决地站在新政的后面。有这股力量在推动，罗斯福才能迫使他自己阶级中某些起阻碍作用的派系不得不支持新政政策。共和党一直在叫嚣着说，罗斯福提倡的那些社会改革，意味着工人将来可以在颈项上挂着狗牌子到处乱跑了。

    在希特勒和墨索里尼的公开援助，英国和法国的秘密援助以及美国的“中立”援助之下，弗朗哥将军发动了西班牙侵略战争——第二次世界大战的前奏曲。法西斯主义依然在拼命地挺进。共产国际的领袖季米特洛夫曾警告过全世界的人说：法西斯主义在走向战争的道路，如果要制止它，必须要由世界各国组成一个牢不可破的人民阵线。苏联当时要求受到希特勒威胁的国家采取“集体安全”政策，结果这个本来可能防止希特勒和第二次世界大战发生的和平提案却遭到强国的拒绝。

    富有战斗性的产联对于日益嚣张的法西斯主义的威胁并未麻痹。它要求援助西班牙共和国，撤销军火禁运政策，使政府军可以得到枪炮击退法西斯党徒。三千名美国青年（其中很多是产联会员）到西班牙去和那里的法西斯主义作斗争。这些“早熟”的反法西斯主义者中，有一千五百人就此一去不还。

    在约翰·路易士的领导之下，由左翼和中间派组成的一个工作联合机构指挥着产联。左翼和中间派的这种合作，使产联对工业界开放工厂的胜利斗争达到了最高潮。在斗争的过程中，会员总人数到一九四一年左右发展到近七万人。

    产联和老牌的劳联已并驾齐驱，并且有超越劳联的趋势了。它从劳联那些顽固不化的分子手中取得了在工人中的领导地位，并把他们远远地抛在后面。它开始对国会和总统起着直接的影响，因为它是罗斯福屡次选举胜利的核心力量。华格纳法[4]的得以通过，全国劳工关系局早期所以能发生作用，各项社会改革，包括养老金、失业补助金和健康卫生福利等的最后得以通过，都是由于产联的力量。它的战斗性的高涨甚至迫使劳联也不得不比以前走得稍左些。

    可是比所有这些个别成就更为重要的，对于工人阶级来说，是产联所代表的伟大的进步力量。它在文化上产生了一种影响，影响了整整那一代的作家、艺术家和音乐家，在千百万人的生活中，第一次使人体味到什么是真正自由的感觉。

    对于比尔来说，这就是将来打垮亨利·福特的力量。

[1] 诺门·汤麦斯是美国社会党的领袖，他的观点是“左倾”的社会主义和伯恩施坦的修正主义的混合，而且染有深厚的托洛茨基主义；而他把这种不调和的混合，称为“社会主义”。——译者。

[2] 这幅壁画后来给刷掉了。——原注

[3] 兰登是个法西斯分子，共和党党员，他得到大资本家集团的支持，于一九三六年和罗斯福竞选总统——译者。

[4] 华格纳法——当时美国参议员罗勃脱·华格纳提出的一个法案，奖励工人集体谈判，并保障工人有自由参加工会的权利。——译者。


第二十一章 五号门战役

第二十一章 五号门战役

    通用汽车公司在弗林脱这一环瘫了下来。

    接着是克莱斯勒厂。在这个不可抗拒的组织起来的巨浪中，这些庞然大物一个接着一个倒下了去了。

    在每一次代表大会上，比尔都会站起来大声疾呼：“我们哪一天才能去把福特工人组织起来啊？”

    现在汽车工业的主要部分都已经稳稳地在控制之中了。工人们可以集中力量来对付资产阶级在汽车工业中最后的一个堡垒了。历史终于赶上福特。福特曾经说：“历史全是废话。”可是比尔却要叫福特修正这一看法。

    这些斗争他全都参加过：从凯尔斯—海士厂到福林脱厂。他独自一个人就替差不多两千个新会员入会时签署过会员证。他介绍了两百人左右加入共产党。福特工人对他熟悉的程度同另外那个“老家伙”几乎一样——那个“老家伙”现在可不再亲自到工厂里来了，越来越深地把自己关在自己的幻想里、博物院里、上层阶级的宴会里和自己的阴谋里。

    哈里·班奈脱也知道命运是注定的了。历史在敲动着他的有匪徒把守的大门了。他应付这个问题是有他自己的一套策略的。首先，他通过福特工厂替自己搞到家当，以便到了事情糟透顶的时候，自己不至于在街头求乞。接着他就开始活动起来。他增加了三千名流氓来加强特务部门。全国的流氓听说班奈脱“来者不拒”地收用，便像蝗虫一般蜂拥到底特律来。他到各处监狱里去搜寻更多的匪徒，他每到一处都要布施“自由”。

    可是这对他来说，还不是绝对的保证。他把这些人之中一半伪装成车间的工人，派他们打进工会里去。这些匪徒们大多成了正式工会会员。

    他不就此为止。现在他又设法贿赂和腐蚀所有他能用这些办法接近的工会领袖；派出一些中间人去摸清他这些对象的底细，打听他们对钱、女人和酒贪爱到什么程度，他们私生活中有什么秘而不可告人的事；另外，最重要的是他们反共反到什么程度。

    他对最后这个问题特别感到兴趣。他是个善于操纵别人的感情、弱点和罪恶的厉害的角色。他知道所有职业反共者骨子里都是一家人。“大炮”荷马·马丁曾向全世界宣扬他主张组织一个“美国人的”工会；并声称他是出于爱国热忱而反对“共产主义”，并且要和它们斗争到底。

    班奈脱很喜欢这种爱国志士。他自己就是一个这样的爱国志士，为了要把工人们从可怕的共产主义厄运中拯救出来，即使把他们的工会捣毁掉也在所不惜。

    班奈脱一开头就看中了荷马·马丁。有相同想法的人，不管他们中间有多少障碍，总是有办法搞到一起来的。产联已采用要和反共宣传作斗争的公开政策，这一武器使工会摆脱开破坏分子的魔掌。亚戴士、汤麦斯、鲍勃·屈拉维斯、温丹·莫铁茂、华尔德·路德全都痛斥过反共宣传，并指出这是资本家用来分裂工会的策略。路德在这一点上说得特别清楚而有力。可是荷马·马丁感到潮流在转变，便紧紧地抓住这一点不放，就像快要淹死的人抓住一根稻草一样。

    班奈脱派了一个名叫约翰·吉烈斯比的人去见荷马。

    可是班奈脱单依靠这些办法还放不下心来。他接着又使四个组织——美国自由战士团、工人社会公义委员会、独立汽车工人协会和美国福特工厂员工协会——动起来了，并且一个接着一个地“承认”它们是实际上代表福特工人的真正的工会。

    他加紧了工厂内部的恐怖统治，突然间暗探像有毒的蕈一样遍处都是。传到比尔耳朵里来的是：工人们吃饭、上厕所、上汽车，都有特务在盯梢。

    班奈脱并且还开始虚构事件陷害工人，诬赖他们损坏了工具或零件（其实是他自己事先布置好人弄坏的），然后当场解雇了这些无辜的工人。据佩西·刘威林报道，福特公司后来又把这些被解雇的工人叫回去，问他们道：“你预备拥护荷马·马丁的‘美国人的’工会吗？”要是那个工人表示同意的话，他就重新取回证章，恢复传送带旁的职位。四年之中，有四千个工人受到这样的“甄审”。

    福特被工会所控告的一系列对待工人的非法手段，正在等待着全国劳工关系局的审理。可是福特的律师们有本事让案子一直拖延下来没有判决。

    同时，恐怖统治达到了最高峰。

    令人惊奇的是在三十个年头的恐怖统治之后，在红河以及福特的其他工厂里留下来的工人并不是一些最听话、最胆小、最驯服的工人。有些工人被枪杀了；有些很早就给加速制度赶进坟墓里去了；还有些工人给迫害得失了业，排到领救济面包的行列中去了；还有些工人若干年来一直过着这些充满恐怖的日子，随时都准备会给人家撵走。然而他们还是在厂里，在他们中间有共产党员们，不可征服，不可摧毁。

    这就是比尔所宣传的道理得到证实的地方。资本家需要工人，尽管他们经常大量杀害工人，削弱工人的意志，他们还是少不了工人。有工人的地方就会出现共产党员，共产党员来自他们中间，代表着他们最内心的愿望。

    你要想取得在第亚邦镇发传单的权利，必须拿一份传单到市政府去审查，得到了许可后才能散发。

    有一次华尔德和比尔一起草拟了一份传单，比尔带了一份到市区去要求官方批准。市政府的一位职员对传单看了一眼就颇不在乎地说：“搁在这里吧。我们要好好审查一下。”

    “你这是什么意思，”比尔很生气地说，“好好审查一下？”

    “可不是吗，”那个职员说。仿佛他从来没有听见过美国宪法这个东西似的。“这宣传里面也许有福特不乐意听的话呢。”

    “这还用你说，谁不知道里面有福特不乐意听的话呀！”比尔火了。

    那个职员大为惊讶地抬起头来看着他。他生平从来没有听见过说话说得这样“肆无忌惮”的人！看那样子好像希望天上立刻打个雷把这个异端分子消灭！这家伙准是共产党，除了共产党，还有谁胆敢要求言论自由？

    为了希望能“合法地”发传单，比尔还是不得不把传单搁在那里。第二天他来取传单，传单上已经改好了戳子。他带回去给了路德，并且接洽好如何印刷的事宜。然后他们两个人一起到工厂去看看情况。

    “你想我们应该怎么办？”华尔德问道。

    “我看，”比尔说，心里正在衡量着福特工厂的整个地形（注意着它有这么些年头啦！），“在第三、四、五号门门口都该搞几个人。”

    路德抬头看看厂里的天桥。“要是我们设法在四号门那边的天桥上散发的话，可能产生好的宣传效果。”

    “我说，华尔德，”比尔说。“别到四号门那座天桥上去。这样很可能会挨福特特务部门的喽啰们揍，并且会叫他们把你从天桥上扔到下面街上去。”

    比尔不主张不计较效果地去冒险。

    他们和当时在底特律的理查·弗兰根斯汀一起研究出发传单的详细办法。他们知道市政府那个办事员一定给福特特务部捎过信，特务部一定会出动来对付他们。比尔过去的经验已经告诉他用不着存任何幻想。一定要想尽办法来避免暴力冲突。

    那天是一九三七年一个明朗的五月天，比尔和几个男女工人一起到五号门去。福特的特务们可以从他们所戴的黑眼睛（为的避免别人辨认）这个标识识别出来。带着照相机的新闻记者（他们当时和以后永远都是路德的盟友）到处都是。

    要进五号门，你可以从狄克斯街穿过一条打密勒路通过来的地道，也可以从大路进去。

    “由地道去要省劲些，”有人建议道。

    “别走地道，”比尔很快地应上来说。“谁也难说是否有什么人在那里埋伏着。跟着大路走吧。”

    他向四号门那座天桥上望过去，看见路德和弗兰根斯汀在上面走着。

    “那两个大笨蛋上那儿去干吗？”他喃喃自语地说。“他们可能把命给送了！”

    他知道路德是非常喜欢出风头的，冒多大的危险都不在乎。但是比尔对他那种风头主义并不赞成。然而现在可没有时间来细细推敲这些了。因为当他们刚一走进五号门，突然有一伙为数四十左右的福特特务向他们扑过来。其中有一个带头的指节上贴着白橡皮胶。他们一直冲进这一小堆人里来，就动起全武行来了。他们看见戴着一顶海外工会帽的汤尼·马里诺维奇就嚷道：“揍那个带工会帽子的杂种！”

    那些打手们把汤尼围起来的时候，比尔就冲过去援助。他的脚踝骨处给人踢了一脚，嘴巴上也挨了一拳。他看见汤尼在那些职业打手的粗壮的胳臂和肩膀下面倒了下去；他听见和他们一起来的那几个女人的怪叫声和匪徒们的下流、残酷的叫嚣声混杂在一起。

    “我们有第亚邦市政府的许可证！”比尔嚷道。

    “那玩意儿在此地可算不了一回事！”有一个福特特务举起了像棍子一样的拳头，回答他道。

    他们看见一个黑种工人就都向他围上去，“踢他的肚子，揍他头他还感觉不到呢！”

    在这同时，在比尔·勃鲁克斯领导之下的第亚邦警察却站在附近袖手旁观。勃鲁克斯因为他在饥饿游行屠杀中的暴行而早已臭名昭著。

    桥上的匪徒们已经把路德和弗兰根斯汀打倒在地上，让弗兰根斯汀挨了一顿结实而地道的痛打。“我被他们打倒在地上，可是有一个人从背后抓住了我的外衣，把我拉了起来。他们随后又把我打倒在地上，把我推过来侧卧着，用脚踢我的肚子……就这样揍我揍了五次之多。他们让我在地上躺了一会；在那一段时间内，隔一会儿便有人用脚后跟拼命地在我身上踩。他们把我两腿拉开，然后踢我的阴囊。”弗兰根斯汀后来自己这样作证。打手们的口袋里都有警棍和枪柄突出在外面。他们手上全戴着铜制的指节防卫具。

    工人们逃散开来去找掩蔽的地方，而匪徒们却在后面紧追着他们。他们逃的时候，已经变成了一群乱了的血肉模糊的人群了。汤尼·马里诺维奇上医院去的时候，脑袋已经给打破了。

    著名的“天桥战役”（这就是后来为外界所知悉的名称）结果是完全溃败了。福特暂时又安全了。空气中充满了血腥的气味。

    可是如果班奈脱以为这一顿大打出手就会使运动受到打击，那就错误得可怜了。当然他袖子里还有一张王牌——马丁已经染指福特的贿赂，并且已在和班奈脱筹划最后出卖的计谋。荷马·马丁已经独断地组成了六〇〇分会，取缔了以前的九八分会，即一九三七四分会的后身。这个分会打开头起就一直在组织福特工人，比尔曾一度当过该分会主席。马丁就这样从这个分会的特许状上抹掉了那些创办人的名字。而新的特许状上现在所列的名字中却有一个名叫诺埃尔的工贼（他后来专靠陷害那些和麦卡伦法令驱逐出境案件进行斗争的人为生）。

    那些想组织一个福特分会的人就必须不顾路德的反对去研究一下一七四分会的档案，同时把福特工人和别的工人分开来，以便把他们组织在一起。然后他们就秘密地开会，去开会时都得带着印有号码的卡片，这种卡片只发给经过比尔和其他可靠的领袖们多次审查过的人。他们根据从长期经验中获得的有效办法，在小房间里和礼堂里开会。在这方面比尔的经验是起着决定性作用的；他曾经使狄龙蒙在鼓里而不知所以。他已经策划出一套最完善的组织工会的办法而不会被人发觉。他们提出的口号是：“不使任何一个人被解雇！”

    约翰·勒·路易士和汽车工人的领袖们在亚克隆开了一次会，决定派麦克·魏徳门负责把工业界开放工厂主义的最后一个堡垒组织起来的这一运动。魏徳门把脑曼·施密斯带来了，施密斯在别处曾跟福特斗争过，他和比尔在对于如何进攻这个堡垒的方法上，彼此见解完全一致。

    他们两个人在工厂外面来回巡视了不知有多少次，在睡梦中甚至都看见这座工厂。施密斯是个大个儿，老是穿着一件敞着领的衬衫，什么也不怕，坚强、实事求是。他私下告诉了比尔他对路德和弗兰根斯汀两个人的估价，看透他们不过是“新闻电讯中的骑士”——那种当狮子已死才冲了进来，好让人家把自己两脚跨在狮子脖子上的雄姿留影的人们！

    “这是什么地方？”施密斯问比尔道，当他在一座大门前站住的时候。那座大门前似乎总该有一条护城河和一架吊桥似的。

    “四号门。”

    “这儿怎么样呢？”

    “对，最好放一个纠察队。”

    他们在笔记本上记了下来。

    “哪儿呢？”

    “你是说那座天桥吗？”

    “是的。”

    比尔点了点头。

    他们往前走去，比尔把凡是要特别留神防备工贼的地方都一个个地指了出来。这个工厂的地形圈在他脑子里已经画了有上千次。他已经在每一扇大门上做个记号，已经上百次地看见成千成万的工人把这些大门堵起来了，看见密勒路上纠察队排得水泄不通，看见——在他自己的心灵中看见——“红河”被成千成万现在正在厂里面传送带旁拼着命赶活的工人包围住了。

    现在时间越来越接近了。梦想已从他脑子中跳了出来，并长成脚会自己走路了，真是生气勃勃，准备一显身手。比尔已经掌握了每个细节、对每一步骤都计划了上百遍，在他睡梦中这次罢工已经进行过上千次了。在好多细节还没有形成以前，他早就为这些细节而操心了。

    施密斯可以觉察到比尔的丰富的知识和思想。这个老头子列举事实、数字，给他指出战略地区、定出进攻防守和取得最后胜利计划的那种样子，使他有很深刻的感受。

    对工厂作事先准备的巡视，使比尔感到万分兴奋。他觉得自己仿佛又是十六岁的少年了。他从来不会太多地动感情，现在他的心却难以控制地跳动着。其实这是他早已知道必然要发生的事情，一定会发生的事情。十一年前当他发现自己置身于那个争取工作而麇集着的潮水般的人群中就看清楚了这一点。十二个年头该是多么漫长的岁月呀！

    十一年前的那些人到哪儿去了呢？那时你简直不可能找到几个人一起来谈谈工会的事儿。当时人们一听到工会这个名词就会谈虎色变！只有很少的人，坚毅的英勇而无畏的人——共产党员们以及和他们在一起工作的人——才聚集着谈论过，并且曾胆敢推测那些只有疯子们在当时才敢预测的事情：不仅仅亨利·福特工厂的工人，整个汽车工业的工人都将组织起来！

    他早就知道工人们会来参加的。他知道社会有它运动的规律，在这些规律前面福特是无能为力的。这些规律将不可避免地使他的工人们和他处于分庭抗礼的地位；他们会被那种比任何个人愿望和意志更强大的力量驱使着前来。如果一九二七年在工厂里连一个共产党员也没有的话，那么在一九四一年前好几年，环境也会造出许多共产党员来的。因为他深信大卫反抗歌利亚的故事就是“渺小”的群众反抗巨人的例子。所以他知道即使他留在英国，即使福特工人们从来没有听见过比尔·麦凯这个名字的话，他们还是会和别的比尔·麦凯这样的人迈步向斗争的道路前进。

    任何个人都不能够居功自傲。共产党也不能把一切都归功于自己。党贡献了它的领导作用，但是主要应归功于那些普普通通的工人群众，像翻砂间奈尔逊·戴维斯那样的黑种工人，成天害怕给驱逐出境的外国工人，成千成万组成妇女辅助队参加那一直延伸到厨房中去的斗争的家庭妇女们。

    那些普普通通的工人群众中，正有像因“笑嘻嘻”而给福特解雇的、日夜奔忙于工会运动中的约翰·盖洛一样的人。或是像打一九二五年起就在福特地狱里做工的保尔·波丁。波丁也像比尔一样，在一九三七年终于因为工会活动被厂方解雇。他也是一个志愿军式的组织者。

    年轻的黑种工人戴夫·摩尔也是一个有长期经验的志愿军式的组织者，他要负责使这次罢工的执行取得胜利。预定的时间一到，将把车轴楼的电门关掉而使那一部门瘫痪的就是他和另外的五个工人。他从来没有想过要把工会工作当作自己飞黄腾达的事业。

    艾德·洛克从一九三四年起就是一个像比尔一样积极的普通工人。他异常骄傲地把第一批福特工人获准入会的十张工会会员证之中的一张带在身边。

    他从一九三八年起就是福特分会执行委员会的委员。他也是因为工会活动而被解雇的。

    成千成万的工人都知道斐尔·克劳这个人，他个人的历史也就是工人们自己的历史。早在二十年代，他就在火车搬运工人工会开始做组织工作；后来他在福特的翻砂间里找到工作之后，又在那里搞起组织工作来了。他一开头就参加进工会来了，而且是福特工人组织委员会里的积极的一员。被福特发现的日子终于来到，也像其他那些人一样，他被解了雇。可是什么也阻挡不了他。在协议合同签订之后，他还是决心回到车间里去，而不愿靠工会的薪金养肥自己。

    这些人和千百个像他们一样的工人都是福特的死对头。当路德自鸣得意地建议把这些人和那些敬爱他们、信任他们的工人们割离开来的时候，路德是在为谁的利益服务呢？

    工人们才是真正的英雄……

    工人们才是英雄。工人们所响应的主要不是动听的演讲，或是华尔德那样的花言巧语的演说，不是个人英雄主义的了不起的行动（不管它多么戏剧化），而是社会中真正的规律，这些不是任何个人所能改变或废除的规律。做领导工作有赖于一个人对这些规律的了解和运用的程度。他不可能发明这些规律。其实是这些规律“发明”了他。

    比尔从来没有觉到自己有什么了不起，他也从来没有把造成他走上领导地位的时代的力量和他自己个人的力量混为一谈。当时的时代是倾向左的，因此路德、亚戴士、弗兰根斯汀和汤麦斯这样的人（这些人当时还在跟着时代前进），看起来也好像是左的。这些人站在时代的锋头上，看上去好像十分巍峨。当时萧伯纳说，“马克思把我教育成了一个人。”这句话他说的很对。有一段极短暂的时期，马克思差不多也要把路德教育成一个人。

    在巡视了工厂之后，比尔就跟施密斯分手回家去。他现在比任何时候更需要充分的时间和安静的环境来思考。历史就像是一条长链子，要是一个人懂得在什么抓住什么环节的话，就可以一环一环地驾驭着它。这个环节经常出现在我们手边的实际问题中——不是在将来，不是在过去，也不是在理想的情况之下——而经常是在目前！不管时势如何，多么困难，多么绝望，反动势力多么猖獗，马克思主义还是教导我们说总是能有办法，有一些正确而可能的办法去通向胜利的道路。历史上从来没有对人民已濒绝望的时势，而且不可能有！

    秘诀在于要能在当前斗争的纷杂动荡的情况里面找出有生气、有活力的东西来，找出与此相对抗的正在死亡和衰败的东西来。然后把握住那有生气的东西，使劲拉！

    福特工厂一定得由工人们自己把它攻下来。他们这些成千成万热情的工人们，一定得用他们自己的手，自己的眼睛、耳朵、鼻子、心脏、血液和骨头，来体验他们的斗争和胜利！这种胜利不能由任何工会的大官僚阔豪用银盘子托着来交给他们。胜利一定会来到，因为他们要亲自去取得它！

    即将来临的这场斗争一定得为未来打下一个基础，使将来工人们一想起福特，就会想起积极的斗争，团结，工人群众的斗争性，想起忠实而不可能收买的领袖们，自我牺牲的共产党员们，想起打垮反共造谣家们的胜利，黑人和白人的亲密联系，想起那一种无比的忠诚——在十一个满载着英勇地下斗争的悠长的年头里，日日夜夜坚持着思考和梦想，一直到胜利指日可待之际的忠诚。

    以后福特这个名词将不仅意味着一辆汽车，而意味着许多工人——战斗的、坚毅的、英勇的工人们，他们在遇到有关工人利益的问题时，不再接受资本家或是资本家的工会头目们的粗暴的答复。这许多工人能够把全国工人的视野开阔起来，使他们越过福特看到更远的境界，看到他们自己的未来。

    时机已经来临了。历史在不耐烦地等待着。


第二十二章 一切准备停当

第二十二章　一切准备停当

    他们当场发现荷马·马丁舞弊之后，就召开了一次执行委员会议弹劾了他。这位传教士的手正在钱柜里捣鬼呢。现在他说什么也挽救不了他自己。他是完蛋了，班奈脱倒是可以把他收容下来的。他狼狈地离开了汽车工人工会，又回到劳联去，劳联也只是很勉强地把他收留下来。现在道路算是打扫干净了。[1]

    一九三九年的代表大会选出了雷·杰·汤麦斯。团结委员会——代表着左翼的一般力量，由纳特·甘黎、温丹·莫铁茂、比尔·麦凯、约翰·安德生、鲍勃·屈拉维斯、艾德·霍尔、奈尔逊·戴维斯、乔治·亚戴士以及其他一些人所领导——和以雷·杰·汤麦斯为首的中间派组成了一个工作同盟，环绕着同一个方针：要猛烈地进攻汽车工业，直到全国没有一座没组织起来的汽车工厂为止。左翼在每一次代表大会中都曾为一系列问题而斗争：团结问题、工人群众的控制权、福特工厂的组织问题、有实权的车间管理员制、清除各车间专门暗地记工人名字的人、废除依照利润而变动的工资计算法、政治斗争问题、黑人和白人在上层和下层都要团结的问题、清除具有拿破仑式野心的宗派和人物问题等。

    汽车工人工会差不多自成立以来就一直遭受着内部斗争的危害。路德一向残忍而无耻，脚踏两只船，一会儿倒向这边，一会儿倒向那边；当不得不表示一定态度的时候，他则狡猾地避过难关。汤麦斯－亚戴士派在一九三九年以后，虽然和左翼结起联盟，而且在最重大的问题上跟着左翼走，却还有自己的一套，在永远没有完的斗争中增添了不少麻烦。对于这些人来说，权力就是一切，而原则只不过是一个进身阶梯而已。左翼根据政策和斗争的原则一贯为争取团结而奋斗，不管领导工会的是什么台衔（即“官衔”——录入者注）或者是什么人物。由于他们自身有这样一个目的，他们便老是让步，故意不把自己的领袖提名为主席候选人，虽然在一九三九年克利夫兰大会上他们满可以这样做。

    在所有这些内部斗争中，比尔感到非常难受。因为他知道这只会对资本家有利。顾名思义，一个工会必须是一个团结起来的联合[2]。如果工人们在自己的组织内不能团结的话，那他们怎能去团结那些还没有组织起来的工人呢？问题并不在于工人——他们很快就能团结起来，而在于那些拼命钻营的野心家——那些控制“工人命运”的人，路德以及像路德一类的人，他们看见自己个人的前途在底特律工厂的烟囱上空照耀得绚丽非凡。这种个人野心是对工人有某一种看法的结果——认为工人不过是一种肥料，必须堆聚在一起借以滋养领袖们。这些人参加到工人阶级中来时，脑袋里装满了反工人阶级思想，并把这些思想侵蚀者所有可能被侵蚀的人。这些伪装起来的大老板们的思想（对于这种思想的散播，路德的宣传机器后来成了一个经常的、传送带式的出产部门）是使路德变成商会和摩根占有的《时代》、《生活》和《幸福》等杂志的宠儿的征兆。他一只脚跪倒在他们面前，他们在报刊上封他为“工人政治家”。

    有一天比尔跑去找雷·杰·汤麦斯，问他工会是不是可以给他一点钱。工会当时是雇佣着一批专职工作人员的。因为比尔的活动异常紧张，人们还都以为他一定在专职工作人员名单上支薪呢！他们不知道他是靠卖《汽车大王》和徽章所得的一点钱来维持生活的；他们不知道他只喝一杯茶当中饭，而那些在办公室里闲坐的冗员们却已经把美酒佳肴当做家常便饭了。

    他所以不在工作人员名单上支薪的理由不久就弄清楚了。

    他对汤麦斯说：“这个该死的机构很久以来就一直雇佣着大批的工作人员，可是你的工作人员名单上却从来没有过我的名字！”

    “你不在工作人员名单上吗？”汤麦斯不知内情地问道。

    “不在！”比尔嚷道。“实际上，我的收入只是自己所能随便挣到的几个钱——卖徽章和书籍……”

    汤麦斯走到门口，关上了门。

    “我要告诉你我一星期想支多少钱，”比尔说，“我一星期能拿十块钱吗？这就是我所希望的。”

    汤麦斯瞅了他一眼说：“你是个共产党员，是不是，比尔？”

    “是的，”比尔答道。

    “你要知道，”汤麦斯坦白地笑道，“要是你的名字在薪金册上出现的话，我可要给骂死了。你如果要支薪，可只有一个办法，那就是退出共产党。”

    比尔的脸涨得通红。

    “见你的鬼，老汤！”他结结巴巴地说。“要收买我退出共产党，你库房里还没有那么多的钱呢！”

    一九四一年当麦克·魏德门在斗争的现场出现的时候，比尔知道福特工人这一下可真要组织起来了——这并不是因为魏德门或者派他来的路易士都是天才，而是因为时机已经成熟了。汽车工业中其他的工厂全部受了合同的约束；只有福特例外。

    汤麦斯曾经想叫比尔签一份对他忠诚的宣誓——可是比尔却早叫他“免开尊口”！魏德门也收到很多对比尔的“抗议书”，但是他对比尔的态度很简单：“只要你是在建立工会，我就别无所求了。”

    比尔·福斯特（按即威廉·福斯特——译者）曾经常常和福特工人们见面，他每一次都对组织工作做一些预见性的指示：福特庞大无比的威力也有它软弱和致命的一面。阻挠着工人们团结的那些恐怖手段和高压政策同时也正是逼使他们团结起来寻求自卫的一种力量。工厂里充满了不同民族的集团，这像是一个放置引火物的箱子，像一座混杂喧扰的巴别之塔[3]，班奈脱总是自作聪明地想，凭任何一个麦凯的苏格兰卷舌音要想渗透进来是不可能的。这座工厂同时也是盗贼凶手、暴徒、流氓、社会渣滓的巢穴，是那些丧失了良知和名誉、为人类所唾弃的人的聚会所，他们所能起的唯一的作用就是用极端恐怖手段来破坏任何工会运动。不过任何事情都有它的正面和反面。看管传送带的那些机器人，那些一到夜里神经和脑子都变得麻木的人，那些梦游病者，只要给与他们有取得胜利希望的机会的话，就会变成有生气而随时准备战斗的人。

    共产党员们的作用就是指出道路，使工人们相信他们自己是可以取得胜利的。福斯特指出：福特是一桶炸药，坐在桶盖上的班奈脱是岌岌可危的——随时会给炸得半天高。他指出，像比尔·麦凯每天都亲自看到的，在翻砂间里的黑种工人早就准备好要行动起来，而这就是福特身上的致命弱点；福特还满以为他们不肯和白种工人团结呢。相反地，他们却带头团结起来。奈尔逊·戴维斯、斐尔·克劳、乔·毕拉浦斯、哈罗·罗宾逊、道格拉斯·李等黑人就是特出的范例。

    所要准备的一切都已就绪，这是多年来准备的结果。整个联系和组织系统以至最后负责把工厂停闭下来的全盘布置，可以说从一九二六年就一直在慢慢地、得失在所不计地建立了起来。那是整整十五个悠长而多难的、折磨着人的年头。在这些年头里，成千成万的工人们失了业，千百个工人在传送带上送了命，好几十个工人遭了杀害。

    然而这个组织机构却始终活着。它变得更壮大，并且把一群有战斗性的、诚实的工人所形成的核心变得更纯洁了。这些核心分子一面做着组织工作，一面始终设法留在自己的工作岗位上。他们一直就是五个十个地、三个四个地在穷得连警察都不屑注意的屋子里、在特务们无法穿破的黑夜里开会。他们一直是在家庭里进行着他们的组织工作，妇女们在厨房里用颤抖着的手轻轻揭开一隙窗帘守望着黑夜里有什么人驰车经过屋前。在集会中有些工人们虽然讲着好不道地的英语，他们对那些最深刻的思想却都能了解，这些思想就好像是用警棍打进他们皮肤的深处去似的。他们都了解一件事：福特是一个怪物，一个折磨人命的机器，一只终年吞噬着工人的巨兽。福特工人们一定要组织起来！除了斗争再也没有别的路可走。

    魏德门到底特律来的时候，这个工人们自己组织起来的机构在那里等待着他。工人们在那里等待着他，还有那些经过多年地下斗争锻炼的工人领袖们。路德、弗兰根斯汀、亚戴士、汤麦斯——所有这些新贵们除了想到福特工厂来受人家捧几下之外，和福特却很少发生关系。组织福特工人的并不是这些工会大老官们。事实上他们之间的争权夺利阻碍着福特工人的组织工作。福特工人是由在这些沉默的、阴沉多难的年头里坚持着斗争的工人们组织起来的；在那些年头里那些老大官们却并不在这里！福特工人是由在那个寒冷的早晨在密勒路上饮弹而死的工人们组织起来的。

    当他们和魏德门见面的时候，他们都已准备就绪。干部都已安排妥当；连战术都是现成的，像一把磨得闪闪发光的宝剑一样放在那里等着他：他只需给他们一个前进的信号就行了。

    比尔被指派去负责发动和领导工具制模工人。斗争第一阶段所采用的计划却正是比尔以前所拟定的计划，也就是那些积极的组织者、工人群众中的富有理想的人们在艰苦的岁月中拟出来的计划。

    集会还是在掩蔽下进行——一家一家、一个人一个人地联系着。共产党员们领着新入会的工人们走遍了底特律工人阶级所熟悉的那些偏僻的小路。他们很快就一段街一段街地把那些小组都联系在了一起了。多少年来的斗争现在开始有收获了。

    比尔把自己的睡眠、吃饭以至老婆等问题都置之脑后。他们只知道时机来到了！历史是从来不辜负那些对自己约言永远忠实的人们的。

    一九四一年二月十日，最高法院支持了由巡回法院表示同意而转上的全国劳工关系局的调查，认为福特汽车公司犯了对待工人有欠公正的措施的罪状。

    这可更使工人们沉不住气了。他们结成巨流拥到工会办公处去。这可真是一幅不平凡而令人兴奋的景象：他们走进来，毫无顾忌地跨进了在门口闪耀着“产业工人联合会——汽车工人工会”那块大牌子的办公室，使劲地把入会费扔在桌子上，拿起自己的会员证，别上自己的徽章。他们成千成万地来入会；工作人员不分昼夜地替他们办理入会手续。第二天早晨，他们大胆地把工会徽章别在帽子上和上衣上，闯入福特工厂。

    这该是何等了不起的一天，何等伟大的场面：工厂里面像盛开着的花朵一样，到处都看到工会徽章。但是仅仅在一个星期以前，你只要轻轻地提起“工会”这两个字，可就意味着歇生意呀！

    工人们彼此你看我，我看你，看着成千成万自己的人不断地走进来；他们发现自己的一个又一个的伙伴时，忽然都大声笑了起来。这些曾经像脸面不清的僵尸一般在传送带旁奔忙着、没有表情、嘴唇紧闭着的伙伴们，以前比尔让他们在劳动节参加那沉默、控诉性游行队伍中的好像是没有面部表情的工人们，现在全都在这里，露出了他们的真面目，笑得眼睛都眯成了一条缝。他们的帽子上别着像花朵似的蓝色徽章。

    他们起来了——他们谈得多起劲啊！就好像哑巴重新会讲话似的。而且，你瞧，他们在工厂里头居然大笑起来了！以前约翰·盖洛就是因为笑了一下给解雇的啊！而现在他们简直肚子都快笑破了，笑得像发了疯似的——他们笑得几乎都瞧不见干活了！他们的笑声像一阵狂风似地震撼着这座工厂，穿破了那些特务的耳朵，一直刮到小山上那个阴险的老头子跟前。

    他们谈着笑着，说着笑话，逗着乐。他们心里充满了一种解放出来了的欢乐。他们彼此尝试着以前在这个厂里从来没有人敢大声说的那种语言。他们的脸部也尝试着以前从来没有流露过的表情。他们彼此握着手，和旁边的人，过去很可能被警惕着是一个奸细的人握着手，可是他现在也戴着一样的徽章，脸上也露出一样惊奇的表情。他们感到一种从来没有过的获得了解放的感情。他们感到自己如此强大。

    事实上他们感觉到自己如此强大，如此解脱了压迫而自由，以致他们说，现在在车间发动罢工只不过是为了放松一下肌肉，看看究竟谁有力量而已。如果他们讨厌某一个工头，那就请他滚蛋。他们一停下传送带，管理人员连忙就跑了过来。“换掉这个家伙，我们这里不要他！”他们把各个车间的工人都召集在一起，选出了自己的车间管理员。工人们的名字喊得震天价响，在大家嘴上传着——这些都是传送带旁普通工人的名字，他们是头发里都是机油、皮肤里尽是砾块的工人，而不是路德、亚戴士、汤麦斯之流的人。就是这些来自车间里的工人，现在当了工人代表；他们已经获得了权力。工人们这样告诉他们说：“你是我们的代表——你去跟工头谈一下吧！告诉他要识相点！”

    他们的要求很简单，他们也要求意义深远的东西。他们要求有吸烟的权利。说来真怪，哈里·班奈脱居然使福特对于这件事很快地就转变了主意。他们要求像“人”一样生存、说话、思想和行动。

    他们变得如此执拗无礼、胸有成竹，就像一个顶天立地的人似的，以致不仅使班奈脱害怕了起来，甚至使路德感到更害怕。路德召集了他的智囊团，要他们来筹划一个缓和这一严重局面的办法。班奈脱也在想办法，他把劳联拉来想和他们来个交道。事情真不妙，工人们不吃他那一套了。

    于是他就硬起来了。

    车间管理员们走进工厂时，发现前一晚工厂已给他们派了新工作。他们发现自己被调到别的车间去。从他们所代表着的工人们那里被调走了。那些已经大胆放心地点起香烟要抽的工人，突然发现自己给人家抓住了，并且立刻就被带到办公处去。在那里，他们的工资已经结算好——他们终于又给人家扔到马路上了。

    接着班奈脱解雇了八个主要的车间管理员，这一下可真是火上浇油了。

    工人们对这种事已经忍受得够了！他们已经感觉到自己的力量，知道无需乎再受这种气了。在一个明朗的三月天早晨，在轧钢厂里有三千工人叉起双手坐着罢起工来。他们要求把那八个被解雇的车间管理员叫回来——而且马上回来！他们现在已知道了秘诀，他们现在什么都清楚了：他们自身有力量，只须紧密地团结在一起。当华尔德·路德想用“道理”来说服他们，要求他们不要采取这种手段，要他们让他和其他的人去和福特在会议桌上进行谈判的时候，工人们对他只是报以微笑，使他知难而退。

    一小时之内，那八个车间管理员就回来了。

    消息传了出去，静坐罢工的事件在这个庞大匍匐着的工厂里蔓延了开来。哪一个月的最后两个星期中，有一万五千多工人在亨利·福特神圣的产业上静坐下来说：“赶快解决问题，否则就不做工！”

    这个自发的示威运动使福特组织委员会——或者还不如说是它的上层人物，大为焦虑；因为他们倡导的理论是：福特工厂的工人可以在会议桌上被组织起来，重要的是几句得体的话而已。路德因为对这种方法的信念很深，所以始终坚持不渝。他对那在发亮的胡桃木桌面上所映出来的自己面孔上的一付神情，有着异常的爱好！

    可是工人们的感觉却不一样。他们感觉到自己的新生的力量，并且觉得有试一下的必要。每当又有一个车间罢工的时候，他们高兴得简直无法表达自己的喜悦——这是一种只有在回想起以往悠长而苦难的岁月时始能恢复镇静的喜悦。任何像路德这样的人不可能回心转意。他们已经等得太久了。

    他们不愿意再等下去了。

[1] 荷马·马丁想争取汽车工人加入劳联的阴谋破产之后，他就变得孤立无助了。“这件事发生之后，”班奈脱在《我们从来不叫他亨利》中说，“荷马处境非常困难。福特先生来找我谈荷马的窘境时说，‘哈里，我想这是我们不好。我们帮荷马一把忙吧。’因此我们给他开了两个户头，一个是在一家化学厂里。我们还在底特律给了他一所有全套家具设备的房子。后来荷马把这所房子和家人交换了亚恩亚波附近的一个农庄，现在他还住在那里。”——原注

[2] 英文中Union[工会]本身即有“团结”的意思。——译者

[3] 出自《旧约》，传说巴别的居民想建立一个塔爬上天，上帝为了要惩罚他们的大胆，就使得他们的语言音混乱起来，结果他们无法交谈，因而也就无法共同商量完成工作。这里的意思是说，福特有意地招收各种国籍、种族不同的工人做工，以使他们的言语隔阂不能团结。——译者。


第二十三章 福特垮了

第二十三章 福特垮了

    电车突然发出摩擦声而停了下来，司机伸长了脖子张望着。街上非常拥挤——电车一辆紧挨着一辆排得有一里地那么长，车上的触轮杆像细瘦而无所依靠的胳膊一样吊在半空中。汽车也是一辆紧接着一辆地停在那里。你可以打汽车顶上一辆一辆地跳过去，一直能走上一里地远。

    这是一九四一年四月二日，星期三早晨五点半钟时分。比尔在抓紧时间睡了三个钟头之后，就匆匆走进珠灰色的黎明中来了。他在电车里往下望着那汪洋大海似的一片发亮的车篷，站起来嚷道：“朋友们，今天上午咱们可不必去干啦！”

    乘客们全都挤到窗子边来了。

    “发生了什么事？什么事？”

    在车子和车子之间挤满了人群。

    “工厂停工了！”比尔大声叫道。

    福特垮啦——大门紧紧地关闭着！全厂四周的大门（就像在凯尔斯—海士厂一样）被焊接成一条结实的钢条：谁也不能打这些大门出入了。这是一家关了门的工厂了！

    他们前一天晚上曾开过会——一共有十五个人参加——对罢工计划作了最后的检查。他们知道班奈脱一定以为这一次罢工不过是像上一个月工人们自己所采用的静坐罢工手段一样，而且比尔还知道班奈脱已经组织了他的匪徒们来分化压制罢工运动。可是这次要出乎班奈脱意料之外。他们这次却要将电门闭上：他们要把工厂闭得紧紧地，连一个臭虫都不能穿过去，要把大门用铁焊牢，把所有留在里面的人封锁在里面，留在外面的人关在外面。

    罢工在前一天晚上七点钟就已经开始了——像所有以前的那些罢工一样。工人们在厂里奔跑着喊道：“罢工了！罢工了！”许多工人把吃了一半的“三明治”、咖啡杯子、点心、点燃着的香烟都扔在一边。从获得了自由的身体上扔下来的工作服一堆一堆地散叠在地上。墙壁上到处出现了用白粉笔写的口号：“大家都出去！这就是咱们的办法！”另外还有：“班奈脱先生，你喜欢这办法吗？”

    这次罢工运动又是和最上层领导——路德、弗兰根斯汀、汤麦斯和亚戴士——的劝诫和警告背道而驰的。那些先生们申辩说他们还没有准备好——他们还需要时间、还需要组织得更好些。这种支吾其词的话无异于说：“我还不够资格，等我准备好了再来领导你们吧。”

    这次罢工运动是工人们自己发动起来的；当路德、弗兰根斯汀和他们一伙人来到四号门的时候，运动已全面地展开了。每一处工人们都取得了主动，就像在车轴车间那里，有六个像戴夫·摩尔一模一样的普通工人关上了电门。

    罢工运动正在紧张地开展着，摩立斯·许迦尔打了个长途电话给当时在西部的汤麦斯。

    “你还是批准了这次罢工运动的好，”许迦尔劝汤麦斯道，“因为不管怎样罢工已经开始了啊。”

    “你说该怎么办呢？”汤麦斯毫无主张地问道。

    “让我说就批准它。”

    “好吧，”汤麦斯答道，“就批准了。”

    这就是那些出色的劳工领袖们如何领导罢工的模样！

    比尔步行着穿过那混乱的一片。密勒路上有成千成万辆汽车挡塞着路。预备来上日班的工人在那里挤动着；那些想到外面去的工人，也给这些不可想象的混乱的人群挡住了去路。比尔爬上了一只箱子叫道：“大家可别像乌合之众那样来回乱走！我要十五个或者二十个人跟我来，我们可以教你们怎样开步走而不妨碍交通。”

    四辆警察局的汽车开了过来。在带头的那辆汽车中坐着他们的老对头卡尔·布鲁克斯。

    比尔向他大声问道：“你搞清楚你要到哪儿去吗？”

    “这是我们自己的事儿，用不着你多管！”布鲁克斯没有好声气地回着话。

    “不，我得管！”比尔答道。“这是我们的事！这儿没有要你们管的事儿。”

    “我们想看看这里在搞些什么事儿，”这位曾经目睹饥饿大游行队伍遭受屠杀的警察温驯地答道。

    “我们自己知道这里在搞些什么事儿呢！”比尔不耐烦地说。

    “你要是想找麻烦的话——”布鲁克斯带着威胁的口吻说。

    “我们不希望要麻烦，”比尔答道。“可是这些人不一会儿就会像疯子一样地发作起来，那我可负不了责任啦。我是在警告你们呢！你们还是转过头回警察局去吧。这里没有你们的事！”

    布鲁克斯瞅着那些工人，工人们也瞪着眼回敬他。

    “好吧，麦凯！”他说。“我们走！”

    他们本来就没有得到什么好处来替福特挨晦气呀！

    比尔于是找了人来把一部部汽车围起来，把箱子、木头、铁罐和手边找得到的东西都堆起来筑成一条防御线。他在他负责领导的五号门附近布置了一条严密的纠察线。在这座庞大的工厂四周，别的富有战斗性的普通工人领袖们也在切断那些马路，防卫着各处的大门，并组成强大的纠察线路。在他们把全部组织工作做好之后，二十三平方公里的福特工厂被一道一辆紧挨着一辆停着的汽车队伍包围了起来——“雪弗莱”、“别克”、“赫得逊”以及难以数计的“福特”！

    福特工厂垮了。在工厂里面，哈里·班奈脱已经想法安插了几百个工贼，这些人都是他从很远的地方招募来，然后从河里偷运进去的。可是在其他每一个角落里，一种令人胆寒的阴森森的沉寂笼罩着这座巨大的工厂。长达一里的传送带僵呆了。它像死尸似的躺在那里——一条吞食了无数条人命的大蛇现在不能动弹了，它的齿轮都停摆了，天轴上的皮带上面空无一物，移动平台停止了转动，皮带和皮带轮都静悄悄地瘫痪在一边了。在这些空旷的地方，脚步声会引起巨大的回音。灰暗的阴影从角落里爬了出来，罩在那些默默无声的机器上。没有装好的车身底架还是原封不动地摆在那里。汽油没有灌进汽车里去；汽车还没有离开走道。传送带上最后的一辆福特车还没有被赋予生命：它等待着工人坐上去，踩起发动机，使它得到生命。可是工人却不在那里，他正在工厂外面闹着罢工呢。

    班奈脱可没有防备到这一着。他跑遍了全城去收买工贼。他手里捏着满手的钞票闯进黑人区去。他出一百元美金一天的高价来收买肯做工贼的人。可是底特律竟没有一个黑种工人响应他！现在谁也不稀罕那只福特饭碗了——那只特殊的、超级美国饭碗，一度曾吸引世界各地成千成万的工人到这里来，通宵地站在那个像囚禁犯人一样的囚牢里挨着冻等待！

    班奈脱开始在报纸上叫嚣起来。“这是一种共产党的侵略！”他发出了怪声的嘶叫。“他们耽误了国防事业！”他大声疾呼。他从厂里派工贼出去攻击外面的纠察队，这样便好宣传说是有暴力行动发生了。他派人对外面的纠察队扔螺钉和石头。他向市政府、州政府和联邦政府要求援助。他设法贿赂工会的最上层领袖们，却发现他们在这次罢工运动中毫无实权。你要贿赂可就得贿赂这整个八万五千名罢工的工人啊！

    他的那扇大门一定会关得牢牢的，他的伙伴们会用自己的身体捍卫住它，这是五号门——比尔负责的大门。他是工人行列中的一员；走过他的这一大门口的工人们都对他喊道：“嗨，比尔！”他为这一切感到兴奋万状，把领带摘了，把衬衫的领敞开了——他一向整齐的习惯竟全忘了！成千成万的工人自动地跳起舞、唱起歌来。穿着绿色和橘红色制服的一五五分会的女会员们，敲着鼓、吹着笛子沿着密勒路一路舞过来，在前面带头走的是一些黑人和白人旗手们。

    在一九四一年这个四月天，他们沿着密勒路兴高采烈地走过来。他们迈着步、唱着歌，愉快地笑着。行进的队伍停下来的时候，那些年轻的姑娘们就围成了一个圈圈跳起舞来——这些年轻姑娘们跳着舞的地方，正是在差不多十年前一个年轻共产党领袖佐埃·约克胸口中了一颗福特子弹而就义的地方！

    这是三号门！当时那支灰色的饥饿的队伍的参与者曾定下了公约，约定总有一天还要到这座大门前来会合，把亨利·福特打垮！他们那几百个零零落落的工人身上又冷又饿，沿着这条凄凉的街道走过来，曾经壮烈地走进匪徒们风暴似的弹雨中，留下了四具死尸，抬走了好几十个受伤的同伴。

    你的匪徒们现在哪里去了呢，班奈脱先生？

    他们确是没有食言。他们现在在这里会合着的有好几千个工人——工厂是被包围起来了！然而那些兴高采烈地跳着舞、吹着笛子的女郎们，却怎么也想不到她们跳舞的地方是一块庄严的土地。

    那条巨大的纠察线上的老战士们全都记得起这件事情。有些人曾和比尔一样，在那个悲惨的三月天早晨参加过游行。他们给人家揍得头破血流而归于惨败——但是十年之后却带着无数的人卷土重来了！而福特变成孤零零的了，给他的儿子埃色尔放逐到他的格林菲尔德的城堡里去，由好多特务用机关枪保护着他！

    路德在密执安路工会总部那儿曾爬上一辆汽车，劝工人们回去做工。他们没有理会他。可是现在他把他的全般武力调到油印机上去，准备用笔墨来打胜这一仗。

    罢工运动根据着它自己的程序进行着。这次罢工运动组织得非常好。工人们彼此接替岗位就像是已经预演过上千次似的，而事实上在比尔和现在纠察线站着的好几百个人心里确实是反复地想过无数次。纠察队按八小时一班来轮换，由弗兰克·曼福德领导的一个厨房给他们准备吃的。这个曼福德就是在凯尔斯-海士厂那次罢工运动胜利之后给路德暗中排挤掉的那个人。

    这个厨房设在工会以前在贝沙地买下来的一所旧学堂里。妇女辅助队接管之后把它改成了一个厨房，每天要送出管三万人吃的全日饭菜。

    这些妇女们去采买的时候，麻袋里带回来的东西重得抬都抬不动：一万四千个面包，一吨牛肉末，两吨半前肋骨，一千磅用作午饭的肉食，四分之三吨的酸泡菜，两千加仑牛奶，一千加仑奶油，三万个“多福饼”，两吨糖，一吨咖啡！

    每一个人都给吃饱。汽车司机从纠察线上开到这里来，装了很多杯咖啡和成磅的“三明治”回去。另外还有人去访问贫困的家庭，并且给他们送去食物、药品、衣服和金钱。他们所提出并且照做了的口号就是：“罢工运动中不让任何一个福特工人的家庭挨饿！”

    在以前的罢工运动中，妇女从来没有起过这样积极的作用。这是全家老小的总罢工——母亲、父亲和孩子们都卷入里面准备斗争到底。妇女辅助队出动了全部的力量，团结了所有的妇女，不但分派她们到厨房里去，并且还分派她们到纠察线上去。过去工贼们向主子常常汇报说，妇女们埋怨丈夫为“工会事儿”在外面勾留的次数太频繁；现在可完全没有这种事了。妇女们组织了妇女工作日，到时候她们（女儿们和母亲们一起）打着旗子迈着步、唱着歌站成密密的一条线把这座庞大的工厂包围起来。弗林德静坐罢工的经验在这里没有重演。这里可没有女人向正在工厂里面的丈夫发出火急文书：“回家来吧，孩子出疹子啦！”在这里，妇女们把孩子放在轻便轮车上，自己也在纠察线值班，丈夫们还给她们打气。

    贝沙地路的厨房的工作组织得挺好。这所一度做过学校的旧房子是由弗兰克·曼福德接洽而买下来的。当成百双脚跑进跑出的时候，房子便像摇摆似的发出吱吱的响声。电灯设备也不怎么管事。尽管如此，烧饭工作却依然日夜不停紧张地进行着。

    曼福德和一个妇女小组去看那所房子的那一天，她们发现地下室里住着一个老头子。他是在经济不景气的时期内搬进来住的，在地下室里搁了一张小床。在这所摇摇欲坠的破房子里，除了耗子以外，谁也没有来打搅过他。

    曼福德要他放心，不会有人把他赶出去，他可以一直在那里住下去。然后曼福德和那几个妇女就一起在地下室里到处搜索起来，这个地下室已经有好几十年没有住过人了。

    地下室里有一股发了霉的书的气味和一只旧式的火炉里发出来的煤味。曼福德爬上木箱子往结了蜘蛛网的椽子间张望，并在阴暗的角落里拨弄着。

    他从那里拉出一件白颜色的东西。一下子给搞迷糊了，他站在那里直望着那东西发呆。

    那几个妇女也一言不发地走过来看看；最后有一个妇女轻声地问道：“这是什么东西，你想想看。”

    这是一具变得暗黑的雕塑面型，上面罩了一层蜘蛛网：一个死人的面型。

    有一个妇女从他手里把它取了过去，难以置信地瞪着它看。她慢吞吞地把它翻了过来，然后用一种很奇怪而空泛的声音说：“哦，弗兰克。这是乔·约克——这是乔·约克死后家人替他塑的面型啊！”

    曼福德慢吞吞地伸着手探入隐藏着面型的地方去一具一具地拿了出来：乔·巴索尔、柯尔曼·雷尼、乔·第勃拉西奥。

    他们直瞪着地上那四个安详的面孔。站在那里的几个人当中，有的在九年前曾经看见过这几个年轻人的面孔，他们躺在工人大厅里的狭窄的棺木中；曾经跟着他们的尸体到伍德美尔坟场；并且曾把他们埋进土里去。

    “你想想看，弗兰克，”一位妇女轻声地说。“你倒想想看！想一想这件事情的整个经过情形吧！”

    她记起了那个老婆婆坐在她十六岁的儿子尸体旁边所说的话：“我很高兴，如果他不得不死的话；他可是为工人们斗争而死的。”

    这几个面型怎么会跑到这儿来了呢？

    她还可以听见当时的机枪声，又看见好多人的身体向地上倒了下去，看见班奈脱在奔跑着，从他的汽车上用左轮在射击。那已是九年以前的事了。当时似乎没有任何事比下面这件事更缺乏可能性和成功的希望：有一天福特帝国会给工人们包围起来。

    这四个人就这样挺怪地回来了，仿佛他们实际上一直就在注意着大家似的。手里捧着那几个面具，大家心里都感到这种有着深刻意义的巧合是一个有力的预兆。

    因为这几个死者已经回来了，就像他们当时发誓一定要回来一样。他们是胜利地归来了，他们是从隐藏着的地方给找出来了。同志们的手把他们安放在这个地方，他们在阴影中躺了九个悠长的年头了。

    地下室上面工人们已经开始从纠察线上回来了。有些妇女们也都慢慢到来准备把厨房搞起来。他们有笑有唱。空气中已经充满了胜利的气氛。

    他们上楼去的时候，把这几个雕塑面型带了上去。


第二十四章 福特投降了

第二十四章　福特投降了

    亚瑟·弗·塔图尔法官正好在两小时之内就颁发给班奈脱一道禁止纠察队和封锁线的训令。他仅仅听取了三个证人的证词。可是禁令还是下得太晚，枉费心机了。没有一个人能从那几座大门通过；没有一个人敢去尝试。即使那些原来设计专供工贼出出进进的大地道也给工人们封锁起来了。班奈脱偷偷地从河面上把工贼运进来，却不敢通过那几座大门。

    工人们选了棒球队在空地上玩起棒球来了，他们的球戏可以被厂里面的工贼看得清清楚楚。他们举行了助兴式节目的游艺会和音乐会。这八万五千名罢工工人中很大方而自发地出现了好多艺术天才。在这个巨大的工厂中一向被埋没了的艺术家们，现在有这么一段片刻时间可以在工人弟兄感到惊异和掌声雷动的场面下像盛开的鲜花一般出现。工人们从来没有想到在自己的伙伴中有这么好的歌手、舞蹈家和说相声的。

    当比尔在纠察线上巡视，和工人们谈话或者是检查游行队伍的时候，他又再度体会到他一向所深信的一件事：这些工人中间隐藏着一股巨大的潜在力量，现在这股力量才稍许发挥了一些，就已经表现得异常有力了。

    有很多人一下子就学会了如何去做组织工作。这次罢工运动的巨大任务执行得十分完美——没有借助于工程师、“经理”、读过大学的“专家”、研究时间的专家、或是工作效率专家。工人们本能地了解到自己该做的事儿，虽然对许多人来说这还是他们的第一次罢工。他们自觉地遵守纪律，因为他们懂得纪律的必要性；他们很快就看透了各色各样的离间手段——从反黑人的宣传到反共宣传。

    工人们团结在一起的力量在福特工厂前面强有力地表现出来了。当这座大工厂关闭起来的时候，工人们就对他们自己的光荣有了一点体会：从那个工厂中发出来的只有空寂的回声。真正的主人是他们，而不是那些现在所谓的“主人们”！就连对班奈脱惟命是从的卡尔·布鲁克斯，在这股伟大的力量面前也感到束手无策。难怪路德和茂雷之流总是喜欢去和由四五个“专家”组成的代表团在一起谈判——原来他们是想用这种办法来迷惑别人，使人家认为赢得合同协议的不是工人的力量，而是他们的谈判本领！

    到第三天，摸到底的人都知道福特在罢工运动上已经输了。现在唯一的问题就是如何去解决这事件。州长范·魏公纳和联邦政府方面的调停者詹·弗·杜威，号召工会和公司的代表们开会商谈解决问题的条件。班奈脱把范·魏公纳带去见了福特老头子。

    “好呀，”福特对州长说，“你自己也有座工厂——你准备怎样处理这件事呢？”

    “范·魏公纳，”班奈脱在《我们从来不叫他亨利》一书中写着，“变得很激动，而且似乎有点语无伦次。他嘴里反复嘟囔着一句毫无意义的话语。我看见州长显然是再也无话可说，就领着他出来了。

    “后来福特先生对我说，‘我只肯给六块钱一天，多一点点都不给。’”

    尽管如此，班奈脱在他发出的公开报道中却还在扬言说：“我们愿意讨价还价一直到世界末日——可是我们什么也不会给予他们。”

    他把关在里面的那些工贼们看作他的王牌。他派了一只满载食物的船去供应他们，而那些囚禁在里面的一些工贼却像海盗似的去抢劫了那只船，把惊惶失措的船员们关了起来，掠夺了船上的货物，然后把食品卖给别的工贼取得厚利！

    班奈脱继续派他们出去袭击纠察队。他企图挑拨白人去和黑人敌对，却遭到了惨败。共产党员们就在纠察线上指出了班奈脱所采用的策略的意图，并说明了如何把他攻破的办法。他们作了特殊的努力把黑种工人团结到罢工运动以及领导机构中来。他们作了特殊的努力来完成这个任务是因为他们了解黑人所受的压迫是一种特殊的压迫，需要采取特殊的方式去进行斗争。

    路德那一派的人在当时和后来都拒绝去为黑人进行斗争。他们凭着这样一种“论据”，认为去替黑人斗争就是“倒过来的沙文主义”——这就是他们一向善于杜撰的那种狡猾文字游戏的一个例子。普通人的头脑可以了解“沙文主义”的“倒过来”是什么——那就是说沙文主义相反的一面，也就是平等。可是“倒过来的沙文主义”究竟是什么东西呢？照路德这派人的说法，这就是说如果在黑人的斗争中给予他们特殊的援助，那就会变成一种“偏袒主义”。他们怎么也不能给予黑人这种“偏袒主义”

    这个“论据”的推理是这样的：

    有两个人在水塘中挣扎着。他们都是给匪徒扔下水去的。可是匪徒把他们之中有一个人的手给捆起来了，他眼看着就要淹死，任你怎么拼命挣扎也没有用。这时候，路德弟兄俩走了过来。“我们不愿帮助两只手给捆住的那个人，”他们说，“因为如果我们这样做的话，那无异于表示我们对所有被捆起来的人给予特殊恩惠。不行，我们要帮助已经游到岸边的那个人。”

    我们不能为黑人的斗争作特殊的努力，路德派的人说，因为我们不愿犯表示特殊偏袒的错误。我们将等到黑人解放自己之后，再根据具体的“工作表现”，给予他们一臂之助。

    黑人们说：“别给我们特殊的帮助。我们可以自助。只要帮助我们解开我们的手就行了！”

    要使这次罢工运动取得彻底胜利，就必须把班奈脱安排好的关在里面的那些人一个不剩地引导出来。在一万二千名黑人工人中（大部分都在翻砂间），有一万人已经走出来参加了纠察队。其余那二千人和班奈脱所能找到的一些工贼都被软禁在里面——现在他们怕出来了一定会挨纠察队痛揍。至少班奈脱是跟他们这样交代的。

    可是福特工人们想出应付这问题的办法。一向积极帮助福特工人组织起来的著名黑人牧师查尔斯·艾·希尔站在翻砂间的大门前整整有一天：他的声音隆然越过钢骨水泥的围墙，要里面的工人不要害怕外面的工人，要他们消除他们的恐惧，像弟兄一般走出工厂来。

    在纠察线上的黑人工人们，在纳尔逊·戴维斯、维尔·克劳、乔·毕拉浦斯、哈罗德·罗宾逊、戴夫·摩尔这些人的领导下，用具体行动说明了他们的意图所在，因为纠察线实实在在是由黑人和白人混合组成的。第一个工贼从工厂里溜出来的时候，他们就给他东西吃；他正式加入了工会，并立刻出现在纠察线上担任巡逻任务；厂里面的人完全可以看得清清楚楚。

    于是里面的人慢慢开始出来了——心里先是害怕、犹豫不决，后来就不再害怕了。他们加入了工会和纠察队，福特的命运是注定了的。

    班奈脱眼看着这个有力的武器又告失败，认识到大势已去。他曾经把赌注下在人类的“低级的本能”上，而结果输了。这对于他本人恐怕是件值得惊骇的事，因为应付那些流氓，他和亨利·福特一向都很得心应手。他一直相信人类基本上都是贪婪、野蛮和罪恶的，然而人类“不可改变”的本性居然在他眼前改变过来了，而且改变得这么快！

    剩下的工贼已经很少了。连被他封锁在里面的那些人都背叛了他。白种工人对于用暴力对付黑种工人的挑拨也未能按照他的意思办事。班奈脱的天下——罪犯、造谣者、凶手、行贿者和那些把别人活活饿死的人的天下——现在得被一个新的世界所代替了。这是一个人的世界，一个为福特、班奈脱和他的继承者联邦调查局特务约翰·巴嘉斯之流的人物所绝对不能理解的工人们的世界。

    至于哈里·班奈脱本人，不久就要高升到联邦调查局去。联邦调查局将深入到劳工关系、文化、电影、无线电广播、电视、私人后院聊天、报纸和私人信件中去的时代就快要来临了。

    可是在他走以前，他袖子里还有一张管用的妙牌。计划的第一阶段既已经失败，现在该是施行第二阶段的时候了。

    福特曾经跟班奈脱说过要他“拼到底”。班奈脱在他那本书里透露道：“他要我把厂里剩下来的人全部武装起来，必要的时候并且可以使用催泪弹。我和福特的想法，”他在此地还加上这么一句多余的话，“完全一样。”

    可是这个办法又没有行通。有人说要捉更多的苍蝇只有下本钱用蜜糖。福特对班奈脱说：“他们要什么给什么吧——这个办法是行不通的了。”福特还如此解释，说是“他觉得如果我们只答应给工会很少一点好处的话，他们一定马上又会向我们提出更多的要求。而我们如果什么都答应他们的话，他这样想，他们就会内讧起来。根据他的看法，这是使他们‘自寻上吊’的办法。”

    在这同时，比尔已经听到说一个非美委员会的头子国会议员马丁·戴斯发出了传讯他自己和摩立斯·许迦尔德的传票。

    非美委员会是被哈里·班奈脱当作一个后备武力来使用的。戴斯发出了大批传票，希望可以网罗大批牺牲品给扣上红帽子。他们已经用尽了一切可用的办法了；剩下来的最后一着，也是唯一的一着，便是扣红帽子了。

    但是班奈脱的诡计没有成功。工人们硬是不吃他这一套。无论你想什么办法，罢工的工人群众总是把他们的领袖们保护得很周密。共产党员们就在纠察线上指挥着罢工运动，谁也没有办法碰他们的边。你要碰他们的话，那就必须要从成千成万的男女工人们身上越过去才行。

    这不过是一种垂死挣扎的姿态而已。范·魏公纳州长、联邦政府方面的调解员詹姆士·弗·杜威，坚持着要班奈脱和工会领袖们会谈，以便解决罢工问题。

    劳联的会员们早就拒绝穿越纠察线。现在劳联把荷马·马丁找出来涂上一个新脸谱，推出来做个讨好几方面的调解人。班奈脱也公开声明：福特只承认劳联是替雇工说话的唯一的谈判代理人。

    可是这一着，尽管报纸上引为大事狂喜不已，也落了空。

    罢工运动进行了十天之后，班奈脱自认失败了。他现在准备做他先前立誓不做的事情了——和工会谈判。谈判的结果，他同意重新雇佣那八个代表工人们意志的车间管理员（他们的解雇正是引起罢工的直接的原因）；同意把纠纷事件交由一个调停委员会来处理；并且同意承认将在五月二十一日举行的选举大会的选举结果。

    罢工结束了。

    工人们回到了工厂。


第二十五章 比尔·麦凯大哥

第二十五章 比尔·麦凯大哥

    他徐徐地穿过大门，从石板路上一路走过去。他的心跳得很快。他走过那些又在震动着的大机器，鼻孔里又嗅到汗、机油和铁掺杂在一起的那股奇怪的气味，耳朵里又听到机器和驾驶机器的人的密切拍合着的那种低回的韵律。从工人们身边走过的时候，他的视线缓慢地集中在他们的脸庞上。

    “比尔·麦凯老头来了！”他隐约听见有人在叫。

    “比尔老头来了！”

    他们搁下了工作去和他握手，紧紧地握住他来表示所感到的骄傲和敬爱，于是他从两长列满脸笑容、远远地伸着欢迎的手的人群中走过去。“比尔·麦凯来了！”他们说。这消息在传送带旁一路穿了过去。他人还没到话已传到，因此他一出现的时候，大家就已经喜笑颜开地在候着他了。

    他头发灰白了，身体瘦了些，那对蓝眼睛神采比以前稍微灰淡了一点，走路也有点不如以前那样轻快。他今年六十三岁了。现在他又要去上工。

    在离开有七年之后，现在他又要去上工了。七年来他为了组织这些工人在外面工作，常常挨饿，每个星期的收入至多也没有超过二十或二十五块钱。大卫和歌利亚真的交了手，并且发现到处都有许多大卫。而歌利亚呢？如果他还没有死的话，也是躺在那里受了伤了。

    比尔·麦凯老头子现在以金属薄板熟练工人的身份回来做工了。他是以这个身份回来的，同时也是以一个共产党员的身份回来的。“比尔·麦凯来了！”厂里的工人到处都在唤着这句话。“他打垮了福特！”当他走过来的时候他们和他握手，他们知道和他们握手的这个共产党员是跟他们自己一样的工人。就这样他们一个个满脸笑容地和他握手来欢迎他走过工厂里好多凯旋的道路。

    那一年，当八万工人齐声高呼胜利几乎把底特律那些石头建筑物给喝倒得时候，他也站在那卡第拉克广场上。那欢呼声响彻了湖岸一带，透过了“老头子”坐着的地方的高墙。十一年之前，在卡第拉克广场上，他就开始赢得胜利了。他全身所感到的无比的兴奋引起了骨头深处的创痛。

    谈判代表团和福特工厂的管理人员在开完会之后已带回来一个了不起的合同。五月二十一日工人们投了票，有五万八千个工人拥护产联——这是对特务、打手和加速制度的一个不可抗拒的压倒优势的答复。

    班奈脱和福特工厂的董事会已经屈服了；代表团走进屋子去开始谈判的时候，就发现班奈脱非常乐意让步。福特老头子早已告诉班奈脱要他给他们相当长的一根绳子，好让他们自己上吊。因此他不仅对工会的要求让了步，还进一步提出自愿把福特工厂变成一个工会工厂，并且实行由工厂代扣会费制。老奸巨猾的福特曾经谈到过代扣会费制这件事：“这样我们就变成他们的银行了，对不对？那么一来他们再要离开我们就不行了，他们对我们的需要，将和我们对他们的需要同样地迫切。”他所指的“他们”是工会的领袖们，对于这些人他已经在转起念头来了。

    班奈脱答应了工会方面的要求：公司方面应诚恳地参加与体谈判；星期天、假日以及每周超过四十小时以外的工作都应发加班工资；特务部工作人员应穿制服；重新雇佣因工会活动而被解雇的工人。

    最后这项要求涉及四百个工人，包括比尔在内。

    虽是包括比尔在内，可是班奈脱当时还不服气让比尔回来。比尔一直等到七月份，然后他收到由全国劳工关系局转来给他的一份通知，说要他这个六十三岁的老头子到翻砂间去！

    “不行，”他说，“我不到翻砂间去，我要回到我被解雇的那个部门（铅皮车间）去。”

    最后他们准许他回到铅皮车间去。但是过了一个钟头，他那车间的工头杰克·路易士走过来对他说：“比尔，他们叫你到工作雇佣处去一趟。”他挺彆扭地看着比尔，很难为情地继续说道：“好像发生了点错误——还没有轮到雇用你的时候，就把你雇来了。”

    “这是什么意思？”比尔大声道。“我是第一个被解雇的！”

    他把他的情况告诉了柏西·刘威林；刘威林把这个问题在工会会议上提出。九月里他又回到工厂，可是又只呆了一个钟头。这次他去找了派特·莱斯。莱斯对他说：“他们明天要是不让你进去，我们就把你抬了进去！”

    可是第二天并没有发生任何阻碍。人们围过来和他握手；他们要告诉他：他们在里面多么想念他，虽然他们知道他在外面奔忙。他们需要比尔在他们那里，给他们做一个最重要的印证——证明福特是打垮了，而他那个最单纯、最有力的敌人共产党员比尔·麦凯却胜利了。他的胜利就是他们的胜利；他的失败也就是他们的失败。他们明白这一点，他们从现实生活里得到了这个深刻的教训。

    他的眼睛盯在铅皮活图样上，弯起他的两只手来，的确有很久没有做活了！岁月悄悄地在他身上爬过去，他自己却一点也没有感觉到。顽强的生活使他保持了他的青春气概。

    可是他的两只手重新碰到铅皮时，感到有点发痛了。

    同时，他心里又想到摆在这个新生的工会面前的新任务。福特垮台以后才一两个月，纳粹匪徒们就向那个社会主义国家进攻了。“专家”们估计那个国家只可能抵抗六个星期，但是六个星期过去了；于是到处都对这个社会主义国家和它的人民产生了一种新的、惊异的好奇心。苏联人民的英勇抗战证实了十年以前路德兄弟所描写的关于苏联人民的一切。他们亲眼见到过苏联人民，曾经为他们伟大的活力和勇敢、为他们建立和平、繁荣的决心而欢呼过；而现在那些走向死亡的德国人也在吸取这种教训。

    全世界工人们早就懂得的真理现在扩展为一个更广泛、更深刻的真理了：民主制度的能否存在，即使是资本主义民主制度也罢，现在是有待于那占有世界六分之一土地的国家的抗战情况来决定了；人类的前途如何，要看苏联人民是否对社会主义制度真正有无比坚强的信心，以致不惜把自己的生命都贡献出来卫护这一制度。

    在街上、车间里和他家里都有工人找比尔谈话。他们要想知道这个“奇迹”的“秘密”所在。是什么东西使红军这样坚苦作战、不屈不挠地抵抗，即使在被切断和受包围的情况下还在进行战斗呢？他们从哪里学来打败欧洲最精锐的军队的本事呢？莫斯科会不会被攻破呵？共产党能不能坚持到今年年底呵？

    “不但会坚持到今年年底，”比尔告诉他们说，“而且要永远坚持下去。”他对这一点的了解就和他早就知道福特工人总有一天会组织起来这件事一样的确切。“请问，”他说，“这有什么‘神秘’可言呢？如果你们想要了解这个‘奇迹’，只要看一看你们自己就够了！你们不是在十年长期斗争之后打垮了福特吗？难道他不是用尽了各种各样的暴力和恐怖手段来对付你们这些工人，而结果你们却打败了他！福特的手段不就是法西斯主义的一种形式吗？除了福特控制的是第亚邦而希特勒控制的是一个国家之外，福特和希特勒之间又有什么两样呢？你们进行了反抗而得到了胜利，因为你们在奴隶式的生活中不能够生存！现在你们既已建立了工会，赢得了合同，无论谁要是来夺取你们这些成果的话，你们难道不会拼命斗争，并且一定会得到胜利吗？你们现在所争取到的小规模成果，苏联工人早就得到了，只不过规模要大得多而已。他们占有他们整个国家，不折不扣地占有一切！他们是从沙皇和资本家手里把国家夺取来的。试想如果有谁要来夺取你们的工会的话，你们该怎样和他斗争！”

    这是可以理解的。斗争的气息在他们的嗅觉中记忆犹新。他们不知怎地对那些遥远的已经变成了战士的苏联工人们感到一种兄弟般的骄傲，他们心里为他们祝福。他们用粉笔在汽车上写标语；后来在韦罗润地方的福特老厂开动起来的时候，在坦克车上也写起标语来了。

    要求不举行罢工的号召提到工人面前的时候，他们同意这样做，因为他们正在支持着一个反法西斯的战争！一切为了胜利！在这个时期中，路德派又耍花招，把工人们同公司老板们的对立当做本钱。资本家抵抗希特勒的动机和工人们的动机是不一样的，那些大公司赚到了巨额利润而并未作出任何牺牲。他们利用工人们自动放弃了罢工这个武器的机会对工人们更加加紧剥削。路德集团把工人们合情合理的埋怨用来作资本达到自己派系的目的。关于路德集团在这次战争中以及“下一次”战争中的立场，产联的书记詹姆士·贝·凯利在希特勒投降之后不久，曾这样声明过：“在这次战争中，我们联合了共产党一起打法西斯者；在下次战争中我们将联合法西斯者一起打共产党。”

    然而在这次反法西斯战争中，路德这一流人要想不顺从大势所趋是不可能的。他们也不得不发表一些像样的赞扬红军和苏联人民的言论。自从一九一七年以来，美国报界就一直欺骗着美国人民不使他们知道事实的真象，现在是欲盖弥彰了。比尔要做的只是指出最明显的事实就够了：红军的伟大是因为它是来自社会主义的人民群众中的，他们所要保卫的是一个已经永远消灭了人剥削人这种制度的社会主义国家。他只消指出那深广的游击队活动就可以证明，苏联人民是怎样全都卷入了这个斗争，如果有人认为这种证明是必要的话。每一块石头、一棵树和一丛矮树都变成了一个堡垒；连小孩子都卷入了战斗。

    历史对于一个国家和社会制度是否巩固的考验，再没有比战争更为严格的了；而这个从事了长达二十四年的福奇谷（福奇谷——位于美国宾夕法尼亚州西南，美国大革命时华盛顿与英军曾在此作殊死战。——译者注）式的革命斗争的国家，却昂然接受了这个考验。苏联人民从来没有忘记斯大林的警告：苏联人民必须在十年之内迎头赶上世界上各个先进国家。

    社会上有声望的人毫无顾忌地发表着颂扬的言论。工人们亲切地提到“乔叔叔”（由斯大林的名字约瑟夫的简称而来。——译者。）美国的工人们感觉到自己以及最和自己相像的苏联工人们之间的共同性，并且声援了他们。当丘吉尔正在不断阻挠第二战场的开辟时，全美国的工人，特别是底特律的工人，提出了“开辟第二战场！”的要求。他们知道这个战争是他们自己的战争，青年工人热烈地去志愿从军；传送带上的工人吞下了他们对通用汽车公司、克莱斯勒和福特的怨恨，生产着战争武器。对于这一点恐怕全国任何地方的工人都不会比福特工人们有更好的了解。他们老去听比尔从工人阶级利益的观点分析政治局势。他们听着觉得很够味，并且就和他合作起来。因为在以前那些艰苦的年头里，他们曾老看见现在讲话的这个人不分昼夜地在纠察线上奔忙，他老是风雨无阻地在密勒路上发传单，在地下工会工作者的小组会上给他们作鼓动宣传。他们知道这个人想撒谎也撒不出来。

    后来，产联的领袖们以华尔德·路德为首的狐群狗党，勾结着大资本家的某些机构发动了一个大规模的宣传运动，企图诬蔑和歪曲美国共产党的面目。这时候这些工人，这些亲眼看见共产党员如何工作的福特工人们，拒绝屈服在这种压力的下面。

    因为比尔·麦凯就是一个真正的共产党员的活生生的证明。他用自己的一生说明了共产主义的意义。共产主义就是对工人阶级的无限忠诚。“如果我的生命能对工人阶级有一点用处的话，”比尔说得挺简单明了，“我将毫不惋惜地把它交出来。”他的一生就是这句话的佐证。

    福特工人等到时机成熟的时候，就把比尔选进了他们新生的工会分会里来了。

    他在荷马·马丁没有改变工会证号码之前，就当过他们的第一任主席；现在他们以压倒多数选他连任两届三年一届的理事。

    他们选他参加全国谈判代表团去和福特汽车公司会谈。公司方面谈判代表团是由以前联邦调查局的特务约翰·巴嘉斯领导的。“作为一个共产党员，”这个联邦调查局特务说（华尔德·路德之流的人也是这样说），“你是听从莫斯科的命令的。”

    下面的事实可以说明比尔如何听从“命令”。

    那是一个炎热的七月天夜晚。工会代表团和巴嘉斯以及公司方面的代表团在一家旅馆里的一间房间里开会。他们在谈判着，却没有什么大的进展。在过道对面一间屋子里，福特汽车公司给谈判的人准备了许多吃的和喝的东西。

    谈判拖延着过了半夜，一直拖到第二天黎明前的时分。比尔站起来想去找点东西吃。

    “对面房间里多得很，”有一个福特代表说。

    “用不着，”比尔急速地回答道。“我可以自己叫旅馆里的服务员送点东西来吃。”接着他就那么做了。

    第二天，新闻记者马克·贝尔泰在《底特律自由报》由他执笔的专栏中记载了这件事情。他说著名的共产党员比尔·麦凯和福特的代表们一起开谈判会时，自己拿出钱来买点心吃。“麦凯说，”这个专栏作家报道说，“他不要福特汽车公司的吃的东西和饮料。他宁愿自己花钱买。”这一次报上所说的算是破天荒第一次地异常正确。

    比尔这种作风是由于受到什么地方的“命令”呢？莫斯科吗？

    其实新闻记者无须乎这样大惊小怪，任何一个正派的工人都会这样做的。


第二十六章 终点也就是开端

第二十六章　终点也就是开端

    如果一个人在七十四岁退休的时候说：“我已经尽了我一份力量。从现在起我要在家里休养了。”人家是可以原谅他的。

    可是一九五〇年春天，当比尔最后一次走出福特工厂的大门时，他心里完全没有想到休养这回事。可以供他度过晚年的是一笔每月九十几块钱的养老金。

    可是那个打他成人以后就为它忠心耿耿服务了一生的工会，在他心里早已生了根。他因为不愿在塔夫脱－哈特莱法案奴役性的条文面前屈膝，已经光荣地辞去了那个工会中的委员职位。要保留工会委员会的代价是叫他退出共产党。这个代价实在是太高了。

    他辞去工会委员会的职位其实是为了更深入地为工会服务。这个道理对成千成万选他作代表的工人们来说是完全可以理解的。“全国厂主联合会”通过它在国会中的奴仆已在警告福特工人说：“你可以自由选举我给你指定的候选人——可是如果你不乐意这样做的话，那你恐怕就是共产党了。”

    尽管如此，在比尔参与工人运动五十周年的庆祝宴会上，他们仍然都来向比尔道贺致敬。凡是在底特律劳工界稍有名声的人都参加了比尔这次宴会。他的工人弟兄们送给他一只上面刻了字的金表。他还收到一块纪念他的功绩的铜奖牌。但是对于比尔来说，比所有这一切更重要的是前来祝贺他的成千成万的普通汽车工人。

    现在让他走吧。让他穿着拖鞋坐在门外廊子上坐坐吧。让他在午后的阳光下小睡片刻再听听无线电吧。让他翻翻他旧日的剪报吧。让他和往日的老朋友们聚在一起畅谈往事吧……

    让他……

    可是如果真是这样的话，那就不成其为打二十二岁起即立志献身工人运动的比尔·麦凯了。

    有些人虽然才三十岁就等于是死了。有些人不管年纪多大，却永远也不会死亡，因为他们的心灵永远是充满活力的，而且他们总是跟着新的、滋生着的事物一起前进。

    比尔对于老年和离开战斗的那种想法是难以忍受的。虽然他已是七十四岁的人了，他的思想比美国人现在所处的这个“沉默的时代”里的许多未老先衰的青年人还要清新年轻得多。

    他在各方面（包括工会的事）依旧很活跃。工人们来向他请教，他就从他那五十年斗争的经验宝库中取出他们所需要的东西来给他们：五十年来和资本主义斗争的经验，以及同样重要的，和工人们在一起对资本主义的代理人——一句话，对路德之流的人进行斗争的经验。

    一九五〇年七月当杜鲁门总统在朝鲜发动所谓“警察行动”的时候，比尔·麦凯一点也没有给报纸上那些私刑处死的咆哮和工人“领袖”们喝血的叫嚣所吓倒，他镇静地抨击了这次战争，并且揭露了美国发动战争的真实企图。

    报纸上声嘶力竭地叫喊着说发动战争的是北朝鲜。所幸比尔知道的东西比“报上看到的东西”要更多。他既不是昨天才呱呱落地，战争也不是没有历史根源而突如其来的事情。

    比尔对福特工厂的工会会员们发表了一封公开信。他在信里面说：“有些人正在用一些虚构的动机来掩护华尔街和银行家们的真实意图——利润、殖民地、对殖民地人民的压迫和核战争。朝鲜战争将增加战争物资的订货和军火的利润；将造成无限度的加速制度，工资冻结、 罢工的非法化以及国家的军事化。

    “将来给原子炸弹毁灭的正是我们工人——我们的家庭和亲人都会随之遭殃。因此，也正是我们工人有大声疾呼的权利和责任。

    “不准干涉殖民地人民争取独立的斗争！撤退全部美国的飞机、大炮和军队！禁止使用原子弹！把第一个使用原子弹的国家宣判为战犯！”

    路德那派人却为战争而欢呼，他们看到战争是一个可以利用爱国口号的幌子去粉碎他们的反对派的绝好机会。他们看得很清楚，这正是詹姆士·贝·凯利一向所祈求的那个战争“联合法西斯主义者”一起来反对人民的战争。他们公开宣称这个战争会带来更多的工作和职位——从朝鲜的妇女和儿童的尸体上产生出来。朝鲜的妇孺既是“土蛮子”，自然就算不了一回事。“土蛮子”是有色人种，而谁都知道，路德那派人是不把“有色”公民看为头等公民的。“汽车工人工会”的最上层领导就是这种看法的活生生的例证。

    无论如何，这次战争毕竟还是意味着“繁荣”呀——这简直就是一种大骗局。这种“繁荣”和德国纳粹匪徒们贪婪地喝着法国香槟酒、狼吞虎咽地嚼着波兰火腿、神气活现地蹬着捷克皮鞋、手指上闪烁着从麦地尼克（纳粹党的集中营之一——译者）火炉中被烧死的工人们手指上剥下来的戒指时所夸耀的“繁荣”完全没有两样。

    比尔告诉工人们说，这次战争对汽车工人将是一场浩劫；工人们倾听着他的话，心里感到一种羞愧。许多男女工人正在压制着自己的良心去换取充分就业的机会。然而这次战争对充分就业这一点也保证不了呀！一般工人都能理解到：一个单单依靠发动屠杀和破坏才能给大家工作做的社会制度，其中必有腐败透顶的地方。“可是，”他们说，“难道我们就只有活活饿死，只有靠失业和救济来生活吗？”

    “不，”比尔提出自己的看法说，“这不是解决问题的唯一办法，哪怕路德把手放在六呎高的圣经上发誓也好（欧美人发誓时以手放在圣经上，表示在上帝面前发誓绝对忠诚可靠。——译者）。真正解决问题的办法是要迫使我们的政府和苏联、中国订立协定，开始和他们通商，和他们和平共处——不同的制度用和平的方式来证明它能为人类做出贡献来！”

    美国的资本家们为什么对这样一个挑战感到恐惧呢？

    他们以前不是老吹嘘说“我们的”制度是对人民贡献最大的制度吗？全世界人民所要求美国的只有一点，即如俗话所说，“把钱花在嘴巴上！”别在原子弹身上喋喋不休了，老老实实地工作吧。

    竞争吧！可是得用和平的方式竞争：建设更好的医院，建设更好的住宅，建设更好的图书馆和学校，去除人类的癌症和心脏病，为全世界人民生产足够的粮食！别再叫嚣“我们的”原子弹比任何人的原子弹威力都大、都厉害啦！别再培养杀人的细菌，杀死那些细菌吧！

    这就是全世界人民发出来的呼声。

    刚开始的时候，比尔分析朝鲜战争真实意义的效果并不大。成千种报纸、不计其数的收音机和无数的电视机全都说同样的话，唯独比尔·麦凯一个人说相反的话能起什么作用呢？

    尽管如此，他还是继续说相反的话。不到半年，朝鲜“民主”战争的大骗局被揭穿了。工人们从自己的日常体验中认识了事情的真相。在一次真正的人民战争中，就像在上次反法西斯主义的战争里，民主制度是会在国内得到扩展的。劳方争取到更多的福利，公民自由增加了，黑人运动也获得了进展。

    在这次战争中，这次反动的、压迫朝鲜人民的战争中，情况却相反：工人阶级给塔夫脱-哈特莱法案、史密斯法案、麦卡伦法案逼得走投无路，而国会中那些垄断资本家的法律顾问们却还要搞出更多的反劳工的法令来。

    公民自由也同样地大为减缩。一个人在自己家里，在自己的信件和阅读的书报中，都失去了安全的感觉。他不敢说出自己想说的话。他不敢加入自己所相信的组织。他不敢在任何请愿书上签名，不管这种请愿是为了有多大意义的运动（包括《独立宣言》）而发起的。他不敢以任何方式对杜鲁门政府所批准的任何事情抗议。在这种高度歇斯底里的气氛中，共产党的领袖们受到审讯和判罪，就像许多年前早期工会领袖们遭遇到的一样。受审和被判罪的根据是对付工人阶级千篇一律的虚构罪名——阴谋“叛国”。

    黑人遭受特别厉害的迫害。以前一直用来对付他们的恐怖手段现在更是变本加厉。威利·麦基在电椅上被处死的时候，电刑室外面还有男女白人大骂他是叛徒。“全国有色人种权利促进会”的干事摩尔夫妇是在佛罗里达州给人家炸死的。联邦调查局始终未找到凶手，虽然凶手们已经明目张胆地暴露了自己。华尔德·路德自然也无法找到凶手。

    可是这种对黑人和工人阶级意味着痛苦的恐怖，对路德之流的人却别有用处。他们利用恐怖来达到自己的目的。他们选定要在这个时候分裂工人运动。就像凯利以前分裂电气工人那样，他们主张一定要统治工会，否则就把它毁灭。

    路德那派人不但不抨击“蔓延着的法西斯主义”，反而大为赞扬包庇当代一切丑恶行为的哈里·斯·杜鲁门。

    此外，路德还用无穷尽的诡计来蒙蔽工人。其实他那套把戏只是白费心机，打动不了工人的心，最多只能蒙混以前没有看透他那些漂亮话的人而已。

    同时，路德提出订立五年一期的合同，以此来使工人受到公司的牵制。这些合同中包含一条“有伸缩性”的规定，根据这条规定，在物价指数飞涨的时候，工人们可以多得到一两分钱的工资。

    为了保证汽车工人们不会发动反击，路德终于耍出了他最露骨、最无耻的一手：他集中全力来对付汽车工人中最富战斗性的斗争前哨——比尔·麦凯的六〇〇分会。

    以奴婢成性的南方民主党国会议员伍德为首的“非美委员会”加入了战斗。路德选定了这个时机来对工会发动闪电战。他好像一个小型希特勒，把工会中正式选举出来的领袖们不是撵走，就是约束他们，使他们不能发生作用，一面乘机安插他自己的得力助手——自己的党羽。

    然后他宣称他所以这样做是因为“共产党员”（指的是所有反对路德的人）不可能“同时为你们又为共产党”服务！

    怒火像一阵热风似地席卷着底特律城。

    福特工人们并不是三岁孩子。他们去投票的时候知道要选谁和不选谁。他们和过去一样，不愿听任何人的命令。路德、“非美委员会”和私人雇佣的打手全都吓唬不倒他们。

    如果说有工人为路德这套策略所蒙混的话，那就只有新到厂里来、对六〇〇分会的血的历史毫无所知的那些工人。

    比尔·麦凯发表了一封给福特工人们的信。他在信里说：“‘福特汽车公司’‘非美委员会’和‘国际汽车工人工会’的领袖们为什么现在单单挑中了六〇〇分会作为发动攻势的目标呢？”

    可不是吗，为什么呢？

    不管另外还有多少答案，比尔总可以补充一个。这个答案就蕴藏在他的一生和他的斗争中。路德一方面想解散六〇〇分会，另一方面还想把过去的历史抹杀掉，消灭掉像比尔这样有战斗性的工人，毁掉比尔心中一向存在的这种意识：他自己是历史的一部分，而历史是由工人们创造出来的。

    路德要设法扑灭六〇〇分会的发展，也就是要扑灭这本书里所记载的事迹：有关福特工人组织运动的回忆……对班奈脱和他的匪徒们的回忆……组织地下工会的回忆……密勒路和在那里死难的人们的回忆……组织“汽车工人工会”的斗争、“黑衫团”、组织福特工人的斗争这些回忆……福特投降的那个光辉的日子的回忆！

    但是最主要的，路德想消灭掉对那些共产党员们的回忆：在那些艰苦、受迫害的年头里和全体正直的工人并肩作战并且一起取得胜利的那些共产党员们！

    路德想消灭掉这个工人们缺了它就会失去保障的真理：共产党员和非共产党员只要团结一心，便是不可征服的！任何东西都阻挡不住他们！

    路德还想消灭掉比尔·麦凯和他战斗的一生。

    但这是不可能的。

    路德在底特律碰了壁。那些要争取增加工资和合理养老金制度、要把自己从有利于公司的五年合同下解放出来的工人们，彻底地抵住了这次希特勒式的闪电战。

    他们一有选举的机会，就选举了自己的人……

    比尔·麦凯和全世界的工人都在注视着底特律。他们所以注视着底特律，是因为在底特律美国工人阶级的荣誉和良心正处在危险的状态中。福特工人们在为美国的光明前途进行着斗争。他们两手干净地走到全世界人民面前说：

    “我们美国工人不要战争，只要和平！”

    “我们要工作，因为我们是工人。”

    “但是我们要和全世界的人一起和平地工作，因为我们都是人。我们不是匪徒，我们不愿杀害朝鲜人、中国人或是俄国人。”

    “我们想要做的只是制造汽车。”