许家屯香港回忆录

前言
第一章 受命中南海
第二章 初到香江
第三章 中英谈判内外
第四章 “统战”之战
第五章 展开“两翼”
第六章 未来政制的争议
第七章 短暂的合作
第八章 北戴河风波
第九章 让明珠更炫目
第十章 香港经验启示录
第十一章 敏感的城市
第十二章 两岸之间
第十三章 国际交往的舞台
第十四章 “六四”风云
第十五章 中英关系的新低潮
第十六章 去国前后


前言

我一向对写回忆录兴趣不大，总感觉到自己满意而又可供别人欣赏的事不多。对有些熟人写的回忆录，自夸自大，“虚报冒领”他人成就为自己有的行为，更为反感。可是，现在变了，要写回忆录了。

鬼使神差，临退休之年，碰到所谓“六·四”事件，被卷入地方官原可置身事外的宫廷之争。一个五十多年忠诚的共产主义的信徒，“旅游”到资本主义美国“休息”。这对中国共产党，对我自己，都是极大的讽刺！本来想到想不到、更极不愿见到的事，竟成为现实……。

中共广东省委第一书记任仲夷退休后，曾关心地对我说：“我已安全降落。你呢？”他可能已经预感到什么，促我早日觉悟。现在看来，我的悟性太低。

不少朋友，一再鼓励我把在香港任新华分社社长和中共港澳工作委员会书记六年七个多月的经历写出来，“不发表也可以，作为历史资料存起来”。反复考虑了近一年，到九一年四月，我才下定决心，写！（但先写了关于试论和平演进那篇文章。）

决心写的原因有二：一、留点资料，作为历史见证，供人参考；二、暂时由江泽民、李鹏掌权的中国共产党开除了我的党籍，一时间回不了大陆，为稻梁谋，换点稿费。

我所顾虑的是：

手头没有资料，全凭记忆。对于自己经历的事情，还可以说得比较具体；但北京中央方面的文件引证，则全无可能。既然是为了提供参考资料，自然要力求准确。但在我的现实情况下，有时很难做到。好在我是作为当事人提供的第一手资料，相信尚有一定历史价值。在热心朋友的帮助下，我翻阅了大量的香港报刊、杂志、书籍的有关内容，借此刺激回忆和增强准确度，总算整理出了往事的头绪，增加了信心。

我有一个很不好的习惯，开会不做笔记，平生没有写日记。凭脑子，记“精神”，是优点，也是缺点。对于时间、地点，我一向大而化之，以为不具“精神”因素，不储入记忆元件。现在要用了，可就“抓瞎”了。我只能做到力求准确，但错讹之处很难避免。为此，若有研究者或读者发现错讹，并不吝赐教，我将万分感激——不，是十二万分的真诚感激！

回忆录围绕中国收回香港问题的当代时间、人物，是正在进行和发展的极为敏感的话题，感兴趣的人会很多。其中内容关系到多个国家——主要是中英两国——和地区的利害，事件层叠，充满矛盾，冲突不断，有关各方见仁见智，各执一辞。作为曾经处于这一历史漩涡中心的当事人，我在回忆错综复杂的香港问题时，必然要涉及种种利害、矛盾、冲突，同时也极易引来各式各样的评论乃至抨击。而对于我的回忆录不管来自哪方面的批评，我都欢迎。“闻者足戒”，这一点，毛泽东没有说错。

为求真实，我已将荣辱置之度外，既不轻易改变原来的立场，也不会为任何压力或迎合某种观点而故作曲笔，相信历史自有公论。惟文中对某些中共党内及香港社会人士或有不便之处，则故隐其名。再一点要说明的是，当时我所主管的中共港澳工作委员会的工作范围虽然也包括澳门，但一来我们授权给澳门分工委相当大的自主权，一般事务港澳工委很少过问；二来为集中精力写好香港问题，故回忆录中对有关澳门部分略过不表。这两点还望读者鉴谅。

回忆录的立足点是中国共产党收回香港的方针、政策：到一九九七年如期收回，收回后在香港实行“一个国家，两种制度”；实行“港人治港”，高度自治。从共产党执行此方针、政策的基本情况看，有矛盾，有反复，但基本一致。全文围绕三条线索展开：中英两国的合作与斗争；香港各阶层的反应与中国领导层的对策；针对香港问题中国共产党内部的矛盾和分歧。

香港有人评论我是“党性坚定、思想开放的共产党人”，是褒，也是贬。在他们看来，许某人似乎集矛盾于一身。不过，现在写回忆，还只能是这个立场，当然也稍有变化。我已不是江泽民、李鹏掌握的共产党党员了，也不是所谓“党外布尔什维克”——列宁式的党，列宁、斯大林式的社会主义，已为历史实践所扬弃（我认为，即使是邓小平，关于共产党和社会主义的思想也有了变化）。我是一个党外的社会主义者，共产主义者。我愿和中国共产党内外的志同道合者，共同摸索社会主义、共产主义新的模式
。
我对香港的认识，是逐步加深的。应该承认，现在仍待开拓。重新认识香港以及当代资本主义，以为借鉴，是我自一九八三年七月一日以新华分社社长身分踏入香港后不久，即萌生的想法，在港六年多一直为此努力。自我感觉：有收获，很不够。由此才产生退休后在深圳继续研究的设想，但由于众所周知的原因而未果。如今鼓起勇气写回忆录，亦有贯彻初衷之意。

我在回忆录中对香港前途仍保持一贯的乐观态度。今后会不会发生变化，当视未来北京领导层是能适应形式发展的弄潮手，还是逆历史潮流而动的盲动者而定。如是后者，小倒退、中倒退、大倒退，都有可能。但我坚信，倒退不仅港人不容，全中国人民亦不容！故而总体来说，我对香港前途还是乐观的。文中对我退休后香港形势的发展，也做了粗浅的评述。一方面是难以忘情，另一方面也是聊表赤子之心，希望有助于香港的平稳过渡，常保经济繁荣，民生幸福，民主进步。


第一章 受命中南海

1

一九八三年四月的一天，中共中央总书记胡耀邦把我从京西宾馆召到中南海勤政殿，正式通知我：中央决定，派我去香港任中共港澳工作委员会书记、新华社香港分社社长。在此之前，我已被中央内定离开江苏省委第一书记的工作，当时正在北京协助中央组织江苏省新的领导班子。新的任命，出乎我的意料。

为香港回归中国，中英两国正在进行谈判，对此我虽有所闻，但所致甚少。新的职务，对外名义上是“香港新华分社社长”，实际上港澳工作委员会书记才是“正业”，是中国政府驻香港的“总管”。而在此中英外交谈判紧张、微妙的阶段调我去香港，显然是中央对我的信任和重用。不过，我大半生一直在内地工作，搞外交纯属门外汉。加之时年已六十有七，老来还要“重新打鼓另开张”，难度不可谓不大。

看到我踌躇不定，迟迟没有表态，急性子的胡耀邦快人快语，不断催我接受。他说：“中央决定收回香港，在香港实行‘一个中国，两种制度’试验。改革开放，中央要借重香港、澳门，需要一个有魄力的人，你在江苏搞经济有经验，有创造性，新的工作适合你。”又说，“港澳工委在你去后，提升为省级单位，不久将发正式文件。”他还告诉我，“你去香港是我提议的，常委一致赞成。报告小平同志后，他也同意。”

突然而来的任命，令我想起参加共产党的初衷，就是为了挽救中华民族的深重灾难，抵抗日本帝国主义的侵略和西方列强的凌辱，建设和平民主的社会主义新中国，其中自然也包括收回香港，洗雪国耻。再者，服从命令听指挥，是共产党的铁则，也是我多年养成的党性，从未讨价还价。而离开江苏时的某些不愉快之事，又使我憋了一口气，可以去开创一个新的天地。我下决心接受新的挑战，说道：“感谢中央的新人，我去！”不过，当时我还没有意识到这一特殊使命——由共产党人去维护香港资本主义制度至少五十年不变，并保证香港继续繁荣的复杂性和困难性。

听到我的话，胡耀邦高兴地笑了。

新的任命，同样出乎国内一些人的意料。江苏几个反对我继续在江苏工作的老人，有人慨叹：“真没想到，许家屯因祸得福。”其实，我自治离江苏非祸，去香港非福。而江苏省还有些干部不了解香港新华分社负有特殊使命，将其同江苏省真正搞新闻的新华分社（省厅级）等同起来，甚至说：“许家屯为何去做新闻工作？为何降级了？”他们以为我犯了什么错误，改行降级使用了。

香港方面的不少人也感到意外，反应却大不相同。首先，他们意外的是这次香港新华分社社长的“规格”超过了前任，居然由一位中国中央委员、省的第一号人物（我当过省委第一书记、省长、省军区第一政治委员）出任，很不寻常。

意外之二：新上任者，竟是一个从无外交经验，出身内地的“土八路”。原来，香港盛传原任香港新华分社社长的王匡调回后，将由中国驻英国大使柯华接任。在中英正进行香港回归祖国问题的谈判时，以柯华使英的经历，出任此职，显得较合情理。据我所知，这种传闻亦非空穴来风。北京某些老人确有此建议，负责侨务及港澳工作的廖承志也曾表示“可以考虑”，惟中南海始终没有表态，胡耀邦等似另有想法。

意外之三：二十多年来，香港新华分社历任社长，都是广东人：就连副社长及其他负责人，也多为广东人。而新上任者，同广东毫无关系，是一个地道的“外乡佬”！这里讲一段插曲，或许能解答这一改变我人生命运的意外任命。

一九八三年春节期间，邓小平全家在上海休息、过节。春节后，全家到苏州。我从南京赶往苏州，陪同邓小平游览苏州园林、郊区名胜古迹，参观人民公社。那几天，邓小平全家都玩得很愉快。我们同乘一辆面包车。一路上邓小平谈笑风生，经常抱起邓楠的女儿——他的小外孙女逗笑，也不时听我说明沿途的景物。很少涉及工作。

邓小平下榻南园宾馆。南园宾馆原先是蒋介石的前妻（大概是陈洁如）的住宅。中华人民共和国建立之后，苏州市政府将几座国民党官员的住宅——当时称作“逆产”一一没收，合并改建为招待外宾和高级领导人的宾馆。林彪看中了这个地方，在六十年代国家经济困难时期，又专门拨款为他在此新建别墅一座，让他长期居住。这座别墅，可供林彪足不出户享受日光浴，他的老婆叶群在室内游泳。邓小平全家，这次来就住在这座别墅内。

我是地方官，中央负责人来地方，尽管是休息，我也要汇报地方情况，请求指示。我找邓小平办公室主任王瑞林，请他安排时间。王瑞林先是“挡驾”，说：“老人家来休息的，免了罢。”随后又来电话：“老人家同意和你谈谈。不要超过二十分钟。”给的时间太短了。我问：“谈些什么好！”王瑞林回答：“讲些带新意的事，老人家有兴趣。”

中国十二次全国代表大会后，全国都在讨论执行邓小平提出、中国中央通过的决定：以经济建设为中心，到本世纪末，全国工农业产值翻两番，国民生活水平达到“小康”的目标。党内许多人充满信心，劲头十足；但对此缺乏信心，担心浮夸再现，重犯“大跃进”错误的也不在少数。

我从一九五六年起即担任江苏省的领导工作，起先任省委书记处书记、副省长，曾是全国最年轻的省级领导人之一。“文革”时期被打成“走资派”，中断了四年。一九七零年复出担任副职。一九七六年“四人帮”垮台，翌年出任省委第一书记、省长、省军区第一政治委员。到一九八三年，已在江苏省领导岗位上工作了二十七年。

当时，我从本省的实际情况出发，总结了江苏省卅多年来经济建设的经验和教训，认为江苏省已经开始摸索出一条不同于全国其他很多省市的高速发展的路子。在粉碎“四人帮”以后不到六年的时间，江苏省的经济成长就在原有基础上翻了一番：在中央新的决定的鼓舞下，估计不需五年，可以再翻一番。因此，江苏人民生活水平达到“小康”，不必等到本世纪末，可以提前达成这一目标。但省内几个反对我的老人，指责我“日子才好过几天，又搞浮夸”，“只顾自己，向上虚报邀功，不想想全省的日子怎么过”。把我说成是个极端自私的个人主义者，对我压力很重。

向邓小平汇报时，我就以江苏省围绕能否提前达到“小康”水平的分歧和争论为主要内容，从我为何认为可以做到这一点谈起，具体阐述了我的根据。

邓小平听汇报不需要人记录，室内只有我和他两人。以前我跟邓没有直接接触过，这是我们第一次单独谈话，我印象中，他水平高，是一个原则性强，一丝不苟的领导人，他说话不多，言简意赅，我对他很尊敬，心情有些紧张。

记得粉碎“四人帮”之后，在北京一次全国性的农业生产会议上，华国锋、邓小平和李先念等领导人坐在主席台上，我和其他几个省委书记也安排坐在台上，会议结束后，身为中共中央主席的华国锋首先离座步下主席台，邓小平和李先念这时也站起来，两人谦让，谁也不肯走在第二位，当时邓小平第三次复出，排名在李先念之后，看来李先念尊重邓小平党内的资历，让邓小平先走，双方谦让了一会，邓小平很严肃地对李先念说：“按原则，你应先走。”李先念很尴尬地只好先离开。这件事更加深了我对邓小平一丝不苟的印象。

汇报一开始，我就发现邓小平对我的话题很有兴趣，他不但专注地听，中间还不断地提问。王瑞林约定的二十分钟过去了，我看见王瑞林在门口转了两趟，见邓小平和我谈兴正侬，就走开了。

我首先告诉邓小平，江苏省的情况有别于许多省。粉碎“四人帮”后，华国锋党政，宣布“全国经济濒临崩溃边缘”。然而，江苏省在七六年前的那几年，工业产值年增长率均在二位数，农业成长也在百分之五、六左右。我根据现实，在全省县委书记以上干部会议上宣布江苏经济建设取得了很大的成绩，并要有一个新的跃进。结果招致省委持反对意见的几个老人批评：“不与中央保持一致”，“不搞治理整顿还要盲目冒进”。但我们坚持高速发展的方针，到一九七九年，江苏省的工农业总产值超过上海、辽宁，跃居全国第一位。其后也一直保持这种发展势头，调拨给国家的粮、油、猪肉等连续几年高居第一、二位，成为支援全国的重点省。

听到这里，邓小平问：“为什么能做到这些呢？”

我分析说，这恐怕同“文化大革命”中军管期间许世友——当时的江苏省革命委员会主任、南京军区司令员——做了两件好事有关。一是把江苏省造反派两个主要派别的坏头头压下去了，使江苏省比起其他地方乱的时间比较短，范围比较小，程度也较轻；二是较早“解放”了大批地方干部，从省、市到县、公社，掌握生产的，大多是原来有经验的干部，不像有些地方出现军人“瞎指挥”的现象，基本上没有走很大弯路。

我并说：“文化大革命我被‘打倒’时，确实认真地分析以前犯的错误，‘解放’后，根据这些认识，主观上尽量避免重犯，同样有这样经历的地方干部不在少数，我看也是一个原因。”

邓小平频频点头。

接着，我大胆说明了江苏省近年来在发展经济方面，一些有所创新的尝试，我说“我们走的是与全国不同的路子。”

我说：在农业方面，江苏省的“农业学大寨”，实际上有点“走样”。就是说，我们主要学大寨“改天换地”的精神，我们一方面大搞农田水利基本建设和土壤改良，提倡科学种田，尤其是使苏北、苏中地区过去“大雨大灾、小雨小灾、无雨旱灾”的六、七万平方公里的土地做到了旱涝保收，从根本上改善了每年有成千上万的人外出逃荒的情况；另一方面，我们没有搞全国风行一时的“割资本主义尾巴”活动，没有没收农民的“自留地”，没有取缔农村集市贸易市场，没有去“杀小刘少奇”——这是当时农村割“资本主义尾巴”活动的代名词——强迫农民把自养的猪、禽等宰杀，不允许再养殖。这在当时算是相当“出格”的做法。

在农村，我们发展了社、队企业（即现在所说的“乡镇企业”），农村兴起许多新的小城镇，广大农村从小农经济走向商品经济。讲到这点时，我担心邓小平批评，就先来了个自我检讨，说我们说“钻了国家政策的孔子”。因为社、队企业属集体所有制，自产自销，自己解决原料、燃料，利润百分之五十一作为税金上缴国家，其余自己处理，自定投资项目，冲击了国家计划经济。

邓小平没有插话，依然饶有兴致地听着，我就具体介绍了无锡县等社、队工业和企业大发展并反过来促进农业生产的情况，“以工促副”、“以工补农”的做法，以及农民“亦农亦工”、“亦农亦商”，生活水平普遍提高，认为是解决农村大量剩余劳动力的一条出路，是创造小农自给经济发展商品经济的道路。同时，我也汇报了某些尖锐的，甚至将此指责为“挖社会主义墙角”的反对意见。

工业生产方面，包括城镇集体企业和乡村社、队企业的集体所有制成为江苏省工业成长的主要因素。我们根据江苏的具体情况，以发展轻工业为主，中、小型企业为主。这些中小企业占江苏省工矿企业总数的百分之九十八以上，特点是投资少、见效快、转产易。集体所有制占工矿企业总数的百分之六十。

我坦率地对邓小平说：“中央对市场经济曾有肯定，后来又改为‘计划经济为主，市场调节为辅’的提法。我们公开只得跟着这样提，但实际上已经退不下来。江苏全省经济中国家计划和市场的比例，大致是各占百分之五十：市、县国家计划所占比例，比省更少，一般为四、六开乃至三、七开，大部分是市场经济；苏南地区有些县甚至有二、八开，一、九开的，几乎全靠市场经济。”“集体工矿企业和部分国营企业，自供、自产、自销，催生了市场经济，反过来又推动了生产的提高和国民经济的发展。江苏省经济不到六年翻了一番，主要靠这些。”

邓小平听到此处，高兴地插话：“看来，市场经济很重要！”

至此，汇报看来要结束了。邓小平突然又问：“你看上海、浙江怎么样？”我理解他问的是关于上海、浙江“翻番”的看法，因为邓小平肯定了我的观点，我就放胆答复：“上海走的路子和全国一样，它基础好，能量大，包袱重，能量还未释放出来！浙江、山东，他们来江苏看过，开始走江苏的路子了。山东条件比江苏好，天然资源底子厚，江苏不能比，未来几年，有可能超过江苏。”

这是，王瑞林进来催吃晚饭，我起身告辞，邓小平站了起来，与我握手道别。出来后一看表，竟然两个多小时过去了。

3

一个月后，胡耀邦电召我去北京，当面告诉我：“小平同志回到北京，在常委会上表扬了你，说江苏搞得不错！让许家屯再‘过渡’一段。常委都很高兴，一致同意小平的意见。”

当时中共中央正按照十二大的精神，实现干部的年轻化，进行领导班子的调整。我年届六十七岁，已超过正省级干部的退休年龄规定。“过渡”，意指由于“文化大革命”动乱，耽误了中青年干部的培养，出现了“青黄不接”的现象，所以让一些超过规定退休年龄的老干部留任一段，作为中青年干部接班“过渡”的桥梁。

因为邓小平已经表态，我当即欣然接受。回到南京后，我遵照胡耀邦的交代，暂不宣布，等待中央的正式通知。

没想到江苏省一直和我作对的几个老人坚决反对我留任。他们得到陈云的支持。中央派专人工作也不行，形成了僵局。最后，中央常委做出了决定，将我调出江苏。当时的国务院副总理万里曾经问我：“为什么陈云支持他们？”我不知如何回答是好。

其实，那几个老人同我的矛盾，主要并非是个人恩怨，而是工作上的是非之争。他们坚持反对在把经济搞活的基础上高速发展，尤其反对放手发展社队集体企业。此外，他们参加革命的时间比我早，在党内资格比我老，认为我对他们不尊重。他们都按规定先后退下来了，而我却继续留任，是他们难以接受的。两年前，江苏班子也经过一次调整，中央调整方案已定案，他们找到陈云出面反对，结果推翻重来。其反弹之强烈，能量之大，令中央政治局常委也奈何他们不得。

正式通知我的还是胡耀邦。他说：“中央考虑，勉强下去，你的困难太大；决定另行分配你的工作，江苏就不用回去了。”同时要我帮助组织江苏省新的领导班子。我无话可说，点点头表示理解。

在组建江苏省新的领导班子的任务基本完成时，就出现了本章开头的场面。我接受了香港新华分社社长的任命后，向胡耀邦请示：“要不要去看看邓小平、陈云同志？”胡耀邦说：“不用了，不要去影响他们的休息。”

不过，为了表示对邓、陈的尊重，我还是给他们两位的办公室打了电话，“邓办”回答：“小平通知说，耀邦都已谈了，以后有事再见。”“陈办”回话：“陈云同志身体最近不太好，他说你下次来再见。”

后来我去见中央组织部长宋任穷，他向我透露：“常委对你的去处讨论了几次。紫阳有次主张你去华东经济协作区（属国务院管辖，负责协调江苏、浙江、安徽、上海三省一市市场经济建设事务）当主任。常委讨论，这个安排还是没有脱离江苏，仍会有麻烦。后来耀邦提出让你去香港。耀邦说，香港需要人，到现在还没有定下来。许家屯有魄力，是合适人选。这样安排，对许家屯本人也好交代，党内也过得去。结果常委一致同意。征求主管港澳工作的廖承志的意见，廖承志表示‘欢迎’。报告小平同志，他也表示赞同。”

就这样，几经周折，我从留任江苏变成了改去香港就任新职。

4

国务院港澳办公室主任廖承志今后是我的定投上色。接受任命后，我最先要做的就是去见他。

我以往和廖承志见面的机会不多，在我当江苏省委第一书记后才有所接触。久闻他为人豁达大度，不拘小节。胡耀邦向我介绍他时评价很高：“水平高，原则性强，很坚定。容易相处，为人厚道。”他是中共首屈一指的华侨事务专家，港澳通，日本通。除党内高级领导人仍习惯地称他为“小廖”外，党内党外都尊称他为“廖公”。当时我已得悉，在六月的第六届全国人民代表大会上，将推荐他参选中华人民共和国副主席。
说起来，廖承志还帮过我一个忙。那是一九八零年清明，他到南京扫墓——他的父亲廖仲恺和母亲何香凝合葬在中山陵，南京称为“廖墓”。我到他住的中山陵五号高干招待所去看他，谈起外商投资的南京金陵饭店已经建成，外界反应不错。他很感兴趣，于是我陪他去参观。他见金陵饭店的总经理是本省人，就问道：“有没有外边人参加管理？”我理解，所谓“外边”，指的是外国或香港。我告诉他，原来拟请香港南华酒店来人管理，因省委内部有人反对而作罢。回到招待所，我向他请求指示。廖承志先批评了北京饭店搞得乱七八糟，原因就是不肯让外人来帮助。接着说：“我们自己没有管理现代化大酒店的经验，沿用招待所的老一套，不去学习现代管理知识，进步不了！管一个现代化的大酒店，各种用具、器皿就有三、四万种，总经理应该都知道。就这一项，就不是我们管招待所的人可以做到的。”廖承志的这番话，说到了我的心上。
南京金陵饭店是在华国锋当政时确定的项目。是当时全国楼层最高的饭店，后来北京发动“倒华”，反“洋冒进”，全国同类项目纷纷下马。我坚持不能对外商失信，才保住金陵饭店建成。但因省委内部有人反对，游泳池、商场等被砍掉；原来计划请香港有经验专家帮助管理，以及派送服务员到香港培训等，也被认为“花费太大，没有必要”，给反对掉了。
廖承志对北京饭店的批评，成了我“翻案”的资本。我在省委常委会上做了“传达”，同时重提金陵饭店请香港专家管理和派人去香港培训之事，借廖公之权威，把反对者的嘴堵住了，提议通过了。金陵饭店开张后的几年中，备受中外宾客赞扬，在全国也获得普遍好评，各地纷纷派人来参观学习。这里面有廖承志一份贡献。
廖承志在家里见我，方式很特别：他同时接见查济民。查济民是香港有名的华人企业家，浙江人。由于他又是我们江苏省党外副省长刘国钧（以前江苏纺织大财团的老板）的女婿，我们曾经见过面。我知道，他是廖承志的老朋友。在廖承志家碰面时，我们双方都有些意外。查济民找廖承志要谈的是有关中国收回香港时的建议，当时我去香港工作尚未公布，他不知我为何始终在座；而我是第一次见顶头上司，按照中共党内的做法，上级要交代工作情况和任务，有一个党外的香港人士在场，多有不便。
三人谈话历时一个多小时。廖承志把气氛搞得很轻松。开始时他养的宠物——一条小狗跑过来，他摸摸它的毛，然后轻拍它的臀部，挥手说：“去！到外边去玩。我们要开会了。”
廖承志手执查济民给中央负责人——可能包括廖承志在内——的建议书，侃侃而谈。查济民看来花了很大功夫，建议书内容详细广泛，共二十多条，均属政策性问题，廖承志首先表态：“建议书不错。”建议书是英文，廖承志边译边讲，读一条，评一条，“这可以，同意。”“这条某一点需要斟酌，这一条可否改一改。”等等，一气呵成。他也不时看看查济民的反应，然后又继续下去。
事后我才理解，廖承志是利用和查济民商讨建议书的机会，既给查济民以答复，讲述了中共关于收回香港的方针政策，表达了对查的尊重，又使我比较全面地了解了党对香港的主要政策精神，给我上了一课，可谓别开生面，一举两得。廖承志思想之开放、敏锐，风度之潇洒，外语之熟练，谈话之深入浅出，都令我深为折服。
廖承志以后几次同我见面，也没有专门谈情况和工作，只交代我看文件找谁，了解某方面的情况找谁等等。我见他很忙，也就少去打扰。没想到不久后六届人大开会期间，他因心脏病突发，逝世了。后来我一直在想，如果廖承志在，我在香港工作的六年多，是否会是另一个样？是否会提前离开？当然，这是无从回答的假设。
我这样想是事出有因的。接任前夜，在北京接触中央负责人多了，或明或暗，察觉中央一些人对廖承志有所不满。中央书记处书记、政治局委员习仲勋一次要我今后多向中央反映情况时漏出一句话：“廖承志很少向中央汇报。他垄断港澳情况！”用语相当严重。书记处书记胡启立则要求我：“你能不能三个月内，向中央做一个较完整的关于香港问题的报告。”——我作为任务接受下来，也完成了，此为后话。
还有一件在组织原则上很特别的事。诺贝尔奖得奖者、物理学家杨振宁，很为中央器重。他向胡耀邦、赵紫阳、万里反映，香港有些人对香港新华分社不满，说不能向中共中央反映香港人的意见。杨振宁建议：另设渠道。办法是由中央向香港中文大学派个“访问学者”，此人能直接向中央负责人反映港人意见。胡耀邦同意了，由万里选人。选的是已故外交部长乔冠华的儿子乔宗淮，他早我三个月去香港。成为新华社香港分社之外，另一条直通中央胡耀邦、万里的专线。在我临行前，万里见我，交代说：“中央认为这条线没有必要了，决定交给你。”由此亦可见习仲勋所言“垄断”，在一些中央领导人心目中的严重程度。

5

廖承志去世后，中央在姬鹏飞（中共中央顾问委员会常务委员）、谷牧（国务院副总理）两人中选择继任者，李先念力主姬鹏飞出任港澳办主任。

李先念当时是国家主席，中央外事领导小组组长，赵紫阳为副组长。港澳工作也属中央外事领导小组管辖范围。我和李先念过去在工作上接触多，比较熟悉。早在他当国务院副总理兼财政部长，我当江苏副省长、省委书记处书记时，在中央会议上就经常见面。华国锋任党中央主席期间，华兼总理，李先念是当家副总理，兼管经济建设；我已任省委第一书记，直接抓经济工作。那时，我们是“洋冒进”错误的“共犯”。江苏许多大的经济建设项目，如南京的三套三十万吨乙烯工程，就是李先念在上海时，经我当面要求批准的。江阴长山两座九十万千瓦的核电站项目——反“洋冒进”时被迫下马，后来移至广东大亚湾——也是他统一的。所以，李先念可以说是我多年的老领导。

人大开会期间，李先念身体不适，在家休息。我去看他，请求给予指示。一见面，李先念就说：“你去办洋务，好啊，我支持！”随即发牢骚：“你看看，他们计划订得那么大，搞了几个‘洋冒进’了！那时还批我们！”我理解，他指的是邓小平、胡耀邦、赵紫阳他们当年为反对华国锋的“洋冒进”，波及李先念；如今六届人大提出的经济建设计划，规模远远超过“洋冒进”。李先念当然愤愤不平。李先念说这话时把我也拉进他的“我们”里去了。我点点头，没有说什么。

“姬鹏飞、谷牧，哪个当港澳办主任合适？”李先念突然向我征求意见。

我事先对中央内部考虑的人选一无所知。不过，因为和李先念平时很熟，就毫无顾虑地随口答道：“恐怕谷牧比较合适。”我同姬鹏飞、谷牧都挺熟，也并无任何成见，只不过感觉上似乎觉得后者更好相处些。

“谷牧是革命派（我理解即海外通常所说的‘改革派’），我不欣赏！”李先念提高声音说。

我还有点不知趣，坚持说：“姬鹏飞外交有经验，经济上还是谷牧……”

李先念没有等我说完，打断我说：“我还是主张姬鹏飞当。”

不久，中央正式通知，姬鹏飞接任国务院港澳办公室主任。他成了我的顶头上司。

6

五月十九日，新华通讯社正式向外界发布消息：人大常委会通过对我的任命——新华社香港分社社长。六月，第六届全国人民代表大会开幕。会议期间，我作为江苏省代表出席，但参加的是港澳小组讨论赵紫阳政府工作报告等活动。同时，还列席全国政协港澳小组会议，探望与会的港澳委员，其中多是港澳社会的知名人士。李先念接见香港名流世家利铭泽，我也参加了。这些是我公开以新华社香港分社社长身份，接触香港社会的开始。

中央政治局委员万里招待我去他在中南海的家里吃饭。胡启立有事找万里商量，碰在一起。万里喝了两杯茅台酒，谈到我去香港，说：“港澳工作‘一左二窄’毛病不除，局面难以打开。”胡启立点头称是。

中央政治局委员习仲勋也邀我去他家谈谈，话题一样，批评港澳工作‘一左二窄’。他具体谈到对过去廖承志“垄断”港澳情况的不满，同时批评香港新华分社前任社长王匡等太“左”，特别提到：“何铭思粗暴，在政协小组会上，不让党外港澳知名人士发言，随便批评人家。王匡让这样水平的人当新华分社的统战部长，还推荐他当全国政协委员，真不像话！”我当时还不知何铭思为何许人。习仲勋又说：“尚昆同志要我对你讲，这样的人，不要让他当统战部长了。”

杨尚昆（当时任中央军事委员会副主席、政治局委员）我以前在会议上见过面，我认识他，他是否认识我，就难说了。他着人通知我，要来看我。杨尚昆是党内老前辈，军委负责人。我去香港工作，他可能有任务要交代，我应当去请示，接受任务。我表示他来看我，不敢当，要求去看他。结果，他仍然来到我住的房间看我。至此我们才有直接的交往。

见面中，杨尚昆也批评了港澳工作“一左二窄”的问题，要我到香港后注意改正，否则香港工作打不开局面。

杨尚昆和蔼可亲，不摆架子；讲话直率，坦诚，能听进不同意见；对港澳工作关心、支持。我在香港工作六年多，每次我返回北京，或他南下广州，有事无事我们都要见上一面。这样，我们在公谊的基础上建立了私交，彼此相当融洽。

后来在“六·四”事件中，他同意我的“游说”，支持赵紫阳于先，但又镇压民运于后，这是共产党专政体制的悲剧，也是杨尚昆自身性格的悲剧。杨尚昆的一位秘书私下议论他：“原则清醒，不能坚持。”我深有同感。有关情况，将在后文详述。

7

上任之前，除了在北京面会有关中央领导人外，我主要作了两件事情：休假旅行与阅读有关文件、材料。养精蓄锐，准备一搏。

中央组织部长宋任穷同意我去香港之前，休息一个月。

参加共产党四十余载，终日忙碌奔波，没有想过暂停工作，休息十天半月。只有两次例外：

一九四八年在江苏苏北地区的新安镇，我所在的解放军第三野战军第十兵团，与国民党部队激战，一发迫击炮弹打过来，我身边的警卫员当场牺牲，我身上三处受伤，住院开刀，算是休息一个多月。

第二次不言而喻，是“文革”期间作为“党内死不悔改的走资本主义道路当权派”被打倒时，“休息”的时间可谓比较长。只不过那种在“牛棚”里的“休息”，比工作最紧张的时候还要难受。一个星期七天，一、三、五“好”派批斗；二、四、六“屁”派批斗——江苏省当时“造反派”主要分两派，一派夸他们夺权“好得很”，人称“好派”；另一派斥之为“好个屁”，人称“屁”派。——只有星期天让我们这些“走资派”苟延残喘一下。“文化大革命”的确是“好得很！”“好个屁！”

如今我已届退休之年，眼看要退下来了，本想这次真的该长期休息了，甚至打算好要趁腿力未衰，到名山大川悠哉一番；岂知党中央又要我重新披挂上阵，而且新任务要求从头学起，真是“老来重学吹鼓手”，又要过紧张的日子了。

因此，平生第一次向党提出：休息一个月。休息的形式是到各地走走。

第一站是天津。市长李瑞环知道我要到香港去，在介绍天津经济、外贸发展等情况的同时，希望今后在外贸和利用外资方面得到我的帮助。我对李瑞环说：“这是我的职责。天津市有什么要求，你有什么吩咐，我尽力照办。”

此行我所到之处，各地负责人都盼望我到香港后，能为他们所在省市与香港及海外的经、贸交流方面做些事情。游山玩水之外，听取介绍成为不可获取的日程。我从地方来，对他们的心情感同身受，决心今后在香港为内地多做些出尽改革开放的事情。

随后取道西安，转赴延安。延安是我年轻时向往的“革命圣地”，抗战时期曾经投奔延安，走到半路被中共地下党员说服，在河南参加了国民党政府第五战区司令长官李宗仁创办的“抗日青年军团”接受训练，进行工作，没有去成。这次也算了却一桩心愿。身临其境，见到以往只在电影、照片上见过的众多革命遗迹，虽然敬意犹存，但看到延安地区依然保持着贫瘠落后的黄土高原风貌，结合自己大半生党内外的种种经历，又多了一种莫名的感慨。

最后一站是广东，主要在广州、深圳、珠海参观它们的发展，珠江三角洲得改革开放风气之先，又临近香港、澳门，“近水楼台先得月”，再加上数千万海外侨胞的关心、支援，正面临起飞前夜，一片兴旺景象，令人兴奋、鼓舞。特区及广东的许多方面都给我很大的启发。同时，我预感到，前几年处于全国领先地位的江苏恐怕很快要被别人超过了，特意托人给江苏省的领导班子捎话，建议他们带领干部到珠江三角洲和经济特区参观学习——到底是“旧情难忘”啊！

后来，省长顾秀莲来了，但省委第一书记始终没来。中共党的体制，第一书记是关键人物，讲的是民主集中制，实行起来，往往是第一书记说了才算数。我在香港几年，眼看江苏的改革开放起色不大，内心虽是焦急，但碍于多种原因，欲助无方，徒呼奈何。

认识深圳经济特区的市委书记、市长梁湘和副书记、副市长周鼎后，他们改革开放的精神，处事的魄力及勇气，给我很深印象。当时有人批评梁湘：“深圳只对旅游事业有兴趣，不似蛇口，着重发展工业。”旅游业当时还是新生事物，了解的人不多。我支持梁湘强调要发展“无烟工业”，并办了全国第一间专门培养旅游业人才的学校。两人相谈下，成了知音。他庆幸我到香港，抱怨王匡对特区不支持。成立经济特区是中央的政策，我不明白王匡为什么不支持。到香港后，听到原《文汇报》总编辑金尧如讲的两个故事：特区成立之初，王匡评论：“多此一举。”香港有商人要在特区搞一个华侨、港澳同胞死后葬身的墓地，王匡反对说：“出卖国土，丧权辱国。”如此上纲！真不可理解。

我佩服广东省委书记任仲夷的开放、勇敢精神。当时北京方面，以及包括广东在内的全国各地，对广东、深圳特区非议甚多。有人还“上纲上线”，职责特区是“新租界”，“经济上天，红旗落地”，“几十年闹革命流血牺牲，换来了资本主义”，政治上的压力很大。

任仲夷处变不惊，提倡“中央给的政策，要用够用足”，遇事要“变通”，灵活运用中央政策，鼓励和支持广东干部大胆放手创造，开创了新的经济局面。广东民间有新谚语：“遇到绿灯快步走，遇到黄灯抢着走，遇到红灯绕着走”，“上有政策，下有对策”，反映了群众对一些保守政策和横加指责的巧妙抵制。

我和任仲夷谈起这些，对此表示欣赏。他笑而不语，看来是默认、支持的。回京后我也向赵紫阳反映了广东这方面的情况，表示欣赏他们抵制反改革开放的保守势力的做法。赵紫阳同样笑而不语，体现了一种理解、支持的态度。

8

胡耀邦叮嘱我，上任前要“吃透”中央有关香港、澳门的文件。胡启立介绍我去国务院港澳办公室，说那里有全套有关文件。廖承志也向当时的港澳办秘书长李后（后为副主任）做了交代。

我同李后是第一次见面。他冷冰冰的，脸上一点笑容都没有，严肃得怕人。

李后找出几份中央文件，带我走进一间办公室，可能专供外来干部看文件用的，让我在里面阅读，同时声明不能带出，不许摘录。

我很专心地阅读了两个半天。再向他要，李后说主要的就这些，都看过了，让我提出还想看什么。真是见鬼了！我怎么知道还有哪些文件？尽管我心中有些不快，但还是客气地表示，既然主要的都看过了，那就算了。

奇怪的是，不仅李后，几乎港澳办的每一个我见到的工作人员，对我都没有笑脸。我是一个人都不认识，见到谁都是笑脸相迎，点头打招呼，可对方偶尔有人点头回应，多数是毫无表情地看我一眼，即扭头走过去。两天来唯一见到的一张笑脸，是一个给我送茶水的女同志。

我的秘书也遇到类似问题。他办理一些我们去港前的具体事务，也不顺利，港澳办的工作人员缺乏合作的态度。他问我：“港澳办的人似乎不欢迎我们去香港。”我当即批评他：“不要胡思乱想。”

不过，我隐约感到，今后我这个派驻香港当地的“现管”同北京港澳办的“京官”之间，弄不好会有些麻烦。

六届人大闭幕后，我抵达广州，准备赴任。在广州，我抓紧不到十天的有限时间，连续了解情况热身。

香港新华分社在广州设有“后方”办事处，对外用广东省委第八办公室名义。我请香港新华分社的几位副社长，一天一人分别来广州见面相识，介绍他们各自分管工作的情况。

第一个来的是第二副社长李菊生。他协助前任社长王匡管全面工作，并兼管外事、情报。我对他的介绍寄予很大期待。可是，他全面情况根本不讲，自己主管的工作也讲得很少，概念多于具体，叫人理不出头绪。谈话中，他还给我泼了冷水——我说起胡启立要求，三个月内给中央写一份关于香港、澳门情况和今后工作打算的比较全面的报告。他不以为然地冷笑说：“港澳情况复杂，我看没有两年，不可能有发言权。”听得我目瞪口呆。请他提供港澳工委的文件，也推说文件都留在广州存档了，让我自己直接找第八办公室索阅。李菊生同李后一样，不愿提供便利。

其他几位副社长见面时的情形也大致如此，对我态度不冷不热，介绍内容不生不熟。

这使我想起了行前在北京有人的告诫：“广东有些人地方观念和排外意识很强，你这个‘外乡佬’可要当心。”还有人指出，香港新华分社的负责人，几乎都是广东人。那时我还不相信，几天的接触下来，开始有所体验。

当然，也有例外。副社长李启新，也是广东人，就相当热情、诚恳，详细介绍了他主管工作的情况和我提出的一些问题。他是老华侨，老资格的共产党员，曾在马来西亚共产党中任过要职，当时是港澳工委（中共香港澳门工作委员会）的常委，分管港澳地下党的领导工作。直接向廖承志负责，也接受王匡的指导。李启新批评王匡：平时多半不闻不问。不过，李启新七十开外，当时已决定同王匡一起退下来。此外，新华分社留守广州的办事处的工作人员也热心地向我介绍了一些情况。

从李启新的介绍中，我了解到，香港党组织分成两部分，一是李启新领导的当地地下党员，另一部分是新华分社本身及中央各机构派驻香港机构的党员（身分也不公开），由港澳工作委的组织部领导；副社长罗克明主管。一个地方的党组织分成两部分，管理和整合都存在不小问题。后来，我上任之初立刻进行内部整顿，将港澳党组织合二为一，主要就是受了李启新的启发。

在广州期间，本来关系不是那么直接的人对我的帮助反而很大。广东省委书记任仲夷大力支持我所提出了解港澳情况的要求，他不仅自己向我介绍香港、澳门的情况，还找来了一些曾经在港澳工作过的人，为我做介绍。其中一位，是曾经任香港新华分社社长多年的梁威林。

梁威林很热情，和我交谈的时间也比较长，向我介绍了不少香港社会的情况。可是，对于我很希望从他那里了解一些北京领导人提及的港澳工作“一左二窄”的具体情况，他却一再回避。——后来我才知道，原来他就是“文革”中所谓“反英抗暴”[注]运动的领导者，本身便是在香港搞极左的代表人物之一。

总之，上任前的“热身”，由于时间有限，又有种种阻碍，并没有达到预期的效果。我只有鼓足勇气，“在游泳中学会游泳”了。

注：一九六七年香港发生“反英抗暴”事件，这是左派人士的说法，一般香港人称为“左派骚乱”，也有人把它叫做“香港式文化大革命”。因为当时左派群众的情绪、行动与当时大陆正在进行的“文革”如出一辙。

六七年五月六日，九龙新浦岗“香港人造塑胶花厂”发生劳资纠纷，香港警察对工人进行镇压，左派人士同情工人，络绎不绝前往慰问，变成向港英抗议的示威行列。狂热的人群手持《毛语录》冲向港督府，在港督府四周墙壁贴上抗议书和大字报，一如国内红卫兵的行动。

港府出动大批警察和防暴队镇压，双方冲突扩大，左派人士提出“爱国无罪，抗暴有理”，组织“各界斗委会”，发出“立即行动，准备战斗”的紧急号召；后来又号召罢工、罢市，又遭受港英政府更大规模的镇压，事情延续约三个月才结束。

这次事件，是在当时港澳工委书记、新华分社社长梁威林，常委、副社长祁锋直接领导下发动的。后来，周恩来得到毛泽东的批准，纠正了这一极“左”错误。责任在中央的“四人帮”：文革领导小组，直接责任在港澳工委的领导人，但由于王匡、李菊生奉命批判这一错误时，没有明确指出责任在上面，基层党员原以为是抗英爱国活动而参与事件，遭港英逮捕下狱，还有的被资方解雇失业，却被批判。这是港澳地下党员长期精神不振的主要原因。

9

带着满脑子的新情况、新概念以及许许多多的疑问，一腔迎接新挑战的兴奋和激情，我终于踏上了正式赴任的路途。

同行的本来还有三位新上任的副社长，一个叫李储文，原是上海外事办公室主任；一个叫陈达明，原为北京航空学院党委书记；另一个是郑伟荣，廖承志的秘书。中央让他们在六届人大闭幕后，来广州同我回合，同赴香港。可是后来廖承志突然病逝，郑伟荣在北京帮助料理后事。陈达明是广东人，久离家乡，希望多留几天，访亲拜友，我同意了。结果，最后同行的只有李储文。

据中组部长宋任穷介绍，这三人都是廖承志推荐的。我以前则对他们的情况一无所知，连名字都是陌生的。

李储文从前是做宗教工作的秘密党员，“文革”中暴露身分。有人据此不同意他去香港工作，担心对外影响不好。但他英语好，有外事工作经验，廖承志坚持要他去香港新华分社。陈达明曾是广东东江纵队九大队的政治委员，广东、香港关系多，情况熟，英语也不错。我在广州同他们初次见面，两人都文质彬彬，给我好感。动身前，我接到中央组织部通知，郑伟荣工作有变，不来香港了。不知是什么原因。

六月卅日我乘上广州——香港的直通列车，走上新的工作岗位，车到罗湖桥，中国乘警在桥这一边下车，港英警察在桥那一边上车。

当列车隆隆作响地驶过罗湖桥时，我想到自己：是出使？不是。中国不承认香港是殖民地，但实际上，英国管治香港已一百多年了，这是个不是外国、又是“外国”的地方。

过了罗湖海关，已是英国国旗高挂，火车行不多远，又看见国民党的青天白日满地红的旗帜在飘扬。

一个特殊的地方，一个特殊的职务，一个特殊的使命。

我有点心不在焉地听着随行人员的介绍，一路筹划着如何在香港打开新的局面，应对不测的风云。


第二章 初到香江

10

列车缓缓驶入香港九龙红磡车站。

陪同我和李储文到香港赴任的，是广东省委第八办公室（新华社香港分社在广州的后方机构）主任李相国。

动身前，李相国通知我，第二社长李菊生会到车站接我。

火车停稳后，我看到新华分社副社长李启新、曹维廉、港府政治顾问麦若彬（现英国驻北京大使）在月台等我。李菊生并没有来。

和麦若彬在火车站贵宾室寒暄几句之后，他们告诉我，一群香港记者在大堂外等候，可能要我讲几句话。我毫无思想准备，立即说“不接受采访”。

当我随着新华分社保安人员匆匆步出禁区时，没想到香港记者一下子便围了上来，保安人员和我走得很快。他们也追得快，边追边问：“你为何来港？”匆忙之间我只好从实说：“为祖国统一而来。”没想到我到港第一天在红磡火车站的首次亮相，给香港人的印象竟是个大陆“土”高干。

几十年来，我从未穿过西装。即使七十年代出国几次到罗马尼亚、澳大利亚、日本访问，穿的都是“中山装”。八三年春节前，心血来潮，在南京做了平生第一套西装，做好了一直放着没动。来港上任，把西装也带过来。动身前一天，首次穿上，并请李相国品评。那几天，李相国很照顾我，为我打点一切，李相国看了，很正经地说：“不行不行，这是冬天的料子。”其实，这不仅是冬装，而且是很不合身的冬装。镜子里，我看到衣服既肥且短，十分难看。一时无法，便打开衣箱找，李相国指着一件短袖衬衫说：“这件可以。”第二天，我就穿了这件香港传媒称为“夏威夷装”的短袖衬衫来港。我夏天经常戴墨镜，赴任这天，我也习惯性地戴了。

想不到这身打扮竟变成话题。当时有报导形容：“当他步出红磡火车站时，他的打扮令人生疑，他戴着一副黑眼镜，身穿不称身的衬衫，披着一头乱发，完全是一个共干的典型打扮。”

社会上对我戴墨镜反应很强烈。一些报刊专栏著文正面规劝、侧面讽刺都有，新华分社也接到多封“人民来信”，建议我摘掉墨镜。信中指出：“在香港戴墨镜，人们一般视为黑社会人物，有损中国政府干部形象。”当时，在大陆，高级干部夏天戴墨镜很普遍，想不到在香港成了严重问题。这使我强烈意识到注意形象绝不是只关个人的小事情。

在形象问题上，《百姓》杂志社社长、资深记者陆铿还为我上了专门一课。经过社内一个较开放的同仁的介绍，我会见了陆铿。这是我们第一次会面，我知道他坐过中共廿多年的牢，有意让他多讲，给他发抒一下。两个多小时的会谈，多是听他的。陆铿姿态高，不提个人恩怨，所谈多属批评中共之意见。最后，他直率批评我不懂资本主义礼仪，特别指出我有时见客不打领带之不当。他说：“资本主义社会很注意形象，您的意见要人能接受，影响上占的分数很高。美国总统雷根每次见记者，上电视发表讲话，都有专门的形象顾问负责为他打扮。“这是我闻所未闻的，我当即真诚地表示：”谢谢你的好意见。“以后，打领带就成为我见客的必修课了。

到港第二天，头一件事便是到国货公司做了一套西装。用国货公司发给新华分社人员购货的八折卡，花了六百元港币。我感到很不错了。可是过了不久，有个干部好心地对我说：“外面有反映，说你的西装式样陈旧，料子也差，不合你的身分。”我也注意到副社长们在机关里都穿便服，外出时才换穿西装，且看来多属穿着已久的。我在开会时谈到这件事，大家认为靠现在的低薪，没有办法解决。国务院规定，副社长以上，每年每人补助一套服装。在香港社会，特别是上层社会，衣着不但分春夏秋冬，每年还要转换新款式，这个规定使我们根本无法适应。这次谈论，虽然无法解决问题，却增加了我的穿衣常识。一年后，经过争取，征得财政部同意，新华分社副部长以上干部都有一套衣着补贴，副社长以上则增加一套。

不仅穿着打扮，连座车也有考究。行政处主管征求我的意见，喜欢坐什么型号的车，我回答他，在江苏用的是日本车“皇冠”。还是用“皇冠”好了。他不同意，理由是“和社长的身分不称”。有些地方的大门都进不了，要我坐“平治”。还问我座车用什么颜色，我不理解，难道座车颜色也有什么考究？他解释说，原来社长们用的车是黑色，与港英政府高管用车同一颜色，港英政府的警署向新华分社保安部门提意见，要求改成他色，王匡社长没有同意。他还介绍有关用车的安全问题，如预防港英政府情报部门利用保养、修车、停车机会，安防窃听器，分社自设了修车厂、社外停车不离人等。我便说：“为了安全，可以不再用黑色，也照顾了英方要求。”

座车型号代表身分，还有两个小故事。

八四年，有人愿以九十万港币将一辆九成新的劳斯莱司车，指名让给我，这样的价格是非常便宜的。他是通过一位副社长向我提出的，指这样的车“才合社长身分”。我谢谢他的好意，不能接受。李嘉诚更是一年内两次当面向我建议：“以你的身分往来香港、北京，应有一架小型飞机，这样便利得多。”这个建议较称作劳斯莱司更不可能。我推托：“没有小型号的喷气机吧？”李嘉诚认真地说：“有，性能和大型的一样平稳。”我理解他的好意，以暂时没有迫切性，谢谢他的关心。

八三年九月，我乘回内地述职之便，花了十几元人民币，在南京买了一副平光镜，国庆前夕，我又花了八百元港币，做了一套西装。在“十·一”国庆酒会上，我带上新眼镜，穿上新西装“亮相”，果然，朋友们看了称赞有加，一些专栏作家以及“人民来信”称我“从善如流”。一位专栏作家甚至估评我的新眼镜要花一千港币，我为自己的形象能获得香港社会的接受而高兴。

11

我做过地方工作，带过兵，打过仗，每到一个新地方，都要先看看“地形”。到香港头两个多月，香港岛、九龙、新界，能通汽车的地方，都“跑”了一遍。引起社会注意的，首推九龙城寨。

一八九八年，英国租借九龙北部，即界限街以北至深圳河地区，清廷坚持保留九龙城寨不让，派官员镇守。但租借第二年开始，就没有再派官员驻守。关于城寨的管辖权，晚清至民国初年，交涉频仍。由于城寨地位特殊，港英政府人员不能进入，成为三不管地区：国民党政府不管，中国政府不管，英国政府也不能管，成为“黄、赌、毒”肆虐地区。

分社副秘书长黄文放，是老香港，他对城寨情况比较熟悉。我提出要去城寨参观，请他介绍情况。他告诉我，现在城寨黑社会势力已减弱，“黄、赌、毒”情况较前改善很多，“城寨街坊福利事业促进会”是居民自己成立的自治社团。城寨里有几个中共党员，和自治组织的秘书——自治社团实际负责人，私人关系较好。他认为，我去参观，安全不会有问题。

八月七日我在办公室主任陈伟陪同下，驱车前往，我们在城寨边下车，步入狭小街道，只见两旁楼房破旧，抬头望去，上空被床沿、走廊盖满，黑暗潮湿，一线天空也看不到。保安人员不让我停下来去找居民访问。走不多久，出乎我意料，陪同的保安人员说，已经出了城寨了。我诧异地问：怎么这样短！陈伟建议去街坊福利事业促进会访问，我跟他沿城寨外边街道走去，看到不少牙医招牌。陈伟介绍，这些多为无牌照医生，港英政府管不到，收费便宜。“我们分社职工，也有到这里看牙的。”

走过一道狭窄的楼梯，在一间约十多平方米的房间里，见到自治组织的办公室秘书刘子群，他年轻精干，热情地接待我们。他说居民比较团结，但生活条件差，饮水特别困难。在居民申请下，港英政府也曾解决了一些问题，但与实际要求差得很远。我同情他们的处境，表示在现在情况下，还只能靠他们自己向英国政府争取改善。我也考虑适当时候向港英政府提出交涉，但当时没有公开承诺。刘子群还说，不少大陆逃港居民担忧九七后，会遭“秋后算帐”。也担心将来香港同胞会歧视他们。我知道香港不少大陆出来的人，都有这种顾虑，就利用此机会说：“香港市民同大陆来港人士都是同胞，香港很多市民本来就是从大陆出来的，大家要团结起来，来了就来了，不管什么原因，只要赞同祖国统一，就是爱国的，就是在大陆有问题出来的，也不会‘秋后算帐’。”

新华分社内专责新闻通讯的机构——“小分社”的资深记者殷新诚陪同我一起访问。原来约定，此行只发“内部参考”，不发新闻稿，他听了我这一段讲话，建议发新闻，对安定从大陆出来的人，可能起些作用。我感到他说的有道理，同意了，想不到一石激起千层浪，竟引起一场不大不小的风波。

第二天，香港多数日报在主要地位刊登了这个消息，有些报刊还发表评论。同天港英政府发表声明，指街坊福利事业促进会非注册团体，其会员数目及选举程序亦无记录，并说政府对城寨居民情况向表同情关注，因环境所限，政府所提供的服务受到限制等。声明特别强调，我在访问前，没有知会港府。布政司夏鼎基也立即到城寨边沿地区“视察”，还许诺改善对城寨的供水。想不到，我的访问还意外地使居民改善了生活条件。

港英政府的反应，显然过份。城寨属中国地方，社团为何要向你英国注册？我“跑”了香港那么多地方，没有触犯香港政府法令，我到中国城寨参观，为何须“知会”港府？

我和新华社外事部商量最后决定对港府声明“置之不理”。但外事部提醒我：“还是向外交部报备一下为好。”我同意，用分社外事部名义发文向外交部报备。

对于舆论界的批评，宣传部认为有些报刊为了配合港英，对我这次访问批评得过份，主张“反击”。我初来乍到，不知深度，不仅同意，还主张对过份者可以点名反批评。从而又引起反批评，说我们“随便给人扣帽子”，反应很差。

我接受教训，与宣传部商量，以后对批评谩骂中国共产党的文章，一般不做反批评，特别是点名反批评，须采“正面宣传”作法。我体会到，大陆、香港一个样——越批越香。

我以为事件就过去了，九月回北京述职，去看望国家主席李先念。

李问：“你去看了九龙城寨？”我答“是”。李先念说：“自己的儿子，为什么不能去看！”我感到北京高层，似乎有人不同意我去城寨，对我有批评。李先念是在保护我，为我抱不平。

后来有人告诉我，港澳办和外交部为此事都写了报告，就是说，向中央告了我的状。

接着又发生一件事，香港重光日（纪念二次大战后日本无条件投降，英国政府重新恢复对香港统治的节日），副社长陈达明拟会同东江纵队（共产党抗战时在香港附近的武装游击队）在港同志，在新界抗日烈士纪念碑前参加纪念活动，工委会议研究后同意了。《大公》、《文汇》等报做了报导，《文汇报》还发了专页。当时我在北京开会，会上，李后将《大公》、《文汇》的相关剪报拿给我看，附有李后的批条：“请鹏飞、家屯同志阅，李后。”

我意识到，李后不同意陈达明参加纪念活动，不同意公开报导。我立即向李后解释：“纪念活动，不违背香港法律，有助于提高香港同胞民族意识，是经过工委讨论同意的，报纸这样处理，并非工委授意，但我看也没有什么不妥。”李后听了没有表态，随机将剪报拿给姬鹏飞看。姬鹏飞正在讨论问题，只看了一眼便放下。我奇怪为何事情已发生了一个多星期，李后现在才发觉有问题？后来还是港澳办的工作人员透露：香港有人“告状”。

我开始意识到，我处在一个“内忧外患”的环境中。国务委员、中央财经领导小组秘书长张劲夫在一次和我漫谈时，带开玩笑的口吻对我说：“香港码头这口饭，可不好吃呀。”

我理解他话的意思。

12

到香港后才知道，香港社会知道新华分社的人并不多，即使知道，大多以为它是个新闻机构，真正了解这个特殊形态组织的人很少。说是个新闻机构，但它发的新闻不多；说不是，出去的人拿出名片都说是记者、编辑；更多的人连名片也没有，既不像记者，也不像编辑。总之，在很多人心目中，新华社很神秘。

新华分社同外界有接触，但圈子窄，领导人也很少在公开场合露面。我到港后，拜会一些外国驻港机构，包括领事机构时，发觉部分人士竟然不知道新华分社还负责外交职务。

一九六七年所谓“反英抗暴”（香港左派暴动）后，香港有些人对新华分社，对中资机构还产生恐惧心理，本地干部形容：“一个时期，中国的国货公司，香港市民都不敢进去买东西，有些甚至绕道而行，避免接近。”“我们与外界接触也不敢公开身分，社会上对中资机构的人另眼看待，有鄙视心理，背后称呼为‘左仔’。”

我问“左仔”是什么意思，他们告诉我，这是“反英抗暴”后，香港社会对“左派”机构中言行“极左”的人的贬称。他们还反映：社会上对新华分社有几种形容，一种称谓“城隍庙”。城隍是阴间小鬼的头子，城隍庙既神秘又阴暗，显然是个贬词。

坊间还有一种说法是新华分社干部不接近人，很少接受社会上的宴请，主动请人吃饭就更少。有人形容新华分社的人，是“属虎的”，不请人吃饭，却专门“吃人”，反映了同新华分社有来往的人的不满。

在分社新闻机构和中资机构内工作的干部，也有不满情绪。他们反映，分社领导限制他们活动，对大陆派出干部如同对驻外使馆外交人员，规定不许一个人单独上街，必须三人同行，任何事情、任何关系都要汇报；香港本地干部也要汇报自己的行动。

这些人在社会上有家庭、亲戚、朋友，怎么可能有什么行动、有什么关系回来都要汇报？这是很难做到的，做不到，硬要做，因此机关人员很有意见。中资机构的人说，他们对分社是“无事不登三宝殿”，怕招惹是非。

这些反映，使我感到必须改变作风，让新华分社和分社干部同社会接触，让他们了解社会，也让社会了解分社，了解中国机构的干部，只有放开干部的手脚，广泛开展社会活动，才可能把党和政府的主张、政策，向社会人士宣传，争取他们接受我们试图建立的新形象，包括干部个人以及机关的形象。要香港社会接受我们这批人，我们必须地方化。必须与地方“同俗“。

当我提出这个问题时，李菊生说：“这样做，会不会被资本主义融化？会不会庸俗化？周恩来总理曾提出，外派人员应该‘出污泥而不染’，应该保持纯正清洁。”

我说：“孤芳自赏只会脱离群众，单只这么一条原则不能适应香港今天的任务，要再加一条：‘同流而不合污’，要适应这个社会，要迎合这个社会的风俗习惯，才能接近社会，进行工作。当然，对这个社会腐败的、肮脏的东西，我们不靠近，不沾污。不仅我们，共产党人排斥这些东西，我想香港社会正派人士也是排斥的。”

13

要打开香港工作局面，我知道必须解放思想，打破以往港澳工委在工作上“一左二窄”的种种设限和禁忌。

长期以来，新华社香港分社的大楼被视为“深似海”的“侯门”，有人说，过去几位社长大都是“闭门不出”的神秘人物，形容不免有点夸张，形象保守则无可置疑。我决定打破“侯门”，把客人请进新华分社里面。

我到港后十天，就在新华分社大楼里设宴招待刚夺得世界超级女子排球赛冠军的中国队，借此邀请了香港体育界的知名人士。

邀请香港人士进新华分社大楼，也不只是参加社交活动，更多情况下是为了交换意见。九月十二日，我邀请香港大学学生会代表来新华分社见面，陈达明、杨奇一起参加。这批学生是八月中旬来分社递交请愿书，对时局提了他们和中共不同的意见，并要求与我会面讨论。我希望借此会面，让外界知道我们不只听所谓“亲中”人士的意见，也听其他反对的意见。我耐心倾听他们的意见，回答了他们提问的问题。青年们热心社会，关心祖国，天真纯情，十分可爱，和他们在一起，自觉也年轻很多。会上我首次公开表示，中共容许将来香港存在不同政见，“右派”可以继续活动，出版报纸刊物，甚至批评中国共产党。这件事报刊进行了广泛地报导。

利铭泽是共产党的老朋友，我六月赴任前，他到北京探望李先念，李先念接见了他，当时我也在场，后来李先念在中南海请吃饭，我们又再度碰头，席间天南地北一番。

利铭泽回港后不久，心脏病突发，住进养和医院，我得讯去看他，已是发病的第三天。利铭泽夫人告诉我，“利先生平常身体很健壮，过去也没有发现心脏有病。他才住院三天，便要回家。”利夫人要我帮忙，劝劝利铭泽，再住院休息几天。我进病房见利铭泽时，他已下了病床，坐着等我。我向他问好，他说：“我很好，他们太紧张。”我劝他留院多休息几天。我说：“我看你红光满面，身体很好。老人家还是要多注意，越是身体好，越要注意，还是听医生意见，多休息两天。”利铭泽很自信地说：“我自己有数，谢谢你的美意。”寒暄几句后我便告退，利铭泽跟着出院回家。岂知，第二天他又心脏病发，终告不治。

他是我们的老朋友，老统战对象，副社长祁锋参加他的治丧筹划。祁锋提议我参加治丧委员会，当主任委员，但举行葬礼仪式时，能否参与扶灵却不能决定，因为这是没有先例的。

港澳地区共产党的领导人，是国务院的代表。为一个过世的资产阶级名人当治丧委员会主任，为他扶灵，做“孝子”（习俗上，扶灵者多是死者子孙），是否成为阶级“立场”问题？祁锋不敢做主。我想：既然可以任治丧委员会的主任委员，为何就不能扶灵？大家都同意我的看法。

按惯例，这种事情须报北京批准，我担心北京办事的人又会有异议横生枝节，就不提报此事，其他副社长也没有提，决定就通过了。

七月十一日葬礼那天，用的是佛教仪式，我随俗参礼，出席全部过程。扶灵仪式进行，我站在前排首席，扶灵共八人，有港府立法局首席议员钟士元等。我们缓步扶着灵柩走出礼堂。站立在两旁参加丧礼的来宾肃默地注视者。

我思绪万千，为了实践一国两制，我愿意承担任何风俗。事后我同几个较谈得来的同事半真、半开玩笑说：“万一再搞文化大革命，香港这一段，恐怕说也说不清楚了。”他们说：“怕什么？为了工作才这样做，又不是为了个人。”

是的，我可能是第一个公开为资本家扶灵的共产党地方领导人，党内可能有人视为丧失阶级立场。但利铭泽是我们的老朋友、好朋友，他去世了，我们应表达诚挚的怀念和敬意。我也希望香港资本家及市民看到，共产党并非无情，是不能共处的异类。

参加唐翔千公子的婚礼，又是另一考研，唐翔千是香港沪籍富商，在大陆有投资，也是老统战对象、老朋友。他公子结婚，送喜帖给我。我查问统战部，新华分社惯例如何处理。他们说：王匡没有参加过这种场合。这里也有一个阶级立场的问题。为了表达中共实践一国两制的诚意，为了顺应民俗，进入社会，我送了贺礼，也出席了唐府的婚宴。我记得婚宴在尖沙咀丽晶酒店举行，当日宴开百席，贺客盈门，热闹非常。唐家见我参加婚宴，欣喜非常。我自始至终出席了宴会，观了礼、听了歌、看了舞、吃了菜，尽兴而归，心中坦然已没有什么顾虑了。

为了争取接触社会，融入社会，很多场合如某些公司企业开幕或周年纪念、建筑物平顶、展览会开幕、酒会宴客、体育比赛、戏剧活动，我都出席。

八四、八五年的时候，此类活动一年出席五百多次。我动员大家改变作风，多参加社会活动，多接触社会人士。特别希望中资机构的负责人，他们生意来往多，接触人也多，我不要求他们见人就谈政治，能多交朋友，就是工作。

我也入境问俗，逢年过节，对重要的朋友和统战对象送礼问好，一则联络感情，一则也让对方觉得受尊重。开始时我请统战部门拟了三、四十名对象，送中国名产水果，荔枝上市送荔枝、哈密瓜应市送哈密瓜。这是大陆出产水果中，少数可送人的礼品。香港水果供应丰富，世界各地的水果应有尽有，但大陆产水果，有资格上席面的只有两个半：荔枝、哈密瓜，还有半个是天津鸭梨，这是大陆多年执行“以粮为纲”方针，忽视水果培植，品种退化的恶果。

随着朋友越来越多，送礼对象也扩增至一百人。每年春节、元旦，必发贺年卡，从一千多张增至三、四千张，对少数社会名人我们又赠送牡丹花，送果送花对象，包括港督、布政司等港英政府高层，这都是新华分社过去未曾做过的事。

香港社会交朋友、谈公事，谈生意，多通过吃早茶、午餐，更多是晚饭进行。我在工委会上提议，要将主动请人吃饭，也接受被请，列为我们主要的工作方法。并规定分社领导干部及各部的负责人请客人吃饭的标准。

有专栏作家嘲笑：新华分社把毛泽东的“红语录”，“革命不是请客吃饭。”戏改为“革命就是请客吃饭。”我不以为忤：一字之改，改得好，改得符合实际。

在吃饭当中，做工作交朋友，开始我很不习惯。

广东菜有许多我都不能吃，像香港名贵的石斑鱼、老鼠斑，我都不吃，我只吃黄鱼，后来有几家我常去的酒楼知悉，在上鱼时，专为我做道黄鱼，变成吃“小灶”。黄鱼在香港是上不了正席的，我只好自我解嘲说：生来“穷嘴巴”。我也不太能饮酒（不像周南到港上任后，大杯豪饮XO）。

“吃饭”不久便变成很重的负担，不但中午吃、晚上吃，有时还要一晚赶几场，令我经常是借吃饭来谈事。每次吃饭，我若非主人就多是主客，如主题已讲过，必须不断找话讲。政治话题，客有问，我必答，客不提，我不讲，不随便令宴席气氛政治化，是我到香港后学到的经验：只有不停搜肚刮肠，锻炼闲侃的本领。结果每次吃饭嘴巴用来“吃”的时间少，“说”的时间多，这是我过去未曾经历过的训练。

至今我仍认为这种作法相当重要，效果很好，周南上任后批判我铺张浪费，我认为这是歪曲事实。我到美国听到这说法后笑一笑：他们既批判了，就应该完全放弃这作法，周南能做到吗？周南在新华分社这几年，不是还在“吃吃喝喝，铺张浪费”吗？

14

“没有调查，就没有发言权。”是毛泽东的名言。一九四三年中共“整风”运动后，成为我党性的一部分。从那以后，我做过政治、军事、经济、科技以及地方上的党政领导工作，每到一个新的工作岗位，每接受一个新的任务，每接触一个新情况我都会全力以赴，都要先调查研究一番。

来港前，我对主管香港事务那些同志介绍的情况，深感不足，觉得介绍浮面现象多，深入分析少。例如，他们估计香港同胞普遍拥护香港回归祖国，并以英首相戴卓尔夫人北京谈判回到香港机场，遭香港学生抗议为例。事实上，这只能视为学生的爱国活动，并不能代表香港所有人都赞成回归。我到香港后，才知道香港同胞内心极为复杂，真正拥护回归的并非多数。我痛感不全面深入地了解研究香港社会的真实情况，就不能正确决策，也就必定做不好工作。几天后，在港澳工委的会议上，我提出重新认识香港问题，建议把调查研究列为工作的首要任务，要求大家都动手。

这时中英第二轮谈判即将开始，新华分社作为中共中央和国务院的派出机构，我认为调查研究的重要任务之一就是配合谈判斗争，摸清楚英国将在谈判桌上采用什么战略、策略，什么战术等，做到知己知彼，百战不殆。

可是李菊生不冷不热地说：“我们和英国斗争，从来都是‘后发制人’的。”当时我对分社的情报工作还不知底细，没有和他争论。

经过一个多月的了解，我知道在“反英抗暴”斗争后，我们的情报系统遭港英政权严重破坏，已无可能事先掌握情况。李菊生所谓的“后发制人”是完全被动的。

于是我在工委会上做了评论，我认为“后发制人”必须事先掌握对手的基本情况，知道其斗争策略、手法、步骤，而后制订我方的斗争策略、方法、步骤，待对方出手后，予以还击，才能主动地“后发制人”，控制全局。如果我们事先不知对方底细，待对方出手后，才一点一点明朗情况，再予还手，虽“后发”，却不见得能“制人”，更无法主动控制全局。这种没有主动权的所谓“后发制人”策略，应极力避免。

经过考虑，我决心从以下六个方面来加强分社的调查研究工作。

一、整顿充实政策调研室。刚开始，我对于由李伟庭负责的政策调研室抱很大希望，因为他们为中英谈判，提供不少材料及建议，做了许多工作。但当我提出进一步要求时，往往感觉不足。

李伟庭他们搜集的，几乎都是公开材料，且缺少深入分析。例如，我要社会人物资料，他们只能提供报章杂志的现成文章，却没有自己独到的调查了解；对人的评论往往也浮于表面。

调研室人员当时所占比例很大，新华分社全体只有百余人，调研室就有二十多人。李伟庭凡事自己动手的精神不错，但手下干部只能听命找材料，无法主动，即使从广东调来几个水平较高的研究员，也因李伟庭不放手的作风，无法相处。有一位实在无法工作，要求去香港大学深造，我无法挽留，只好放走。

拖了很长一段时间，不见改进，后来在起草基本法期间，我只好另成立调研小组，由乔宗淮、毛均年负责，配合基本法起草委员会的工作。八八年，又向中国社会科学院院长马洪借调他们的高级研究员佐牧，出任调研室主任，李伟庭调任中区分工委书记，给他到基层锻炼的机会。

二、要求小分社（北京新华通讯社在香港专门从事新闻工作的部门）加强采访社会新闻，将不宜公开报导但有参考价值的资料，对我供稿，帮助我了解香港，还真起了不小的作用。比如罗保动议事件中他们就为我提供了社会上罕知的情况。

我还要求“小分社”派记者参加我的一些公开活动，向中央发报有关工委和我的活动的“参考消息”。

根据我在江苏的经验，地方上某些事件，由于种种原因，地方党委一时不能或不宜向中央报告的，可以由记者发“内参”，这个方法有助中央领导及时了解下情，并且融洽地方党委和新闻机关的关系。

三、扩大动员各机构参与调查。大陆派出的外贸机构，如中国银行港澳管理处、华润贸易公司等，都设有调研机构，暗示发表调研结果对内发行，我建议他们扩大发行，供给有关中资机构阅读，我还将其中有价值的资料批示给工委编辑的刊物《香港参考》转载。以便让全国省部级的领导干部都有机会看到。

四、为了加强掌握国际经济信息，我决定成立“东南经济信息中心”，搜集世界经济讯息，研究后提供见解，供工委、北京领导机构及国内有关单位参阅。

“中心”并接受委托，提供调研服务，打算由研究香港问题开始，再逐步发展成类似美国“蓝得”研究所的研究机构，成为国际经济、金融研究的权威。

我选择诺贝尔奖得主杨振宁的弟弟杨振汉负责，出任“中心”的副董事长兼总经理，董事长由我兼任，但不对外公开。可惜的是，九零年周南上任后，以一句“不务正业”，把“中心”解散了。

五、编纂《香港概论》。当时中央宣传部要出版《中国大百科全书》，由部长邓力群主编，各省、市分工写自己省市的专册，要求我们写香港分册。我支持分社秘书长兼宣传部长杨奇的主张，编纂《香港概论》，作为《大百科全书》的“附册”，以示区别（因为香港尚未回归，出“分册”不宜）；同时还可以结合我们试图重新认识香港的要求。

杨奇约请了内地与香港二十余位专家学者专职编撰。经过三年努力，他们交出上卷经济篇初稿，我参加讨论，肯定他们的成果，也提供修改意见。

来美后我曾担心能否出版，可能周南还未曾有暇顾及，终于看到它问世，很兴奋。前不久，又看到下卷出版的报导，我托友人邮购，一气看完，感觉基本上做到了“比较全面、系统、客观地介绍了香港现况及其历史背景”。然而看到金应熙教授名字加上了黑框，不禁黯然良久。一个默默耕耘，头发花白，面布深思皱纹的学者面孔，不断在眼前闪耀，他对《香港概论》的贡献，人们是不会忘记的。

遗憾的是，在一些篇章的叙述中，渗入了某些当前“左”的观点，我相信，这绝对不是原作者们的手笔。

六、整理情报机构。中共中央规定，邓小平也指示，中国驻外机构不搞情报工作，但香港新华分社不在这范围内。

中共在香港的情报组织，以往颇有基础，港英政府内部，有较高层的关系。例如目前广东省某位省级官员，就层在港英政府任高级警司，因暴露身分撤回大陆。

大陆在港澳的情报工作，也渗入台湾在港澳的特工人员内。在“反英抗暴”以前，大陆公安部门靠港澳情报，对台湾派遣到大陆的特工活动，了若指掌。

一九五五年四月，中国代表团工作人员及中外记者在香港称作印航包机“克什米尔公主号”去印尼参加万隆会议，台湾方面认为周恩来在飞机上，趁飞机在港停留时放置定时炸弹，台湾这项行动事先已为中国获悉，通知英国注意预防，英方不信，结果出事。

飞机爆炸后，大陆又加强对台情报工作，记不清哪一年的国庆，台湾拟趁游行活动，毛泽东登天安门城楼观礼的机会，谋杀中共领导人。大陆据香港情报侦知情况，在台湾特工人员从香港携带武器过罗湖桥之后，即予逮捕。那几年，台湾特工进入大陆，多随即被捕，港澳反特情报工作，做得很有成绩。然而“反英抗暴”时，对台的情报工作也遭严重破坏，重建也没有达到原来水平。

太平山下。作者摄于八九年七月廿三日

司徒华（右）与李柱铭。（联合报档案照）

香港社会各阶层参政力量，有若游击队发展，经过大吃小、强吞弱的合并过程，终会成为“正规”部队，向政党发展。（东方日报资料照）

现任港同盟副主席杨森。（联合报档案照）

与查良镛交谈。

与苏海文。

与聂卫平（左）。

为香港记者在名片上签字。

与广东省省长叶选平。

九零年三月参加七届三次全国人大。在小组会上发言。

邓小平在钓鱼台国宾馆会见查良镛、张浚生。（联合报资料照）

在所谓“反英抗暴”斗争中，港英政府大肆逮捕了三千多人入狱，香港地下党员及情报组织成员为港英侦破极多。在港英政府内部、社会各方面的情报组织濒于瓦解。

大陆派到香港管理情报工作的人员，大都安排在新华社内的保安部。成员来自公安部与国家安全部。公安部的任务主要负责新华分社（港澳工委）、中资机构的保安工作，也管理少数情报工作人员。国家安全部派出人员，主管社会情报工作。

军事部门也有派出管理情报的人员，军委总参谋部、总政治部，派出人员寄职在新华分社或中资部门。如总参派来某人，以新华分社文化体育部副部长面目出现，管理该部在港的情报人员。八十年代后期他年届退休调回。又被派来香港，自组公司掩护其工作。

社会上的情报人员，他们渗透在社会各方面，多数是香港本地人，大陆也派出一部分。发展情报人员的惯用手法，是“派出去，打进来”。

有一个曾任香港政府行政局议员的某人，通过关系请我到他家里吃饭，要和我交朋友。我去了，坐下来才闲聊了几句，他突然申明：“我不会给你们做情报。”我感觉奇怪，这人怎么会这样说话？既不礼貌，也不自重。我正经地回答：“我们是交朋友，朋友就是朋友，绝不会有对不起朋友的要求。”但更奇怪的是，随后的谈话中，他又讲了不少港英政府内部，也可说属于情报的故事。我深感香港社会的复杂，人们性格中的矛盾；同时也警惕到，我们发展情报人员是否过多过滥，引起如此严重的反应。

回北京我和人大副委员长彭冲谈及此事，彭冲曾任政治局委员、中央书记处书记、政法委员会书记，主管过公安、安全、政法部门。离任后，因他好客，原下属部门一些负责人还时常来往。这次谈话，在座的有主管这方面工作的负责人，他们听了我的故事，既嘲笑了“这位仁兄”，也感叹香港的情报工作有些做法的不当。

据我了解，沿海一些省，如江苏、浙江、福建的国家安全厅，一些大军区如广州军区、南京军区，都派有情报人员在港澳。南京军区司令员向守志，曾介绍军区联络部长与我认识，要求我给他的情报关系予以支持。有些香港商人为了做大陆生意有靠山，也乐意接受。结果是多头派出，管理混乱，数量虽多，质却不高。一个关系替几家做事，向几家送情报，拿几家的钱，我就不止一次接到几家送来同一内容的情报，还看出其中有一份是我认识的人提供的。

我同分社主管情报工作的副秘书长商量如何整顿。他主管情报工作多年，有经验，公安部已决定他退休，我取得国家安全部长凌云同意，留下他当分社保安部长。

我问他可否统一管理在港澳的情报工作，以加强香港方面，特别是高层方面的情报。他说，邓小平也曾有过指示，对外情报尽量避免重复。

九月我回北京述职，将这想法向胡耀邦、赵紫阳、姬鹏飞提出，胡、赵要我提具体方案，姬则不置可否。报告送到中央后，我找安全部长凌云、公安部长刘复之商量，他们同意合并，但条件是为了保密，有个别重要“关系”（特别秘密的情报人员）不交给工委，仍由他们管理。我表示同意，也提了一条：这些“关系”提供的有关港澳的情报，要送给工委一份，如含有内容不宜扩散的，可只供我一人阅读。有关港澳的台湾情报，也按此办理。他们也同意了。

军事部门不同意合并，他们通过杨尚昆向我打招呼。杨尚昆派副总参谋长徐信与我商量，主张军事部门派出单位，由军方统一管理，不和地方合并，并说这是杨尚昆的意思。中共中央书记胡启立、习仲勋为此对我打了招呼：“不好勉强。”我向徐信提出同样要求，即有关香港情报，要送给我看。他也同意了。

地方两大部门的情报工作合并以后，经过整顿，不断改善，有了新的发展，在中英谈判中做出贡献，两次得到外交部、安全部的表扬。但仍未达到反英抗暴以前水平。

作为新华分社社长，我在重新认识香港的问题上全力以赴。我几乎调看了港澳工委历史上所有的主要文件，对前任王匡他们“一左二窄”的错误作法有了更形象的认识，我还大量听取汇报，深入了解下属各部门的具体情况，换约见一些专家，请他们为我“上课”，增加知识。我把香港所有的报刊都浏览了一遍，了解全貌后选择订阅十二份港澳出版的中文报纸，连内地报刊在内，每天必读二十份左右。又请分社宣传部、外事部将每日的英文报纸社论及主要新闻译成简报供我阅读，此外，还订了十多种杂志。

从我的沙发椅在六年内更换两次，就可知我整天勤坐沙发阅读传媒材料的程度。每天早上起来，我先浏览大标题、要闻、社论。晚上酒店后或应酬以后，再用三至四小时边看电视边详细阅读，久而久之居然也能理解广东话了。偶尔出差内地，回港后便要“恶补”。香港情况变化速度太快，几天不阅读报刊，便有脱节之感，非“恶补”不可。每日坐沙发数小时，八七年沙发坐坏换成皮沙发，不到三年，新沙发又给我坐坏了。

我阅读报刊的方法，几乎是遍及各版，不仅看新闻、评论，还看专栏、娱乐新闻，连马经也扫一扫。一些看似不重要，实际很有用的情况，往往从中可得。读“马经”能知道社会上某些人士的脾气、嗜好等等。《信报》曹超仁的《投资者日记》，往往透露一些重要的社会、政治、金融动态。他讲某些闻人，多用代号，如称王某某为“红色肥猫”，邵某某为“排骨”……。

香港还有一份半公开的小报，姑隐其名，它专好揭工商名人隐私，据说，有些知名人士因此曾被要挟。阅读此报，可获知一些坊间流行传闻。例如它曾刊登大陆某公子在港奢侈、阔绰的生活消息，报导他有高级住宅、数辆名牌汽车、两艘游艇、高级音响、打高尔夫球入会费就花了一百多万港币等等。有人把这张报纸送到北京，赵紫阳、张劲夫都看过。某公子声称该报捏造，到处喊冤，声明要上法庭控告它诽谤，后来不了了之。

此外我还广泛接触社会，与社会各方人士会谈，不管他们说什么我都倾听，了解他们的心态。接触越多，互信越增，了解越深，掌握的第一手资料越多。我就这样逐步加深对香港社会的认识，也交了不少朋友。

15

奔波了三个月，对香港有了初步认识。九月中，带着自己草拟的汇报提纲，回到北京。请示了耀邦同志，他请外事领导小组听汇报。

汇报安排在中南海国务院第三会议厅，外事小组组长李先念、副组长赵紫阳、港澳办主任姬鹏飞先后到场，胡启立也来了。到会的还有国务委员、财政部长王炳乾及中央组织部一位副部长，他两人是我向胡启立点名邀请的，我持的理由是：要钱、要人。

会议由赵紫阳主持，他说时间只有一个上午，要我择要汇报。

汇报围绕三个问题：香港形势、经济情况、党和干部队伍。首先报告香港形势。我说，香港通报知道中央决定九七收回香港后，出现大动荡、大分化、大改组现象。这种现象在中、上层社会尤为严重。基于民族大义，他们即使不赞成、口头上亦要说拥护，至少也不好说反对香港回归。但实际上，他们担心九七后私人财产被社会主义改造、共产。担心失去自由。此外知识分子怕“洗脑”，中下层担心生活水平下降。据我这几个月的接触，香港多数同胞还不知道中央收回香港，实施一国两制的方针政策。少数知道的，担心将来会变：他们对党不信任。社会上弥漫着一种世纪末来临的气氛，逃资、移民情况在发展中。

我注意到与会者都在专注地听。

李先念插话：“逃资严重不严重，逃了多少？”

“根据我了解，情况是严重的。带头逃的是一些爱国资本家。中央负责同志请他们来北京谈话，他们得到消息，回香港转头便逃。但据香港中国银行的估计，进来的资金比出去的多，他们认为，只要香港继续有钱赚，出去的还会回来。”

李先念再没说什么。

我说，这几个月我接触过很多香港同胞，包括不少中、上层人士，希望维持现状，让英国人继续管治的不是少数。行政局首席议员钟士元就公开提出要中国当“董事长”，英国当“总经理”，这种以主权换治权的主张，究竟是英国人的策略，影响了他们，还是英国人接过他们的想法，形成英国人手中的“民意”、斗争策略，我的看法是两者皆有可能。我说，当前香港同胞正在“信中”还是“靠英”、留港还是移民的天秤上动荡、摇摆，加速分化、重组。争取香港同胞信任，是迫切任务。

李先念听到这里，有感而发地说：“争取人心，是第一要务。”

对香港经济，我说六十年代，香港经济开始起飞，七十年代后半期“大飞”，成为亚洲四小龙之一，当前外在由于国际经济因素，内在是港英的高地价政策，导致楼宇供过于求，加上“九七”因素，地产市场正处于低潮，香港消费市场亦受到拖累。赵紫阳插话：“地产活动，只是整个经济其中一环。”

提到香港工业问题时，我说，香港工商界要我转达，请求中央允许香港工业产品进口大陆。我解释，工业是香港经济支柱，让工业产品开拓大陆市场，可令当前不景气的香港经济有所转机。

李先念立即插话：“不行，香港应去找世界市场，国内市场有限，不要来挤国内的产品。”我理解他认为允许香港产品进口，会减少国家外汇收入，并影响大陆工业的发展。

我继续说，香港经济是殖民地型的资本主义，英资依靠特权、垄断、控制不少经济部门，处于举足轻重地位。近十年来，华人资本崛起，他们不少依靠英国起家，现已逐步成长为英国资本的主要竞争者。东南亚华侨资本、台湾资本，以及其他国家、地区资本，都认为香港是容易赚钱的地方。“九七”年香港回归祖国，为他们带来不同的忧虑和打算，要繁荣香港，必须争取他们继续在香港投资。我说：“我们考虑的方针是：拖住英资；稳住华资；团结侨资、台资；争取外资；壮大中资。”

胡启立听了很感兴趣，他重复说了这二十二个字，和我一句、一句核对，做了笔记。

我对实施这个方针，汇报了初步想法。说到壮大香港中资企业时，我建议说到：可否学习香港商人改革进出口业务的经营。对投资房地产、股票、黄金等业务，进行试点，而后考虑逐步推开。

李先念立即回应：“陈云同志说，‘肥水不落外人田’，国内资金还不够用，哪有钱出去投资。”

此外，我又提到中国银行做生意的手法太谨慎，生意对象只集中在中小户，开拓大户不够，要改善。

对此，李先念、赵紫阳都没有插话，散会后，赵紫阳个别做了交代：中银的改革要小心，整个国家的外汇都靠它！

最后，我提议整顿新华分社、港澳工委的组织，改善干部士气低落，以及“一左二窄”的情况。要求中央批准扩充新华分社编制，增加经费，改革工作员工工资制度，逐步向社会工资靠拢。

赵紫阳说：“要人问组织部。”那位组织部副部长随即问我：“要扩编多少？”我已估算了今后的工作量，回答说：“分社现在连看门、司机等勤杂人员只有百多人，难以应付今后任务，估算要五、六百人。”他嘱我弄个详细编制，让他们考虑。（结果认识编制后来扩充到四百人。）

要人后又要说钱。赵紫阳指着王炳乾说：“要钱，你找他。”王炳乾是铁算盘，我在江苏工作时，每年至少和他吵一次架：地方要少缴多留，他则要多缴少留，最后总是算不过他。他这次说得慷慨，笑着问：“你要多少，预算带来吗？只要先念、紫阳同志点头，我给！”我也笑着说：“工作还未安排，哪来预算，你们给香港、澳门的钱也太少了，全年才给三千多万（港币），这点钱，就可以拿回香港吗？”说得几位负责人都笑了，赵紫阳也笑着说：“你向王炳乾开个价吧！我和先念同志都没有意见，是吗？”李先念笑着点点头。后来，经常费、特费共给了三亿多港币。第一年，没有用完，“盈余”了一亿多港元。

第二天，我到勤政殿见胡耀邦，简要地汇报一遍。胡耀邦说：“你三个月内做到这样的汇报，我很高兴。港澳工作中央分工，先念、紫阳他们负责，以后你多向他们汇报就可以了。”接着我又去找也在勤政殿办公的胡启立，他邀我一起午餐。中南海的膳食供应，极为简单，他们个别就餐，没人一份，两菜一汤，味道相当可口。我们坐下来边吃边谈，我说：“你交代三个月要做到的任务，我总算勉强交差了。”胡启立笑着说：“不错！不错！你想要人，我可以推荐几个。”他问我要什么样的人，我说：最需要一个“二把手”，能够帮助“管家”；次要的，是管宣传的人才——“秀才”。他告诉我：“‘二把手’中央正在为你找。”他倒想起一个做宣传工作的人，向我推荐，说着便放下碗筷，写了两个名字给我。（这两个名字递给中央组织部考虑后，结果只来了一个。）我将胡耀邦的交代，向他复述一遍。两人又闲聊一会，很愉快地过了一个中午。

这次汇报，基本上得到中央肯定，三个多月的日日夜夜，没有白费，兴奋之外，更增信心。

16

回香港前，我专门去见了姬鹏飞。他是国务院港澳办主任，我顶头上司。每次回北京向他汇报请示是必需的例行公事。

姬鹏飞的办公室在中南海内。和其他几位国务院副总理一样，他的办公室共占三个房间。一间给他两个秘书，一间会客兼作小型会议厅，一间姬鹏飞办公用。三个房间都明亮宽敞，我们两人谈话，多在他的办公室。

我向他表示，打算年底在深圳召开港澳工委扩大会议，落实对港澳党组织的整顿调整，请他或李后届时到会指示，他听后表示同意开会，问谁来参加会议，“到时再说。”我又征求他对我的汇报作指示。（汇报会上，他没有发言。）他说：“可以，先念、紫阳都讲了，就按他们的指示办。”

回港传达后，工委扩大会的筹备活动随即开始。所谓工委扩大会，即与会的不仅是工委委员，还包括工委领导下所有党支部、党小组的党员代表，与会人员约有一、二百人。

我认为香港回归祖国，任务光荣、艰巨，一国两制，又是一项历史性创举。中央港澳工作主管部门，港澳工委本身，竟无通盘部署，这种局面需要改变。

当时港澳地区党内，新华分社内，干部工作散漫，思想问题多，多数人工作上处于半盲目状态，要他们做些什么，无明确要求。正如一个企业，要办得成功，必须明确目标，才能全力以赴取得成功。开扩大会议的目的在此。

开会的地点有人主张在广州，我主张在深圳，我的考虑是，会议预计要开一个星期，与会者多是各单位负责人，如果期间单位有事，可以随时回去。

离开香港开会，主要考虑是保密；即不能让外界知道港澳共产党在开会，也不能让外界知道开会内容。香港太敏感！我考虑，这么多单位负责人同时过关离开香港，能瞒得过港英政府？何况，港英政府有专门机构全天候监视新华分社和中国在港机构的电话，他们的情报部门也并非白吃皇粮，但事在人为，我们要尽力而为。

我们又担心如果传媒获悉，向社会报导，可能引起不必要的猜疑，为了掩护，对外采用了一个经济研究会的名称。果然成功地瞒过传媒。

深圳市委书记、市长梁湘很帮忙，让出新园宾馆作会址，会期中要他帮助，有求必应，真的尽了我对他的要求：深圳是新华分社的“后方”。

最主要的筹备工作是会议报告，由分社代秘书长杨奇找人撰稿，内容以汇报提纲为基础。十一月开会前几天，看了初稿后发现无法使用。这不能责怪杨奇，王匡任期内，他虽然是代秘书长，但基本上“闲置”，办公室主事的是号称“二社长”的办公室主任。此人和办公室的秘书们看来也没有这方面的知识和经验。我只好用了几个白天黑夜，自己重写了报告提纲。

会议是在十一月召开的，我发表工作报告一天，接着分组讨论。

港澳办姬鹏飞、李后都没有来，只来了两位处长列席会议。不可能请他们在会议上作指示了。他们也声称没有带指示来。一年多以后，我方知姬鹏飞、李后故意不来。这是后话，暂且不表。

工作报告，有几个要点：
一、从中英公开谈判香港回归开始，到“九七”中国恢复主权十六年过渡时期，香港社会是处于大动荡、大分化、大改组时期。争取人心是第一要务。

二、过渡时期，中英矛盾是香港的主要矛盾。中国对英斗争策略，是通过和平谈判，既斗争又联合，通过斗争取得联合，保证香港回归，保证香港繁荣稳定。（稍后，改“联合”为“合作”，词意更确切。）

三、依靠香港工人阶级、依靠广泛的爱国爱港统一战线，是实践一国两制方针的两翼，缺一不可。

四、宣传爱国主义思想，一国两制方针。在意识形态上求“大同”——爱国爱港、赞同香港回归；存“大异”——可以批评共产主义、共产党，可以宣传资本主义，以及其他主义。

五、拖住英资，稳住华资，团结侨资、台资，争取外资，壮大中资，维护香港经济繁荣。

六、整顿党的队伍。在政治思想上和中央保持高度一致，在香港、澳门就是实行中央的一国两制方针。香港回归后，资本主义制度长期不变，保持港人高度自治方针。坚决客服“一左两窄”错误倾向，要走出“左派”狭窄圈子，走向社会，深入各阶层群众，团结中间分子，争取“右派”。

小组讨论很热烈。同意、补充的意见较多。部分本地党员代表有异议。会上讲出来的，主要是：第一类，对过去工作成绩肯定不够，责备多；第二类，有些话是中央没有说过的，是否妥当，有怀疑；第三类，外界有人认为，我来香港后，新华分社成了香港第二权力中心。

讨论结束，我做了“总结”讲话。接受第一类批评，补充了过去工作成绩部分。对第二类意见，没有作解释，留待未来实践检验。

第三类批评，做了解释。我说：作为新闻机构的新华分社，人们不可能视为香港的第二权力中心。作为国务院派出机构，它要代表国务院尽派出机构之责，进行一定活动，在当前中英谈判回归之际，香港同胞承认新华分社为祖国代表，是可以理解的，也是我们争取人们归心工作的初步成果。在“九七”之前，新华分社不会，也不可能成为香港的第二权力中心，侵犯港英政府对香港的管治。

会议休息期间，私下品头论足的还不少。因此港澳办的两位处长，将这些议论，自然都带回去了。

从我七月上任到工委召开扩大会议，纠正以往香港工作“一左二窄”的倾向，改变工作作风，希望能借此打开局面，改变港人对中国共产党的不信任，争取人心回归。也期望通过这次深圳扩大会议，落实香港工作的全盘方针、政策，团结全体香港党的组织和工作干部，为保持香港继续繁荣，贯彻“一国两制”而努力。

17

中国共产党在香港有组织活动的历史已很久，第一次国共合作时，孙中山提出联俄、联共、扶助工农，依靠苏联援助进行北伐，从那时起，香港就有中共地下组织的活动。

在整个抗日战争时期，中共党的组织活动一直没有停止。一九三八年中共在香港公开成立八路军办事处，由廖承志负责。港英政府之所以允许中共机构在港存在和活动，是迫于当时日本军国主义的威胁，希望得到中共抗日武装——东江纵队九大队的配合，保卫香港。香港沦陷时，中共游击队曾拯救了不少英国人逃出香港，抗日战争胜利后，中共南方局曾设在香港。

一九四七年，新华社香港分社设立。同时中共南方局成立了港澳工委，以新华分社的面目出现，第一任社长是乔冠华，他也是工委的委员。中华人民共和国成立后，中共南方局撤销，中央委托广东省委代管港澳工委。

文化大革命前，港澳工作一直由国务院外事办公室港澳工作领导小组管理，小组长是廖承志，党的工作由广东省委管理。一九七八年，国务院成立港澳办公室，廖承志为主任，直接管理港澳工作，港澳工委也改由中央直接领导，实际上是由廖承志代表中央领导。这种状况一直延续到八三年廖承志去世，我上任之前。

长期以来，香港始终是中共活动的重要据点。香港一直在英国管治下，中共只能秘密活动，是“白区党”。新中国成立后，形势起了变化，中国共产党成了执政党，但在处理上不得不有所改变。同时，随着中国在香港的外派机构逐步增多，外派人员增多，党员也增多了。随着中国国力的增强，国际影响的发展，特别是中英两国进行关于收回香港的谈判以来，英国统治香港已时日不长，香港共产党的基层组织虽未公开活动，港澳工委的领导机关——即新华分社——的一些活动已经半公开化了。中共在港澳有组织存在，一直在进行有组织的活动，已成公开秘密。

中共港澳工委在我的前任王匡领导时期，领导班子的组成，有书记、副书记、工委委员，约四十人。工委委员中，除了书记、副书记外，还包括工委机关各部负责人、内地在港企业机构的党员领导干部。如当时中国银行港澳管理处主任蒋文桂，华润公司董事长兼总经理张建华，招商局代董事长袁庚等，都是工委委员。中国旅行社香港分社对内是中央侨委在香港设的港澳侨务领导小组，其负责人也是工委委员。

在澳门，设有中共澳门区分党委，直属港澳工委领导。对外活动，由“南光有限公司”总经理柯正平出面——这是澳门的特殊情况，葡萄牙澳门政府柯正平是中国政府代表。——分党委书记是郑华，他和柯正平都是工委委员。

香港共产党的组织，在廖承志主管期间，大体分两部分，也可以讲分为三部分。一是当地的秘密地下组织，完全是地下党的做法，通过个人单线领导，直接向廖承志负责。

另一部分是工委机关，即新华分社和中央及内地派出机构，派出人员中的党员。中央有不少部门在香港有外派机构或外派人员。所谓机构，有大的，比如外交部外派的签证处；有小的，如军委总参在港有一小组，专门收集国外的书报、刊物。各省也有派出机构，往往是在他们组成的香港公司里。这些党员由工委组织部管理，由工委直接领导。

还有一部分是由中央侨委派出，以及在香港由他们管理的那部分党员，他们自成系统，按照中国共产党党章，所有在一个地方的党员都由当地的党委或支部来领导，因此，侨委委托工委来领导这部分党员，人事由侨委自己负责。

一九八三年，香港、澳门有中共党员六千多人，从内地去的不到三千人，二分之一以上是当地党员。

虽然这些党的组织归港澳工委领导，但实际上，当时的工委只能管理党员的组织生活、学习、传达中央的指示、新党员的发展等。至于业务上、人事上一直是双重领导。这种双重领导执行起来情况很复杂，问题也多。比如王匡任内，曾打算由工委统一管理中资机构的一切工作，包括其业务部分，没有成功。我到港后，也有人向我提出这一建议，我认为不可行。各中资机构分属不同省、市和中央不同部门管辖，别讲共产党在香港处于地下状态，我在江苏的时候，中央各部委的下属机构也很难统管。他们对中央外经部业务的指示更尊重，因为他们要项目、要钱、要物，要靠业务上司。

我认为，只要求中资机构在涉及香港、澳门的问题上，接受港澳工委的意见，做到这条就很不错了。

果然，后来在一些问题上，常有分歧。如工委从政治上考虑，希望中国银行贷款给某人，开始还勉强做到，后来却坚持要由北京主管部门批准。我们也不反对，双方都向北京请示。可是要获得北京批准很不容易，有些勉强同意了，意见却很大，他们向中央告状说，许某人“给我们的政治任务太多了”（指政治性贷款）。

其实，贷款基本上仍是按业务规则办理的。无条件贷款仅属个别现象。银行要我代表新华分社做担保，我照办，出具字据。

到任后，为搞清楚“一左二窄”的具体表现，成为我和干部及工作人员交谈的重点。几位原社长、副社长，大都沉默相对，不提供材料，不表态，部门的干部在会上见他们不讲，也都不讲了。个别谈话时，少数广东籍干部也不肯讲。内地来的干部可能“包袱”少，反映了不少事例。例如某人告诉我一个走极端的事例：

工委一度对赞同邓小平改革开放路线的《七十年代》（现改为《九十年代》）和《争鸣》杂志持支持态度。西单“民主墙”事件后，这两个刊物态度改变，批评邓小平的反民主言行。北京不能容忍，廖承志把王匡叫到北京，当面交代：“把他们彻底搞垮！”王匡回来要杨奇坚决执行。杨奇表示：在香港条件下，“彻底搞垮”有困难，而且和两个杂志以往关系较好，主持人都是“左派”的朋友，有的还是从“左派”机构出去的，还有个刊物原在“左派”印刷机构印刷，也不再替它们印了，想用这样的手法来“摧毁”这两个刊物。在香港社会，怎么能做到呢？结果反而引起社会对这两个刊物的同情，不仅本地，海外也一样。两刊非但没有垮，反而提高了知名度，发行量有所增加，影响更为扩大，这种“左”派幼稚病的作法，连廖承志也不能免。

机关风气保守，不伦不类。比如机关互相之间，文件上统称“兄”，例如一部门称另一部门“李兄”，保持地下党做法。事实上，看了文件内容，就会知道“某兄”是哪个部门，文件泄露出去，一样保不了密。部门之间互不沟通，把自己管的工作与“关系”，看作是个人资本，不允许别人过问，具体说法是“他不能插手”。这种作风，连工委一些主要领导人也不能免。

李菊生当外交官多年，实属中共中央调查部管辖。后来中央调查部撤销，转归国家安全部管理，是职业外交官，也是职业情报人员。在工委，他是第二社长，帮助王匡处理全盘事务，还分管情报保安工作。我遵中央指示，要纠正工委的“一左二窄”，除王匡外，他反感最大，只要会上提及有关反“左”反“窄”的事，他总是紧皱眉头，板着面孔。见面笑容很少，严肃异常。他开会时也很少发言，有不同意见，也只简单表达，给人一种冷眼旁观的感觉。

我到香港前后，他从未向我主动介绍工作情况。他专管的情报工作，更神秘得一句也没介绍过。

中英第二轮谈判，李菊生是中方代表之一，以工委的副书记、第二社长身分安排他参加会谈。按理，他是代表工委参加，就如尤德参加英国谈判代表团一样。（中方不承认尤德代表香港政府，只承认他为英国代表，避免英方借“民意”为谈判时的筹码。）李菊生应该每次参加会谈前，将本次会谈主题内容、我方的斗争策略，向工委汇报，以便工委根据本地各方反应，提出建议，供北京参考；会谈回港，亦应将北京对工委建议的看法、会谈情况，下次会议主题，工委要为那些问题搜集资料等事做汇报。李菊生从没有向工委或我个人这样做过，至于他有否以第二社长身分去搜集资料或找研究室研究课题，我亦不得而知。

中英谈判的情况，李菊生对我和工委是封锁。我了解谈判情况主要靠两个渠道：一、参加北京召开的有关会议。二、阅读外交部编印的“情况通报”（专供部长以上参阅的内部文件）。这种情况，至乔宗淮接管李菊生任谈判代表后才改变。

李储文和祁锋合作，分管统战工作。祁锋在港工作十多年，工作关系较多。李储文和他合作半年多后向我诉苦：祁锋从不向他介绍情况与工作关系，什么也不告诉他。李储文抱怨，无法再合作下去。我说服李储文：“他们几位差不多，不只祁峰，我们不要受影响，要放手工作，有问题，我会支持你。”

在干部使用上，原工委领导人有宗派情绪。我来港前就已听说，他们搞“广东帮”。七个社长、副社长，有三个是广东人，他们的小圈子，连广东省籍的干部也感到被关在门外，受歧视。

杨奇是代理秘书长兼宣传部长，但王匡等对他并不信任。王匡如有事，不论公私，不找杨奇，直接交办公室主任处理。机关内部，称这位主任为“二社长”，对他意见很大，反映他眼里只有王匡、李菊生。只要是这两人交代的事，即使不符原则，他也会照办。对其他人，则一律“不买账”，对同级“目中无人”，对下霸道，分社做事务的员工，多是所谓“反英抗暴”中失业的地下党员和“左仔”社团职工，这位办公室主任对他们态度粗暴，极不尊重。被员工视为“虎”。

特别使人反感的，是不少干部反映一件事：有一位北京派来的外地（非广东籍）副社长，与王匡等关系很紧张，北京将他调回内地。按规定，副社长持有外交红皮护照，过海关免检，多带一些规定外的小件物品，一般不会引起海关例外检查。主要靠持照人自觉。据说在王匡、李菊生授意下，办公室有人写信给深圳罗湖海关，检举这位副社长携带走私物品。海关因此搜查了他的全部行李，查出多带了一块手表。海关上报到北京，这位副社长不仅做了检讨，还受到全国通报处分。当然，这位副社长多带一块手表是不对的，工委领导人既然发现了，就应该与人为善，当面指出错误，帮他改正，可是他们竟然当面不提，背后整人。这种作法，在党内、在同事中，很不光明磊落，连与王匡同过事的一些副社长，都觉得寒心。

王匡、李菊生还在内部搞情报，造成干部人人自危。他们对某些人——特别是不为他们所信任的人，一言一行都持怀疑态度，向上打报告或小报告，甚至动员安全情报部门，对一些人设立专案调查。按中央规定，干部管理，属党和政府的人事、组织部门，他们的日常工作、思想表现，由人事、组织部门了解。犯有错误，由人事、组织和纪律部门共同调查处理。情报部门没有调查干部情况的任务，除非干部有外逃、通敌等行为，否则情报部门不能对干部作情报活动。我阅读有关档案，果然发现王匡、李菊生将一个有关在港高干子弟情况的调查报送北京安全部。（王匡有一个女儿，李菊生有一个儿子在香港，都没有列入报告。）按规定，这种事可以调查，也可以向上级做报告，但这不是情报、安全部门的业务，应有人事、组织部门主管，属“人民内部矛盾”，不能与“敌我矛盾”混淆。

他们又对代秘书长杨奇成立“专案”，指杨奇社会关系复杂，和港英、台湾等方面常有来往，怀疑杨奇传递情报。另外《文汇报》社长李子诵亦有“专案”，指李子诵接受台湾某高层任务，并有信件为证。被立了“专案”的还有外事部负责人谭干，甚至安全部本身负责情报工作的XXX，也是他们怀疑的对象。依据是他和谭干二人参加工委会议时，详细做记录。王匡等人规定，会议不许详细做笔记，只能用脑。要做笔记也只能提纲式。二人不遵守规定，便怀疑他们为敌方做情报，成立专案审查，这种立案态度，是很不严肃的。

在香港做统战工作，不接触社会，不接触各种不同的政治团体；做外事工作，不接触各国政府在港人员，能团结绝大多数吗？领导对干部的工作接触不放心，甚至怀疑，令干部人人自危，担心被误解、被调查，工作如何开展？局面如何能打开？

我决定快刀斩乱麻。我在工委会议和全体机关干部会上宣布：今后必须遵照中央规定，在内部不允许搞党员、干部的“情报”，调查干部的工作、生活情况，不管什么人，违者必究。但发现某人有叛逃、叛党、叛国行为，可向领导人检举，也可越级检举。如果须进行审查立案，仍须经工委集体讨论批准。就此安定了内部。

基层党组织问题也很多，当地的地下党员百分之七十是文化大革命前发展的，年龄大、文化水平低、蓝领工人多、分布面不广。在“反英抗暴”斗争中，相当多的党组织暴露了，被破坏。但又不清楚究竟哪些暴露了，哪些人没有。据李启新向我介绍，地方党组织分两大线（即两大部分，工委称之为“线”），工业线和学校线，两条线的主要负责人家里，港英当局都曾安过窃听器。其中一线的负责人，不仅家中被装窃听器，他的身边工作人员中，也有被港英“策反”的。

地下党员情绪普遍不振，认为“反英抗暴”出于爱国，现在反而受批评，心中愤愤不平，工作没有积极性，也不知怎么做工作，发展新党员的工作已有好几年陷于停顿。

眼见香港党组织和党的干部处于这样一个状况，我感到十分焦虑，依靠这样的队伍来贯彻中央交给的香港回归任务，实施“一国两制”方针的试验，太困难了。我下定决心要彻底整顿党组织。

整顿从调整机关部门开始。工委经过讨论，决定把统战部改名为协调部，因为香港人对统战这个名词反感；把国家安全部、公安部的工作由保安部统一起来；成立青年工作领导小组、妇女工作领导小组，以开展青年与妇女工作。最重要的调整是在港岛、九龙和新界成立三个分区工作委员会，作为港澳工委的派出机构，领导这三个地区的组织和党员，展开群众、社团和屋邨居民工作。

对党的基层组织也进行调整，改变了原来地下党和机关、企业党两条线的做法，把两条线合并起来，以期让地方上的党组织进一步发挥作用。估计港英方面已相当了解地下党组织情况，继续依靠他们来发展新的组织，不可能保密，因而改变原工委不准他们公开活动的决定，让他们在公开场合下，不以共产党员的面目开展活动，发挥作用。为了今后斗争的需要，有必要发展一个绝对秘密的新组织，决定在原地下党组织里，筛选一些估计港英可能没发觉身分的党员在社会中、上层做工作。这部分人仍然实行单线领导，采取地下党严格的秘密做法。其余的合并以后，归三个分区工委管理。

随着机构、部门的变动，对一些部门的负责人也作了相应调整，也任命了一些新的部门负责人。

这一次调整，使领导机构和基层组织都发生了一些变化，但整顿是不顺利的。几位原副社长实际上不肯合作，会议上，李菊生、罗克明讨论问题不表态度，或对一些问题三言两语、冷冰冰地持否定态度，如在工委讨论设立三个分区工委时，李菊生只说了一句：“为时过早。”在杨奇真除（录入者注：原文如此，疑为原书排版错误）秘书长的讨论中，他和罗克明都不直接表示意见，只讲几句言不由衷的话。

李菊生等几位不合作的态度，延误了不少工作。中央书记处也知道他们和我“不团结”，我虽然反映过情况，但未提出改组要求。中央书记处书记习仲勋问我：“为什么不让他们回来？”经他启发，我正式向胡耀邦提出改组要求，胡耀邦原则上同意了，交代习仲勋与中央组织部和我商订调整方案。

不久中央决定，李菊生、罗克明退休调回内地，当时副社长中，李启新已退休，叶锋另行安排工作，两人已先行回到内地。副社长祁锋和曹维廉经我要求中央后，继续留在香港帮助工作，对内任顾问，对外保留副社长职称。习仲勋推荐调澳门分工委书记郑华到香港任港澳工委副书记，新华分社副社长，获中央批准。澳门分工委书记一职，我建议调前深圳市委副书记、副市长周鼎继任，时周鼎已调出深圳，传说广东省委准备向省政治协商会议建议他出任副主席，我征求赵紫阳意见，他高兴地说：“我正为他的出路发愁，你的考虑我赞成。”又说：“好是好，他经济工作还可以，政治上经验不够。”我说：“政治上可以锻炼嘛。”赵紫阳指示秘书打电话告诉中组部，说他同意这个安排；中央同意了。这样，我的班子不再设第二社长职务，副社长从原来几人（包括第二社长），减至四人，领导班子的平均年龄，包括部以上，从六十五岁降至五十五岁，具体情况是：

社长、港澳工委常委、书记：许家屯

副社长、港澳工委常委、副书记：李储文、郑华

副社长、港澳工委常委：陈达明、陈伯坚

港澳工委常委、澳门分工委书记：周鼎

中资机构的常委不变。

顾问（对外称副社长）：祁锋、曹维廉

秘书长杨奇获真除（录入者注：原文如此，疑为原书排版错误）并列席工委常委会。对部门的负责人也作了调整，主要是新设社长助理职务，人选包括：

谭茀云、陈凤英、王如登

副秘书长：乔宗淮、毛钧年
几个月后，祁锋退休回广州，曹维廉因心脏病发作，不幸在港去世。


第三章 中英谈判内外

18

一九八三年七月一日，在我任职香港的第二天，中英两国政府同时宣布：“关于香港问题的中英第二阶段会谈，将于七月十二日在北京举行。”这一宣布，对当时正为香港前途持极为复杂心情的五百万香港同胞来说，是一件有人欣慰、有人期待、有人焦虑的事情。对一直关注香港问题的本地及国际投资而言，也是瞩目的大事。

十九世纪，满清政府在英国的炮舰下屈服，鸦片战争后，先后同英国签订了割地、赔款的三个不平等条约，这就是一八四二年的《南京条约》，割让香港岛；一八六零年的《北京条约》，割让九龙半岛；还有一八九八年的《拓展香港界址专条》，强租“新界”及香港地区二百三十五个岛屿九十九年。凭借这三个不平等条约，英国在香港实行殖民统治，迄今已有一百多年。

中华人民共和国成立后，宣布不承认历史上帝国主义强加给中国人民的所有不平等条约，自然包括这三个条约在内。但是毛泽东、周恩来面对以美国为首的西方世界对中国实行禁运和封锁的严峻形势，基于战略上的考虑，决定暂不收回香港，对香港采取“长期打算，充分利用”的方针，使香港成了中国对外几乎是唯一的通道，对打破西方的禁运和封锁，起了重要作用。

中美建交之后，中国和西方国家的关系解冻，香港的特殊地位，进一步得到了利用。周恩来曾经讲过：“我们进行社会主义建设，香港可以做为我们同国外进行经济联系的基地，可以通过它吸收外资，争取外汇。”这就是为什么中国共产党建国几十年，一直不收回香港的原因。

据我所知，中国并没有在七十年代末、八十年代初同英国谈判香港问题的计划。问题是英国提出来的。

一九七九年，港督麦里浩访华，他向外交部提出：“根据《拓展香港界址专条》，英国租借新界九十九年，将于一九九七年期满，英国希望中国在九七年以后继续租让。”很明显，麦里浩是来进行续约试探的。外交部对此没有一点准备，请示中央后，才答复他：“中国要收回香港。”外交部还希望他在会见邓小平时，不要向邓提出这一问题。麦里浩仍然坚持向邓提了，结果邓小平明确地告诉他：“中国届时一定要收回香港主权。”麦里浩表示这样做，香港人会担心，邓讲了一句名言：“请香港的投资者放心。”请他回香港公开声明。

邓小平这样一种说法，我估计当时中共中央已经有了以“一国两制”解决香港问题的构想。因为那时我还没有参与有关香港的工作，这段历史情况不甚清楚，但可以讲，如果不是麦里浩来试探续约，不是英国首先提出香港前途问题，中英关于香港问题的谈判不会那时开始，很可能会推迟。

中英第二阶段谈判开始前，港督尤德从伦敦回到香港，记者们知道英国谈判代表团名单中有尤德，并且排名第二，就在记者招待会上问他：“你是代表英国？还是代表谁？”尤德在记者的一再追问下，回答：“我以港督身分代表香港市民参加会谈。”第二天，中国外交部发言人即对尤德的讲话予以反驳，声明港督尤德只代表英国政府参加谈判。

这是中英谈判活动中，中方第一次公开进行反对英国“三脚凳”谈判策略的斗争。北京会议上，我们曾议论到英方这一谈判策略，结论是：英国企图在两国政府代表之外，挤进一个代表香港的席位；在会谈中，借代表香港“民意”，作为讨价还价的筹码。我们决议，中英谈判，是两国政府之间的谈判，不容许有“第三脚”参加。香港回归祖国，中国会征集尊重香港同胞意愿，那是中国政府应做之事，无需英国政府代劳。

为此外交部还拒绝尤德的谈判随员、港英政府的新闻处长曹广荣，以港督私人秘书身分参加谈判的入境申请。在中国的强烈反对下，英国驻华大使很快宣称：英国政府不坚持曹广荣赴北京参加会谈。

这样，几经周折，八三年七月十二日，中英两国终于在北京台基厂头条三号外交部宾馆开始了关于香港问题的第二阶段会谈。

我开始接触中英谈判，是在八三年六月二十二日，第六届全国人大第一次会议结束的第二天。廖承志去世，姬鹏飞接任国务院港澳办公室主任，新官上任，第一次召集了由他主持的港澳工作会议。这是一种由港澳工作各有关部门负责人参加的小型会议，不定期召开，分析研究港澳情况，拟定港澳工作方针政策，供中央决策。

会议在中南海国务院第四会议室举行，与会的除主持者姬鹏飞外，还有国务院港澳办副主任李钟英，李后（李后这时已从秘书长提为副主任，乃兼秘书长），外交部副部长、第二阶段中英谈判中方代表团团长姚广，国务院外事办公室秘书长陈楚，我以即将上任的港澳工委书记、香港新华分社社长的身分参加了会议，陈楚开我玩笑，见面握手戏称：“我们的港督。”

我这是第一次参加专门研究香港工作的会议，自认没有发言权，主要是听。

会议的主题关于中英香港谈判问题，先谈到英国首相戴卓尔给赵紫阳总理的一封信。姚广读了信，信中戴卓尔表示对中国主权的立场已有所了解，不反对中国以自己对香港主权的立场进入谈判，并表示她本人愿将香港主权问题交国会重新讨论。

我知道，自八二年九月戴卓尔访问北京，两国高层举行了关于香港问题的第一阶段会谈以来，中英一直未能开始正式谈判。英国不愿意交回香港，戴卓尔始终坚持三个不平等条约有效。

她访问北京前不久，英国在与阿根廷争夺福克兰群岛的战争中打了胜仗，她是挟胜利余威到北京的。无形中表明了英国为了保持它的殖民地，甚至不惜一战。她在与邓小平的会谈中，傲慢地表示，维持香港的繁荣，需要英国人留下来；并警告说，香港问题如果处理不好，会有灾难性的后果。

邓小平非常强硬地回答她，中国一定要收回香港，中国有信心，不认为收回香港会有灾难性的后果；即使有，中国人也会勇敢地去面对。邓小平还告诉戴卓尔：“中国希望和平收回，谈判收回，如谈不成，中国也要收回。”虽然没有讲用什么手段收回，但意在不言中。

以强硬见称的“铁娘子”碰了这个“钉子”，精神恍惚，在走下北京人民大会堂台阶时，跌了一跤，虽然这只是意外，实际上显示戴卓尔受挫折之深。尽管她在尔后的记者会上仍然坚持三个条约有效，声称：“从国际法论，这三个条约是有效的，我们的一切行动也是以这三个条约为依据的。”但她也不得不签署表示两国要对香港问题开始进行谈判的联合公报。

戴卓尔访华之后，两国外交部一直为谈判程序交涉。英国坚持要把主权问题列入谈判内容，中国则坚持主权不容谈判，只谈如何移交主权和维持香港的稳定繁荣。双方僵持、胶着了半年多。

现在戴卓尔这封信显示英国终于退却了，不得不放弃“三条约有效”的立场。姚广读完信后，会场笑声一片，都为这个结果高兴不已。

英国政府为何放弃“三个条约有效”论？会议并未讨论。会后，我与几个当过大使的朋友一轮，得到几点“共识”：

第一，中国虽不承认三个不平等条约有效，也并未主动提出提前毁约收回的要求。问题是英方首先提出来的。说到底，三个不平等条约是大英帝国不光荣的侵略历史，在国际道义上站不住。

第二，中国不是阿根廷，英国无力用福岛的方式，赖在香港不走。

第三，英方已知中国收回香港的“底牌”：采用“一国两制”方针，这不仅可保持英国在香港既有的利益，还可以利用这一方针，争取更多的利益。

第四，用和平、谈判的方式让香港回归中国，避免中国采取其他方式，英国可以光荣撤退。

姚广又把外交部正与英方就谈判开始时间，以及谈判代表问题进行交涉的情况，向与会者通报，大家都认为，中英之间可以开始正式谈判了。

李后将港澳办准备的一份文件发给与会者，是中共中央批准的、关于收回香港问题的“十二条”基本方针[注]，对香港回归和“九七”以后的香港政策，做了原则性的规定，既是和英方谈判的根据，又是“九七”后实践“一国两制”的根据。

注：中国对香港的基本方针政策十二条的主要内容是：（1）根据宪法第三十一条设立香港特别行政区，（2）香港特别行政区直辖于中央人民政府，享有高度自治权，国防、外交由中央管理；（3）香港特别行政区享有行政、立法、司法和终审权，现行法律基本不变；（4）香港特别行政区政府由当地人组成，行政长官在当地通过选举或协商产生，由中央人民政府任命，主要官员由行政长官提名，由中央人民政府任命，原在香港各政府部门任职的中外籍公务人员和警务人员可以留用，可聘请外籍人士担任顾问或某些公职；（5）香港的现行社会、经济制度不变，生活方式不变，依法保障居民的权利自由和私有财产；（6）香港特别行政区将保持自由港和独立灌水地区的地位；（7）香港特别行政区将保持国际金融中心的地位，继续开放外汇、黄金、证卷、期货等市场，资金进出自由，港币自由兑换，继续流通；（8）香港特别行政区将保持财政独立，中央不向香港征税；（9）香港特别行政区可同联合王国和其他国家建立互利的经济关系；（10）香港特别行政区可以“中国香港”的名义单独地同各国、各地及有关国际组织保持和发展经济、文化关系；（11）香港特别行政区自行负责维持社会治安；（12）中国将以《基本法》规定上述基本方针政策及这些方针政策的具体说明，五十年不变。

后来，我才知道，这十二条基本方针，是麦里浩访京要求续约被拒之后，中央负责人邓小平、胡耀邦、赵紫阳、廖承志等会见了几十位香港各方面人士，广泛听取意见，有关部门又配合进行了调查研究，在廖承志主持下起草的。

会议传达了邓小平对中英谈判策略的一些指示，其中最重要的有两点：一、谈判开始，不先谈主权问题，先谈九七年以后如何管治的问题；九七年以后的管治解决了，主权问题自然迎刃而解。这是中方主要的一条策略；二、谈判日期要设限，订八四年九月为最后期限，不能任由英国人无限期拖下去。要让英方知道，届时仍未谈成，中国会单方面宣布收回香港的方案。

具体的收回限期，邓小平没有讲。会议上估计，一种可能是，如果谈判无结果，到九七年七月一日强制收回；另一种可能是，加入九七年前，英国既不合作，双方又谈不拢，“他又在香港捣乱，‘拆烂污’，或者香港发生意外的动乱或暴乱，那中国也可能提前收回，不至于搞到不可收拾。”（这是邓小平的话）

邓小平的这些策略，成为中英谈判中方的主要策略。中英两国的谈判活动基本上依次设计展开。

然而有些干部对邓小平的“谈判设限”策略不理解。曾任新华社香港分社社长的梁威林、现任副社长的祁锋，在广州回答记者说，关于中方规定谈判最后时间是属于咨询。受到北京有关部门的通报批评。

19

中国要收回香港，需要争取人心，前提是要真正了解港人心态。多数港人看法如何？中国共产党在港人心目中的形象究竟如何？

来香港前，所有向我介绍情况的人都讲，大多数香港同胞拥护祖国收回主权；只有“极少数”不愿香港回归。

来港不久，我就感觉，这一估计和实际情况差距甚远。我估计实际状况是，相当多人不愿香港回归，但不便公开反对；只有极少数公开表态。

虽然英国殖民统治一百多年，香港一直是个华人城市，中国人占百分之九十八以上，外国人不到百分之二，其中英国人只占百分之零点几。从民族感情上讲，中国收回香港，港人应该感到高兴。然而事实使我改变了看法。

七十年代开始，香港经济起飞，各阶层生活得到很大改善，文化教育水准提高。英国殖民政府利用时机，改善和市民的关系，扭转形象。在它的诱导下，相当多的香港人特别是在中青年港人中，产生一种“归属”的情绪，自称“香港人”。我在和社会各方人士接触中，有强烈感觉，不少人出口便是：“你们中国人”、“我们香港人”。似乎香港已非中国的一部分，而是一个独立实体似的。

有一次，我接受某巨商宴请，他的三个公子在座。谈到热门话题收回香港，我解释中国政策是“一国两制”，一切不变，要变的只是港府英国国旗换中国国旗，英皇委派港督换成港人自选的港督，不再是英国殖民地。一位公子很不以为然地反诘：“那不变成中国的殖民地了吗？”他那时脑袋中，已视香港非中国领土，自己是具独立性的香港人了。

对于“爱国”，港人也有新的定义——这也是我的新知识。有一次，我和一些反对共产主义倾向的文化人接触，他们告诉我，他们是爱国者，但爱的“不是共产党的中国，不是社会主义的中国，也不爱国民党中国”，“我们爱的是中华民族。”

香港五百五十多万居民，约一半从大陆来。主要有两次入潮，一次是四九年前后，国民党政府从大陆撤退，一次是史无前例的所谓文化大革命期间，据说那次有六十多万人。新中国建立后，历次政治运动中，也有不少人逃离内地移居香港。

这些从大陆移居香港的人，相当多数曾在大陆遭受过政治、经济，以致精神、肉体上不同程度的伤害。所以香港相当多数居民中，存有“惧共”、“仇共”情绪。几十年来，他们在香港立足生根，有些发家致富。中国要收回香港，他们第一个反应，便是会不会再来一个“社会主义改造运动”，共产党又要对他们“共产”。我和江苏籍的几位巨商比较熟悉，他们中有个第二代，更出言直率：“华人资本家怕共产党，‘上海帮’更怕。因为已经被共产了一次，余悸犹存。”“你说一国两制，不会共产了，毛泽东开始不也说，资本主义太少了！后来还不是‘共’了！”当时，我只能解释，共产党已经接受教训，否定阶级斗争为纲，实行经济发展，改革开放。

一些大陆出来的知识分子则担心，“九七”后共产党在香港搞政治运动，“秋后算帐”，他们有些已成香港文化传媒闻人，在他们的制作言行中经常批评共产党。大陆移民来的第二代知识分子，受西方教育，普遍担心香港的自由环境能否继续，相当多的中年人怕共产党来对他们实行“洗脑”运动。

我感觉基层（香港称“普罗”）阶层多数有爱国热情，但也并非全数真诚“拥护”香港回归。即使“左派”阵营内的基层群众，他们对“一国两制”方针也有意见，认为“回归不解放”，即不能和大陆解放后一样，“工人阶级当家作主”；和平常不关心政治的多数基层一样，他们担心“九七”后，生活水平下降，对大陆“大跃进”后，向大陆家人、朋友寄送粮油视频的记忆犹新。

这些“惧共”、“拒共”、“反共”情绪，在香港社会弥漫着。相当多数港人开始希望英国人不要走，中共不要来。后见收回香港已成大势，又希望英国人多留异端时间；或中国收回香港后，中共不要直接管理，仍由英人管治，或港人自治，以至“国际共管”。

后来，港英政府公开打出“代议政制牌”，“港人治港”又增加了“民主拒共”的内涵——以香港民意为基础抗拒中国对港事的干预。中英开始谈判以来，港人一直希望自己能参加，影响两国谈判，争取有个好的前景。

英国在谈判斗争中，采用的“三脚凳”、“民意牌”、“代议政制”等策略，我认为，是英国基于前述港人的情绪，并加以利用；既赢得港人的信任，打击中国在港人中的形象，又可以增加在谈判中讨价还价的筹码。中英在谈判斗争中，“针锋相对”，势所必然。

英国政府常根据谈判斗争需要，不断“放风”，运用得比较灵活。中国方面则僵硬不化，固守“保密”原则，常陷于被动。

我逐渐理解香港人这种在“两大”之间，极力争取自我存在、自争前途的情绪。于是尽力设法，增加他们有接近中国政府、反映意见的机会。例如，尽可能多组团去北京会见中央领导人。然而限于两国谈判斗争策略，和谈判保密原则，我们始终没有找到更满意的途径。

相当多的香港人在无法直接参与谈判以影响自己前途的情况下，不但对中共不信不满，也对英国失望。英国口头虽说，“从道义上讲，要尊重港人议员”（戴卓尔夫人语），使一部分港人想依靠英国抵制中国，以维持现状；但事到临头，英国本身利益与港人意愿矛盾时，便弃港人意愿于不顾，英国抛弃“三脚凳”策略，同意谈判只在两国之间秘密进行，使港人感觉被出卖。

《信报》林行止在他的评论里，概括称：“中国不可信，英国不可靠。”言简意赅地说明了港人心态。

当时，相当多数香港人对前途无可奈何，非常悲观，视香港回归之日，中国管治香港之始，即香港末日到临，相称一种世纪末的思想，在口头与文字上出现“九七大限”、“时光倒数”等悲凉词汇。不论有财无财，都尽量设法在“九七”前多搞一些钱。有人一面移民逃资，一面搞钱；有人则是准备有钱后，再移民他国。社会上也出现“无厘头现象”，即无可奈何，听天由命，嬉笑人生。

几年来，我深感香港土地回归较易，香港人心回归很难。地归人心不归，不能算完全回归。这方面的工作，实在很难。

20

推盘恢复后，英国在香港就玩起民意，一方面没有彻底放弃“三个条约有效”，另一方面又推出“以主权换治权”的新策略，和中国政府的主治权不可分的立场对峙。一时间，香港社会纷纷出现代表英方立场的言论和方案，以主张“公司论”与“绝缘论”者最活跃。

乔宗淮来港后，通过中文大学校长马临，认识了港英政府行政局首席议员钟士元、议员邓莲如、利国伟。他（她）们是当时华人在港英政府中的最高级官员。我到香港后才知道，他们就是杨振宁向北京领导人所反映的，不满香港新华分社的代表人物。

我来港三天，就约见了乔宗淮，随机在中文大学的校长别墅，一起会见了钟士元等三人。那是在新界中大校门对面的一处半山上，风景极好。校长马临出面设宴款待我们。吃饭之前，大家先在花园内坐下饮茶，闲聊起来。

他们先向我“介绍”了香港人心动荡的情形，移民日益增多、移民心态无奈；又谈到投资者不放心，把资金分散——“鸡蛋不再放在一个篮子里”，纷纷外移。主要原因都是中国要收回香港。

他们建议，中国稳定香港人心最好的办法是，采取香港经营“公司”的作法：中国收回主权，当公司的董事长，聘请英国为总经理，继续管治香港。英国驾轻就熟，香港人心就可稳定，投资者放心。

主讲者是钟士元，他普通话生硬，结结巴巴，三人中邓莲如普通话说得最好。他们极力迁就我这个不懂广东话的内地人。

我向他们较详细地推荐了中国政府收回香港的方针、政策。看来，他们已有所闻，语气婉转却直率地表达：香港人对中国没有信心。中国政府要在香港实行“一国两制”，并无先例，试验能否成功，港人没有信心。而且还说中国政府也曾对西藏允诺给予高度自治，后来还是变了。中国过去的记录，使港人疑虑。

我注意到，他们用词极为小心，不似香港多数传媒称“中国”为“中共”。

我对西藏情况没有做详细的解释，只是告诉他们，文化大革命后，胡耀邦到西藏纠正了以前的错误。“中国对香港的政策，以后是不会改变的。”

我应允将他们的意见，向北京反映。

我估计自己并未说服这批香港社会的上层人物。他们同英国政府、英资财团关系较深，知名度高，具有社会影响力。要争取他们改变态度，了解、赞同中国政策，需要费较大功夫。我考虑让他们去见北京高层领导人，这样不仅可以让领导人直接听听他们的反映，还可以争取领导人对他们做工作。而他们也有此愿望——在他们去伦敦向英国政府游说之前，曾向我表示，希望有机会能去北京，代表香港政府行政局反映意见。

我立即向中央报告与三人会面情况，建议邀请他们去北京，特别建议邓小平接见他们（邓小平很少会见宾客），北京很快便同意了。由我出面邀请他们以个人身分访问北京，而不是代表香港政府的行政局。邓小平见了他们。钟士元虽然比较老练，但思想比较固执，同邓小平见面时，仍然强调他们代表港人；邓莲如比较灵活，她随机应变，扯开话题。邓小平一开始讲话就不承认他们是港人代表，强调他们只是以个人身分来见面的。

北京之行后还有个插曲。他们三人回港仍向新闻界表示是代表港人去北京反映意见的。我们立即向港澳办提出要求，将邓小平与三人谈话记录传来香港全文发表，一方面是不要港人产生错觉；另方面让港人了解邓小平讲话的全部内容，由他这位权威人士谈方针政策，争取港人放心。

为配合我们的舆论，我利用向青年经理午餐会发表演讲的机会，批评某些要求英国继续管治的人，用了“殖民主义的孤臣孽子”这个词，试图对他们心理加压，改变他们的想法。后来听到社会上负面反应，感到用词确实重了一点，以后就吸取教训，注意讲话用的词尽可能照顾港人的心态和情绪。

不久，汇丰董事会主席沈弼请我参观汇丰银行，并在顶楼宴会厅设宴款待。

当时，汇丰新大厦尚未建，老楼低于中国银行大厦，大厦面临维多利亚港，可惜沈弼没有请我看海景。宴请用的是西餐，一道汤、两道菜、一道甜品。时间却长达三个多小时，作陪的是议员谭惠珠、一位英国人（不记得名字了），还有我的英语翻译。

讲话最多的是谭惠珠，看来是有备而发。她也从社会人心动荡讲起，讲到香港人对中国不信任，香港人移民、移资。（她也用“鸡蛋不放在一个篮子里”这类词，但不用“逃资”。）她建议中国政府采用“香港公司”办法，当香港的“董事长”，聘用英国当“总经理”。她很露骨地说：“这样的办法，英国可以接受。”

因为她用英语讲，连同翻译，用掉两小时。我虽和她第一次见面，其实已发现她普通话说得还可以。

沈弼在谭惠珠讲话后，画龙点睛说了十多分钟：“就在社长先生您现在坐的这张椅子上，”他指着我坐的长靠背椅。“新加坡总理李光耀先生前次来，也坐在这张椅子上说：‘香港应该是西方世界和中国社会主义之间的绝缘体，起这个作用。’”

沈弼加重语气说：“李光耀先生说得好。如果贵国政府采用谭女士的建议，香港人就可免于恐慌，保持稳定繁荣了。”

沈弼这番坦率的发言使我了然于心：以主权换治权，已成为英国政府对付中国收回香港的主要谋略。这个谋略的创始者是香港人，还是李光耀？为英国所接受？还是英国人自己创造，利用香港人传播？这有待验证，但已不重要。重要的是，英国这一阶段对中国收回香港的谈判斗争，谋略已明。

我回社后，立即把我的分析电告中共中央。

中国政府掌握各方面反映后，通过政府发言人和领导人讲话，重申主权治权不可分，没有治权就谈不上主权；“九七”后主权、治权要一起收回。

沈弼口中所说的李光耀“绝缘体”理论，大陆决策部门认为，同戴卓尔夫人讲的“独立”有关系，她曾经讲，“假如香港是一般的殖民地，香港早就是另一个新加坡了。”这对香港社会某些人影响颇深。在我同一些港人的谈话中，就有人讲，“应该有香港自己的李光耀”，很明显地表示他们希望“独立”。有人干脆公开提出，希望在联合国或英国的监督下进行公民投票，看看香港居民是否赞成独立。也有一些学者建议用波多黎各方式解决香港问题，认为波多黎各是美国辖下的一种“半独立”或“准独立”的自治模式，香港应该借鉴。

所有这些言论，同“绝缘体”一样，都是希望香港脱离中国“独立”，或者成为某种变相的“独立实体”，这当然不符合香港是中国固有国体一部分的实际，不容允许；而在客观力量上，香港要像新加坡或英国其他殖民地那样“独立”，也是做不到的。

当时更多的一轮，是希望保留英国人管治。实际上是希望香港成为变相的“独立实体。

八三年七月，中英两国第二轮谈判开始后，英国代表果然提出了“过渡论”：认为英国撤出香港，把治权转移到港人手中实现本地化，需要过渡，距离“九七”只有十四年，时间不够，至少需要三十至四十年来过渡，香港才会稳定。这个过渡期，可以在中国主权名义下，由英国继续管治。

至此，一直在香港各界酝酿传播下未公开的英国官方的“以主权换治权”谋略，终于明朗了。“过渡论”、“绝缘体”和“公司论”异曲同工，如出一辙。钟士元、沈弼等见我，是表达自己见解？还是英国透过他们向中国传达信息，进行试探？都有可能。

然而无论如何，英国动员各方力量，为其谋略服务的本领，的确令我大开眼界。

21

英国在谈判的同时，为了增加谈判桌上的筹码，不断影响舆论，刻意发挥“民意牌”作用。对此，中国方面也动员舆论配合谈判斗争，不仅在内地，《人民日报》、新华通讯社要发挥作用；在香港，对英国的“民意牌”也要有反应，不能回避。

围绕“治权能否延续”等问题，中英展开了针锋相对的宣传战。

我们在香港发动了“左派”七十二个工会举行座谈，表达香港劳动群众赞同中国收回主权、“港人治港”的决策，在香港社会引起轰动，有报刊评论：“颇具声势”。

为了配合谈判桌上的斗争，我走访香港的工会、农会、群众团体、新界的居民区。我还广泛地接触中上层人士、传播界负责人，以争取他们对中国收回香港主权政策的支持。

对此，香港报刊评论说：香港有些奉“中华民国”为正统的报纸，或者一向立场较为反共的报纸，在许家屯的宴请攻势下，逐步调整言论尺度，不与中国收回香港主权的政策唱太明显的反调。电视台也起了一些变化。事实上，这种说法是夸大了。

我也积极向港英政府人士、英资财团的负责人宣传中国的政策。

怡和洋行的董事长西门·凯瑟要求见我。怡和是鸦片战争的最大得益者之一，他这是主动要见我，估计是代表在港英资财团，推销英国政府以主权换治权的谋略。

我们在新华分社会客室见面。西门·凯瑟由怡和的一位华人买办陪同，他年约三十岁左右，有一股青年人的傲气。

果不出所料，他是推销英国谋略而来的。我在他讲话后，向他介绍了中国政府的方针和想法，他很不以为然，多次打断我，批评中国政府的不讲信用。

我耐心解释：中国情势已变，未来不会改变香港的经济制度，损害私人和企业家的财产。我理解他的心情，新中国成立后，怡和在大陆的产业损失殆尽。

西门·凯瑟年少气盛，粗暴地打断我的话：“香港现在被英国人管得很好，为什么中国一定要收回？既然一切都不变，为何要把英国赶走！”

看来，他祖先的侵略心态依旧，我正色回答他：“为什么要收回？道理很简单，这是不平等条约造成的结果，殖民时代已经过去了。”“制度虽然不变，要变的是英帝国的侵略历史。英国殖民政府要下旗，撤回伦敦！”

他见我面色起变，忙承认自己失言，请予原谅。

我当即表示谅解，说：“我愿意和您做朋友。朋友间偶然说错话不要紧，您也不要放在心上。”

八四年三月，怡和迁册百慕大，我想这不是偶然的。新中国成立后，怡和在内地遭受的待遇，给西门·凯瑟家族留下的印象太深刻。南京长江大桥边，现在的江苏肉联加工厂，过去就是怡和洋行的一个大企业。中国实际上是把它没收了。因此，他们怕香港收回后，对怡和进行第二次“共产”。

我曾想，我的话是否也成为西门·凯瑟家族决心迁册的因素呢？我如果和缓地回答他，是否可以避免事情发生？当然，这是个我无法得出结论的猜想。不过我当时想，如果再遇到类似情况时，我将更理智对待。

怡和迁册以后，收到香港各方面舆论的斥责。西门·凯瑟又要求见我，这次他改变了态度，解释怡和迁册纯属商业行为，希望予以谅解。我没有批评他，只是对他说：“你们迁册是没有必要的。中国过去在上海所执行的政策不会再继续，我们在香港完全采取新的作法。当然，你已经这样做了，我也能理解。”看起来他很感动。我考虑，怡和已迁册，不可能再挽回。我们的政策是“拖住英资”，希望英商继续留在香港，并尽量保持他们的利益，还是应该做好英商的工作。

西门·凯瑟也表示：虽然迁册，怡和的主要业务仍在香港，今后也还有兴趣进大陆投资，重点仍在香港和中国。他这话并非全属敷衍之词，我知道他们在广州有投资。我表示赞同。

我和西门·凯瑟兄弟还真的做了朋友。以后他兄弟每年来香港，双方都有宴请。西门·凯瑟不再称我“社长先生”，而称“叔叔”。我临退休，他还送我四幅画，要为设宴饯行。我那时心情不佳，也不愿再给李鹏等人增添借口，对外界饯行活动几乎一律谢绝，自然也没有应他们兄弟之邀。

八四年一月十日，香港大学评议会例会，校长黄丽松邀请我到会讲话。那天，黄丽松主持会议，一百多位港大教职员和毕业校友出席，他们多半是香港著名的学者、教授、社会各界的精英。

我根据中央制定的“十二条”收回香港政策，做了题为“前途和希望”的讲话，这是中国政府，第一次由负责官员，较正式的公开、全面地做有关收回香港政策的讲话。与会人士很重视。香港中外报刊、电视台广泛地做了报导。也在社会各方面引起注意和反响。

不久，邓小平见到我，讲：“你那次讲话，反应很好！”给予肯定。显然，邓小平也知道了，因为我并没有向北京报告这次讲话的反应。

总之，针对英国打“民意牌”，我们采取一系列做法，目的主要是争取人心，打开香港工作的局面，也为了配合谈判。当然，这两方面是统一的。

22

八三年九月八日，台风“艾伦”袭击香港几天几夜，整个港岛风雨交加。中英双方“民意牌”之战，也随着风雨越打越激烈。

中英进入第二阶段谈判后，英国一直坚持“过渡”，“以主权换治权”，谋求先谈香港的主权问题，而中国则坚持主治权不可分割，九七年整体收回，先谈九七后香港如何管治问题。双方谈不拢，关系很紧张。从第三轮开始，公报上就没有“有益的”、“建设性的”表示谈判气氛良好的字眼，加剧了香港社会的惶恐心理，股市、地产不振，港币币值节节下降。社会舆论几乎一面倒，批评这是中国收回香港的强硬态度使然。

我们认为港币贬值确有政治因素，但并非中国单方面造成的。地产不振，还有供过于求因素，更非中国造成。更不寻常的是，通常各个国家在币值失控时，政府都会进行必要的干预，而港英政府不但故意放手让它动荡，港府财政司彭励治还公开发表讲话，称：“港币贬值主因是政治前景，香港在自由市场环境下，没有政府可以控制币值的趋向。”也就是明白告诉香港同胞，是因为中国要收回香港，才造成港币贬值。矛盾指向中国，向中国政府施加压力，以增强英国的谈判筹码。

香港政府执意不采取措施的态度，无异对形势火上加油。我察觉到港英政府在对陷入僵局的中英谈判施加压力，不惜牺牲港人利益。当天晚上，我就到深圳打电话给北京——港英政府对新华分社电话全天候舰艇，我们有重要事情和北京相商，都到深圳通电话。我连夜找主管宣传的杨奇商量，针对英国这种作法，在舆论上予以揭露。

当时大陆三位理论权威正在香港访问，他们是经济学家钱俊瑞、许涤新，以及外交、政治学家宦乡，我曾就港币贬值问题请教他们。于是就决定请三位专家用适当的形式公开发表意见。钱俊瑞、许涤新都公开表示了态度，批评香港政府对港币不断下挫不负责任。

中央之间“民意牌”之战，延伸为“经济牌”之战。社会心理，更为紧张。

九月二十三日，中英第二阶段第四轮会谈在北京结束，因双方立场严重对立，谈判陷入僵局。消息传出，香港金融外汇市场立即发生疯狂抛售港币、挤兑美元的狂潮，使港币从一美元兑八·一二，急剧下降至九·七，并且大有破十之势；金价狂升达每两七零·五港元；人民币半日内调升三次，卖价达每百港币二二·一二元。

报刊对那两天的描述是：整个市“癫”了。称二十三、二十四两日是“黑色星期五”、“黑色星期六”。

一份港刊对挤兑美元的情况描写道：“银行出现两条人龙，一条是兑换美元或提取美钞的，另一条是把美钞放进保险箱的。”

在超级市场内，抢购油粮食品的人潮，把货架扫荡一空，一些地方乘机把视频价钱一再提高，原来十八远一包的米改售二十三元。一位大学讲师说，他明知抢购食品是毫无必要的，但也不得不多买几罐奶粉，因为家里的婴儿是不能没有奶粉的。

香港政府这时才紧张起来，港督匆忙从北京返回香港，第二天即发表声明以稳定人心。财政司彭励治这是仍在国外，香港社会对他批评纷纷，港府压力很大，原先声明自由市场，货币不容政府控制，这种情况下也不得不干预了。十月中旬，港府宣布挽救港币措施：实行联系汇率，港币同美元重新挂钩，订出一美元兑七·八港币的“官价”，取消百分之十的港币存款利息税，港币就此稳定，直到现在。

港币实行联系汇率，经济界有不同的看法。这些年来，我看正面的作用还是主要的。中国政府也一直表示支持实行联系汇率。

经过这一役，英国政府总算了解中国决心了。在接下来五轮、六轮会谈中，英国放弃“过渡论”、“以主权换治权”的策略，接受中国的“十二条”，从九七年以后如何管治香港着手，双方开始了实质性的讨论。

自此，英国的策略改为要对香港“继续保持联系”。不仅在九七年以后要保持经济上的“联系”，还要尽可能在政治、思想、文化上保持“联系”。这在后来的谈判过程，及制订基本法的过程中，都明显、具体地表现出来。

23

一九八四年五月二十日商务，邓小平在人民大会堂会见港澳地区全国人大代表、全国政协委员。大会秘书处通知我提前半小时到福建厅。

我按时到达，姬鹏飞、李后也先后到达。

李后告诉姬鹏飞和我：“邓办通知，用二十分钟时间，向小平同志做汇报。”我理解，邓小平要了解最近香港社会和人代会期间港澳代表的情况。这是姬鹏飞出事，可是姬鹏飞调转面吩咐我：“你汇报吧！”事出意外，我还没有来得及反应，邓小平已经走进来了。边和我们握手，边说：“好啊，今天讲些什么？”随即坐下，听我汇报。

最近，国内一些有身分的人，随意对香港问题发表讲话，引起香港社会一些思想混乱。如广州市计划委员会主任麦扬公开说：“香港未来会包括在以广州市为中心的珠江经济圈内”，引起港人许多猜测和不安：香港将来是否会划给广州，成为广东或华南的一部分？

我发现后，立即打电话给广东省委，请他们澄清。广东省就安排报社记者再去采访他，让麦扬公开表示：“珠江经济区应包括港澳在内，只是个人设想，对引起的误会表示歉意。”以此来解除港人的疑虑。

这次全国人大会议期间，北京有些负责人，对香港政策的一些说法，同邓小平、中央的意见不一致，如人大副委员长、前国防部长耿飙在人大湖南小组上讲：“中国军队不驻香港。”被香港记者公开报导了。耿飙这一说法，和邓小平的意见、中央的决策是不一致的。邓小平说过：要在香港驻军，以象征国家主权。我看到人代会的简报后，很讶异：为何没有把邓的意见和中央的决定在党的高级干部中传达？我当时就在考虑，这种现象应该引起中央注意，尽快纠正。

我着重当前香港同胞，对中央收回香港方针、政策的种种疑虑，概括地做了汇报。也说到我们对香港同胞讲中央政策的工作做得不够。还有一些负责人，讲了一些和中央政策不符的话，包括少数中央负责同志在内，增加了香港社会的不安与疑虑。

邓小平立即追问：“是哪几个（中央）负责人？”

我举了耿飙、黄华的例子，他们都是人大副委员长。耿飙说：“中国在香港不驻军”，与中央决策“在港驻军象征主权”完全相违。黄华说：“九七后中国驻联合国代表团，可以有香港代表”，为中央已定政策中所无。按中共规定，中央未定之事，负责人不应做公开承诺。

邓小平听后没有再说话。汇报结束，我们陪着他走向东大厅会场，代表、委员们已站好，等待摄影，而后到会场就座。

根据会议秘书处和记者的约定，开会之前给记者五分钟时间拍照。记者退出后，会议才开始。港澳和大陆记者数十人拥挤着对邓小平照相、摄影，银光闪闪。五分钟过去了，大会工作人员请记者退出。记者们依依不舍，有的一边倒退，一边仍抢着拍照。

就在这时刻，邓小平突然向记者招收，高声说：“你们香港记者留下来，我要讲几句话！”

太意外了。全场惊愕地看着邓小平发脾气的模样，不知发生了什么事。

记者们又回到大厅，有些记者竟惊吓得面色铁青，有些则手忙脚乱，在找什么东西，原来有人连录音机都没有带。

邓小平开始很激动地讲话。他的谈话内容，香港记者都如实报导了。邓小平说：

“第一，中央政府对香港问题的发言，我说是正式的，赵总理说是正式出。另外，一个是我们的港澳办公室，姬鹏飞当主任的；一个是我们的外交部，有部长和主管这个问题的发言人。还有，我相信许家屯会按中央意见讲，不会乱说的。除此以外，所有其他的发言都无效，都不是正式的。

“第二，我要辟个谣，黄华、耿飙两位胡说八道，讲的香港驻军问题不是中央的意见。你们去登一条消息，没有那么回事。香港要驻军的，既然是中国的领土，为什么不能驻军呢！

“英国外相跟我谈的时候，他也承认中国政府既然收回主权，有权在香港驻军。

“明确得很的。这个权力都没有，那还叫中国领土吗？”

《大公报》社长费彝民作为港澳首席代表，坐在邓的旁边，他脸上红一阵、白一阵，言不由衷地说：“五分钟拍照时间过了。”他说了几次。我想他是为了提醒邓小平，要记者退出，可是他忘记了，记者是五分钟拍照以后被邓小平留下来的。

我当时坐立不安，没想到邓在记者面前发那么大脾气。一方面，我为香港将会振动感到不安；另方面，也为邓在公开场合指责耿飙、黄华感到不安，对他们深感抱愧。

会议结束，我赶紧出来找香港记者，他们有人也在人大会堂的北门外等我，想要探知他们退出（录入者注：原文如此，疑有误）邓小平的讲话内容。他们见到我先问：邓小平今天为什么发这么大脾气？我则问：你们稿子发了没有？他们说：我们一出来就发了。我原想，说服记者们不要发，或换一种“说法”，以减少香港社会的振动。（当然，这是不可能做到的，我只是想努力试一试。）既已发出，我只好无奈地说：“那就算了！”

这时，费彝民也走出大会堂，被记者留住，也利用这机会，对驻军问题做了一些补充解释。当日下午，我请新华分社宣传部副部长韩力，将邓小平关于驻军问题的谈话，较全面地搞了一份材料，分发给香港记者看，供他们做报导参考，力求减少港人的疑虑和社会震惊。

后来回到香港，我也利用各种场合反复解释：中国在香港驻军是主权的象征，驻军费用不需香港负担，现在英国驻军，香港要负担四分之三，中国不会如此。驻军人数不会太多，邓小平讲只需三、四千人。驻军不会干预香港的日常事务，也不会管社会治安，治安由警察负责；只有在遇到灾害或者发生动乱时，应特区政府要求，军队才会出来帮助稳定。驻军只是预防性质。

当时香港社会有相当多的人不主张驻军，他们担心解放军干预地方事务，不遵守地方法令等等。有人主张军队驻在深圳，不要来香港；有需要时再过来。

邓小平关于驻军问题的讲话由香港传媒报导后，社会上果然出现强烈反响，恒生指数下跌三十点。我迫切感到，有关中央的香港回归方针政策，我们的宣传工作跟不上形势的发展，应该筹划加强。

24

八四年元月，中英谈判进入第二阶段第八轮，中方宣布更换谈判代表团团长，由外交部部长主力周南接替姚广。据我所知，这次“阵前换将”，是中央外事小组的决定，他们认为在前几轮谈判中，面对英国以主权换治权的纠缠，姚广斗争不力，致使谈判没能按照中方的设想展开。

第八轮以后，谈判总体来讲是顺利的。四月，英国外相霍维访问北京后抵港，公开宣布英国在九七年放弃对香港的主权，他还说：“要达成一份能使香港在一九九七年以后仍然继续由英国管治的协议，是不切实际的设想。”这说明，英国已决定，九七年把香港的主权和治权一起交还给中国，谈判的主要问题应该讲已经解决了。

然而，根据外交部通报和乔宗淮自北京谈判桌上带回的消息，我知道，中英双方仍在为一些问题争执不休，其中主要的问题，是中方有关设立中英联合联络小组的提议。

中英之间设立这个小组，是邓小平的主张，目的是在九七年前——即香港回归祖国前这十三年过渡期内，有关执行中英香港联合声明的问题，双方通过这个专门设立的小组进行联络和磋商，处理可能发生的事情。

对此提议，英国和香港社会反应强烈：英国不愿意当“跛脚鸭”。“跛脚鸭”是个美国俚语，新总统当选而旧总统尚未卸任时，旧总统实际上已难再有所作为，被成为“跛脚鸭”。

英国不愿意“九七”前的香港政府成为“跛脚鸭”，他们顾虑联络小组会成为香港的“第二权力中心”，或另加港英政府之上的权力组织。抗拒情绪很大。他们采用一贯手法，把中国这个提议的内容公开，广泛地制造舆论，以此压迫中方收回提议。香港社会一时反对声浪不断。

中方向英方解释，联络小组不是权力机构，也不是权利执行机构，而是双方遇到可能发生的重大问题时，商讨解决办法的联络机构。它既不参与香港政府的行政管理，也不对其起监督作用。

在后几轮谈判中，这个问题一直僵持不下，眼看中国设定的谈判限期九月快到了，双方仍然没有达成协议，谈判团很紧张，似乎找不到解围之道。

八月，我返北京述职，中央办公厅副主任到机场迎接，告诉我，中央负责人都去北戴河度假，姬鹏飞也在那里，要我立即去。

北戴河的夏天凉爽宜人，海滩绵延几十公里，是有名的避暑胜地。每年七、八月，铁道部都要为全国各地涌来的旅客，增添加班列车。我先乘车去海滩，弄潮儿众多，五色缤纷；午间，我也参加行列，到近海去“泡”了几趟（我游泳技术太差，只有“泡”的份）。

中央负责人住在以往外籍人士构筑的红色铁皮顶的小别墅内，他们半天休息，半天工作。住宅附近沙滩上，完全另个样，静悄悄看不到几个人。

晚凉时，我在树荫下，向胡耀邦汇报香港近况，一轮到最近中英会谈的僵局，胡耀邦说：“英国人过去撤出殖民地的记录太差。香港收回，过渡期还有十多年，他们会不会不负责任，做些小平同志说的‘拆烂污’的事？还是要防范它一手。设联合联络小组，主要考虑是这样。当然，还有些事情可能需要两国商量着办，对两国都有好处。”

我汇报了香港一些人担心中国可能要借小组干预香港事务，以及英国人不愿做“跛脚鸭”，然后说：“为免除英国和香港某些人的顾虑，我有一个想法，联合联络小组的工作时间，设定到‘九七’以后，让他们理解，如果‘九七’前联络小组会干预英国对香港事务的管治，成为第二权力中心，‘九七’后岂不也会成为干预中国管治香港事务的第二权力中心？要让他们知道中国不会这样考虑问题。同时，在面子上也让他们过得去。此外，从我们的立场着想，可能‘九七’后有些事，还需要英国合作处理。”

胡耀邦很高兴，要我找赵紫阳，把这个意见告诉他。

第二天午睡后，我去见了姬鹏飞，告诉他同样的意见，姬鹏飞没有表态。赵紫阳的秘书打电话要我立即去，姬鹏飞说：“你去吧，把你的意见讲给他听听。小平同志这几天可能要讨论这个问题。”

赶到赵紫阳处，他等得很急。原来胡耀邦告诉他，我有打开中英谈判僵局的建议，他急于知道，因为邓小平就在当天五时，约好中常委讨论这个问题。

我做了简要的说明。赵紫阳问：“你看延到‘九七’后什么时候？”他急匆匆看表。

看来无时间细说了，我说：“时间也不宜太长，二、三年可以，最长不宜超过五、六年。”

赵紫阳点点头：“时间快到了，我们找时间再谈。”匆匆离去。

第三天，姬鹏飞告诉我：“紫阳在常委会上提出‘许家屯的注意’，小平同意了。刚才紫阳已经通知我们。”

李后在座，听到姬鹏飞讲话后，自个儿喃喃自语：“我们也有过这样意见的。……”他面部表情复杂，给我印象极深。

不久，中英两国就此问题达成了协议：中英联合声明中，决定联合联络小组一九八八年后设在香港，工作到二零零零年，即“九七”之后三年。

我和姬鹏飞还讨论了航空权问题。我考虑，我们应该维护英国的权益，但也要防止他们的垄断；特区政府成立后，香港不应该只有一家国泰航空公司，即使现在也不应该这样。这问题我也向赵紫阳提过，赵紫阳同意我的看法；并从中国民航管理落后，屡训不改考虑，他认为在香港成立一家中外合资的航空公司，“刺激”民航引进外国管理经验。

姬鹏飞同意我的意见，但因为时间急促，双方等着要草签，没有时间形成具体协议，就未能避免中英在航权问题上后来发生的争论。

25

经过二十二轮、一年多时间的谈判，中英两国于八四年九月廿六日，在北京草签了中英联合声明。之后，又经过中国全国人大常委会和英国国会上、下两院的审议通过。

中英两国政府商定，八四年十二月十九日，两国政府负责人赵紫阳、戴卓尔夫人，将在北京签订中英关于香港问题的联合声明，正式向世界宣告：中英用和平谈判方式，历史性地解决了香港回归问题，开创了和平解决国际争端的新局面。

这是中华民族洗雪国耻的大事。港澳办提议邀请香港各界人士，组成观礼团体赴京观礼，我和副社长们很赞同。但港澳办通知的名额，只有六十至八十名，显然少了。

我到港已一年多，频繁接触中外人士，广交朋友，初步改变了过去新华分社“一左二窄”的局面。我的头发，要创造、利用每一个机遇，进一步打开统战工作局面。观礼活动有两国领导人出面，尤其有英国首相戴卓尔夫人出席，是动员一些平常较少和我们接触的统战对象参加，对他们进行工作的好机会。因此，拟定邀请名单时，我交代协调部的负责人，除照顾到各阶层，都要有代表人物参加外；尽可能多邀请社会上的“右派”人士，特别是港英政府内部的一些官员，以突破港英政府限制官员与我方交往的规定。协调部据此，排出了一个一百多人的名单，超出港澳办的规定。经与港澳办磋商，同意增至一百名。协调部再做挑拣，提出一百零一人的名单，说没办法再减了。我们也就这样决定下来。

观礼名单涵括中英籍人士，八名港英政府官员，十名行政、立法两局议员，行政、立法两局首席非官守（录入者注：原文如此，疑为原书排版错误）议员都在邀请之列。英国在港巨商有汇丰、太古、渣打的主席。（我一直抱憾的，没有邀请怡和与港电的主席。）此外，我们试探在港台湾势力的某些代表人物，他们或无回应，或表婉谢。总之，这个名单，有所突破，也有不足。既限于名额，也有港澳工委思想“解放”不够的因素，包括我在内。

北京同意这个名单后，再由新华分社外事部出面，征得港英政府及受邀人士同意，由我陪同，在八四年十二月十八日乘机飞北京观礼。

十九日下午六时，中英联合声明的签字仪式在人民大会堂西大厅举行。中国党和国家的领导人邓小平、李先念出席了仪式，采访的中外记者多达两百人，中国还通过卫星向全世界现场转播仪式实况，香港各界人士观礼团被安排在签字绿绒长桌的斜对面，目睹这历史场面。

在摄影机的银光频闪中，赵紫阳的戴卓尔夫人分别在声明文书上签名，然后在一片掌声中，互相交换文书，正式完成签署中央联合声明。从此，殖民统治即将过去，香港进入了一个新的时代。

邓小平那天十分高兴，仪式结束后，对香港记者表示，如果到九七年体力仍能支撑，一定会到香港看看。在场的港澳人士听了十分高兴，船王包玉刚，巨商李嘉诚、查济民等人立即向我表示，非常希望邓小平在九七以前就到香港看看，盼我促成。我转告赵紫阳、姬鹏飞，他们都笑而不答。我知道他们不便表示可否。我动员赵紫阳：“你可以到香港看看。”赵反问我：“怎样去？”使得，他是总理，没有邀请怎样去。“将来你访问英国，回国时，可以顺道访问。”我说。赵紫阳笑笑，“是个办法，但手续也不简单。”我看他有些心动了。

回港后，包玉刚等又提到邓小平和中央负责人“九七”前来“看看”的事，谈到谁邀请，以及住宿问题。我说：“姬鹏飞来港，可以接受港英政府邀请，新华分社出面也可以。邓小平、胡耀邦、赵紫阳就不适合了。”包玉刚满有信心地说：“总会有办法的。实在不行，由我们出面也行。”他和邓小平有死角，我考虑这个可能性也不大，但我没有说出来。

谈到邓小平来港住在什么地方？酒楼总有些不便。包玉刚便带我到他石澳的别墅看是否合适。亚视老板丘德根也请我到他家吃饭，顺便看看，中央领导人来后可否供他们居住。他们的房子都很宽大，包玉刚的别墅踞山面海，风景极佳，但都只能住主客，随从及保安人员无法安排。我经工委同意，姬鹏飞批准，购买原佳宁集团主席陈松青赤柱住宅，一个院落里的七栋住宅，作为招待所，北京领导人来港可作住所，平时并可招待香港各方面的朋友。陈松青企业破产后，这七栋住宅为银行没收并转手卖给包玉刚，当时已属包玉刚的产业，因此很快成交。买时，社内有些同仁担心价格高，恐有反映，我说服他们，作为地产投资，也可买下。七栋高级住宅，当时购价为四千七百万港币，现价可能达一、二亿。


第四章 “统战”之战

26

中国在“九七”收回香港主权，并不同内地一样实行社会主义制度，而是保持香港原有的资本主义制度长期不变。中央起初提五十年不变，后来胡耀邦又公开讲：“一百年或更长时间不变。”这一总的方针、任务，确定了在香港的统一战线工作，与内地有显著不同。

我的理解：在一个马克思主义的政党——共产党的领导下，长期维护资本主义制度不变，在马列主义经典著作中，以前没有提过。列宁曾讲过利用资本主义，是一种局部的利用。以全中国范畴来讲，香港是一个局部；然而，从香港地区来讲，却是一种全面、长期的利用。“九七”前后，如何规定香港共产党组织的责任，不管称之“领导”也好，“推动”也好（我后文将有论及），都要在那里实行“一国两制”，贯彻保持资本主义制度长期不变的原则。而要长期不变，就不仅仅是维持现状，中英联合声明中提的要求是要“保持繁荣、稳定”，因此，香港的共产党领导机关，就必须研究如何使当地的资本主义不断繁荣，亦即不断有所发展，以达到一个长期稳定的局面。对香港的共产党组织来讲，这个命题完全是个崭新的课题与挑战。

这就需要研究香港过去的发展经验，以及今天的状况，找出它的发展规律，就必须重新认识香港，对香港社会重新进行全面、系统、深入地调查研究，这也是重新认识资本主义的前提。重新认识资本主义要从重新认识香港开始。重新认识香港，又是重新认识资本主义，认识其在战后进行改革演变，适应发展规律，得到新发展的经验，求得香港资本主义继续繁荣稳定。

邓小平讲过多次，在香港不实行包括共产党领导在内的“四项坚持”[注]，在此原则下，“港人治港”，是资本主义制度不变前提下的“港人治港”，是资产阶级为主执政下的“港人治港”，而不是工人阶级为主执政下的“港人治港”，因此，也不可能由北京派人来“京人治港”。

注：思想坚持：坚持社会主义道路，坚持人民民主专政，坚持中国共产党的领导，坚持马克思列宁主义毛泽东思想。

作为中国在港的派出机构，港澳工委、香港新华分社，也不能派出人员参加治港。毛钧年虽是道地的港人，但他已是新华分社的副社长，公开的共产党员，不管未来其个人主张为何，如果他以共产党员身分参加“港人治港”，不论实际上，或观感上，都是中共代表治港。即使有少数隐蔽的，即秘密共产党员以港人身分参加治港，他们也要执行基本法与香港原有的法律、规则。如果党那时有“指示”，不符基本法与香港原有法规，他应拒绝执行。除非依法定程序，修改基本法和原有法规。

总之，未来的“港人治港”，其性质是资产阶级为主体的各阶层联合政府。有别于大陆的工人阶级专政，或人民民主专政。（随着经济的改革，未来发展会有变化——这是我现在的观点。）也有别于港英统治下的殖民专制政府。还可能有别于西方某些大国的资产阶级民主政府——工人阶级很少能直接影响的政府。

我和赵紫阳、姬鹏飞个别交换意见时涉及这一认识，没有深入探讨。赵紫阳的回应很简单：“香港的事情，我们少管，越少越好。”看来他是同意的。我还估计：“第一任行政长官，很可能是‘亲英’的。”两人都没有表示反对。

这些认识，不仅成为我开展统一战线工作的依据，也成为后来制订香港未来政治体制模式的主要考虑。香港的统一战线工作，当前是为了多交朋友，争取香港通报关心；并为九七后，无色、培育治港人才。

根据邓小平意见，香港统一战线不要求和内地一样：爱国、拥护社会主义、拥护共产党的领导。他所提“更广泛开展港澳统一战线”的概念，对港澳统战对象只要求“爱国、爱香港”。这是符合香港、澳门当前实际，可以广泛团结港澳各方人士，实践“一国两制”的设想。我在统战工作上的思想和作法，都是根据他的这些思想衍生的。

27

邓小平在和中共中央常委的一次谈话中，主张在港澳的统战工作，“要敢于做大右派、大特务”的工作，“敢于和他们交往，做朋友”。我决心打开统战局面，就从这方面着手。

港澳工委，新华分社传统把社会各界从政治倾向上，分成左、中、右。社会上也有类似这种分法。所谓大右派，是指大资产阶级中的亲英派、亲美派、亲台派等等香港社会上层人士。

自我和钟士元、邓莲如、利国伟在中文大学马临处会面之后，就与他们建立了一个经常接触的“君子协定”。钟士元是行政局首席议员，是华人参加香港政府的首席；邓莲如是英资财团太古洋行出身，是英国政府和英国财团培养推重的首席精英，后来，英政府还让她成为英国上议院议员，皇室授予她勋爵爵位，可见倚重之深。利国伟是香港世家之后，恒生银行董事长，属于汇丰集团，在华人银行界居首位。我想，同他们建立定期直接接触关系，可以了解香港亲英阶层，以及港英政府的意见。我们隔一段时间见一次面，李储文在职时，李同我一起去；李去职后，乔宗淮同我一起去。主要是一起吃饭，多数由他们请我们，地点在利国伟恒生银行的俱乐部，也有几次我们出面请他们。吃饭时，互相交换对香港问题的看法，比较融洽。因此后来也逐渐增加了相互之间的了解和信任。

在以后的接触中，他们要求以行政局、立法局的名义同香港新华分社、同我接触。对此，港澳办表示反对，坚持不承认他们代表行政局、立法局与我们接触，认为他们意图利用这个机会，让中国机构承认他们两局的地位。我采取了折衷的办法，不但同他们进行私人个别接触，并利用春节、国庆节宴请两局全体议员，也接受他们集体请我吃饭。

中国承认不承认香港政府两局地位，一时也成为香港的敏感问题。在记者问我既然请两局议员一起吃饭，为什么又不予承认，我只回答：“尊重不等于承认。”因为我在宴会上讲了“尊重”两局的词汇，免与北京相违。考虑他们在香港的地位，在中、上层甚至下层某些人心中，他们有相当影响力。这些人当中，有一些在未来特区政府中可能会有一定的地位，争取他们，无论在当前或以后，都非常必要。

为了对港英政府中的华人高级官员开展工作，前总政治部主任萧华告诉我，他部下总政文工团有一女团员要到香港来，她的义父张有兴是香港市政局议会主席，因为有这层关系，河北省委不批准，要我帮忙。我了解这一情况后，专门向总书记胡耀邦打电报，希望能批准她到香港，打开与张有兴交友之门。胡批准了，并指示公安部派专人去河北省委所在地石家庄办理这件事。经过她介绍，我们与张有兴有了接触。

当时港府华人官员与新华分社接触，包括接受邀请吃饭，都要事先经过港英政府批准。即使这样，我们还是主动争取多联系多接触了一些人。后来包括警务处长李君夏及他的英籍前任，我都请他们吃饭，开始有了个别接触。

在交朋友、互相增进了解和沟通的目的下，我们同香港政府高层官员的交往逐渐增多，不仅是我，分社的其他同仁也交了不少朋友。这些朋友对港英政府的政策、情况都比较熟悉，其中有不少人，在“九七”后的特区政府中可能会继续任职，对政权延续、顺利过渡，将会起很大作用。

在文化界、传播界的一些所谓大右派，很多都是反对共产主义，以至反对中共的。有些人还经常发表文章批评中共，“香港前景研究社”就属于这一族。这一族人士也有区别，不少表示反中共，但爱中华民族，也有一些人当时“批毛不批邓”，批判毛泽东，赞成邓小平，认为邓的改革开放主张是走资本主义道路。

香港有相当多数年纪大的文化教育界人士、传播界人士、专栏作家、评论家、老报人，是从大陆到香港的，对共产党多少都有意见，以至怨恨，他们有些坐过中共的牢，受过摧残，吃过苦头。

和这些人相聚，我同他们采取不强辩观点，意识形态的差异暂搁起来，先求缩短差距，“求大同，存大异”，在爱国，或爱中华民族，国家统一上交朋友。前景社的人士与我第一次接触时，尖锐地批评中共，但他们表示不反对香港回归祖国。《九十年代》杂志总编辑李怡当时问我，“我们是不是爱国者？”我毫不犹豫地回答：“你们是爱国的。”我至今仍然这样看。我当时在另外一场合曾表示：在爱中华民族，在赞同邓小平改革开放，赞成中华民族统一大业方面，我们是一致的，在批评毛泽东，批评共产党方面，可以存异。

当时在报上几乎天天写反共文章，尖锐地笑骂讽刺中共、拥有相当读者的《明报》专栏作家哈公，他也是从大陆来香港的，且在香港中方机构工作过。此公好酒，我同他接触，就是吃饭喝酒，我酒量不好，只能勉强陪他喝几杯，不谈他写文章反共的事，也不谈政治。他真名叫许国，与我同姓，酒过三巡，他称我本家，彼此间距离拉近，交上了朋友。可惜他不久去世，结束了再进一步交往的可能。

我想，同反对派对话，就有沟通的可能，也就有可能减少阻力，有些人还可能成为助力。当然，不能讲反对派意见没有正确的部分，从马克思主义观念讲，事物总是一分为二的，是发展的，真理是相对的，他山之石，可以攻错，我们总应该注意接受他们意见中正确的部分。

我在香港做统战工作的基本态度是待人以诚、以信、以礼、以师。对待朋友，相待以诚，不虚情假意，不搞权术。相处之道，不说假话，一时不能说的，可以暂时不说，或用另一种方式说。平等待人，相见以礼，“大”人物、“小”人物都一样，还要抱着“三人行必有我师”的虚心求教态度。另外一个重要原则是有容有忍，特别是要容忍别人反对甚至当面责骂，否则难与反对我们的人相处，也就无法去争取反对派。对反对的批评和舆论，如有必要，可以在报刊上辩论，但仍可继续做朋友；见面时，可以辩论，可以少辩论，也可以不辩论；甚至只讲友谊，不谈政治，通过朋友之间交换意见来谈一些问题。友情深，可以适当辩论，由浅入深，视对象而异。从淡淡之交走向逐步深交，以求逐步改变反对者的质与量。可惜在这些方面，我做得很不够，失去不少机会。

香港中国联合银行董事长余兆麒，是一个国际反共组织的副会长（会长是台湾的谷正纲），有人介绍我同他见面，他提出要我去见他，我同意了，他年岁比我大，依中国人尊老的习俗，我应该“移樽就教”。我们在他的办公室见面，房间正中挂着蒋介石的大幅照片，室旁还插有一面台湾国民党政府的青天白日满地红的大幅“国旗”。老人八十多岁了，身体显得很好。见面时，我们相对而坐。我就面对着蒋介石像。余兆麒表示对中国大陆当时的政策很欣赏，对邓小平评价很高。他说：“共产党现在变了，变得好，既然共产党放弃共产主义，为什么不把名字改一改呢？不要叫共产党，叫民主主义党或其他什么。行吗？”他说过去同共产党打了几十年仗，他向我讲了他们从大陆撤退时的情景，还讲了一些恩恩怨怨的话。对他的态度和说法，我没有介意，我讲：“国共两党过去的帐，不管谁欠谁，都过去了。都是中国人，不要再做什么回忆了，还是面向今天，共同为中国的繁荣、民族的统一，大家再重新做朋友、重新合作。现在大陆改革开放，共产党对共产主义并没有放弃，你的想法很好，但这种想法是互相不够了解造成的，谢谢你的好意。”我同这位老人，以后就相处颇好，每逢过年过节，他还特地送些小礼品给我。

28

繁荣稳定香港，我领会中央意图，首先要把华人资产阶级中的大资本家稳定下来。

中共中央和国务院的领导人，对香港华人大资产阶级，以及在港的华侨大资产阶级最关心的是香港资金流出多少，流进多少，他们的动态如何？

邓小平等中央负责人同香港著名人士会见，都是经过新华分社提名，大多认为是爱国的资本家。中央负责人告诉了他们有关中国收回香港的政策，也听取了他们对收回香港的意见，不少人回香港后或多或少开始向境外转移资金。这种事瞒不了社会，引发社会性的移资、移民潮。因而，稳定和争取大资产阶级，成为稳定社会的重心。

对这些人做工作，困难在于不易取得他们的信任。因为共产党的理论和过往的实际，本质上是对付资产阶级，尤其是大资本家的。其次，香港许多资本家，在内地有被“共”了一次“产”的经验，对共产党怀有戒心，他们担心“九七”后，在香港新发展的财产，又可能被共产党没收或者“公私合营”，当时，香港流传一个说法，叫“联合国”，意即共产党先用公私合营的办法同你“联合”，后再“国”有化。包玉刚便亲自向我提过：“香港人怕‘联合国’。”

我相信：“一国两制”、香港的资本主义制度长期不变，是邓小平等中央负责人，了解香港中外资产阶级心态，为长期利用香港，稳定社会各阶层，特别是资产阶级，而制定的。在这样的政策中，资产阶级不是革命的对立面，也不仅是同路人，而是实现这一政策的执行者。“港人治港”，或“香港由当地人治理”的实质，是由当地各阶层香港人，尤其是资产阶级自己管理。这就是邓小平所说，在香港，不实行“四个坚持”的具体内涵。除外交、国防外，中央政府能不管的，将尽量不管；只是如邓小平所说，在香港自己无力管治的特殊情况出现时，中央政府方出面给予支持、干预。

而且，中央对香港不仅不会改变私有制，实行所谓“联合国”，又来一次“共产”运动，还会给予新的发展条件。胡耀邦要我“吃透”中央政策的精神，我以为这样的认识，是接近这一要求的。

这也就是我在深证工委扩大会上，关于实施“一国两制”方针，既依靠工人阶级，又依靠统一战线，制定“两翼”理论和原则方针的依据。这一依靠两翼的方针后来经总书记赵紫阳口头批准。具体情况后文交代。

我在港澳的统战实践，就以此为根据。

我们开始设法打开接触面，特别是一些以前同共产党、新华分社少接触或没有接触的人。香港华人资本家当中，由于历史、地理原因，产生不同的派系，如广东帮、上海帮、福建帮、齐鲁帮……广东帮里又有潮州帮、番禹帮……，附件帮又有侨帮……侨帮里又分印尼的、泰国的、马来西亚的、新加坡的；从关系上分又有亲英的、亲台的、亲美的、亲日的；还有一些豪门世家，是由过去英国的买办家族发展起来的。

我们对各方统战人物广泛接触，力求不厚此薄彼。社长、副社长分工，固定经常联系交往对象，逐步加深相互之间的了解，增长互信和有意。我分工的是包玉刚、李嘉诚、郭德胜、邵逸夫、霍英东、查济民等十多名，都是华人大资本家中的顶尖人物。他们关心中国对香港的政策，也关心内地经济、政治方面发展情况，经常向我提问，探讨发展趋势。

生意上的事，他们反而谈得少，他们多是这方面的能者、成功者，和我交往期间，相互政治上的需要，多过经济上的需要。

八三年前后那几年，正值香港经济困难时期，他们对于在香港“投资”，感觉彷徨。尽管邓小平要“投资者放心”，但大多数资本家相反，是“不放心”。

邓小平的话，固然是以“一国两制”为基础，为稳定香港资产阶级而发，也说明要稳定香港，主要对象是“投资者”：资产阶级。

香港的“金王”胡汉辉约了一桌朋友，在家中请我吃饭。“赌王”何鸿燊在座，他是一位很具幽默感，会说笑话、健谈之士，饭前几乎他一人“包场”，他说完一个笑话，大家笑一阵后，他又来一个，又笑一阵；席间，胡汉辉才涉及他请我赴宴的“正文”，他径问：“社长看香港前途怎样？”胡汉辉和杨奇是老同学、老朋友，他大概从杨奇那里了解到一些我的情况，也就开门见山，不怕我见怪。我也乘何鸿燊渲染的欢乐气氛，简单地笑着回答“谁有信心，谁未来得益最大！”胡汉辉也许听进去了，他未去世前，曾多次邀我吃饭，几乎每次都重复这句话，表示“欣赏”之意。我知道他那几年生意做得比较称心。

我到港不久，体会到：商人的政治倾向，往往是和他做的生意“挂钩”。生意上、融资上，得到谁的支持，往往就倾向谁。多家支持，就看谁支持得多。有些人时东时西，有些人保持“中立”，往往也是这个因素起的作用。所谓“亲中”、“亲英”、“亲美”，大体如此。我就在工委会中提出：我们应该运用我们的“资源”，在港澳培养一批亲中的资本家。在港的中资机构，不要怕受指责，要为此方针做贡献。还要运用内地“资源”——这是更大的“资源”，为争取人心、繁荣稳定香港做贡献。

香港中资机构的客户发了财，内地往往批评说：“外贸公司养肥了资本家。”这种批评本来就是错误的。商人如果不牟利、不发财，难道还为你外贸义务服务？我的提议得到做财经工作大多数同仁的赞同。

几年来，我们不但直接支持了一批人不同程度地发了财，也做了一些努力，影响内地决策，为香港人经营内地业务，增添条件，帮助港人发财。

对于一些遇到经营困难的人，我们还给予支持。有人批评我们这种作法是政治“救火队”，违背自由市场规律，可能对自由市场起破坏作用。但是，只要不违背当地法律、规章，我认为，这是过虑。事实证明，我们的几次“救火”，不仅使困难者走出困境，得到新生，为社会做出新的贡献，也使不少资产者相信，共产党确是变了，不再“共产”了。还帮助他们免于破产，支持他们继续发财。

已故巨商冯景禧在和美商美林、法商某银行的合作中发生困难，失掉了控制权和基本的领导权。社会舆论因他平日作为，多不同情。但他的创业与从业精神，社会颇为称道。冯景禧找到新华分社寻求援助。我开会讨论，中银集团负责人，以及社内的广东籍同事都不积极。我说服了蒋文桂，还是协助冯，让他有条件进行重组，重新控股、当董事长。事后冯景禧高兴地去休息旅游，不幸中风去世。我们继续支持他的公子，接掌他的事业。

还有一位姓冯的香港世家，他的公司发生财务危机，要求新华分社、港澳办给予支持。他是中国的老朋友，港澳办也同意支持他，可是银行不同意。不仅香港中银集团，北京总行也不同意贷款。港澳办李后出面和北京总行交涉，仍坚持不同意。李后没办法，要郑华转告我，斟酌怎么办？他把棘手难题踢给我。既然是老朋友有难，不能“见死不救”，我决定在中央给工委的“特费”中，拨出他们要求的数字，存入中银作为抵押，再由中银拨给他们同额贷款。

29

八三年深圳工委扩大会，我在政治报告中指出，统战工作主要争取的对象，是中间阶层，亦即中产阶级。为打开香港的统战工作局面，必须从大资产阶层突破。一旦大资产阶层代表人士肯与我们接触，中产阶层人士便易于和我们交往。

八五年间，统战工作已打开基本局面，我要求主管统战工作的工委副书记李储文，对进一步开展统战工作，包括宗教工作，提出规划，以供讨论执行，他拖延很久，直到退休，迄未做到。

接下来乔宗淮分管统战工作，我请他筹划一个统战工作规划，巩固既有统战关系，扩展新关系，重点放在发展中间（中产）阶层。

我们试将香港的中间阶层分为三个部分：中上、中间、中下。我们分析，中间阶层是个变动的、过渡的阶层。相当多的人会从中下、向中间、中上发展，已有一部分人接近社会上层，或已成为社会上层。也有人从中上、中间向下变动。

中间阶层的普遍个性，是企求向上爬，思想倾向满足于沿现社会阶梯发展。也有不满足的人，他们正在日见增加，要求有一个较平等发展的民主环境。

中英香港回归谈判斗争中，他们在维持和改变社会现状之间，急剧地变异、分化。他们政治倾向上的独立性本来不多，又夹在两大政治（中、英）势力交锋的夹缝间，因而不太可能摆脱两者的影响，真正独立行事。

中间阶层也普遍存有惧共、拒共的情绪，这正成为英国争取他们较易，中国争取他们较难的所在。因为他们多数受西方教育，受益于港英经济发展；加之新中国建国以来，运动频仍，受害者对他们产生影响。

我们从两方面开展中间阶层统战工作。一是工作基础，改进“左”派社团的工作方针，从“一左二窄”的框框里解放出来；二是工作重点，加强和各类社团交往。

新华分社内部为此新建科技部、文教部，加强文体部，重点是在加强科技文体界的中间阶层的工作。

香港中小学教职员，既是群众工作，也是统战工作的对象。我和“左派”教育团体负责人座谈，建议他们从自己的圈子里走出来，把全市广大中、小学教职员列为工作对象，要像司徒华那样，把全市大多数教职员团结起来。香港中、小学教职员薪给较高，生活比较稳定，但部分人士也对现状不满，亟欲向上发展。有些人还可能对港英统治不满。我们应多了解他们，依据他们的理想，把他们组织起来。

我说：“抗战时，我开辟敌后根据地，先从中、小学教师做工作，出干部。他们不满现状，为求个人出路参加革命。收回香港和敌后打游击，虽然是两种不同性质问题，但这个经验还可参考。”

我也接触了不少社团的代表人物，请他们吃饭、交换意见。有些歧见过大的，就不谈政治，只做感情上的联络，让对象感觉，不因政治见解不同，就不能共处。李柱铭、司徒华推出基本法起草委员会后，我照往常一样，个别宴请他们。李鹏飞、谭惠珠找我诉说政见，以及对中英两方的感受，我耐心听取并回答他们，表达中国方面对有关问题的主张。在我宴请新界几位政坛“新秀”时，立法局议员黄宏发批评中国不重视香港民意，赞美港英政府；我虽不同意他的见解，但没有和他辩论。

一些社会团体如狮子会、香港杰出青年商会的聚会，我也出席发表讲话，表达中国政府对他们的重视。前者是个世界性的民间社团；后者是历届青年精英组成的联谊组织（香港每年选出十大杰出青年），李柱铭、李鹏飞都是会员。

压力团体“汇点”成立一周年纪念会，邀我参加，我欣然赴会。会场布置简单，人数似不满百，我随便坐在一张排椅上，听该会副会长杨森致辞。他在致辞中批评了中国。有位政协委员也应邀与会，见到此情景，在会后好意地和我打招呼说：“你怎么也参加这种会？以后不要再来了。”他的善意我领情，含笑点头致谢。香港记者没料到我会出席这种的会，只来了二、三名记者，追上来采访，问道：“你为何来参加？”我答：“他们请我来，我就来了。”他们又问：“其他压力团体请你，你会不会去？”我答：“只要他们邀请，我都会参加。”可惜后来并未再有其他邀请。

每年的春节活动中，科技、文艺、新闻传媒界精英，新华分社能够邀请到的，我们都邀请。我了多次参加香港京剧票友清唱会。在赤柱招待所，我也举办过京剧程派清唱会，邀请了几十位程派名票友聚会，互展歌喉，大饱耳福。想不到名影星夏梦，也是程派名票，一曲“锁麟囊”，倾倒全座。

参加名歌星的演唱会，以示我们对演艺界的尊重，也是工作之一。徐小凤婚后宽广的女中音，我很欣赏，两次观看她在红磡的演唱会。林子祥、钟镇涛的演唱会，我也去听了。梅艳芳的演唱会，我本想去“捧场”，因为去了内地，未能如愿。我很喜欢听她的一些歌。

为了争取演艺界的友谊，我参加了钟镇涛的婚礼，还专门安排无线电视台的金牌主持人汪明荃为人大代表。汪明荃政治倾向上属中间性，在演艺界有一定代表性。以往人大和全国政协的香港演艺代表多属“左派”人士，我亟思突破这种现象。但争取增加人大代表名额未果，只能请原代表让位。我也很欣赏原代表的艺术成就，为了工作，不得已方出此策，结果未获谅解。

至于未能与成龙等名影星相聚，我迄今引以为憾。大概由于台湾政治那时不许与大陆有关系的影星的影片在台湾放映，不便与我们接触。

几所大专院校，是我们工作的薄弱部分。香港大学、中文大学较好，我们与两校前后任校长都有友谊交往。香港大学前校长黄丽松、中文大学前校长马临，都是基本法起草委员会的委员。但是，与教授间的交往，和总人数相比，能交上朋友的，就显得少了。

30

我们在交新朋友的工作中，听到一些老统战对象的反应，他们表示不满，讲我们“注意了新朋友，冷落了老朋友”。

我听到这些反应之后，感觉我们虽然没有对老朋友故意忽视，在客观上会不会确实存在这样的情况呢？我在工委会上明确提出“交新朋友，不忘老朋友”的工作方针。

利铭泽在世时，当时新华分社的社会关系少，如果春茗由新华分社出面邀请，估计一些人士不会参加，利铭泽就主动出面邀请，这样他请到一些当时新华分社请不到的客人，使新华分社负责人有机会同他们接触。利铭泽去世后，利太太秉承他的遗志，继续担任这样角色，由她出面邀请，八四年元旦这样做，八五年也是如此，实际上，到八五年已无此需要了，新华分社已经打开社交局面，邀请的对象已远为超过。但为了尊重利铭泽以前对中国和新华分社的帮助，表示对他的怀念和感谢，我同意协调部意见，请利太太继续做。

利铭泽生前曾率先集合香港其他一些大资本家与广州合资经营广州花园酒店，这是习仲勋、杨尚昆在广东分别任第一、第二书记，杨尚昆并兼广州市委第一书记时决定的。

香港资本在广州花园酒店的投资比例占百分之五十一，控股，但实际拿出的资金比较少，绝大多数是中国银行贷款，还由中国方面担保。

项目开始建设后，由于香港正处于经济低潮，内地也开始紧缩经济，中国银行决定对外资在国内的投资项目，不再担保贷款；香港方面增加资金也有困难，而项目必须增加资金才能继续下去。为此，广州市方面组织了一个公司来经营这个项目，提议要不港方增加投资，要不港方把股份让出来，由广州市单独继续经营。

这时利铭泽已去世，利太太主持香港投资方面的事情，找到杨尚昆申述困难。杨尚昆就找我，要我出面帮助解决，实际上是要我出面找广东商量，仍然维持原来的协议，支持利家。杨尚昆自己也可能向广东打过招呼了，我找到当时的广州市委书记叶选平，又找了当时经办此事的副市长朱森林（现任广东省省长），经过反复困难的交涉，总算维持了原协议。

对一些著名的老朋友，每年春节我都要去他们家里登门拜年，探望问候。如中华总商会里当年第一个挂中国国旗的爱国商人高卓雄，以及费彝民、安子介（南联集团主席、全国政协常委）、李子诵（香港《文汇报》社长）等等，表示对老朋友的尊重。费彝民去世后，我仍去他家，向他夫人苏大姐拜年，并让有关部门经常注意关心她的情绪，照顾她的生活。

何贤（澳门中华总商会会长）和霍英东（香港中华总商会会长、政协常委），都是中国的老朋友，何贤在澳门、香港很得人心，他虽然出身基层，但上、中、下，左、中、右各方面的关系处理得相当好，中国在澳门的工作，一直对他倚重很深。

八三年，他同霍英东同时患上癌症，我知道后，立即向他们两人建议去北京治疗，我表示愿意向党中央、国务院报告，给予特别的关心。结果霍英东同意了，何贤仍决定去美国医治。

霍英东去北京治疗前，我给中共中央、国务院发电报报告这件事，并派专人去卫生部、港澳办交涉安排。党中央、国务院的负责人在接到我电报后做了专门的批示，卫生部因此十分重视，集中了全部的名医到北京为霍英东治病。不久，霍英东康复了，回香港后，他对我表示感谢，用了四个字：“再生之德”。我表示不敢当，这是党中央、国务院对霍的关心，我们应该做的。

何贤在美国没有治好，回来之后不幸去世。他的去世，同利铭泽一样，对中国的港澳工作是一大损失。在香港举行追悼会时，我同样参加，并为他扶灵。

何贤去世后，家庭内有纠纷，事业也碰到一些困难，我们在工委会上经过讨论，确定支持他的公子何厚铧，帮助他解决银行的麻烦，继续何贤的事业。

香港的左派工商界，很多都是中国商品，即国货的代理商、批发商、零售商。改革开放之后，外贸渠道多元化，不再完全由外贸部和华润公司控制了，各省市、各部门都在香港自己经营进出口，都有自己的代理。这样，原来国货的代理商、批发商、零售商就受到相当的影响，不仅经济利润降低，政治上也感到受冷落，因为以往新华分社主要就是和他们交往，我去香港为打开局面，重点做大资产阶级、大右派的工作，相形之下，同他们的交往就显得少了。

既然听到反应，我就注意了这方面的工作，我在工委会上提出，要避免冷落他们，应与他们多接触、多关心，帮助他们解决问题，特别对中华总商会的老关系，要多尊重，多在经济上予以照顾。

因此，新华分社同仁便加多与他们接触，关心他们的利益情况。我并交代华润总经理张建华、中银港澳管理处主任蒋文桂，在外贸和资金上予以注意照顾，帮助了一些老朋友，解决了他们的实际困难。


第五章 展开“两翼”

31

我在深圳工委扩大会上，正式提出执行“一国两制”，依靠“两翼”的方针，一“翼”是依靠工人阶级，另一“翼”是广泛开展爱国爱港、澳统一展现，这和一贯提法——“全心全意依靠工人阶级”，是大大“出格”的。

这是我认识上的变化，“出格”有据：

其一，中央决定，香港资本主义制度五十年，或更长时间不变，由当地人实行“港人治港”，未来特区政权应是资产阶级为主，有工人阶级参与，各阶层联合的政权，它基本上属资产阶级性质。这就需要有一个广泛身后的爱国爱港统一战线工作为基础。

相反地，如果“全心全意依靠工人阶级”，以工人阶级为主，组织特区政权，“港人治港”成为“港共治港”，其政权属工人阶级性质，显然不符中央所定“一国两制”方针、政策。

其二，重新分析香港的工人阶级。香港新华分社以前的领导层，仍停留在划分蓝领工人、白领工人这样的层次上（蓝领从事体力劳动，白领从事脑力劳动），对中间阶层既未涉及，也未分析。我初到香港也是按这样的区分来认识问题和确定方针的。不久，在认识到香港有一个中产阶层后，我感到把香港工人阶级局限在八十多万产业工人上，显然不符合已发生的阶级状况。

香港人称为“打工仔”的范围很广，凡是为政府、企业、社会团体服务的人，都包括在内，总人数不仅是八十万，而是二百八十多万。香港还有一个名称——“打工皇帝”，是指企业、机关管理阶层的中、高层人士，他们虽然并非投资者，不是资本家，月薪却很高，从几万到几十万甚至上百万的都有。从阶级观念分析，实际上，称中产阶级为中间阶层更符合实际，用共产党的语言来讲，其中一部分已属于工人贵族，接近资产者，他们多数人的意识形态，已不完全属于工人，而更接近资产阶级。广泛地讲，依靠工人阶级应该包括中产阶级，或中间阶层的中、下层。

从香港社会实际看，很多人又不完全是“打工仔”，从某个角度看，他们自己也是投资者，所以工人阶级一方面在资本主义社会里有所发展，另一方面也在分化。他们之中相当一部分人，所追求、向往的，不是社会主义，也不完全是资本主义，他们追求的是现实利益，情况比原来想象的复杂。

要保持香港政权的资本主义性质长期不变，就要维护资产阶级的利益，这同马克思认为工人阶级是资本主义掘墓人，至少在当前是矛盾的。当前实际状况和“一国两制”方针，都不是“埋葬”，而是继续发展资本主义；“埋葬”至少是个长期的未来。

根据这一认识，我们对当前和“九七”后“一国两制”方针下，工人与资本家的关系，亦即工人阶级和资产阶级的关系，提出：在资本主义不断繁荣和发展的前提下，要不断改善工人和小资产阶级的生活条件与生活素质，这样才能不断改善劳资关系，使双方关系不至于恶化以至对立，保持香港长期和平共存的情况下，在经济上劳资两利，在政治上合作共处。由此也决定，在“一国两制”下，工人阶级对政权的参与，是合作、监督、影响，而不是领导、实行专政。

我理解这就是邓小平所说，不在香港实行“四个坚持”的思想。

32

“左派”工会长期以来，“以阶级斗争为纲”，相应、支持内地的运动，成为主要任务，忽视为香港工人争取自身福利，严重脱离香港实际，“中间”工会乘此空隙，脱颖而出。我在新界见到一个老工友，他很不满地告诉我：“我们不断搞运动，忘掉为共有争福利。刘千石到处为工人争福利，哪里闹劳资纠纷，哪里就有刘千石。现在刘千石在全香港有名，我们工会领头的没人知道。”那时我刚到香港几天，还不知道有个人名叫刘千石。

“反英抗暴”活动就是受这种“左”的政策影响。主导这个活动的“左派”工会，在香港社会的政治形象损伤很大，甚至被视为“暴徒”，英国政府逮捕几千人，其中绝大部分是工会的工人，被释放后，又被资本家大批解雇。此后“左派”工会就处于停顿状态，共产党员身分暴露，党组织被英国掌握；再加上工会领袖年岁大，社会形象不佳，有些人被直指为“左仔”，又对现状拿不出办法来。而且工会会员大多属于蓝领阶级，文化水平低，年纪大。

因此，整顿“左派”工会，确定工会的正确方针，解决工会干部彷徨、苦闷的精神状态，就成为我到香港后很重要的工作。

许多工会干部和工人出于朴素的阶级感情，很不理解为何“反英抗暴”是错误的。他们认为：反对英国有什么错？英帝国主义、殖民主义不应该反吗？他们对中央新的香港政策也不理解，认为香港“收回不解放”，仍然保持资本主义那么多年，“港人治港”实际上是资本家治港，岂不违反马克思所谓工人阶级领导一切？为什么香港不能让工人阶级领导？

针对这些问题，我们反复说明“反英抗暴”是四人帮利用香港工人的爱国情绪，试图改变中央对香港“长期打算，充分利用”的正确方针，使用暴力提前收回香港。这是四人帮控制的中央犯的错误，不是香港工人阶级犯的错。但香港工人应该从中吸取教训。

对“收回不解放”的问题，我们说明工人阶级的最高纲领和最低纲领，眼前利益和长远利益的统一原则，希望能说服他们，“统一认识”。中国共产党党章指出，党有最高纲领、最低纲领。最高纲领是实行共产主义，最低纲领是当前实现社会主义，演绎到香港的现实斗争中，“一国两制”是党在香港的最低纲领，是当前斗争的纲领。我们没有放弃在香港将来实现共产主义的最高纲领的提法，但那是远期目标，至于将来怎么实现，要在今后实践中探索。

我们确定了工会的新方针，即香港工会要为收回香港，实行一国两制，保持香港稳定繁荣服务；当前，要为争取工人本身的福利服务。工会应该关心香港社会，关心自身福利，这是主要任务。配合内地，应从香港的实际出发，不能同内地采取一样做法。在争取工人本身利益时，应服从“一国两制”的总方针，在同资本家的矛盾和斗争中，应采取劳资两利的政策，劳资协商的方式，不要动辄用罢工斗争手段，必要时才考虑其他适当方式。换言之，应该视协商本身也是一种斗争形式。

八五年“的士”司机大罢工，在九龙弥敦道游行，罢工代表到新华分社请愿。我们由祁锋出面接待，并告诉他们，这是香港政府管的事情，应该去找他们解决。社会舆论反应很好，认为新华分社没有利用罢工干预香港政府的事务。让祁锋出面，是我们商定的，因为祁锋曾指挥“反英抗暴”，被某些港人指为“左仔”，对他印象不好，我们想通过这次，改变他和“左派”工会的形象。后来，工会根据“劳资两利，协商解决”的方针，与资方协调，很快达成了协议，顺利解决了罢工问题。在香港社会，尤其是工商界反应比较好。当时“中间”工会也介入了罢工，争夺罢工的领导权，提的口号、条件高，但未被工人接受。

事实说明，“左派”工会确定了新的工作方针后，符合香港实际，能被香港工人阶级和香港社会接受。

在新形式、新工作方针下，我们对“左派”工作进行了整顿，依靠工会自己的努力，培养新领袖，以代替老领袖。老一辈思想上“左”的意识多，社会形象不佳，要改变很困难，所以需要培养年轻、有知识、思想开放的一代。现在工会的几位领袖都是这样产生的。我交代分工管理工会的郑华，允许工会领导人有自己的风格、语言，对外言论可以不同于内地、新华社的表达方式，即使有不一致的地方，也不责备追风，放手让他们去做，以免他们脱离群众。我们还让谭耀宗专门去英国学习，这几年他在立法局表现不错，既能代表工人，又不给人“左”的印象，社会上比较能接受，知名度也高。他同右派工会的立法局委员彭震海的关系也处理得好。又如陈婉娴，九一年直选，她获得四万多票，只差一万多票即可当选，社会形象也很不错。这些都是工会培养的新领袖。

调整工会结构，也是重点。工会会员重新登记，并且着重发展年轻的、文化程度高的白领阶级，成立新的工会来吸收这些人，而且在行动中树立新的形象来扩大影响。八四年工会开始整顿后，“左派”工会发展的人，每年约减少一万人（因年老退休或死亡），而发展吸收的新会员也约有一万人。“收支”相抵，保持十七万人。

为了进一步发展工会，通过工会发展其他方面的群众组织，新华分社成立三个分区办事处即分工委以后，工会就实行双重领导，即基层工会由上层工会及分工委双重领导，业务工作以上级工会为主，党的工作以分工委为主，开始他们有些不习惯，抗拒较多。但双重领导的目的，是想在分工委统一部署下，除工会本身业务外，配合做一些其他工作，如屋邨的居民工作。九二年直选以后，我从报纸看，“左派”工会设立了分区办事处，我认为他们认识到地方工作的重要性了。

香港工人阶级有三大特色：一是处于分裂状态，二是白领工人不断增加，三是流动性大、变动性大、福利少。

大多数工人并未加入工会组织。工会总人数不到二十五万，如以香港有八十多万产业工人算，只占三成；如按香港工人阶级二百八十万人算，工会会员还不到百分之十。

处于这样状况下的工会，又分为左、中、右三派。“左派”工会是中国共产党领导的，“右派”工会是台湾国民党控制的，还有“中间”工会，主要领袖为基督教工业委员会的刘千石。

三种工会，“左派”的力量比较大，当时号称有二十万人，其中登记、缴会费的有十七万人；“右派”工会有三万多人，“中间”派工会有二万至三万人。

由于左、右两大派势力的划分，香港的工会、工人阶级一直处于互相对立的状态，彼此很少往来。

港澳工委的方针，是逐步解决香港工人阶级分裂的状态，要求“左派”工会做统战工作，争取和“右派”工会、“中间”工会团结合作。

每年“五·一”国际劳动节、“十·一”国庆节，“左派”工会举行纪念酒会，工会、新华分社都邀请“右派”工会的人士参加。我每次都到场。八五年，我利用参加工会酒会的时机，主动同香港“右派”和“中间”工会的领导人、工会工作者见面，进行了一次不算座谈会的座谈会。那天，事先并未如此安排，“左派”工联会郑耀棠告诉我，他们都在，我临时提出要去看看他们，并坐下来谈话，主要讲香港工人要团结起来，不要分左、中、右，一起为在香港实行“一国两制”、繁荣香港而工作；并且解答了他们提出的一些问题。他们看来比较满意。“左派”工会与“右派”工会逐渐地增加了联系，香港政府组织劳工顾问委员会，港英政府有意让“右派”工会也有代表担任委员；“左派”工会有两种选择，一是抵制，二是也参加这个组织，我们决定参加，确定同“右派”工会合作。并联手选代表，形成左、右两派工会联合的局面。

鉴于香港实际的情况，工人对共产党的看法，受到各方面的影响，特别是白领阶层本身就意见分歧，因此吸收他们进入“左派”工会的可能性不大，要团结这些人，就要发展“中间”工会。我们决定支持港九劳工社团联会的李启明等人所组织的“中间”工会，并推荐李当咨委会副主任，以提高他的知名度。

要争取“中间”，不仅对工人，也要对教师、公务员做工作。素图话（香港教育专业人员协会会长）曾经是年轻教师爱中国、要求回归中国的这一派，他曾经自己要求参加共产党。我到香港后，每年与司徒华见面一、两次，他曾向我表示，看了《陈云选集》之后，不想加入共产党了，假如以非党员身分，工作会更好做一些，个人自由度也更大一些。我同意他的想法。我认为，香港中间偏右的人占多数，争取中间偏右势力很重要，我们许多工作都应该从这个角度考虑。

消除分裂状态，争取三派工会团结合作，成为“左派”工会新的工作目标，这些年来，虽经努力，但结果仍然不尽如人意。


第六章 未来政制的争议

34

中英联合声明正式签订后，香港开始进入回归祖国的过渡期，制订香港特别行政区基本法，成为过渡期最重要的工作。

中英联合声明附件一《中华人民共和国对香港基本方针政策的具体说明》中提到：“中华人民共和国全国人民代表大会，将根据中华人民共和国宪法制订并颁布中华人民共和国香港特别行政区基本法，规定香港特别行政区成立后，不实行社会主义制度和政策，保持香港原有的资本主义制度和生活方式，五十年不变。”

中国政府这一正式的宣布和承诺，表示中国要用法律形式将国家政策固定下来，以保障国家对香港基本方针政策等实施的法律性、稳定性和长期性，让未来香港特区政府行动规范上有依据，并希望借此进一步增加港人信心。

邓小平对基本法有比较原则性的意见。这些意见，内部先有传达，后来他在八七年四月十六日会见全体基本法起草委员时，公开讲了，大体有以下几点：

一、不宜太细。宜粗不宜细，原则一点。

二、香港制度不宜全盘西化，不能照搬西方一套，不赞成搞“三权分立”。

三、不赞成立即实行普选，即使搞普选，主张逐步过渡，一步一步来。

四、对待特别行政区，中央要管一点。大体分三个层次：中央不干预香港的具体事务，也不需要干预；香港会不会出现损害国家与香港根本利益的事情？能够设想香港没有干扰，没有破坏力量吗？香港有时会不会出现非北京出门解决不可的问题呢？“九七”后，香港有人骂中国，骂中国共产党，我们还是允许的，如果变成行动，把香港变成打着民主幌子反对大陆，怎么办？那就非干预不可。如何干预？首先是香港行政机构干预，不一定要中央驻军出现，只有出现动乱、大动乱，驻军才会出动，但总要干预。

邓小平的这些意见，就成为中方草拟基本法时正我的原则。也变成基本法草拟过程中，以及以后香港事态发展中，中港矛盾的焦点。

从国家起草基本法的组织运作可以看出，中国对制订香港基本法的重视，和慎重、细致的态度。

基本法的具体起草，由国务院港澳办主持，在姬鹏飞领导下，具体工作则由当时的港澳办副主任李后、秘书长鲁平负责。成立草委会之后，李、鲁二人也随即成为草委会正、副秘书长，毛钧年也是草委会的副秘书长，分工负责联络香港草委。

国务院港澳办在这方面的工作程序大体如下：经过调查研究，提出草案，由姬鹏飞召集有关单位共同讨论。港澳工作有关部门的负责人，包括港澳办、外交部、国务院外事办、香港新华分社，和中英联合联络小组中方代表参加。

在讨论涉及到其他部门问题时，国务院该部门的负责人也参加会议，例如财政部负责人参加讨论财政问题，军委总参谋部的有关负责人参加讨论驻军防地问题，民航总局的负责人参加讨论航权等。经过讨论、修改，意见一致后，由港澳办写成书面报告，经中央批准后执行。

在起草基本法过程中，不少意见是由草委会秘书处先提出的，在这方面港澳办和草委会秘书处已是混合一致，很难区分了。

起草委员会吸收了国内许多专家，如著名的法学家张友渔、裘劭恒，国际法专家邵天任、王继岚，中国宪法起草者之一胡绳也是草委会的副主任，他和包玉刚共同领导一个小组，对各专题小组讨论的方案和意见，予以总归纳和整理。这些专家在国内颇具权威，他们对基本法的讨论都是字斟句酌，非常细致、慎重。

香港新华分社，自始至终参加了基本法的调查研究、咨询、建议和讨论的过程。有两类情况，一是港澳办交下一些“课题”，要求新华分社提供情况、看法和建议；另一种是新华分社主动提出情况和建议，多数情况是这样的。

新华分社以调研室为基础，抽调有关人员，专门成立了政制研究小组，由乔宗淮、毛钧年负责，专门研究政制方案，收集世界各国民主发展、政制发展的资料，研究香港社会上出现的各种方案和一轮，经工委议定，写成报告，向港澳办和草委会提出自己的看法和建议。

英国政府实际上始终参与基本法的起草，他们主要是通过外交途径——两国外交部和中英联合联络小组。多数问题，他们在北京接触；部分问题，他们与香港新华分社沟通。虽然起草基本法是中国的事情，由于涉及中英联合声明的执行，他们并考虑到香港在十二年过渡期内，行政管理是由英国负责；“九七”以后，某些涉及基本法内容的事情，还需要英国合作；联合联络小组还要保持到二零零零年，这期间某些事情，也可能需要英国的合作。

总之，九七年前后，英国在香港的特殊地位与情况，导致中国政府对英国的参与持欢迎态度，也尊重英方的意见。据我们所知，英国外交部在港府设有专门机构研究基本法，以提出意见和建议。

港英政府通过草委会的香港委员了解情况，他们不仅找任职于港府的人士，有几位没有政府职务的，也经常被找去资讯会议情况。可以讲，英国自始至终参与了基本法的制订，其参与程度达到为每章、每节、每段，以至个别文字，都提过意见，其细致之具体程度，可谓罕见。

35

港人对中英谈判的参与是间接的，因为谈判是两个国家之间的事情，中方不允许英方把港人意见作为讨价还价的牌。中国政府在北京、香港接触香港各界人士与社会团体，听取港人意见与建议，也重视香港传媒所反映的香港社会各种情况和意见，并尽量将这些意见和建议，纳入决策中。

基本法的制订就不一样了，需要有港人直接参与。在考虑起草委员会要不要港人直接参与时，北京有关方面有两种意见，一种主张不需要，另一种则认为起草委员会应该吸收港人参加。港澳办的主导意见属于后者。我和姬鹏飞在北京议及此事，我们一致认为港人应该参加。

我当时的看法是：基本法是决定香港人前途的事，应有港人代表参加草拟制订，将来基本法才能获得大多数人认可，成为他们自己的基本法。而且有了港人参加，在制订的过程中，可以进一步了解香港各阶层的心态，也便于更实际地争取港人归心。

姬鹏飞同意我的见解，交代我回香港后，先考虑名单（这种作法是大陆“习惯”，在香港暂时还没有条件根本改变），待他报告中央批准后，再正式进行。我回到香港，即收到港澳办的通知——经中央批准，决定十八名香港人参加基本法起草委员会。

为了这份名单，我们在两个问题上很“伤脑筋”：一是代表性，二是名额。依前者考量，应是主要的原则，但这么一来，十八名就显得太少了。要扩大名额，就须得到北京同意。因此，我们一面草拟初步名单，一面向北京要求增加名额。姬鹏飞同意增加两名至二十名。

参与草拟基本法，是全体港人的事。从理论上讲，各阶层都应有代表性人物参加。但名额有限，工委同意我的考虑，偏重上、中层，基层少一点。因内地委员中，共产党员不会少，有他们可以弥补。事后证明，这个考虑不周。在广州召开第八次草委会全体会议上，就把谭耀宗领头，维护劳工界利益的提案否决了。我为此向姬鹏飞、李后提了意见，企图谋求补救。

为了让英国资本放心，还要有与港英政府关系较密切的人参与草拟。

为了让台湾方面知道起草情况，也让他们实际参加收回香港统一祖国的活动，我们也争取与台湾方面关系较密切人士参加。结果，限于当时台湾政情，有代表性的人物无法应邀，可以应邀的却缺少代表性而作罢。

工委内部对草拟名单中的两个人有争议，一是律师李柱铭。当时有人认为李柱铭倾向英方，主张激进民主。结果说服了反对的同仁。

另一个是香港议员、全国人大代表廖瑶珠。新华分社同仁一致认为她是老爱国，但好提反对意见，常弄得人下不了台。新的、老的副社长和协调部较多人不同意提名她。我曾经拜访过她父亲廖恩德，他坦率地评论女儿说：“她是一把两面开口的刀子，心里有话留不住，但她是真爱国的。”我以廖老的话说服反对的同仁：“两面开口的刀子有什么不好！我们对不友好的批评，还要‘有则改之，无则加勉’，何况爱国的人。”

名单“排”来“排”去，需有二十三名，超过三名。报给姬鹏飞，说明无法再减，获得同意。

港澳办将草拟的内地草委名单，通知工委，征求意见。这个名单包括内地有关部门负责人（毛钧年和我在内），各民主党派负责人，各界知名人士，资深法律界人士。我们无异议，唯有关部门人士内，将原新华分社几位退休社长也包括在内，我向姬鹏飞建议：“是否以较年轻，对香港情况较熟悉，思想较‘解放’的人代替？”姬表示，“可以考虑。”

姬鹏飞召集港澳工作会议，讨论起草基本法的有关工作。在讨论草委名单时，我重复了对内地有关部门委员名单的建议，姬鹏飞立即同意，并问大家：“谁适合？”一时无人答话。我提议：“郑伟荣怎么样？”会上无人反对，姬鹏飞说：“就郑伟荣好了。”我对郑伟荣知道不多，当时以为他合乎我考虑的几条。后来才知，对他的了解不全面。

确定的名单经中央批准后，香港新华分社才同被提名人接触，征求各人意见，确定他们是否愿意接受提名。一般说，都很高兴地接受了。在港府有职位的人士，如港人称为“四料职员”的谭惠珠（指她身兼行政局、立法局、市政局和区议会四职）、上诉庭按察司（大法官）李福善，我们特意向港英政府征求意见，回应是“乐意见到他们的任命”。

香港社会有对此表示满意的，认为香港人能参加起草、制订基本法，直接反映港人意见，争取港人权利，这对港人来讲是很有意义的事情。他们也认为这份名单：“保罗各界精英，照顾各方利益。”

但也有种种一轮，认为偏重上层、商界；而地区人士、中下层人士参加不够等等。

八五年七月一日，基本法起草委员会第一次全体会议在北京隆重召开。二十三位香港委员，同三十六位内地委员一起，为十二年后，在香港实行的基本大法共同筹商。很巧，十二年后的这一天，即九七年七月一日，中国将恢复对香港行使主权。

中共中央和人大常委会十分重视港人参加起草基本法。草委会第一次全体大会前，人大常委会委员长彭真亲自向各委员颁发聘书，仪式隆重，这是全国人大从未有过的做法。以往人大常委会成立若干委员会，从未举行过委员长颁发聘书仪式

36

基本法草委会第一次全体会议前，就已考虑如何让港人更充分地参与起草工作，因为二十三名草委委员毕竟有限。

我与姬鹏飞交换意见，说到香港政府通过三百多个咨询组织，施行“精英民主”，我们在香港也可成立一个起草基本法的咨询委员会，做为民间团体，使港人有机会更广泛参与起草基本法。姬鹏飞可能将此设想报经中央批准，草委会第一次会议期间，即将此设想征求香港委员的意见，获得一致赞同，并推举在港的草委会副主任负责筹备。

在港的副主任，就是安子介、包玉刚、费彝民、李国宝（东亚银行执行董事兼总经理）、许家屯五人，其中只有我不是香港人，把我包括进去，内部讲，我是工委负责人，原则问题上要我负责；对其他四位副主任声称，是考虑一些具体工作，可能要动用我出面安排。

姬鹏飞召集草委会主任、副主任开会，建议这一方案，香港的副主任都积极赞同，包玉刚首先表态赞成。安子介提出：按照香港法律，在香港成立一个组织，要向香港政府注册，但基本法咨委会这个组织，要向港府注册，感到有点别扭，认为应该向港英政府交涉，免于注册，他建议，是否找谭惠珠商量，请她出面同港英政府沟通。大家认为可以一试。会后，安子介即与谭惠珠、黄丽松、司徒华一起，通过长途电话与当时正在伦敦的港督尤德联络，尤德一口允承咨委会无需办理社团注册。安子介表示，应该要求港府对此有书面承诺，并且十分坚持。大家没有公开表示意见，私下里姬鹏飞要我出面，劝安子介不要强港府所难。

咨委会免于注册后，章程便无须由港府批准，成员名单和活动也无须向港府报告。

成立咨委会，首先有一个起草章程和筹备经费的问题。五位在港副主任商量是否召集在港的起草委员一起研究。安子介又提问题：在香港开会，是否会抵触香港法律，被称为非法集会？其他几位副主任都认为，既然港督已经表示咨委会是做为个案处理，无须向港府注册，开会应该也没有问题。这样，就决定在湾仔华润大厦五十层上的会议室，请在港全体草委座谈咨委会成立事宜（二十三名香港委员加上我和毛钧年）。

座谈由包玉刚主持，提出推选五个人，起草咨委会章程。二十五名委员中，有四位法律界人士，他们是李福善、李柱铭、谭惠珠、廖瑶珠，他们成为当然人选，安子介提名新华分社副秘书长，也是草委会的副秘书长毛钧年参加，因为事实上，筹备咨委会要依靠新华分社来做具体工作。这时，司徒华自己提出，他愿意参加起草，李福善表示反对，很激动地讲：“假如他参加，我退出。”会场气氛一下子紧张起来。我同包玉刚商量，多一人，少一人，不存在原则问题，单数、复数也不要紧，因为只是起草章程，小组如有异议，三票对三票，可以提交全体香港草委议定。包就出面打圆场，缓和气氛，最后，通过六人小组来负责起草章程。

咨委会所需经费，在筹备酝酿过程中，包玉刚、李嘉诚、查济民等几位自愿负担，他们不希望公布。为尊重他们意见，迄未公布。具体情况，新华分社也没有过问，由咨委会正副秘书长迳向主任、副主任报告。咨委会名额，港澳办通知新华分社，主张八十人，不超过一百人；一些香港草委提议二百人。我交代毛钧年和协助他的协调部部长杨声，“排排名单再说。”我主张范围要更广泛，人数尽量多一点。名单基本上要涵盖上、中、下；左、中、右；中国、外国；男、女、老、少。所谓“右”，包括反对共产党，当前不赞同收回香港的人。我们排了一百人、一百八十人、二百人三种不同方案。经过反复比较，再三考虑，最后定下咨委会由一百八十人组成，经几位在港草委副主任同意后，报港澳办备案。

在酝酿名单中，曾经考虑争取钟士元、邓莲如参加。派人向他们本人征求意见，被婉言拒绝了，没有多讲理由，只说不便参加。

台湾在香港的势力，也考虑应该争取他们反映意见，当时，台湾政坛对大陆态度，还很僵化，对中英谈判香港问题持反对态度，中英联合声明发表以后，台湾政府也发表声明，声称要保护他们将来通过谈判收回香港的权利。对“九七”之后，他们继续留在香港，还是撤退，也未明了，处在混乱状态。为了争取台湾方面减少顾虑，争取他们对基本法的草拟和制订有所反映，影响他们对“一国两制”的看法，设想争取他们之中有影响的人士参加。即使他们本人有顾虑，可能不敢参加，台湾政府不愿意他们参加，也可以公开表明，我们团结为国的意愿。我就公开点了三个人的名，一是台湾政府在港的实际负责人、国民党港澳支部书记陈志辉，一是《香港时报》董事长曾恩波，还有一位是台湾的立法委员卜少夫，三人中考虑到思想开放、民间立场的卜少夫较有可能应邀，便将他列为首位。结果他们都没有回应。后来，卜少夫在报上公开发表了一篇文章，题为《谢谢许家屯的好意》，给予善意的回应。我们又重新选了三个同台湾关系接近的人士参加咨委会。

在所谓“飞石事件“——刘千石事件的处理上，我有些偏激。刘千石是香港基督教工业委员会的负责人，香港中间工会的领袖，当时认为他有政治背景，某一势力想通过他在香港搞波兰式的团结工会，培养他成为瓦文萨（华勒沙）式的人物。香港不少工商界人士认为刘千石是与他们势不两立的人物，在处理劳资纠纷当中，他主持的工会，要求往往过高，令资方难以接受。从不能再助长提高他的知名度出发，我不同意“左派”工会——“工联会”提出的，让刘千石也参加咨委会的意见。因为“工联会”已经公开进行了酝酿，我这个决定，招致他们要公开改变承诺，给他们带来困难，引起中间、左派工会的不满，社会舆论也不佳。事实证明，工联会的意见是对的，不让刘千石参加，反而增加了他的知名度，得到相反的效果。况且，即使是有背景的人物，也要交朋友，做工作。

咨委名单经过香港草委同意后，安子介提议增加几位外籍金融界、商界人士当顾问。几位副主任没有异议。我为平衡计，建议增加陈耀才——“左派”“工联会”老工会领袖，业已退休，安子介立即表示反对，表情异常坚决，完全出乎意外。在场其他几位副主任，面面相觑，显有难色。为不使大家为难，我就放弃了。

咨委会筹备期间，在选举执行委员和咨委会的主任、副主任过程中，也出现了一些小风波，香港报纸形容为“茶杯里的风波”。选举在中环连卡佛大厦举行，这座大厦是包玉刚先生收购“汇德丰”之后的新产业，他主动提出可以让出一层来给咨委会使用，做为办事处。

执行委员的选举比较顺利，由咨委会全体委员选出十九名执委。只是我们原先认为很有希望当选的劳工界代表“工联会”的负责人郑耀棠，以一票之差，没有选上。

执委会选出之后，稍事休息，五位发起人商量选举主任、副主任事项。我表示，按照内地经验，先让执委们酝酿一下候选人名单，再进行选举。但其他几位都主张立即就选，我也就没有坚持。这样，就在选出执委后，立即召开第一次执委会，由包玉刚主持。他一上来就宣布要选举主任、副主任，并宣读了拟定的主任、副主任候选人名单，执委们感到很突然。包玉刚问大家有没有意见，有一位执委表示没有意见，包玉刚讲：“如果没有意见，就请鼓掌，表示通过。”结果大家就鼓掌算是通过了。会后，执委们反映很大，认为这样的选举太仓促，没有准备，不符合咨委会的章程等等。记者们问我，我也只是很勉强地做了解释。当然，这也不能责怪谁，只能说明，几个副主任都缺乏民主训练，包括我在内。为了挽回影响，我要毛钧年与几位副主任协商，同意重新按章程提名和选举。选举结果，虽然仍是原先当选的那几位，仍引来一些批评。

八五年十二月十八日，在中英联合声明正式签字一周年的前一天，香港特别行政区基本法咨询委员会正式成立。姬鹏飞以草委主任身分，在会上做了讲话。他当时应港英政府和香港新华分社之邀请，正在香港访问。

37

整个基本法起草过程，民主的气氛可说是空前的。

起草过程实际上是各方面（中港为主）合作、协商、妥协的过程，也是充分民主的过程。在四年又八个月时间内，起草委员会开了八次大会；五个专题小组，前后开了六十多次会；内地草委多次到香港征求各方面意见，其中两次正式组团到港全面地征求意见，所谓两上两下。第一次是八八年五月至九月，对草案征求意见稿，第二次是八九年二月至十月三十一日，对七届人大常委会六次会议审议的《香港特别行政区基本法草案》征求意见。

咨委会征求意见采客观、全面的方式。咨委们在香港活动频繁，还不断去北京反映意见，两次全国征询意见时，咨委会收集了大量意见，整理成书面意见。为使原始意见保持原来面貌，没有综合整理，而是逐项收集逐条记录，忠实反映，没有曲解，没有简化。只做“归类”处理，便于参阅。

此外，香港新华分社通过与个人、社团以及各方面的接触，也收集了不少意见，新华分社对各方意见做了专题研究，在港的中资机构也听到和收集到一些意见，这些意见大多数都反映到新华分社来。中英联合联络小组、港澳办、党和国家领导人在会见港澳各界人士时，也都听到不少意见。

应该说，港人意见在四年八个月中得到充分的反映，绝大部分获得重视；特别是在草委会中，这些意见得到反复地研究和讨论。

香港草委各自代表不同的利益和立场，意见分歧。比较单一、合理、争议较少的议题，草委会就容易接受，如新界原居民的土地继承权问题，只涉及新界居民，同其他地方没有冲突，所以很快通过，现在反映在基本法第四十条中。又如宗教界顾虑宗教财产的使用、继承、接受资助等问题，较少牵动其他方面的利益，在基本法上也很快确定下来。

然而涉及各方利益，产生冲突、矛盾的议题，情况就不一样了。例如关于港人自治，中央政府与特区政府彼此关系如何界定，争论很多；草委会当时确立一个原则，先易后难，先把容易的、争议少的问题定下来，累积了基本法的部分基础，便于有充分时间来考虑和讨论难题。

在草委会内部，内地草委与香港草委之间，以及草委会与外界关系的处理上，改变了许多内地的习惯做法，以便互相能妥协合作。

如内地工作一般有保密原则，秘书处按内地惯例，在草委会第一次会议提出保密问题，香港草委和新闻界不赞成，社会舆论要求草委活动公开化，于是秘书处在主任会议上提出讨论，认为应该接受意见，有所改变，以后就确定在专题小组会议之后，推选发言人向记者通报会议内容，只提出一条需保密的，即不透露是谁讲的，可以透露争论的内容。假如个别草委他自己在另外场合透露自己讲的内容，草委会无权干涉，但正式的吹风会（新闻背景说明会），不透露人名，保留委员个人的选择权利。发展到后来，会议越来越公开，整个起草过程，基本上是个公开的过程，透明度很高，大大改变了内地在这方面的作风和做法。

在内地委员和香港委员之间，内地委员尽量让香港委员发表意见，听取他们意见，落实到文字时，也尽量满足香港草委的意见，尽量考虑香港各方面人士的合理反映。

香港草委们对内地的议事规则和作法，也做了适应。例如咨委会在订立章程时，有些委员反对在章程中提“民主协商”，认为这个词“词意不明确，欠科学”；还认为在内地具有民主党派附和执政共产党的涵义。但在内地，民主与协商是连在一起讲的。后来还是有了妥协，把这个词写进了章程。我曾经讲，协商也是民主的内容之一，遭到香港一些人士的批评。

其实是两地对此的理解不一样，协商也有在平等地位上的协商。在协商过程中，有坚持的一面，也有接受、附和的一面，或双方都有让步。后来，在基本法制订的实践中，香港的草委、咨询委中有许多人接受了这种方法，大家在平等的地位上进行协商，成为发扬民主的一种方式。

草委会第二次全体会议前，秘书处把拟好的基本法结构草案，先寄给主任、副主任委员看。记者问后，我讲：“我已经看过了，但不允透露内容。”没想到引起香港社会一阵风波。廖瑶珠质问：“我们都是委员，为什么他可以先看？”这使我接受了教训，在内地，我们开会一般都不注意程序这件事，主要负责人先看草稿，是很平常的事情。但在资本主义社会，程序，所谓的游戏规则，是民主很重要的部分。

后来负责秘书处的草委会秘书长李后也表示：“我们原来觉得结构好像不是什么实质问题，不涉及具体内容，不妨由我们先草拟，岂料引起误会。因这件事，我们决定成立专题小组，由国内和香港委员组成。”以后的实践证明，专题小组这种工作形式很有效。

基本法是内地的专家及关心香港问题的人士，结合香港社会各界，包括一部分外国人士，共同提出意见，通过各种形式的会议、传播媒体，互相争论、协商，最后写成“征求意见稿”——“草案”——“定案”。我的观察，总体来讲，香港各界对基本法原来还算是满意的，“六四”之前，港人主要反应在于“九七”后能否实施。“六四”以后，港人对基本法政治体制的定稿，尤其是第二十三条关于反颠覆条款的修订，增添不满。

总的来说，基本法是以集思广益为基础，通过复杂的协商过程，综合而成的，是妥协的捷径，也是共同发挥智慧的产物。我到现在仍认为，这是港人走向民主自治，较好的一个选择。

38

中英两国八四年九月草签香港联合声明，港英政府在七月份推出代议政制改革《绿皮书》，又抢在十一月，中英联合声明十二月正式签字前，推出《白皮书》，在香港，引起我们的注意，开始研究这个问题。

港英政府在《绿皮书》中提出的目标，是要“逐步建立一个政权，使其权力稳固地立根于香港，有充分权威代表港人的意见，同时更能较直接地向港人负责。”到了《白皮书》，目标更为明确：“要在政府中央阶层逐步建立一个更直接向港人负责，而又稳固立根于香港的代议制。”

英国政府的目的很明确，就是要在香港建立一个代议政制，实施所谓“还政于民”。

我们从内部情报和社会舆论趋向看，证实了英国这个打算，英国准备在“九七”前，把香港政府的架构进行根本性的变更。

香港现在是殖民政府的政制架构，港督由英皇委任，他拥有最高统治权，实际上是个港督专权的专制政府。香港政府的行政、立法局只是咨询机构，立法局并非真正的立法机构，不像英国本土那样，是三权分立体制下的制衡机构。

《绿皮书》也好，《白皮书》也好，明白宣告了英国企图把其他殖民地非殖民化的一套，也在香港实施。但是香港和其他殖民地不一样，它是中国领土的一部分，不存在“独立”问题。英国应将侵占的中国领土归还中国，“还政于中”，而不是“还政于民”。还政于民，那是中国政府的事。

从《绿皮书》看，步骤还慢一点，推出《白皮书》时，步伐又加快了些。例如立法局议员选举名额，原来八八年的计划，提前三年到八五年实施。《绿皮书》确定八四、八五年为六名，八八为十二名；到了《白皮书》，八五年就十二名。

港英方面还通过舆论，和某些议员如邓莲如在施政报告辩论中，提出实行部长制，认为政府应当重新评鉴中央组织，迈向部长制形式的制度，采用类似美国的制度，使立法机关有决策权。把现在香港政府行政局的决策权——实际上是港督的决策权，转移到立法局手中，根本改变目前政府的架构。

对英国政府竭力推行代议制，想急剧改变香港政制架构的做法，香港社会不少人高兴，主要是对中共不放心的人；也有不少人担心，主要是上层及部分中上层。

香港《九十年代》杂志当时有两篇专访，一片是对行政局首席非官守议员钟士元，另一篇是对香港政府当时即将退休的高官——民政司黎敦义。他们两人的谈话，透露讯息十分明显。

钟士元认为中国讲五十年不变，不是九七年当时的情况不变，而是指在目前情况下，五十年不变，因此，他有三个担忧：一、是否真正的港人治港，而不是京人治港。二、能否保证真正的不干预，是否总公司对分公司的经理人所说的真正的不干涉。三、中国能否保证继续开放，不回到极左路线去。他讲，香港已经输了第一局，所以香港没有理由沿袭殖民地政府的组织，而是要跟从一套民选的政制，要利用十三年转变成民选的代议制。

钟士元透露了两个信息：一、他明知中国讲五十年不变是讲现状不变，不是指九七年时的状况不变，但他们想要在十三年中改变现状。二、怎么变？就是“要跟从一套民选的政制”。

钟士元所透露的讯息，明确显示了英国对中国收回香港的斗争策略有所改变。因为中英谈判每一个回合，行政局议员都知道，他们很多意见是反映港英的意见，或与港府的意见一致。

黎敦义讲的就很露骨了，他明确提出：“今天不同往日，要从一个时代转到另一个时代，原有的情况，港督是由香港以外的其他人委任的，我们希望他们善待人民，但他们也可以是坏家伙，我想，没有人乐见目前这种情况在未来十三年，以及在权力转移时，仍维持下去。所以我们要转到另一种情况，就是立法机关由选举产生，行政机关对立法机关负责。”他对香港人讲：“以后要靠你们自己。”采访他的《九十年代》总编辑李怡问他：“过去政府一直说避免改变政制，还说要求改变的本地居民亦不多，而现在我们不但有政制的改变，而且是急剧的改变？”对这种矛盾现象，黎讲：“我们怎样自圆其说呢？”李又问：“是不是为势所迫？”黎回答：“绝对是。”李又问：“过去一些政府官员不只一次地对我们说：‘民主不是唯一的好制度’，而我们也没有民主制度。……”黎讲：“对，在我们没有任何政治时，生活显得更平静。”

黎敦义是港府高官，虽即将退休，估计他知悉港英内情，不为过分。他提供的信息证实英国改变了对中国斗争的策略，也尴尬地显露了英国政府对“还政于民”的虚伪心态。

当时，香港有文章评论说：“英国想搞十三年大变，五十年不变。”

刚开始，我们对这个问题认识不够，只知道英国要搞代议制，但对他们想急剧改变的意图没有摸清。北京方面如何，我不了解；我们在香港是如此。当北京的口径是“不予置评”时，我们在港也根据北京的口径讲。有记者问我，我增加一句说：“这是英国政府的事情。”后来北京也说：“这是英国政府的事，我们不承担义务。”英国可能认为这是中国默许的表示，就越来越表现出“势所必然”。

根据各方讯息，尤其是“十三年大变，五十年不变”这句话的提示，我们判断英国政府确已改变对中国收回香港的策略。它在政治体制改革上的“抢步”，是谋定而后动的，这是它所谓“九七”后继续与香港“联系”、保护利益的策略的具体化。它可以继续打民意牌，并发展为民主牌，将中英联合声明中关于“九七”后特区政府体制改革的规划，提前实现，成为英国对香港的“德政”，取得港人好感的支持，又可从而加速香港社会的分化，加强培植、发展亲英势力，在“九七”后，搞一个没有英国统治的英国代理人继续治港的局面。我要求姬鹏飞召集一次会议讨论此事，港澳办、外交部、外事办公室的负责人参加了会议。

当时，中国外交部已经向英国交涉，要求代议制的变革，要与未来的香港基本法衔接，不要影响“九七”的顺利过渡，英国还未有正式回应。会议上估计，英国可能搞另一种“衔接”：通过“抢步”，要基本法与既成事实衔接，达到“十三年大变，五十年不变”，放弃对中英联合声明的承诺。这是中国不能接受，而亟思防止的。我们也考虑到英国已发表《绿皮书》、《白皮书》，引发了社会中一部分人的民主欲望，如果十三年内完全不变，会与这部分港人的愿望脱节；同时，也需给英国政府下台阶。按邓小平所提，“一步一步来”的设想，争取政体的变动，步骤也要小一点、稳一点。

我在会议中向姬鹏飞报告，回香港后要开记者会，这是我来北京前对记者们的许诺，可能会有记者提问会议所讨论的问题，我将按会议“精神”回答。姬鹏飞点点头，没有表示不同意见。

十一月二十一日，我在新华分社内，召开了我有史以来第一次的记者会，两个电视台记者也来做现场转播。

主持杨奇要求记者书面提问，汇集后由我一并回答。

记者会将结束，亚洲电视台女记者忽然发问：“香港繁荣安定问题，关键何在？目前有何因素会破坏繁荣安定？”

我的回答主要内容是：“关键是按中英联合声明办事。坚决地、全面地、实质地按声明去办。”……“离开声明的规定办事，就有破坏（声明）的作用。”“现在我们看到有些人，有不按本子办事的趋势，我们不能不关注这问题。”“假如有意想不到的变化，我想就是这个。”

记者又追问：“究竟谁不按本子办事？”我回答：“时机未成熟，暂不讲。”

陪同参加记者会的副社长陈伯坚说：“谁不按本子办事，大家心里有数！”

当记者提这最后一句时，我已回答了一个多小时的话，眼镜有些模糊，正取下擦拭，我右手拿着眼镜，左手拿着中英联合声明的小册子，边比划边晃动边回答问题，从画面上看来，似乎很激动。

我公开指出当时中英之间的矛盾后，立即引起一连串的反响，香港传播界谓之“本子风波”。

港英政府、伦敦外交部立即反应，英国舆论也动员起来，评论我的讲话。英国外交部发表声明，重申他们“有责任管制香港至九七年，中国政府则负责制订基本法，两国政府都是从中英联合声明出发。”强调他们没有违反联合声明。一些舆论说“北京现时采取高压态度，中国会允许香港实行高度自治——令人产生怀疑。”香港社会反应强烈，恒生指数下跌五十点，有些团体甚至来新华分社抗议，指我讲话不负责任。

各国际通讯社也进行了报导，引起一些日本银行、法国银行托他们在香港的关系，直接找到我谭文：“中英之间出了什么问题？”

有位新闻界的朋友托人转告我：“讲得太激烈了，形象损失太大！”

我直接接到一些朋友的电话，有告诉我社会、国际上反应的，有表示支持的，也有籍间接反应不同意见，善意建议：以后讲话注意仪态。也接到一些“人民来信”，表示支持，赞好的。

包玉刚也找我表示支持：“讲得很好，很是时候。不但一些华人朋友赞成，一些英国朋友也赞成。”他还说：“嘉道理也说你讲得好！”

后来，怡和的西门·凯瑟也当面对我表示，不满港英政府对代议制的做法，同情我的讲话。

不同立场，有不同反应，在我意料之中；但对分寸掌握，特别是对仪态的反应，始料未及。我接受教训，以后在公开场合，力求避免再现。

“本子风波“也引起北京注意，外交部、港澳办打电报来询问我怎么讲的？新华分社同仁很紧张，认为查询是否意味做错了。我把报纸记载报给外交部、港澳办，以及中共中央和国务院，并安慰同仁不必担心，这事没有做错，加入做错了，北京批评，由我承担，因为：“话是我讲的。”

外交部对外发言，采“顾左右而言他”的辞令，根本不置可否，显示出中国对我的发言处理上的矛盾。中英联合联络小组中方首席代表柯在铄，在小组内英方批评我的讲话时，用“不公平”驳回，比外交部默然接受，不一样，勉强表达了中国的立场。我估计他可能没有遵照外交部指示，或没有街道外交部指示（这个可能性不大），才会作出这种“中性”的措辞。我想，他是很为难的。

姬鹏飞继而访问香港，，见面后，他问：“当时怎么讲的？”我回答后，他没有再说什么。（事实上，他多此一问，因我已电告，并附送了报纸记载。）我知道他有不同看法，也就没有再谈下去。在公开场合，有记者问他对“本子风波”的看法，他不表态。在工商界招待他的酒会上，香港总商会（社会通称西商会，会员多为英商）的麦理觉向他“告状”，批评我的讲话，当时，我站在离他们不远的地方，姬鹏飞竟一言不发，我感觉他做得未免过分。然而，待他与港督卫奕信交谈后，在一次餐会中，有人又提到“本子风波”，他这才讲了一句：“看来推动英国接受‘衔接’，还是有作用的。”

就在姬鹏飞访问香港期间，北京传来消息，“本子风波”在北京也起了“风波”，外交部、港澳办向中央、国务院告了我的状，引起中央的注意。万里在中共中央书记处的会议上说：“我把许家屯讲话的全文都看了，我认为没有什么问题嘛。”看来，由于万里等人的支持，北京的风未能刮得起来。

八六年上半年，我见到邓小平，邓问我：“你不是有一次讲话引起争论吗？”我不知道他是指内部还是外部的争论。我说：“是啊，引起不少麻烦。”邓讲：“你没有错，你假如不讲，让英国那样搞下去，香港非乱不可。”当时国务委员谷牧在座。我回到香港，对新华分社一些同仁谈到此事，他们建议：“你应该向外交部、港澳办写给报告，让他们知道一下。”同仁们想法很好。我感到无此必要，因为我始终感觉我没有做错。

“本子风波”后一个月，英国就表示接受代议制要与基本法衔接的原则，虽然政制问题上彼此还有许多争论。此后，在基本法草拟过程中，基本上，双方走上合作的阶段。

39

赵紫阳曾经提醒我，要保持香港稳定繁荣，“经济上不能垮。（万一）垮了，这个报复太大，我们背不了。”

我同意赵紫阳的观点。当时计算了一下，香港政府年收入三百六十亿港币，支持三百多亿，按当时汇率计算，港府的支出抵算人民币近一百多亿，比江苏省一年的财政收入还多。当时江苏一年的财政收入约七十多亿人民币。

假如香港经济垮了，想要维持港府的支出，别说一百亿，中央政府能拿出三、五十亿来支持香港政府吗？可能性极小。而从香港经济发展的实际考虑，首先要保持香港社会的稳定，或说相对地稳定，方可求得保持香港经济的繁荣。这无论在中英谈判，还是在基本法草拟过程中，都是首先需要考虑的问题。

香港位居亚太之中心，相较其他地区，唯独香港较稳定。中国本身动荡几十年，东南亚地区也不断动荡。

香港的稳定，主要是依靠中国的因素。国民党中国对香港的政策，不是回归，而是维持现状；新中国成立，政策也相同。近代史上，香港只有两个时期不稳定。一是日本侵华，香港沦陷三年零八个月，这是香港史上最长的动荡期。二是新中国成立后，有两次短暂的不稳定：五六年，国民党在九龙、荃湾策划的暴动，以及六七年中共领导的所谓“反英抗暴”。这两次不稳定，为时都不长。

中英谈判开始后，香港也出现了大动荡，股票和地产猛然下跌，资金外逃和移民潮日益严重，根本因素是经济因素，供过于求；加上政治因素——中国要收回香港，引发了这次动荡。

总体来说，香港是长期稳定的，加上香港的经济与金融采取自由政策、低税政策，使香港成为中国和东南亚许多国家与地区，资本、难民的避风港，这也是香港资金、人才得以发展的因素。可以说，正因为香港比其他地区稳定，香港才得以繁荣。

如何才能继续稳定？外来因素很难预料和估计。假定英国工党上台，是否会改变香港政策？例如激进地改变香港民主进程，在中英关系上采取更强硬的做法？台湾会不会采取过去搞乱香港的做法？估计这种可能性很小，因为台湾自顾不暇，把香港搞乱了，好处也不大。中国本身，变“左”的可能性还有，但当时并未视为主要问题予以考虑，认为这种可能性不大。

我们最主要考虑两种可能：首先是西方、台湾势力利用香港影响改变内地的制度，破坏内地的治安，使香港成为反攻前哨基地。事实上，他们早就这样做了。问题在于他们是否过分，发展到令中国不能容忍的程度？

其次，就是担心施行民主代议制的过程太快，引起社会各阶层不适应，造成动荡，影响投资人的信心。

从菲律宾、台湾、南韩，以及过去印度、非洲一些国家实行民主政制的过程看，殖民地国家实行民主，社会上几乎都出现动乱，影响投资人信心。这些国家和地区都比香港大。香港弹丸之地，人又敏感，一旦发生马尼拉、汉城、甚至印度出现过的动乱情况，就很难想象了。

香港的稳定繁荣，除了外在因素外，内部还有两个因素，一是英国的管制，二是当地华人的努力。这两个因素，主要是当地人，特别是华人的努力起作用。但从决策、管理等角度看，港英政府的管制促成了香港的稳定繁荣，这也是不应派出的客观事实。

香港政府有三个特色，一是殖民地性。英皇委派的港督，是集权的，他不仅掌握政权，而且是当地最高军事长官，还可能是这一地区情报系统的最高主管人员。香港政府不仅代表英国政府，也是英国资产阶级利益的代表，既有香港当地的英资财团代言人菜价，如汇丰、怡和集团代言人任行政局议员；也有英国本地财团的代表，如行政局内有太古、渣打的代表。（这是八三年以前的情况，怡和、渣打后几年在行政局已无议员。）

后来，香港政府开始吸收同英国关系良好的华资代表参加，中英联合声明发表后，这方面又有了新的发展，吸收的多为未来特区政府中，能与英方保持更多联系的人。在政府领导层中，也出现了非殖民化的变化。

第二，香港政府建立了一个精英咨询政制架构。

香港行政局、立法局明确作为港督的咨询机构，以港督为两局之主席。行政局是港督进行咨询决策的最重要机构，港府一切重要决策都由港督制定。港府所有最高级官员几乎都参加了行政局。

香港政府的立法局，除了委任一部分政府官员当“官守议员”外，还吸收了一部分社会的精英，包括工商界、专业界、一些社团的社会中上层精英。香港社会每年选举十大精英青年，其中很多精英分子被香港政府吸收参政，如李鹏飞、李柱铭等。

一九七九年，港督麦理浩访问北京，主动提“续约”问题，邓小平当面告诉他，九七年一定要收回香港主权。图为麦理浩摄于上任时。（联合报资料照）

……（录入者注：此处未见于扫描件中） 时为副总理）摄于深圳宾馆前。

……（录入者注：此处未见于扫描件中） 会后与港英当局保安人员合影。

这些人士参加政府，还是咨询性质，不具决策权。行政局的议案交给立法局讨论，立法局可以提修改意见，至于是否接受，最后决定权在港督。

港府施政采取咨询制度，有利香港的经济发展。

香港政府组织了三百多个咨询会，委员由港府委任，囊括了各行各业的精英，所以尤德讲，他的政府是个精英政权。一般来说，某一问题，或某一行业有什么立法问题，政府有了方案，有关部门就会对咨询会征求意见。咨询会的意见，供有关部门、行政局、港督考虑采纳或修改。

这样一个咨询体制，实质上是在港督专权的政制架构里，港督在一定范围内，给了社会中、上层一点“民主”，给他们事先了解政府有什么决策的机会，也给他们表达意见的机会，可说是一定程度的“参政”、“议政”。

香港十九个区议会，也是一个咨询性质的架构，目的是让居民一定成都参与区域内的事务。区议会以联系基层的中层或下层为主，各区议会都推行“会见市民计划”，以便区内居民可以约见区议员，就区内任何问题发表意见，提出改善方法。

全港十九个区有七十一个咨询服务中心，免费解答有关政府工作的一般询问，一百二十七个分区委员会和四千多个屋屯组织，为政府与基层居民提供了一个既广泛又较有效率的联络网。

香港政府通过这些渠道来向市民咨询，因此，在香港政府政务司的掌握下，咨询组织成为重要的统治架构。

香港人讲，香港有三个港督，一是英皇委派的港督，二是汇丰董事长。汇丰以它在金融上举足轻重的实力和特权，成为香港金融上的“港督”。第三就是马会，可说是相当多数港人精神上的统治者。

马会一星期跑两次马，每年四个月（六月至九月），一场赛马投注额几千万，一个赛马日投注额便几亿；一九八三全年一百廿亿，到我离任前夕的八九年，已达三百多亿。香港有两个跑马场，老的在跑马地，新的在沙田，每次跑马不仅马场内几万人爆满，而且还有场外投注，吸引上百万人，大家都想中彩。每星期有两次机会在投注者中造就几个暴发户和中小富翁，也有人破产、跳楼。我认为大多数人可说是向政府“自愿缴税”。马会起了麻醉市民，使市民不自觉地满足现状的作用，许多人企图侥幸发财，不想另觅致富途径。

还有一个六合彩，每星期两次制造几个小富翁，几个暴发户，起了同样的作用。

英国在香港的统治比较成功，社会的中、上层基本上并未出现有组织的推倒殖民统治的心理，反而较普遍地存在依赖心理。香港的上层以至相当多的中层人士，在政治上缺乏独立性，不能不说英国这一套殖民统治的方法产生了效果。香港政府每年还颁发一些皇家勋章，分不同等级，如“太平绅士”、“OBE”等，由港督本人，甚至英皇授勋予社会各方面精英，以及港府内部“有成就、有贡献”的官员，以此笼络香港人心，使他们有荣誉感、归属感。但也有些港人从勋章的形状戏称，这是些“荷兰水（汽水）瓶盖”。

总体来说，香港政府以法律、警察、驻军、咨询组织，配合马会等的社会团体、慈善团体、教会等，形成了港府统治香港的结构。英国在香港的统治，实施了一种所谓“仁慈”的独裁统治，换言之，是怀柔性质的统治——有很大的自由度，没有民主，但又可以让人们在不危及英国殖民统治的程度下，有各种机会来宣泄他们的不满或意见，而这些不满和意见在一定程度上也得到了倾听和改善。

香港政府的第三个特点，是实行文官制。香港政府各部门的组成人员基本上是固定的，他们需具备一定条件（如专业知识），经过一定程序，历经内部培训、升迁、终身雇用。并且官吏宣誓效忠英皇即可，不存在须在党派斗争中保持中立的问题，更促使他们有事业感。

香港政府这三大特点，证明英国在香港一百多年来，特别是后几十年的统治，在保持香港稳定——尤其是近二十年来的经济发展，是成功的。因此，我们在制定基本法时应该予以重视、加以利用；扬弃其殖民性，吸纳其自由性，发展其民主性，作为“九七”后建立一个高度自治的民主制度，繁荣、稳定局面的主要根据之一。

政制方案，即九七年以后，香港特别行政区实行什么样的政治体制，是基本法制定过程中争论最大、情况最复杂、难度最大，因而费时最长、前后变化也最多的问题。

中国政府对香港“九七”后政治体制的设想，是维持港英政府现状，基本不动。廖承志“换面国旗”、“港督换成港人，由中国委任”的说法，形象地表达了中国政府的想法。

中英联合声明的附件一，关于特别行政区政治体制的条文，与中国政府原有设想比较，实际有了改变。

在起草基本法时，引起激烈争论，主要表现在两方面，一是关于“香港特别行政区享有行政管理权、立法权、独立的司法权，和终审权”。二是关于“香港特别行政区立法机关由选举产生，行政机关必须遵守法律，对立法机构负责”。争论的焦点在于：特别行政区的政体，是否实行三权鼎立，相互制衡？是“行政主导”？还是“立法主导”？

我没有参与中英会谈（前阶段李菊生对我封锁会谈情况），能见到的记录多属“结论”，很难看出争论所在。到草拟基本法时，争论出现。我当时估计，中方考虑到“九七”后，原殖民政府非民主性质，总须有所改变；中方有某些民主设想，引致英方推销代议制。或英方在会谈中，提出代议制设想。但不论是谁方引导，可以肯定的，中国在谈判时，未曾估计到英国在双方签订协议前“偷步”，在它管制的十二年期间，“抢步”推行代议制，改变在中英联合声明中的承诺，不是“还政于中”，而变成“还政于民”。（中英联合声明：“联合王国声明，联合王国政府于一九九七年七月一日将香港交还给中华人民共和国。”，英方却推出《白皮书》：“要在政府中央阶层逐步建立一个更直接向港人负责，而又稳固立根于香港的代议制。”）

李后开始似乎不明白英国的图谋。在他主持的基本法政制小组厦门会议上，提出特区政府未来实行“三权分立”方案，行政、立法、司法，三权分立，互相制衡。这和当时港澳工委所了解的中央意见不符。果然，邓小平不久表示不同意见。

关于行政机关对立法机关“负责”一词，鲁平向香港记者解释说，与现在港英政府和立法局关系一样，是实施立法咨询。社会上要求英国政府解释，他们也含糊其辞。我当时对中英会谈，中国负责筹划会谈的“高级参谋”，是否搞清楚问题，产生疑问。因为在讨论“十二年大变，五十年不变”那次港澳工作会上，“主帅”姬鹏飞对“立法机关由选举产生”的规定，感慨地对我讲：“当时没有也加上‘协商’一词，对英国（意图）估计不够。”（中英联合声明中，对特区行政长官，规定由选举或协商产生。）

港英政府“偷步、抢步”推行代议制，引发香港有史以来从未有过的民主浪潮。这是港英政府“民意牌”的高招，加深了香港社会的分化和动荡，对中国无信心、对社会现状以及自己处境不满的中间阶层、基层中的精英，脱颖而出，为民主奔走呼号，他们中有些人既依靠港英施予，又感不足。当然，也有不少是利用中英斗争之机，向双方争取民主。以致各类主题的民主浪潮澎湃而起。虽然，“沉默的人”可能仍属多数。

应该说，香港以往不问政治的社会风气，从此起了根本变化，逐步演进成当前世界上少有的、政治敏感度最高的地区之一。

对民主潮流，社会上层多数人忧心忡忡。香港华人大资产阶级经济上多数依赖英人起家，后来有些人在市场竞争中虽然战胜英资，甚至某些方面取而代之，但至少在金融方面还没有完全摆脱依赖。他们在政治上缺乏独立性，主要愿望是维持现状。对待日渐汹涌的民主浪潮，他们开始无思想准备，更没有准备参加民主游戏，继而担心中下层参政、执政、改变现状，大搞“免费午餐”，大量增税，丧失香港赚钱天堂的优势。但民主是潮流，在“理”上无法反对，在“势”上无法阻挡，他们相当时间处于苦闷、彷徨中，在草拟基本法过程中，他们之中有人产生依靠中国，以应对香港民主潮流的思想和行动。

英资财团的大资本家，同华人大资本家立场类似。嘉道理赞成和支持我“本子风波”的讲话；“六四”之后，又当面向我表示，支持商界罗康瑞等人所提的中间方案。西门·凯瑟两次向我表示，对香港民主激进派的主张不满。

他们认为，香港是靠稳定起家的，实行民主过快，可能会引起动荡，产生投资信心问题。

中国从港英政府发表《绿皮书》开始，逐步认识英国“偷步”、“抢步”推行代议制的策略，于是制定代议制须与基本法“衔接”的策略，以制约英国政改步伐，即须“按本子办事”。

在一个没有民主传统的社会，多数人对民主无思想准备，不能适应，特别是社会上层不能适应，心有忧虑。但推行民主既已成现实，只得退而求其次，考虑其推行速度，就顺理成章了。

基本法草拟过后，政制争执的焦点，在于民主“快”“慢”，与“多”“少”之争。我在广州基本法草委全会期间，答复香港记者关于民主派、保守派问题时说：香港在民主问题上的分页，是激进民主和缓进民主之分，不存在民主、保守的问题（原话记不起来了，大意如此）。但这种争议，确实形成中英之间、中港之间相互交叉混合、错综复杂的争议局面，扑朔迷离，使人不易看清真面目。

中国按照邓小平“普选”“要一步一步走”的思想，设计香港政体改革步骤。后来英国基本上接受了。卫奕信公开用词是“循序渐进”，邓小平立即公开表示赞同。“循序渐进”就代替了“一步一步走”的提法。

民主激进派人士多属中间（中产）阶层的中层和中下层，他们要求在政治、经济与人的价值上平等向上发展。这样的要求无可厚非，理应在政体设计上，有这样民主性质的架构；基本法应该考虑他们的要求。民主缓进派多位社会的上层和部分中上层，他们中相当一部分人原是不赞成民主政制的，后来见民主既不可免，只得逆来顺受，转而担心民主过多过快。起草基本法过程中，又引发新的期望；通过民主以维护既得利益，甚至争取政治、经济、人的价值上更大的利益、更新的享受。“一步一步走”或“循序渐进”实施民主政体的方针，是估计民主激进和民主缓进双方，谋求妥协的方针，也是为了减少动荡因素。

社会各阶层组织动员程度不一，也是问题。

香港当时的情况是：社会的上层、中层、基层中的某些人，虽已有民主从政、参政的愿望，但多数人还没有组织起来。而中下层组织的“压力团体”已具雏型。在中英谈判过程中，社会上各种力量，主要是中间阶层的中下层纷纷组织各种新的社会团体，并逐步走上合流。

我当时在内部分析：这种情况就好像内地抗日战争初期的形势，各种力量纷纷起来组织游击队，几条枪就可以当“司令”，一时“司令如牛毛”。在游击队发展过程中，大吃小，强吞弱，逐步合并，成为大游击队，以至“正规”部队；香港这些团体的发展，也可能走类似过程，向政党发展。

可是，资产阶级上层多数没有觉悟，社会中下层已经行动起来了，社会缺少有组织的制衡力量。

李后所提议的香港未来特区实行“三权分立”，在西方国家，多以政党政治为基础，经多党精选，多数党执政。政府在国会有多数党支持，因而能保证政令通过。香港没有政党，而大中资产阶级基本上还未组织起来，即使组织起来，短期内也很难成气候。而代表社会中下层的民主激进派，已有组织雏型（经过“六四”，民主激进势力果然进一步膨胀，并以政党形态出现）。当时估计，这样发展下去，很可能九七之前，立法会出现一党独大形势，九七后就可能出现行政长官、行政部门与立法会对立，致使任何议案得不到通过或通过困难，造成香港政府原有的高效率荡然无存，引起政治、社会，以及政府内部的动荡。所以“三权分立”方案不符合香港实际情况。不久，八七年四月十六日，邓小平在会见香港草委时公开表示，不同意“三权分立”，表明李后他们的设想也不符合中央精神。

当时李后、鲁平还公开讲不赞成香港出现政党。这也不符合邓小平的想法，不符合香港现实。记者就李后、鲁平的说法问我，我只能表示，“这是他们个人的意见。”

来港前，廖承志对我讲，要把香港工商界像日本“经团连”那样组织起来。日本“经团连”是日本大资产阶级的组织，它是执政党自民党的后台老板，通过执政党来影响政府。

七八年，国务院组织政府访日代表团，团长为副总理谷牧，我为副团长，在日本会见了前后三任首相，和几大财团首脑。在会见号称“经营之神”的松下幸之助时，老人以自傲口吻说：“我们把一流人才留在企业，自己使用；第二流人才，才输送给政府。”显示日本大资产阶级，对日本政府的影响。

廖承志还告诉我，邓小平也有此想法。这说明了中央考虑的是：一、香港的政权主要让资产阶级起影响，二、要有政党，不是个别资产阶级而是组织起来的资产阶级。廖承志吩咐我要支持某巨商组党活动。说明中央领导层是主张组织政党的。某巨商当时想组织一个政党，还想了一个类似英国保守党的名字。后来发展有困难，转而支持另一个社团。我在香港的活动中，曾经对一些上、中层人物讲过，主张要“组织起来”，组织政党，我对杨森、罗康瑞、司徒华都谈过，也对包玉刚、李嘉诚谈过。可是上层积极性都不太高，我设想以港澳国际投资公司为雏型，把华人大资本家——特别是各种势力的大资本家——组织到一起，结果，他们都没有合作的愿望，只得“散伙”。

有人批评我保守，倾向资产阶级。我认为香港的特殊情况是：政治上它确实是不平等的资本主义政权，政权目前仍掌握在英国手中，而港英政府主要是维护资产阶级利益的；但在经济上，它采取的路线和政策都比较让人有“公平”发展的机会。因此草拟基本法，要维持让现在香港政府不干预、少干预，经济上充分自由的政策能够保持基本不变，政治上的“公平”发展，即民主进程采循序渐进原则，一步一步走。让香港政治体制的发展适应“组织起来”，适应港人对民主的认识和实践的过程，不致影响香港政治稳定、经济繁荣。香港经济如果“垮了”，对谁都没有好处。

围绕民主进程的争论异乎寻常地激烈，从各界频繁提出的各种方案可见一斑。从工商界提出五十七人方案，民主激进派反弹推出十九人方案开始，政治方案的对立就形成了。不久，中间派又推出三十八人方案。五十七人方案，演变成八十九人方案；十九人方案发展成“一九零”方案，英国推动的“两局共识”；加上“双查”、“双罗”、“四、四二”等等，到“六四”以后并列的方案很多。[注]

因为政治方案的妥协，以及基本法的通过都是“六四”以后的事情，不能不受到“六四”事件的影响，为了便于叙述，这些问题我将在后文“中英关系的新低潮”一章中再做交代。

注：基本法起草阶段，港人对政制问题意见纷纷，争论焦点主要是围绕民主发展的速度，也就是立法机构中各阶层人士的议席比例，及直选议席发展的速度问题；另外的争论是行政和立法的关系、行政长官应如何产生的问题。基本法草拟初期，社会上把不同意见者主要分为“民主派”、“工商派”及“中间派”等。所谓“一九零方案”就是指当时社会上一百九十个团体或个人连署支援的政制方案，这派意见代表当时“民主派”人士的想法，主要是要求政制设计，包括选举立法会议员、行政长官，要朝一人一票全面普选的方向发展。

至于“工商界八十九人方案”是指当时咨委会的工商及专业界咨委支持的政制建议，最后定案时有八十九名咨委支持，所以就称为“八十九人方案”，建议重点是成立由各界人士组成的“大选举团”，由大选举团选出行政长官及部分立法会议员，大选举团内以工商专业界人士占多数。

“三十八人方案”就是三十八名咨委支持的构想，他们综合各派特点，协调各派意见。例如行政长官提名，由提名团负责，再经一人一票选出，而立法机关议席比例也是中间落墨，在“民主派”及“工商派”提议中提出折衷。

这些方案内容在起草过程中不断变化，后来也冒出更多方案，但总的来说，都是在议席比例、直选进度上做文章。


第七章 短暂的合作

41

中英关于香港的联合声明，经两国政府首脑正式签字，标志中英进入合作、协商、处理有关香港问题的时期。

这一时期中英双方的合作、主要表现在两个方面：

第一：，在草拟香港基本法方面，中方尊重，并尽量接纳英方建议。当然，有争论，但以合作、妥协为主。

第二，在保持香港的繁荣稳定方面，双方是合作的。

我和两任港督尤德、卫奕信，在这一期间，相处也比较融洽。

八五年五月一日，尤德应我邀请访问江苏省、上海市。我先一天回到南京，和江苏省长顾秀莲在机场迎接尤德，他下榻南京中山陵五号宾馆。这是“大跃进”期间，为接待毛泽东、刘少奇所建造的。一号楼为毛泽东专用，二号为刘少奇等中央负责人用，都是一簇配套齐全的平房，坐落在孙中山园陵和明太祖朱元璋园陵“明孝陵”之间，古木参天。中共十三大后，对外开放，用来接待贵宾与外商。

江苏省政府的负责人陪尤德参观游览南京市的风景、工厂，介绍了江苏省的情况。

尤德是旧地重游。四十年代末、国民党政府时代，尤德是英国驻华大使馆的参赞。据我们所知，他还是资深的英国情报人员。四九年四月廿一日，中国人民解放军强渡长江，廿三日攻占南京等大中城市，控制了长江下游出口江阴要塞，当时，英国“紫石英”号等四艘军舰正在南京附近江面，为国民党助威，刘伯承、邓小平下令全面封锁长江，不让紫石英号等英国军舰“逃逸”。情报为尤德获知。英国大使馆令他设法通知该舰廿二日夜冒险图为。尤德为此立功受奖。

当时，我是解放军二十九军八十八师政治委员，率一个先锋营，廿一日夜乘木船在渡江战役的战线东端，江阴县的长山强攻登陆，廿二日夜正向无锡市挺进，忽然听到身后江阴方面炮声大作，数十里长的天际，给炮火染红，延续约一个小时方止。第二天才知，紫石英号被击伤停搁在镇江江面，其余三艘则“逃逸”了。

在香港时，尤德就和我提及他向往文化古城扬州，过去任职南京时，未能去成，引以为憾。此行便特地安排他去扬州访问，给他欣赏了扬州博物馆珍藏的明清两代著名画家“扬州八怪”的艺术珍品，而后在镇江渡江，到了无锡，住在太湖边的蠡园别墅，相传这是战国时代越国大夫范蠡住过的地方。

尤德访问江苏时，正值长江鲥鱼当市。鲥鱼在柳絮纷飞的清明时节，从长江出海口沿江逆水而上产卵，正值肉肥味美之际。我在香港邀请尤德访问时，曾允诺届时将请他品尝。我先一天到南京，即交代负责接待的旅游局长，宴会上要有鲥鱼，结果，尤德在南京并未吃到，因为那几年长江受工业污染，加之捕捞过度，鲥鱼逐年减产，市场供应很少。我表示歉意，约定到无锡再作补偿。岂料在无锡也未能如愿。

到了上海，市长汪道涵在锦江饭店设宴款待尤德，席上赫然出现鲥鱼，使我尴尬不已，只好自我解嘲，对汪道涵说：“还是你们上海人有钱、办法多，江苏生产的东西，江苏找不到，上海能找到！”大家哈哈大笑。后来我向汪道涵打听，原来他们派了专人直接到江上渔船买来的。

尤德访问江苏时，英国已在港推行代议制。中英之间已有争议。我在无锡和尤德就此交换意见，各带译员一人，对谈了两个小时左右。

我首先表示，欣赏港英政府经济政策，和咨询制度的成功。九七年后，特区政府的设计，这些经验很值得参考。要尽量予以保留。由于香港以往没有民主传统，在香港推行民主，尤其是“直选”，要一步一步走，不宜太急。未来特区政府要照顾、平衡各阶层利益。香港大资本所有者最担心的，是搞民主的人改变港府现行的低税、窄税税制。要给大资本家时间，让他们组织起来，参加竞选。

尤德针对我的话解释说：他们设计的是精英政制，不会专为资本家所有者利益着想。对于“直选”的进度，香港政府做过精密计算，自认有能力“控制”，中国政府可以放心，“我们的态度是很慎重的，”他说。

我没有评论他的殖民专制、代表英国大资产阶级的精英政制，只说：“希望贵国不要把从其他殖民地撤出的做法，用于香港。”因为，香港的条件、情况，都与其他殖民地不同，特别在经济方面，中英两国保持香港繁荣的愿望相同。而且，英国十一年后才撤走。我们愿和英国共同团结香港各界而努力，避免社会分化，产生负面影响。我用了“希望英方不要犯经验主义”这样的词汇。

意见虽针锋相对，用意是争取合作，气氛始终保持友好。

后来，我与新任港督卫奕信谈及香港政制改革时，同样也用了“不要犯经验主义”这个词汇。

尤德在江苏访问时，闲谈中提到他们夫妇对中国古文化很有兴趣，我便建议他们去西安看看不久前出土的秦俑。尤德很高兴，表示愿意找机会一游。回香港后，尤德公务繁忙暂无空闲，夫人愿意先行，我便请西安当局做了邀请和安排。

尤德去世时，他的夫人正由邓莲如陪同在西安旅游。消息传来，我正在北京参加港澳办的会议，大家都觉得很突然，因为前一天晚上，尤德参加姬鹏飞在钓鱼台宾馆举行的宴会，我也在座。他身体、情绪都很好，还饮了几杯茅台酒。听说他是夜里心脏病发作，被人发现躺在地板上。有人估计，可能是他发病，自己去取药，没来得及，就倒下了。我为他这样去世感到惋惜，回港后参加了他的丧礼，毕竟对手了一段时间，感到彼此熟悉了，并非不能沟通的对象。

42

一九八七年十月十九日，美国纽约股市狂跌，世界性的股市危机波及香港，恒生指数一日下跌约一千点，被成为“黑色星期五”。香港股票联交所主席李福兆宣布停市四日。全市股民惶惶不可终日，一片凄凉景象。

那天，正好北京市副市长张百发为筹办亚运会，来香港募款。我请了一批工商巨贾，设宴美丽大酒店，准备席间请他们慷慨捐赠。当时已知发生股票危机，未开席即谈论不已。而且，赴宴者之中，已知不少人损失很大，他们人虽到场，看起来却心不在焉，勉强应酬的样子。我向张百发打招呼：“今天席上不要提募款的事了，改日再议吧。”张百发表示理解同意。

我请教人称“香大侠”的股票专家香植球，他主张：“香港政府应该出面挽救股票。”并简要解说了些道理，我虽然没有弄懂，但“政府可以出面挽救”这句话听懂了。

隔了一天，中国银行港澳管理处主任蒋文桂来电话，为股市有急事要见。我请他即刻来。他告诉我，汇丰主席蒲伟士央请中银出面，一齐挽救股市，并说这是港英政府的意思。共需二十亿港币，三家出资，港府十亿，汇丰五亿，中银也是五亿。征求我的意见。

我立即召集工委的经济领导小组商量，大家认为，中英现在关系友好，既是港英政府要求，可以同意合作救市。但汇丰在港的业务范围比中银大，他在股票市场利益也大，不应要求中银承担同样负荷；同时，既是“救市”，也可能有一定风险，总要有人负责任，不能只由中银负。中银可以不要利润，不管出资多少，“社会知道中银参加‘救市’，表示中国政府对于香港股市的支持，政治影响大于经济影响。”成为会议的共同认识。

我将结论电报中共中央、国务院，请求批准。

第二天商务，汇丰主席要求来新华分社见我，见面后，提出同样要求。我回答他原则上可以考虑，并告已电报北京请示。下午或明天可以告诉结果。也向他提出：“汇丰、中银都出资五亿，有欠公允，你们应多拿一点。”蒲伟士表示感谢中银合作，出资多少可以再商量。同时，新华分社外事部也接到港府政治部同样要求。财政司长瞿克诚，也请人转话向我提出同样要求（以前从未有港英政府官员这样做过）。我把回答蒲伟士的内容转告他，请他考虑。

这几天晚饭后，我一面等待北京回复，一面请专家为我补关于股票市场的课，一面研究股市情况，也查询了中资从事股票交易的情况。初步了解，除“光大”外（由王光英经营的，直接对国务院负责），其他方面不多。新华分社的“鑫隆”公司做“期指”，损失多少尚不明，但数字不大。

当时，正值人大常委例会开始，已通知我出席。为救股市，特向人大常委会发电请假，留在香港参加港英政府“救市”。

第三天，中银蒋文桂几次讲话，说汇丰追问结果，蒲伟士也和我直通一次电话，内容一样，他们显得很急。到半夜三时左右，瞿克诚又请人找我，催问结果（我那几夜都是凌晨才睡），我即直接拨电话找赵紫阳，我估计他已睡，通话第一句就说：“把你吵醒了。”岂知对方说：“哪里，我们正在开会。”我告诉他“共同救市”一事，港府催得很急，请他早给回复。赵紫阳说：“我们正在讨论，我请劲夫同志告诉你。”中央经济领导小组秘书长张劲夫随机在电话中问情况，回答说：“我们同意你们的意见，支持港英政府参加救市。他们要答应三个条件，第一，主要负担应是港英政府；第二，我们负担不能像汇丰一样，他们出五亿，我们应少一点，中央同意中银出三个亿；第三，港英政府担保，中银如有损失，他们要负责。”我随机告知蒋文桂，请他转告对方。这期间，中银集团并出面发表支持股市的谈话，以安定人心。

事后，有人告诉我，汇丰在这次股灾中不仅未遭损失，且借“救市”获利甚丰。香港某巨商也获巨利。有人认为中国政府、新华分社做了“傻”事，社内经济领导小组的同仁中也有类似看法。我解说，我们不应只从经济上考虑，主要仍应从政治着眼。我们支持港英政府，与他合作，是让香港以及国际上知道，我们执行联合声明规定：在香港仍由英国管制的十二年间，中国给予配合合作。“何‘傻’之有！”

王光英做股票交易，是国务院批准“试行”的，他不承认有什么损失，我也无法查核。“鑫隆”做“期指”损失了一千多万港币，其他中资公司那时还没有放手做股票交易，损失也不多，这次股灾，多少都增加了他们对股市的认识。

43

八六年，英国政府直接向中国外交部交涉，要拆迁九龙城寨。乔宗淮带回这个讯息，并说港澳办、外交部都倾向同意，征求工委意见。

九龙城寨名义上仍是中国领土，实际上中国管不上。英国人也限于条约规定，不能管。并且中英联合声明已肯定，一九九七年英国要将香港交还中国，在这个时候，英国政府提出要拆迁，改建为公园，究竟是什么动机？颇费周详。最大的可能，估计是想多做一件好事，在香港人心中，多留一些好感。

我到过城寨，了解其中不少居民的衣食来源依靠城寨的特殊条件，例如无牌照牙医，有些人并非江湖郎中，他们不少是从大陆来的习医人士，有较高学历，在大陆医务界也有地位，因故来港后，受限于香港法律规定，无法公开行医，不得已才到城寨谋生的。一旦城寨拆除，他们的生活怎么办？

刚开始，我不赞成现在就拆迁。我尤其不赞成港澳办某些人的理由：“将来也是麻烦，不如现在让英国处理，由英国政府出钱。”一个负责任的政府，能对他的国民怕麻烦吗？港英政府的钱，不也就是香港同胞纳的税，用的香港同胞的钱吗？

新华分社不少同仁都赞成拆迁，包括乔宗淮。我要他去城寨问问街坊福利事业促进会，得到回复是，他们认为有条件的拆迁可以接受。

这样，我同意有条件拆迁的意见，坚持两条：

第一，香港政府要负责安排城寨居民拆迁后的生活，为他们提供生存条件，如拆迁户要给予优于现居的安排；无牌牙医要给他们继续行医的条件，或帮助他们专业。

第二，部分街道自治组织成员，须参加香港政府主持拆迁的组织，并且意见得到尊重。

乔宗淮转告了北京，他们同意。乔宗淮同时也接触港英政府的有关人员，代表港澳办、外交部和新华分社，进行沟通。我们也指定他参加主持拆迁的中英联合工作小组，不过未予公开。后来，港英政府在拆迁九龙城寨问题的具体处理上，还是尊重中方意见的。

44

一九八五年，嘉华银行发生危机，八三年以来接连几家华人的私人中、小银行发生危机，原因都类似，除受八二年以来香港经济低潮影响外，多数家族式银行，内部管理不当，违法贷款，以至坏账太多所致。

嘉华银行为陈氏家族式银行，在危机发生时，找到中银港澳管理处，以及香港中国旅行社，希望中资参股，帮助他们克服困难。

中旅经中侨委（国家华侨事务委员会，当时廖晖为主任）同意，正与马来西亚一侨商合作，考虑增股嘉华银行。港英政府可能由于该行以难以维持，无法任令其拖延，引发新的全面银行危机，就由香港银行业监理处出面，找中银港澳管理处的蒋文桂，要求中方出面，协助解决嘉华银行的问题。

过去恒隆银行、海外信托银行、友联银行等发生危机，港英政府为免影响整个金融市场秩序，维护香港金融中心形象，保护存户利益，多由自己出面处理。以恒隆银行为例，港英政府重新立法，动用政府外汇储备基金收回为政府银行。

中银港管处将问题提到工委经济领导小组讨论。我是小组组长，讨论了三方面的事：

一、两国签订中英联合声明后，中英合作关系发展颇佳。现在港英政府处理香港金融市场有困难，我们应给予配合。估计他要求中方出面，是由于前几次直接动用外汇基金救市，受到香港舆论和各界批评有关。

二、根据中银派人到嘉华查阅账册的初步了解，该行坏账甚多，多系家族另组公司出面贷款，却无力偿还所致。这是违反香港银行管理法的。并且家族成员多为行内高级职员，不顾念银行亏损，照领高薪。

因此，中银港管处对增股事有两种意见，一是从管理与坏账情况出发，主张不予支持；一是从政治上考虑，如果港英政府肯负责处理坏账，可以考虑。

三、中资方面，中侨委已同意香港中旅与侨商合作参股，但中国国际信托公司也有意单独参股。如果答应英方与其合作，中资由谁出面？是参股还是接收？需做决策。

除第三问题，小组决定，同意英方要求，但对坏账应请做出保证。并同时报中央、国务院，及中国人民银行总行请求批准。也请求北京裁示中资由谁出面。

我随即去深圳，用电话向张劲夫汇报，请他从速批复。

中侨委与中信纷纷表示对嘉华有兴趣。中侨委要香港中旅负责人找陈达明（他分管港澳侨委工作），要求支持他们参股或接管。中信董事长荣毅仁要他的副董事长唐克征求我意见，我表示，原则上我们没有意见，只要国务院和有关部门同意。但中侨委也有此打算，而且是在中信之前已和嘉华有接触。因此，究竟由谁参股、接管，请各家在北京解决。

最后结果是，港英政府同意利用外汇基金担保，对该行坏账负责；国务院批准由荣毅仁的中信接管，并派中国银行前董事长金德琴，担任嘉华的董事长兼总经理。经过一年整顿，即走上正轨。

45

香港中华电力公司早年动议，后经中国政府同意，港英政府决定参与兴建大亚湾核电厂。八六年四月底，苏联彻诺比核电厂、美国三浬岛核电厂发生意外事故，引起港人担心未来安全，引发了香港市民反核活动，规模之大，前所未有。

这座核电厂的核反应炉由法国厂商制造，发电设备由英国厂商制造，而由中国水电部所组成的公司，与香港英商嘉道理旗下的中华电力公司合营，得到两国政府的支持。八六年三月，有关双方签订“大核”的主要合同，距动议初始已历七年，社会给予正面评价，认为有助维护港人和外商对中国投资的信心。

双方在谈判合作的最后阶段，一度为了一些“条件”讨价还价，争议不得解决。李鹏当时是国务院主管水电业务的副总理，找我到深圳宾馆，要我出面找嘉道理协商。他对我执礼甚恭，一口一个“社长”，向我介绍情况，要我出面同嘉道理讲一讲，转告李鹏的意见，假如再谈不拢，就准备拆伙了。（究竟哪些问题谈不拢，我也不清楚。）最后送我到宾馆门外，还笑着说：“烦请‘社长’帮忙。”

我回港后，在世界贸易中心大楼内的“美心”宴请嘉道理，很婉转地传达了李鹏的意见，没提“拆伙”，我讲，李副总理希望合作，关于纠纷，有关部门的最后底线，你们也知道了，他不准备改变了，希望能谈好，不要终结。嘉道理二话没说，看来他是听懂了。老人可能罹患帕金斯症，双手颤抖不易进食，我一再为其助食。不久，双方签约。

大亚湾核电厂离香港五十公里，处于香港上风。开始遭部分环保团体反对，继而一些压力团体参加，四月下旬终于引发号称有一百万人签名、声势浩大的反核活动，还遣专人将签名送北京，向国务院请愿，要求大亚湾核电厂停建或迁厂。

反核声浪与日俱增，最为港人听得进的口号是，对安全“不怕一万，只怕万一”，这是一个虽具理性，却偏重感性，很难解说的心结。同时，还对中国自己管理不放心。

我专程赴北京，直接向赵紫阳建议：“可不可以考虑，把核电厂换一个地方，离香港远一点？”

华国锋当政时期，我在江苏工作，争取到国务院批准，在江阴县长山建中国第一座核电厂，发电量也是九十万千瓦，还在苏州市成立了核电研究所，做筹备工作。为此，将水电部已决定在江苏筹建自行设计的三十万千瓦的核电站，迁往浙江省秦山，以便集中力量搞大核电厂。后来，反“洋冒进”活动，迫使长山核电厂“下马”。改革开放伊始，广东省捷足先登，将此“下马”项目争取到大亚湾“上马”！

我和赵紫阳开玩笑地说：“假如核电厂仍在江苏，就不会有现在这样的事了。”

赵紫阳答复我说：“这事已经考虑过，一个仍在原地建，一个搬个地方。小平同志已经过问这件事了，要看他的意见。”

赵要我等待几天。

隔了一天，赵紫阳要我去他的办公室，告诉我：“小平同志的意见，要顶住，原地不动。小平同志的意思是，如果现在中国顶不住，将来香港政府遇事更顶不住。”

中央既已决定，我回港后，只有争取港英政府合作，尽力做好市民工作。

对于这次“核恐慌”、“核示威”活动，工委做了两方面的考虑，既要妥善应付“压力”，更要争取港人，平息风波。首先要力争港英政府合作解决，因为核电站是中英合作项目。

香港政府很合作，推动行政局、立法局议员到法国、美国、日本考察，得出结论，认为安全是有保障的。同年十一月，港府财政司瞿克诚发表公开报告说，已批准向核电厂购电的和约、已批准的中电参与核电厂计划，都不能贸然撤销，否则香港信誉及对外关系将大受影响。

中英双方在民间都做了工作，以增加市民对核电站的了解。核安全咨委会就是那时候成立的，现在仍在运作。

我们派副社长陈达明专门与水电部和大亚湾核电站筹备处联系，并取得中国科学院的帮助，公布了对核电厂技术安全的研究报告，结论是一致的：法国核电制式反应炉是安全的，与苏联用的不一样。我们还组织内地专家到香港办核技术展览会，组织港人去大亚湾工地参观。中国的核能专家、香港数所大学的自然科学教授，纷纷就世界核能科技的进步、泄出辐射对人体的影响等等，在大众传媒发表意见。

这些工作都得到香港政府的密切合作。虽然香港社会仍有不少人有意见，但激……（录入者注：扫描件中此处脱漏）建核电厂”风波逐步平息了。


第八章 北戴河风波

46

八六年夏天，中共中央办公厅通知我到北京开会。到了北京，办公厅接我的人告诉我去北戴河，中央负责人正在那里开会，姬鹏飞也去了。

我到达北戴河，先去看望姬鹏飞，他没有对我说什么，让我先休息几天。第二天，派秘书送了两份材料给我，是准备做为发给各省市的中央文件的草稿，一是关于香港工作的，对各地去香港的人员做了一些规定，其中对港澳工委当时的工作有评论。第二个文件是中方在起草基本法时应掌握的几条原则。我看过之后，看出第一个文件实际上是批评我们在香港的工作，是针对港澳工委，针对我的。事先一点招呼也不打，就这样拟定文件交中央政治局讨论，打算以中央正式文件的方式，把我的“错误“向全国各省市、各部委通报，这是很不正常的。

我商务看了文件，中午就给姬鹏飞打电话，我说：“两个文件我看过了，对《基本法》这个文件，没什么意见，另一个文件，我有意见。这个文件定稿没有？假如没有定稿，假如在中央会议上讨论，我准备发言，提出我对这个文件的看法，我请示你，这样处理如何？“

姬鹏飞表示要考虑一下。晚上，他叫秘书通知我，他同书记处书记胡启立商量了，明天中央开会，只讨论基本法那个文件，另一个文件，条件不成熟，这个会上不讨论了。这件事就暂时这样过去了。

自从我到香港工作，港澳工委升级为正部、省级，直属中央管理，国务院港澳办公室与香港新华分社成为同级的“兄弟机构“。按中共组织原则，地方党委对中央部委在工作上接受指导，与王匡士气港澳工委在党内地位相比，不同在于：廖承志个人代表中央管理，改变为直属中央管理；王匡在日常工作上的汇报请示，不能直接上达中央、国务院，及任何中央负责人。我到任后，按组织原则，港澳工委的报告，只须报中央或国务院即可，中央、国务院收文后，秘书长或常务书记、常务副总理会批给有关部门提意见或办理。我开始几个月也是循此处理的。以后听到反映，港澳办、外交部有意见，我就把对中央、国务院的汇报请示，改为“中央、国务院，并港澳办”，如属党务问题，则仅向中共中央报告，如属外交问题，则为“国务院，并港澳办、外交部”；同时，对纯属事务性、部门性的问题，不以工委、香港分社的名义，概由部门直接向港澳办、外交部报告请示。胡启立曾对我说：“报告提头（即称谓），不必提港澳办，我们会批给有关部门办的。”我为缓和关系，还是用“并”报办法处理。姬鹏飞是党内资深党员，我的老上司，我对他本来就尊重。他当了港澳办主任，受中央委托，主管港澳工作，是我的顶头上司。我有需要向中央、国务院请示报告的事情，除文字报告外，口头的报告一般都先向他汇报，听取指示。

这些年来，在港澳工委的干部调配上，在内地干部到香港新华分社工作的调配权限上，做了很大的改变，实际上改变了港澳办的权限，他们的抵触很大。在我们的要求下，港澳办放弃了调配一般工作人员（科员级）权力，让港澳工委自己处理。然而对干部调配权，他们迟迟不放。后来中组部出面干涉，决定科级干部由工委自己选择、任命，护照手续由港澳办、外交部办理。以后又放宽到处级。最后确定，副部长一级的干部也由工委自己提名和决定，报中组部批准；组织手续由中组部办理，外交手续由港澳办、外交部办理。放宽到这一级，港澳办的情绪究竟如何，我自然不便猜测。

从对我上任的冷漠到对深圳会议的消极对待；从视察九龙城寨引起的议论到本子风波的处理，我逐渐感觉，在对香港的认识和具体工作方针、政策上，自己与港澳办、外交部存在许多矛盾，而且一直在延续和发展，虽然这个“通报”性的文件暂时不交中央讨论了，事情并没有过去。我预感，不久还将有事。

47

北戴河会议以后，北京与香港新闻界都传出我要调动的消息。对这些传言，我没当一回事。我明白自己是超龄服务，随时准备退休；但我一贯的总之，中央让我在职一天，我都应尽力把工作做好。

过了两个多月，港澳办通知我，要召开一个负责人谈心会，由外交部、港澳办、外事办公室，和港澳工委四个单位参加，要求工委去三个人，没有指名，我决定李储文和郑华同我一起去。

我看会议参加者的名单，港澳办是李后、鲁平，外事办公室由李钟英参加，外交部是周南和柯在铄，但柯在铄请假没出席（究竟是真有公务还是回避，就不得而知了）。

谈心会在中南海召开，由姬鹏飞主持。会议开始，姬鹏飞要我发言，我感觉会议似乎是针对我的，我就讲：“我不知道要发什么言，谈什么心，还是你们先谈吧。”李后就先发言，讲我在中央关系上处理不当，他没举什么例子，只是把周恩来对外交工作的指示读了一遍，大意是：在外交问题上，中央对驻外机构授权有限，大事一定要请示，不能擅自主张，李后讲，香港新华分社也是个外交机构，不能违背这个原则。虽然没有点名，实际上是指责我在这方面违背了周恩来的指示。

鲁平接着发言讲群众工作，说我到香港以后，在群众工作上，过分张扬。在有些方面，给人形成第二权力中心的感觉，把内地的一套，搬到香港去了。

周南的发言，主要是批评我在香港工作方针报告中，关于“香港社会正在大动荡、大分化、大改组”的说法。认为这个估计不恰当，香港绝大多数人是爱国的，不存在“三大”。并说，这是毛泽东的语言，不应该用。

一上午主要是他们三人发言，看来事先有准备、有分工。下午，针对他们的说法，我做了发言，我也讲了三个问题，一讲对形势的看法，二讲中英斗争，三讲统一战线、群众工作。

我说，“大动荡、大分化、大改组”是中英关于香港问题的谈判开始后，香港发生的事实情况。香港人虽然对英国近几十年的统治有不满之处，但由于香港经济的发展，基本上，香港人是满意的。对中国却存在疑虑。对于香港回归祖国，在道理上，在民族感情上，有些香港人拥护，有些心理不用户，嘴上说不出口。即使拥护的人，也害怕将来生活受社会制度改变的影响，心理上动荡很大。

英国不愿意交回香港，搞殖民地撤退的那套办法，实际上是对社会进行分化。香港因要收回，本身已在分化，加上英国人的动作，形成了大规模的分化。具体表现包括：相当多数人赞成英国以主权换治权的主张，不赞成我们的主张；移民人数在增加，资金外流在发展……，这些都是动荡、分化深刻的现象。

从社会阶层、意识形态、所谓亲中亲英来分析，两极分化日趋激烈，当然也有人对双方都不相信，离开香港。社会改组，以前所未有的速度，日趋表面化。

我讲，对这些情况的分析，可用也可不用“大”字来形容，用了不一定不对，毛主席晚年犯过错误，不等于毛主席讲过的话都不能引用。

对李后的观点，我指出，香港地位同外国不一样，它既是“外国”（因为是英国殖民地），但中国又不承认它殖民地的合法性，我们要收回主权。香港新华分社是外交机构，又不完全是外交机构。我们港澳工委在香港未收回之前，斗争对象主要是英国人，我们天天同英方打交道，假如像驻外机构那样，每件事都要等北京答复后再做，不仅你们不胜其烦，我也不要做事了。大事我会请示的，但我不可能像纯粹的外交机构那样，事事请示。

至于“第二权力中心”的说法，是否真是那样，我们可以不必讨论。我在香港也是尽力避免外人有这种印象的。但是面临即将收回香港，作为中国派驻在香港的机构，需不需要公开做工作？既然党中央、国务院派我出去，我就应该代表他们做群众工作、统战工作；当然，在方法、形式和内容上，同内地应该有区别，但总要公开做工作。如果不公开，岂不是自缚手脚吗？

第二天，他们要李储文和郑华发言。李储文的讲话，同李后、鲁平、周南完全一致。后来我才知道，他到了北京，即先去看望他在上海地下党时期的老上级副总理兼外交部长吴学谦，预先知道了这次会议的“底”，就一反常态，完全站在港澳办一边批评我。郑华对我做了一些批评，也做了一些解释。

我们三人发言之后，李后、鲁平又讲了话。李后发言主要是批评我，讲我骄傲，对他们的意见一点都没有接受。鲁平发言讲香港的主要矛盾是多方面的，有时候这方面矛盾突出，有时候另一方面矛盾突出，不能讲主要矛盾是中英矛盾。

他们发言之后，还要我讲，我表示时间不多，明天再讲。这时姬鹏飞开口了，讲了十几分钟，批评我在香港的工作犯了“左”的错误。

真是出乎意外，我意外他们会批评我“右”，却给带上“左”的帽子。我才意识到，他们所列举我的“错误”，加上具体如九龙城寨事件，特别是“本子风波”等，都属“左”的错误。（邓小平肯定“本子风波”：“你讲得对”，是这次会议以后的事。）

会后，我考虑姬鹏飞的表态，意识到这个会的不寻常，本来讲是谈心会，却做了详细的记录，印成“简报”，实际上是“繁报”，把每个人的发言都记下来全文刊登在“简报”上，发给中央常委、书记处书记、总理、副总理。从发的范围说明问题之严重，实际上是开了对我的“批斗会”，他们是有备而发，是北戴河事件的继续，我再发言已是多余的，至少在这个范围内是如此。我改变了主意，决定会上不再讲话。

第三天的会议，一开始姬鹏飞就要我们港澳工委的三个人发言，李储文表示完全同意姬对我的批评，也“上纲上线”，批评我犯了“左”的错误，并列举了他认为我“左”的事例。郑华仅做了一些解释。我简单地表示了态度，说：“我原来准备发言的，现在不准备讲了，你们的意见，我考虑；但我保留我自己的看法。作为共产党员，按党章办事。以后，大事我会向你们请示。你们怎么说，我就怎么办。”

他们看我这个态度，知道没有办法继续下去，只好怏怏收场，结束了会议。

48

谈心会刚结束，李先念的秘书打电话告诉我，先念同志最近身体不好。我表示要去看望他。当天，我就去李家。

李先念见了我以后，没有谈这次会，寒暄一番之后就讲：“你岁数不小了，辞职吧。”我回答他：“我早就想不做了，是中央要我做的。”李问：“哪些人要你做？”我讲：“不久前，胡耀邦还说要我做。”李讲：“假如胡耀邦要你做，你就做下去吧。”

从李先念处出来，我思索他的话应该事出有因。郑华告诉我，当天下午，赵紫阳把他找去，仔细询问了会议情况，在得知李储文发言情况后，赵紫阳表示：“这样子，他们怎么能够合作下去。”

我回想起这次到北京，接触到习仲勋、杨尚昆，都赞许我在香港的工作做得好，习仲勋甚至说：“有人讲你是香港的邓小平，中央很满意。”和港澳办、姬鹏飞的态度完全相反。我有必要在中央搞清楚。

我先找胡启立，要找胡耀邦谈话，胡启立要我先同赵紫阳谈，我就同赵的秘书约，赵没有马上回话给我；我想找邓小平，但觉得这些事情太具体、太麻烦，又涉及我个人，不合适。

正在犹豫之中，恰好邓朴方来看我。以往每次我去北京，邓朴方都会同我见面，或是我约他，或是他主动找我。见面之后，我向朴方讲了会议的情况。

可能朴方回去向邓小平反映了。隔了一天，赵紫阳约我去谈话。我知道他与姬鹏飞先谈了十几分钟。赵紫阳首先肯定我在香港的工作，然后告诉我：“小平同志决定，要你在香港继续工作一段。”我表示，按自己现在的想法，不想再工作下去；中央的决定我服从，我想只工作到十三大（党的十三次全国代表大会在八七年底召开）。

赵紫阳听后一愣，没有再说什么，他问我：“你同姬鹏飞不是老同事吗？为什么关系搞不好呢？”我没有答复，只是笑了笑。

我对赵紫阳讲，到现在为止，中央组织部没有派第二把手，我没有得力助手，工作有困难，同时，也需要有一个接班的人。耀邦曾经表示考虑过几个人，后来又说不行，希望中央进一步再考虑。我还要求：工委的领导班子要再调整一下。赵紫阳同意了，让我与姬鹏飞商量具体的人事安排，再告诉中央组织部，并要我回香港之前，同姬鹏飞谈一谈。前后也只是谈了十几分钟。

谈话后，我即去见姬鹏飞，告诉他赵同我谈话的内容。看起来，赵同姬也是谈了这些内容，因为他已经差不多都知道了。姬鹏飞听到我讲，在人事调整问题上，赵要我同他商量时，很感动地说：“赵紫阳一贯是尊重人的”，表示很满意，我征求他意见，让李储文退休，他立即同意了。

我和李储文共事三年多，一开始对他极为信任，极为重用，几乎言听计从；对他的工作，我也全力给予支持。

不久新华社外事部有人向我反映，李储文在私下批评我，甚至说，李可能想当社长。我摇摇头，表示不相信。

吴学谦数次出国访问，途经香港，李储文都不告诉我，迳自去机场迎接，并陪送到深圳，不让我接触，我未曾怀疑，因为李储文分工管外事，吴学谦是他业务上的顶头上司，不和我打招呼，只以为是他的疏忽。

后来，曾在上海工作的一些老同志告诉我，他以前在上海是个“两面派”，见风使舵，原上海市委副书记赵行志，同李在地下党时期就一起工作，关系很好。粉碎四人帮后，苏振华、彭冲主持上海市委，李在这一时期观点同市委与赵行志是完全一致的，无论到什么地方都肉麻地吹捧赵行志。可是批判华国锋士气，中央派陈国栋、胡立教、汪道涵主持上海市委，他们发动批判苏振华、彭冲为首的上海市委，李储文立刻应声转向，反过来公开批苏、彭、赵。上海的老同志称他为典型的“风派”。

他们警告我：“你要小心！”我还将信将疑。

共事一年多之后，我发现李储文比较专长具体事务；但做领导，进行全面规划，有计划、有步骤地开展工作，并不适应。自己做可以，调动广大干部一起做不行。我想，这可能是与他以前长期在宗教界工作、经验狭窄有关，我曾数次要求他拿出一个他所分管的统战、宗教工作的规划，迟迟拿不出来，使我深感他缺乏负责全面工作的能力和经验。

李储文在社会上反映大致还好，也有负面反映。国民党政府时代，李储文在上海徐家汇教堂当牧师，曾为现在香港事业发达的“上海帮“的某些人士或子女洗礼。这些人士私下一轮：共产党太可怕，李储文表里不一、深不可测。

李储文在机关内的反映比在社会上的差。他分管的几个部门曾反映：他工作不放手，对下属不信任，只信任他从上海调来的那几个人，而且动不动就发脾气骂人。我只当个人气质、修养看待。

他从上海调人来，事先没向我打招呼，调来后，也不告诉我；后来参加会议，我看到有不认识的人，询问以后才知道怎么回事。他负责台湾工作，对一些台湾、美国的秘密关系不告诉我，只讲这些关系的代号；与他们接触事先不讲，事后也不告诉我结果，直到要向中央发报，需要我签名时，我才有机会知道。这是违背组织原则的，不管多么重要的关系，都应该告诉我，因为这样信任我，派我在香港负全责，除非中央有讲许某人不可信，不要告诉他，否则不可以这样做。

即使这样，我仍然与他保持合作共事的态度。

但是，这次他在“谈心会”上的表现，证明他确是个“风派”，工委讨论方针时他是表示赞同的，突然一百八十度转弯，进行否定和批判。这样以来，他对香港工作的认识已与我意见不一致了。我对香港问题的认识与做法，获得中央的肯定，他却站在港澳办、外交部一边，对我进行全盘否定，如何继续合作呢？况且他已到退休年龄，也该退下了。

综合“谈心会”前后看来，实际上是以姬鹏飞、吴学谦为主导，要拉我下台的会。在北戴河就想发我的“通报”未遂，又变成搞“谈心会”，实际上是开批判会、斗争会，他们还把会议内容印成不是简报的“简报”，向中央领导层造舆论，李先念劝我退休，赵紫阳问我同姬鹏飞的关系，都说明中共中央某些人，可能打算要我退下。

当时香港传言，我要调回内地。北京则有传说，周南要来接我的工作。我曾询问中组部主管港澳干部的某副部长，他力言中央没有交给任务，也没有这个考虑。并说：“周南不是这块料子，他只有办外交的经验，香港需要的政治家。替你找二把手到现在还没有找到对象，也是这原因。”还说：“他从联合国调回来，是因为他内部人事搞得很糟，又有‘私人’把柄给外国人抓到，怕他出大问题，怎会再让他去香港呢。”看来，当时要周南接我工作的打算还没有落实到中组部，在等待“谈心会”后再定。

我向邓朴方谈这件事，只不过是想把是非曲直搞清楚。我确实是想退休了，所以我才对赵紫阳讲，工作到“十三大”。

49

宋任穷和中组部分管港澳干部的副部长一齐约见我，征询港澳工委班子改组的意见。

我提出方案——李储文退休调回，毛钧年、乔宗淮提为副书记、副社长，并要求中央选第二把手，帮助我掌握全盘工作，便于接我的班。那位副部长建议：陈达明也届退休年龄，可考虑和李储文同时调回。我领会这是为了不过分刺激李储文，表示同意，但提出陈达明是广东人，情况熟，可否循祁锋例，当顾问，留港工作一段时间。宋任穷表示，同意陈达明留港帮助工作一段时期，不同意当顾问。至于提拔两位新人，是我大胆的建议。他们表示原则上可以考虑，组织部将派人到香港就地考察二人表现，而后再定。交代我回港后，不要在工委讨论老人退休的事，由中央决定；关于提拔信任，工委应广泛征求意见。

回到香港，我根据宋任穷指示，在工委机关“处”以上干部中征求意见，反应虽不一致，基本上是肯定的。中央组织部考察组来了以后，考察结论是：同意两人任副社长，暂不考虑任副书记。考察组正副组长向我介绍了考察情况，并征求意见。我不表反对，同意让毛、乔二人在实际工作中考验一阵，再考虑是否当副书记。

郑华为人谨小慎微，完全视领导意见行事，工作不主动，欠缺赶紧，不适合当第二把手。我一再要求中央另外派人。胡耀邦很关系，主动提名吴官正来港。吴当时是武汉市长，不久，胡又告诉我，吴官正另有任用，不能来港，要我另外提名，并说：“江苏情况你熟，可以在江苏调人嘛！”我说：“我不想在江苏调人，免起误会。”因为党内、社会上都有留言，说我搞“江浙帮”。胡耀邦点头称是。

原港澳工委绝大多数干部是广东籍。广东临近香港，语言相通，关系多，容易和当地人打成一片，是开展工作的有利因素。但由于前工委领导人思想上“窄”的影响，他们中有些人存在宗派观念。要打破这种现象，必须在干部任用上搞“五湖四海”。八四年，我在整顿组织时，向中央建议，从内地抽调干部，充实港澳工委。

除中组部直接从北京调派外，我要求在广东、福建、江苏、浙江四省和上海市选派人才。中央同意了，决定由中组部会同工委，赴四省一市进行选拔。工委派郑华参加，经过一个多月，选拔了二十余名新华分社部以上干部，多是各地的尖子。如上海的谭茀云（后任社长助理、经济部长），杨振汉（诺贝尔奖得奖人杨振宁的弟弟，任东南信息中心负责人），浙江的张浚生（任宣传部长），福建的翁心桥（任文教部副部长）等等。江苏省我曾提名几人，结果一个都未获省委同意，后经交涉，才同意让“秀才”牛钊调来，帮助我做文字工作。这批干部和原有干部关系大多不错，也能较快适应香港工作环境，新华分社因而风气一新，社会上出现的负面反应：“许某人搞江浙帮。”我想，这只是反映了内部某些人的反应。

国务委员张劲夫很热心，他向我介绍：“朱镕基（现任中共中央政治局委员、中常委、国务院常务副总理）当你二把手很合适。”朱镕基以前是张劲夫部下，他很了解。他认为朱有水平、能力强、思想开放。我当然表示欢迎。两人商量好，我向中央要人，他向中央推荐。过了一段时间，没有消息，我再问张劲夫，他说：“中央已决定朱镕基去上海当市长，你重新找人吧。”又没有成功。

有人推荐当时任国务院副秘书长的李灏，可任我副手。还告诉我：他是赵紫阳在广东就赏识的人，也因此调去国务院。要调用他，还得赵紫阳同意。我见到赵紫阳，就请他同意把李灏调香港，赵紫阳摇摇头说：“你不要打他主意。”原来当时副总理田纪云很倚重李灏，不愿放任。可是，不久李灏调去深圳当市委书记、市长。田纪云为何又放他？后来我听说，“李灏和田纪云为了某些事闹翻了”。我私下庆幸，若不是赵紫阳不肯放手，我的麻烦可能也会很大。

我与姬鹏飞商量，可否调鲁平到工委任第二把手，我当时对鲁平印象较好：熟悉港澳情况、思想较开放。姬鹏飞说他已经报中组部升任鲁平为港澳办副主任，而后对我说：“已报了很久，不知什么原因，中组部搁下了，你替我去查查，替鲁平做些解释。”他知道我和中组部关系较好。我问了有关副部长，得知原因出在文化大革命时，鲁平也“造反”，写了攻击领导的大字报。我当时替鲁平说好话：“李后在文革中表现不是也有不好的地方？如果不严重，现在认识了，就算了吧。”不久中组部批准鲁平的任命，是否因我的说项起了作用，我则不敢肯定。

几经波折，工委副书记仍由郑华担任。

当时的公安部长王芳找我，要调张浚生回浙江。（王芳曾任浙江省委第一书记，是“老浙江”）王芳说：“张浚生不想去香港，我曾答应他两年调回，到省里工作。”张浚生自己也向工委提出，要求回浙江工作。

张浚生来香港工作前，任杭州市委副书记、副市长。省委已决定，调任副省长。张浚生本人知道，不愿调香港工作。由于港澳工委，中央组织部指名“借用”，经王芳“说服”才就道的。

张浚生工作积极，适应力强，思想上比较开放。王芳和我谈他时，我已向中组部提出，提升他为副社长。中组部原则同意，待考察组考察后再定。王芳知道后表示：“这样安排也可以了。”

中组部提出，拟派潘曾锡为副社长，据说是姚依林推荐的。潘曾锡曾任中国船舶总公司副总经理，我同意了。这是，张劲夫又向我介绍外贸部副部长王品清，表示他虽然已届退休年龄，本人希望到新华分社当副社长，管中资业务。由于中组部推荐潘曾锡于前，我已同意，并也打算安排他协助郑华分管中资业务。我就向张劲夫说明情况，他同意收回推荐。

港澳工委委员多达三、四十人，在香港现实条件下，不易开全体会议。我向中央建议，改组为短小精干型的新工委，由社长、副社长及澳门分工委书记组成，便于随时集中议决问题。为配合即将开展的澳门基本法草拟工作，建议中央将原拟由南光公司代表中国政府出面的做法，改为设新华社澳门分社，周鼎任社长。

经过两个多月，中央批准新的工委：

工委委员、书记、新华社香港分社社长：许家屯。

工委委员、副书记、副社长：郑华。

工委委员、副社长：毛钧年、乔宗淮、张浚生、潘曾锡。

工委委员、澳门分工委书记、新华社澳门分社社长：周鼎。

既然邓小平和中央要我继续工作一段时间，我除了向赵紫阳提出调整班子的要求外，还提出港澳办对香港工作缺乏整体打算，没有完整的指示，又不对我们曾经写过的报告表示意见。我对赵紫阳讲，我希望在原报告基础上再做些调查研究，重新向中央写一个香港过渡时期方针、政策报告，请中央批准，使我们工作可以有依据。我说，我会把这个事情告诉姬鹏飞，赵表示同意。我又对姬讲，姬也表示赞成。回香港后，我花了三、四个月重新写了报告，并把报告草稿送港澳办提修改意见，结果他们只是对文字提了一些意见；对内容，原则上没有提修改意见。

我就把报告正式报送中共中央、国务院，当然也送港澳办、外交部。在报告中，我坚持了谈心会中讲的自认是正确的观点，例如对香港的分析，我坚持“动荡、分化、改组”的说法，有变动的只是把“大”去掉。关系中英关系，我仍然强调，香港在过渡时期中英斗争是矛盾的中心，过去我们提“中英关系有联合，有斗争，以联合为主，以斗争求联合”，现在把联合改为合作，讲中英关系有合作、有斗争，以合作为主，以斗争求合作。对统一战线工作，强调主要对象是中间力量，继续强调从做大资产阶级、大右派工作着手，以此为突破，以影响扩展中间力量；坚持依靠工人阶级，广泛开展爱国统一战线是香港工作的两翼。群众工作坚持提劳资两利，不仅做好劳动人民的工作，还要做好居民工作、屋邨委员会的工作等等，基本上在原有报告基础上，加了一些说明。

报告送中央后，赵紫阳当面对我讲，你们这个报告写得很好，我们原则上都同意，具体问题上你再征求征求姬鹏飞，看他们还有什么意见。我认为赵紫阳讲的这个“我们”代表了中央和国务院。我把赵的意见告诉了姬，他没提什么意见，我讲：“你们都同意，最好有个文字的东西给我，以后，我们的工作就按报告执行。”我的意见是让港澳办替中共中央、国务院起草文字的东西，答复我们。我想，在“谈心会”最后我说过：“以后大事我会请示”，这报告就是“大事”，姬鹏飞当时口头答应了。我希望有个文字上的根据，以防万一。可是以后一直没有下落。

在香港工作上，不少事情都是港澳工委主动；我想，港澳办、外交部对此是有意见的。在起草基本法过程中，姬鹏飞召集不少会议讨论具体问题，我们也提了不少建议，如未来政府体制方面，我们做了研究，有几次会议，是工委提出要汇报才召开的。李后、鲁平在不少场合发表谈话，香港社会反应激烈，我们认为也有不够妥当的地方，我几次向姬鹏飞提出，要李后、鲁平少讲话，如果要讲，最好事先多做些考虑。有一、两次，我还当着李后、鲁平的面提出这样的看法。姬鹏飞都没有表态。

这些矛盾，发展到“六四”以后，就更激化了。


第九章 让明珠更炫目

50

香港因其繁荣的经济而被誉为东方明珠，在香港回归祖国的过渡期内，如何保持香港经济继续繁荣上升，让这颗东方明珠更为绚丽夺目，是中共中央领导人非常关心的事，也是我们在香港工作的重点所在。

八三年九月，我向中共中央领导人汇报工作时，提出我们在香港的经济工作方针，用了五句话、二十二个字来概括，即：“拖住英资，稳定华资，争取外资，团结侨资、台资，壮大中资。”对这一方针，我看中央领导人当中，赵紫阳基本上赞成，胡启立更肯定一些，李先念有不同看法，例如对壮大中资，他有不同看法。

港澳工委内部讨论此方针，多数同仁是赞成的。但我们香港中国银行的负责人和部分香港当地干部并不赞同，银行负责人认为这不是经济方针，我理解他们的观点是从银行经营出发，而不是从整个香港经济出发的，我向他们解释：我们在香港不是处在管治地位，我们不可能对香港经济提出一整套详尽的具体方针，提出来也是空的，不可能形成政策、形成法律，因为这是港英政府的事。

部分香港当地的同志不赞成壮大中资的做法，他们认为中资不需要也不可能壮大。我表示只要我们采取香港市场通常所采用的做法，来经营中资机构，只要我们不搞特权，不要同港人“抢饭碗”，我们参加香港的市场活动，不仅可以增加国家的财富，也可以增加香港的财富，还可以提供香港许多新的发展机会，增加港人信心。中资壮大了，对未来香港经济，也可起稳定作用。

有关香港经济方面的工作，我坚持按这二十二字方针，事实说明，这是合乎香港实际的。

英资在香港的几大财团，有基本上属于以香港为经营基地的财团，如汇丰、怡和、嘉道理等；也有以英国本土为基地的大财团，如太古、渣打的。随着华资力量的发展，一些英资财团被华资收购，如李嘉诚收购“和记黄埔”，包玉刚收购“汇德丰”；尽管这样，华资、中资在短期内，仍很难替代英资在香港经济的主要地位。比如汇丰在金融界的地位，即无人可比拟。

英资财团的特点是靠殖民政府支持，靠对市场某种程度的垄断起家和发展，最典型的是汇丰。

汇丰银行是商业银行，但是香港政府它享受中央银行的某些特权，可以印发钞票，是港英政府的金库、出纳，并且替港英政府监督管理金融机构，负责香港银行的结算，因而取得了并了解香港其他银行的业务情况。汇丰是香港银行公会的主席，他的董事会主席几乎都是行政司的当然议员，在港府制定香港金融、经济政策时，汇丰具有相当的发言权和影响力。港人谑称汇丰董事长是香港三总督之一，可见汇丰在香港的地位和作用。汇丰董事会里的理事、董事几乎都是英国人，董事会主席按会章由董事会推选产生，实际上究竟由谁来决定，是港英政府？还是伦敦某一机构？我们一直没摸清楚。我曾亲自请教过曾任汇丰董事会副主席的包玉刚，他也不清楚。据汇丰一位老职员提供的资料，他认为汇丰的决策权主要掌握在董事会主席、总经理等五、六个英国人手中。

中国要收回香港，汇丰会做何反应，是我们需要预为研判的。我曾在八三年底，组织香港新华分社经济部和调研室成立专门小组，对汇丰进行调查研究。他们写出一万多字的报告，总的看法是：由于一九四九年汇丰从中国内地撤出时受损很大，余悸犹存，汇丰在九七前，可能要撤出香港。但也不一定会全部撤离。它们会视中国、香港的经济发展情况，决定未来是大部分或一部分撤走。

这一看法，与香港中国银行负责人不同，他们认为：“只要香港有钱赚，汇丰不会撤走。”北京港澳办、外交部、中国银行总行也赞同此种看法。当时没有进一步探讨。

不久，美国前国务卿基辛格（季辛吉）访问北京，传递当时英国首先戴卓尔夫人托他带给中国领导人的一个“口讯”：“汇丰准备同英国莱斯银行合并。戴卓尔夫人表示，这不是英国政府的意见，而是汇丰商业上的决定，汇丰希望把业务扩大到欧洲去，因此要把总部搬去英国。同莱斯合并后，银行总部将设在伦敦。”

这实际是汇丰以合并为名，行撤离之实，证实了港澳工委以前的看法。在姬鹏飞主持的讨论对策会议上，大家共同的意见是，不能同意汇丰这个决定。

国务院把这个讯息告诉了基辛格，请他转告英国。这之后，汇丰放弃合并莱斯的打算，只收购莱斯一部分股票。

但在“六四”之后，汇丰进一步收购莱斯股份，并把总部迁到伦敦，终究还是实现了它的撤退部署。以汇丰在金融界举足轻重的地位，把总部撤出香港，显示它对中国的政策无信心，影响香港市民的心理。不过汇丰的业务不可能完全撤出香港和中国，它的盈利主要是在香港，中国改革开放以后，汇丰在内地的业务也有了新的发展。

汇丰撤出之前，港英政府已把汇丰中央银行职权如金融管理逐步转移，另外成立新机构来执行，可见英国一直没有停止撤退部署，直到“六四”以后，汇丰才公开撤出行动。

对汇丰会否撤走的估计虽然不同，港澳工委仍采取同汇丰密切合作、积极配合的态度，设法增强汇丰的信心。同前后任沈弼、蒲伟士经常接触，合作挽救香港股市、处理香港华资中小银行危机。在制订基本法时，为了拖住汇丰，也确定了香港特区政府不设中央银行，“九七”后仍然保留汇丰某些中央银行的职权，继续由它发钞，中国银行参加等方针。

汇丰进入内地后，有一次蒲伟士告诉我，他们在内地有些坏账，收不回来，并举了一些例子。我听后，立即答应帮助他们，要他把坏账的项目、情况相告，我们帮他去向内地交涉。后来经过交涉，有些问题解决了，有些不能解决，我把交涉的情况告诉他，让他了解和放心。这些工作，对拖住汇丰多少起了一些作用。

北京同我们在认识上不一致，有些做法也很难讲其什么作用。例如李鹏（当时任副总理）没有征求我们意见，也不通知我们，就给荣智健（中信集团在港负责人，荣毅仁的儿子）资金，让他到香港收购“港灯”的股票，没有收购成，就收购国泰的股票。这种收购股票的做法，有正面作用，也有负面影响，从拖住英资来讲，可以起一定作用；但另一方面，也使香港社会产生一种忧虑：中资这样的“大手笔”是否想通过收购把这些企业国有化？会否先收购股票而“联”，以后控股而“合”，然后“国”有化，搞“联合国”？这种疑虑不利于拖住英资，稳定华资、侨资、外资。

香港英资财团凭借殖民政府的支持，不仅具有殖民性，而且有某种程度的垄断性，这主要表现在公用事业即邮政、电讯、能源、电力等行业上。对这一现象，我们主张为了拖住英资，对其垄断性不采取完全否定的态度，而改采限制发展的对策。限制也不是通过确立法律、政策或政府行政措施来解决，而是通过市场规律逐步解决。

我曾参观香港电话电灯公司，他们向我表达了去内地投资、发展事业的愿望。我即找国家邮电部长商量，能否允许他们去内地，帮助改变邮电事业落后的状况。事实上，资金和技术方面，我们都需要外面的帮助。这位部长基本上不考虑我的意见，他表示，外资进中国搞电讯已有四家；香港在深圳已有投资，还积极活动想进入江苏。他讲，邮电部反对这样做，因为会造成制式太多、太复杂，他倾向不能让外商投资电讯的事情再发展了。我的努力没有获得他的支持。

总体来说，拖住英资的工作有一定效果，但不理想。

51

华人资本家已成为香港经济发展的生力军。中国宣布要收回香港主权后，华资中一些人率先转移资金，资金外流和移民日益严重。因此，稳定华资成为稳定香港、繁荣香港经济的关键所在。

我们从政治、经济两方面工作。在政治上，广泛地开展爱国统一战线，通过首先做上层大资本家工作，稳住他们，以期影响其他华人资本家，达到稳定大部或稳定全局的目的。同时，应用经济手段，支持和帮助华人资本家，使他们解除疑虑，建立信心。

当然，仅靠我们在香港工作是不够的，很重要的是要依靠内地。内地坚持改革开放，经济迅速发展，对香港的利用日益增多，很自然的，内地对香港的吸引力会越来越大，华人资本家对内地的看法会随着改变，信心也会日益增加，这是稳定香港的大势。

华人资本家中有不少人是靠英国人支持，靠英国银行支持发展起来的，也有一些是依靠中国的支持。中国的支持，有政治上的，但主要是商业上的支持，政商实际上很难分开，有些固然纯粹是从商业上考虑，但也有从政治上考虑，或政治、商业上共同考虑的。

我们要求香港的中国银行、中资机构，在稳定华资工作上多起作用，更广泛地同他们合作，做生意。即在货源、融资等方面，给予帮助；另一方面，争取华资进入内地投资。这是一个两利的方针，即使商人能够赚钱，也可为内地的改革开放，增加出口，吸收资金、技术和管理经验。

内地各省市部委来港经营，是稳定华资的重大“资源”。随着外贸政策的改革，中央各部委、各省市都愿望要单独经营自己的产品，希望自己到外面接触市场，这就给香港的华资不少机会，他们可以当内地商品的代理，做批发，也可以做零售，还可以做其他方面的合作。我们支持各省市部委来香港设机构，并帮助他们介绍关系。

为争取香港资本家到内地投资，我们多次组织香港工商界名人代表团赴内地重点省市参观、访问，增加相互接触、了解，以加大双方交易的机会。我几次亲自带领这样的组团，赴江苏、福建、上海等地访问，请当地主要负责人出面接待。例如有一年在江苏，由省长顾秀莲，在上海，由市长江泽民，亲自出面接待、介绍情况、回答询问。

香港大资本家在八十年代中、后期，进入内地投资的不多，大量进入内地的，主要是中、小户。为争取大、中资本家能进入内地投资，减少他们的困惑，增加他们的信心，我们改组港澳国际公司的股权和职能，给他主要任务，是带领港澳及东南亚华侨大、中资本家，进入内地投资。可以用合作的方式，为他们“搭桥开路”，也可以帮助他们解决肚子经营的困难。因改组后不久，发生“六四”，收效甚微。

我们建议中银增多同大、中户往来。香港的中银集团作风稳重保守，贷款工作的重点是中小户、工业户，做得很有成绩，欠缺的是同大户来往较少。从中银集团本身的发展考虑，从香港统战工作需要出发，都要多做努力，增加与大户往来。当然，这样风险会大些，但不能因而不进行改革。这样做，中银的业务会得到新的发展，增加同大、中户的关系，可以像中小户一样，通过联系，从经济上逐步稳定他们。

中英协议规定，香港土地的使用，要通过土地委员会批准，每年批地不能超过五十公顷，中国确定这一方针，是根据邓小平的指示：九七年以前不能让英国人把香港地皮卖光。要加限制。为便于中英双方协商解决有关问题，专门成立土地委员会，并规定港英政府卖地的收入，要留一半给特区政府使用。

香港的地产商，尤其是大地产商，非常赞同这样的做法，他们手中握有大量地皮储存，政府限制用地，有利于他们在经营中获取更高的利润。有些大地产商在同我们交往中，反复要求我们：“土委会不能多批土地。”因为中英之间已有了不能多批土地的协议，同时我们也确实没有经验，这样做会对其他方面造成什么影响，因此那几年基本上是按协议执行，虽然多批了一些，数量很有限，对稳定大地产商，起了作用。

但是，我们很快也注意到，几家大地产商正逐步对香港的地产形成垄断。我要求土地委员会中方委员和调查研究室，研究这个问题，到底每年批多少土地为适当；特别是未来几年，可以不会因批地过多，使地价下降，也不会因批得太少，造成市场供不应求，使房地产价格猛升。这个拿捏分寸的课题，我在八七年以后才提出，但未取得结论。

我们也协助华人资本家解决困难。东亚银行主要股东中，有人因信心问题，想撤出资金，股东间发生纠纷，法国某银行想借机收购，银行处在危机之中。董事长李国宝向中银求助，他找了香港中国银行，并到新华分社找我。银行工委经济工作领导小组研究，决定支持东亚银行，由中国银行出面帮助，中银掌握的东亚股票不仅不出让，还适当增购，帮助李国宝度过危机。

在运用经济手段支持华人资本家的工作中，造成损失的事情也有。康力公司是比较大的一件。我到港不久，分管经济工作的副社长曹维廉（他原是机电部副部长，同江泽民关系很好），向我介绍，康力公司是香港电子工业的大企业，老板柯俊文十分值得欣赏，有理想，经营有一套。柯也自吹他想做香港的松下幸之助（日本松下企业的创始人，被誉为经营之神）。曹维廉希望柯俊文去内地投资，亲自陪他去福建、江苏、北京等地参观，向中央领导人推荐，国务委员谷牧也同他见了面。柯就提出要中资与他合作，我们研究后，也同意了，由香港中银、华润、招商局三家共同投资与他合作。注入资金后，柯俊文就跑掉了。我们调查发现，他还以另一个公司的名义，把康力的资金、动产转移了不少。这是一个很大的教训。后来由内地专家对康力的不动产、设备，做了评估，认为设备还是比较好的，有些是内地还没有的，经济上的损失幸好不算太大。但经营中不断亏损，背了多年的包袱。

支持华人资本家发展他们的事业，也是重要方面。

八六年，胡应湘同李嘉诚一起来找我，提出开发香港岛西区海绵和大屿山的计划，要在大屿山建第二机场，地点一是考虑在赤鱲角，一是在大屿山和香港岛之间；还准备在大屿山和香港之间，填海建新码头、住宅区和商业区；建大屿山通往香港岛、大屿山通往九龙的海底隧道；以及大屿山至深圳新的边境口岸落马洲的高速公路。

我听了他的计划之后，表示赞同，认为这个计划不仅可以满足九十年代，还可能满足廿一世纪上半世纪香港海、陆、空运的需要，使香港进一步发挥南中国进出口基地的作用，我说：“这是一个很好的计划，有需要向北京反映，我可以负责。”我的考虑是，现在还由港英政府管治，这么大的工程理应得到他们的赞同和支持，方有成功的可能。我还建议他们在港英政府表态之前，不要让外面知道。李嘉诚问胡应湘：“记者知不知道？”胡讲他已准备开记者会，我建议不要开，李嘉诚也赞同我的看法，胡还是坚持。结果媒介公布以后，港英政府一直没有反应，搁置下来。

“六四”之后，港英政府公开了自己建新机场的计划。我想，如果当时胡应湘他们能先征求港英政府意见，情况也许会不一样。

52

香港是国际性的大都市，各国各方对它都有兴趣。外国资本中主要利用香港，向东南亚发展，特别是向中国发展。中国改革开放以来，尤其是中英联合声明签订之后，香港的中间地位、跳板地位、桥梁地位，使认识香港作用的外国资本越来越多，香港对外国资本越来越具吸引力。

在这种形势下，不失时机地、广泛地，同各个国家和地区驻港外交机构和商业机构密切接触，帮助他们了解中国的政策，解决他们一些困难，成为新华分社的重要工作之一。

新华分社为此在内部也做了分工。外事部门主要负责广泛接触各个国家和地区在港的外交机构，经济部门主要接触各国商业机构和一些社团，如美国总商会等，我自己也经常接受邀请，同他们会面，根据他们要求，回答一些问题，外国资本当时普遍关心两个问题，一是中国的香港政策会不会改变，二是对英资在香港的垄断地位不满，希望改变。

例如，香港的其他国家银行界，对汇丰享有许多中央银行的特权，却不承担中央银行的义务，意见很大。特别是美国和法国的银行，他们向新华分社、向中国政府反映意见，希望中国在制定基本法时，在特区政府的金融政策上，对英国加以限制。

我考虑在不过分影响英政府和英资利益的情况下，应尽量照顾外资的利益，尽可能满足他们的要求。香港某些外资银行迫切要求有发钞权，我就积极向姬鹏飞、赵紫阳提出建议，考虑让美国、日本、法国银行少量参与发行钞票，让港币更具国际性。后来，基本法对此做了原则性的规定，提到：“港币的发行权属于香港特别行政区政府。……。香港特别行政区政府……，可授权指定银行根据法定权限，发行或继续发行港币。”香港的其他国家银行界对此还是比较满意的。在基本法咨委会里，也吸收了几位外资金融界人士为委员、顾问，让他们表达意见。

随着香港经济的发展，外国资本在港越来越活跃，做好外资工作，是稳定繁荣香港绝不可少的一环。

我们对香港华侨资本的工作十分重视，除了自己广泛地与他们接触，直接做工作外，还通过内地有关部门和香港中资机构做工作，解除他们的疑虑，增加他们进一步利用香港或进入香港的决心，给他们便利，与他们合作，为他们服务。

侨资主要是指在香港的东南亚华侨资本。东南亚一些大的华侨资本家，如印尼的林绍良、马来西亚的郭鹤年、泰国的谢国民在香港都有相当的投资，一方面是因为香港本身的吸引力，另一方面他们也是从政治上考虑的，比如林绍良同印尼总统苏哈托关系密切，一个时期苏哈托地位有不稳现象，林绍良就把香港作为一个资金避风港看待。马来西亚政府一个时期排华，那里的华侨往往也以香港为资金的避风港。中国改革开放之后，华侨资本又纷纷通过香港进入内地，因此他们对香港的作用历来都比较重视。

东南亚华侨当中，福建人居多，我们指定副社长曹维廉专门做福建帮华侨的工作。郭鹤年在马来西亚经营橡胶园，但他发迹主要通过经营糖，是有名的糖王，与华润的关系良好。我们通过华润对他做工作。郭鹤年逐步把经营基地转移到香港，不仅在香港有了相当的发展，而且积极进入中国内地投资。

黄廷方原是在新加坡活动的地产商，与原本在中国银行新加坡分行任总经理，现任中银港澳管理处副主任薛文林熟识。新加坡房地产高潮过后，黄廷方与八十年代初期到香港发展，当时香港地产正处在低潮，黄就在此时大量购买土地，运用他同薛文林的关系，我们又在考虑如何采取措施恢复港人信心，对黄当时敢于大量吸纳土地的做法，表示了支持的态度，中国银行也积极给他融资。黄廷方在这样的支持下，放手收购土地，面积几乎与地产巨商郭德胜相等，不久，香港地产恢复景气，黄廷方获得大量收益。他在新加坡没有做到的事情，在香港做到了，取得很大的成功。黄廷方是继李嘉诚、郭德胜等善用时机，廉价购地致富的另一个大地产商。

黄廷方也是最早进入中国内地投资房地产的大商人。“六四”前，他就在福建、厦门进行房地产投资，与厦门市政府签了合约，负责改造厦门最繁华的一条街；也在他家乡福建省长乐县进行房地产开发。“六四”后，别人停止了，他仍继续经营。黄廷方对香港有信心，这是他取得成功的重要因素，八三年，他就公开表示赞同中国收回香港，表示对香港前途充满信心，这在当时，是突出的一个。

我们对华侨到香港发展的愿望和设想，采取积极支持的态度。毛钧年有一位柯姓同学，也是福建人，在香港大学毕业后，去美国发展，事业有成。毛钧年介绍他同我见了面。他提出一个新设想，要在九龙最繁华的尖沙咀到弥敦道旅游中心，建一条地下电径，以增加吸引游客。所谓地下电径，就是在地下建一条由传送带带动的金属道路，人站上去后不必走路，随传送带往前；在电径两旁建地下街道，发展商业或服务业，在地下电径的入口处，建地面商场或做其他用途的地面建筑。他准备投资，并希望和中资合作。

我支持他这个新颖想法，同意同他合作，关键是必须得到港英政府的同意和批准。我请他按社会正常程序进行工作，先研究设想的可行性，做好可行性报告，然后向香港政府申请。他很快都做好了这些工作。我让副社长郑华专门同港府有关部门联系，并宴请他们表示我们对此都有兴趣，认为会有益于香港的进一步发展，希望香港政府加以考虑。但是几年过去了，一直到我离港前，港府如泥牛入海般毫无反应。令人非常遗憾。

53

中国资本在香港的发展，有几个阶段。初期，主要是为了掩护地下工作，为地下工作提供经费，搞了一些商业机构。以后为了外贸进出口的需要，又逐步发展一些机构。

国民党退出大陆后，接收他们在香港的一些机构，比如招商局，在此基础上发展。

改革开放以后，中央与内地各省市，从事工业生产和贸易的有关部委，都希望到香港设立机构，但当时中央的指导思想偏向限制。中央有人主张，让各省市、各部委在香港都有适当的据点；也有人主张，不能多设，并且认为已经够多了，要整顿精简。八三年，在港澳办、外贸部主持下，国务院批准了一个文件，限制各省市、各有关部委到香港增设新机构，原有机构要进行整顿。我上任前，李后把文件给我看，要我到香港之后执行。

我原在地方上工作，从省市地方、有关部委的角度考虑，既然实行改革开放，在香港就须设立据点。以江苏来讲，江苏在香港有个小机构，附设在华润，只有两三个人，起不了什么作用，而地方上非常需要了解外界的信息，增加同外商、港商的接触，以增加进出口机会，学习和适应外界市场运作的情况和经验。我不同意这个文件的精神，而倾向在香港发展中资机构。当时廖承志还没有去世，我向廖承志和李后提出，可否等我到香港进一步了解情况之后，再决定是否执行这个文件。他们同意了。

我到香港之后，又向他们提议，请北京派人到香港来，共同进行新的调查，国务院同意了，派了一位外贸部副部长来香港调查。调查两至三个月后，重新写了报告，与以前的报告大不相同，持比较开放的态度，建议国务院允许省市、部委有条件地来港增设机构。在我积极建议下，不久，这位副部长又率领内地大多数省市的代表团，来香港举行空前规模的展销会，内地有几百人参加，在香港产生较大影响。

以往，内地对外贸易，都是通过外贸部门统一进行，生产部门对外界市场情况基本上不了解，由外贸部门下计划、订购，由外贸部门销售。各省市、各地来港设机构，实际上打破了这一传统做法，自行摸清市场情况，研制生产计划，对中国的外贸体制改革，起了促进作用。

从香港本身发展考虑，在保护英资、外资、华资、侨资、台资在港利益，让他们有继续发展机会的同时，中国资本也应该有一定的份量。中资可以，也应该不凭借特权，通过学习和运用香港市场经验，在不和香港人“抢饭碗”，不影响港人利益的前提下，求得一定程度的发展，将来，香港万一出现不稳定因素，凭借这个基础，可以减轻对香港的消极影响。

我认为，中资应该不断壮大。为什么我们不可以在香港有中国的“汇丰”银行，中国的“怡和”、“太古”？我们不凭特权取代它们、排斥它们，而且与他们互利、共存，在此前提下，尽力发展自己，有何不可？

但是香港本地一些同志不同意我的看法，北京一些领导人也不赞成。前文已经提过，在八三年九月我向中央第一次汇报香港工作时，李先念就认为香港中资机构不应发展，他还提出不赞成搞股票，认为是“投机倒把”，不赞成在香港投资房地产，并且要中国银行对放款房地产加以注意和控制。

这次汇报后，八三年底，港澳办主持召开了一次关于港澳经济工作的会议。参加会议的有中央有关部门，及与外贸有关省市的负责人；香港、澳门参加会议的有中资机构各部门的负责人，港澳办指名我和李储文出席会议。

这样专门讨论港澳经济工作的全国会议，过去没有；由港澳办代表国务院主持，也是第一次。

会议有两个文件，一件是港澳办给中央的报告，他们根据陈云、李先念等中央负责人的几次讲话、指示，包括九月我汇报香港工作的那次，整理成几条政策性意见，请示中央，建议开一次全国性会议，予以贯彻。中央几位常委，包括邓小平、陈云、李先念、胡耀邦、赵紫阳，都“画了圈”，表示同意，批准开会。另一件是会议决议的草稿，供会议讨论修改，定稿后再送中央，国务院批准，成为正式决定。

与会者近二百人，我记忆中，会议开始，似乎没有人讲话，便讨论文件。多数与会者对文件都有异议。

文件中的政策性规定，与会者归纳成“九不”。我大概记得有下列一些：不允许到香港设立新的外贸机构；不允许中资在香港进行投资活动；不允许中资机构搞“投机”事业；不允许“炒”股票；不允许“炒”外汇；不允许“炒”房地产；不允许“炒”黄金；中资机构外汇不允许存放外国银行，必须存放在中国银行；不同意香港产品到国内开辟市场、销售。

总之，陈云的指示：“肥水不落外人田”，是政策的主要精神，对中资在香港的发展，设置重重障碍。参加会议的大多数人有不满情绪，我也不满。中国银行港澳管理处主任蒋文桂问我：“为什么中央开这样的会议？”我回答：“我也不知道缺什么。”整个会议期间，我一直没有发言，保持沉默。

我想说一段插曲。八四年我去北京，陈云知道了，要他的秘书朱家穆见我。朱在电话里问我：“你不是要看看陈云同志吗？他最近身体比较好，你要不要见见他？”

显然，陈云想见我。什么事呢？通电话间不容考虑，我立即回答：“好呀！我好久没有看陈云同志了，很想见他。什么时间，请你安排。”

他约了时间。那是一个下午。

陈云住在中南海，位于毛泽东曾住过的丰泽园的西北角。那是当时的中共中央办公厅主任汪东兴在粉碎“四人帮”后，拆掉一部分故宫建筑，新建的宽敞平方。我准时前往，在前厅见到朱家穆，他请我在他办公室坐，说：“陈云同志午睡才起来，请你稍待，我去看看他出来没有。”朱家穆才走进里厅不久，就又出来请我进去，说：“陈云同志在等你。”

汪东兴新建的平方，设计和北京的四合院相似，整座住房分三或四进，有走廊相同。陈云的住房有几进，当时我心情不在此，无暇估计，我随朱家穆进入客厅，陈云早坐在沙发上等我。我连忙大步上前，问候道：“陈云同志，你好！”

我前次见到陈云，是五七年，他在江苏无锡蠡园休息。他那时还带着毛泽东批评他“右”的帽子，很不得意。我陪他在蠡园画廊里散布，他边走边问我江苏农村情况。他忽然冒出一句：“主席（指毛泽东）是民主的，能听得进意见。”那时我仍不懂中央内部的矛盾和斗争，不懂陈云说话是什么意思，茫然地点点头，不知如何“搭腔”。

陈云见到我，从沙发上站起来，朱家穆忙上前扶了他一把。他面色苍白，看来身体仍很弱。他双手握着我的手，很激动地说：

“我向你检讨，我向你检讨。”

我惊吓得不知怎样好，一个劲地说：“请你坐下，请你坐下。”

陈云坚持着不肯坐，仍然站着，认真地用他带青浦口音的普通话说：“你比我聪敏！我多年想办没有办成的事，你办到了。”

又加重语气说：“你比我聪敏！”这才坐下去。

我也坐下，既兴奋，又惶恐，说：“我们都是在你们老一代的带领下成长起来的。现在还是这样。”

他点点头。

我说的是真话。我对陈云很尊敬，尊敬他的清廉、正派；他工作认真、一丝不苟。他对党、对人民有感情，耐劳耐怨。我知道他受毛泽东多次批评（我当时认为毛泽东对他的批评是正确的），但我没有听说过他对毛泽东有不满。当然，对他的“右”，我也有抵制。

他曾经批评过我几件事：

我在江苏搞“小化肥”设备，那是一种年产八百至两千吨氮肥的设备，是江苏化工研究所自己研究制造的。那时，年产三、四十万吨的化肥设备，基本上需要进口，需要动用外汇，需国家计划批准。而当时，农民已经尝到化肥对粮油增产的甜头。江苏每年用一半以上本省的外汇，进口几十万吨花费，远不能满足需要。有了这个“小化肥”设计，便进行试验。陈云派他的秘书周太和（是部级秘书，比我的级别高）到江宁县、丹阳县（“小化肥”在该两县设厂试验）考察几次，周太和转告我：“陈云同志认为‘小化肥’技术关难过，产量低，投资和大化肥相比，不合算。”不赞成搞“小化肥”。我当面没有表态，仍继续试产，证实有效后，大力推广。后来做到每县一厂。因为设备本省可以制造，投资本县可以自筹，技术本县可以培训满足；与建中型、大型化肥比较，投资小、收效快，特别是地方可以自办，不需要等国家拨款批准。浙江、山东来到江苏参观后，回去也大建起“小化肥”厂。

增产粮，在“以粮为纲”的年代，是首要大事。在江苏江南太湖地区，我六十年代分管农业时期，大力提倡种双季稻。即一年三季（造），种两造稻，一造麦或油菜。当时，有反对意见，认为种双季稻用种多，用肥多，用工多，实际产量“明增暗减，得不偿失”。确实有些农民反映：“三三得九，不如二五得十”，即种三季（造），每季收三百斤，不如种两季，每季收五百斤核算。事实是，太湖地区，当时对粮油生产精耕细作水平已很高，对粮食作物栽培水平也有独特创造，一年三造，已达年产良一千三、五百斤，还出现了年产一吨（两千斤）的“吨粮田”。社队工业的兴起，更实行“以工补农”，将工业的利润，不同农业的成本和纯种粮食农民的收益，使其不低于，有些高于从事工、企业的农民的收益。

《陈云文集》中，六一年关于“加速发展氮肥工业”和“为什么种双季稻，不如种单季稻”两篇文章，实际上都是批评我的。江苏几个老人也反对种双季稻，他们对我坚持种双季稻，在陈云处告了状。还向一部分江苏干部“传达”了陈云对我的批评。江苏省委两次改组，在中央常委做了决定之后，均为几个反对我的老人，凭陈云的“放话”，即指示，推翻重来，他们在陈云处“告状”生效，至少因为在这两件事上，我是没有听陈云的。

八五年，我去北京述职，顺道又回江苏。在宾馆碰到陈云的老秘书王某，他奉陈云指示，来江苏视察社、队工业（现称乡镇工业）。他告诉陪同他视察的江苏省委办公厅副主任朱通华说，他是再次奉陈云指示来视察社、队工业的。（上次他来，是陈云和我讲话之前。）并说：陈云那次向我“作检讨”，主要是指我对社、队工业的实践。朱通华追问，陈云怎么会“作检讨”，王某便将陈云对我讲的话复述一遍。

朱通华将话写在记事簿上，并给我看。为我高兴。我们两人同时说：“陈云同志真了不起！”

我们敬佩他在事实面前，肯认错的态度，特别是能主动向“下级”认错的精神。

我曾想，陈云和毛泽东如果到资本主义世界走走、看看，他们可能对资本主义的看法会不一样，主张会有所改变。根据是，他们对事务，特别是对经济事务的唯物态度。他们政治观念上的保守，限制了他们的行动。毛泽东不到西方世界看看，陈云深圳特区、广东都不肯到。

真是大悲剧！

面对中资在香港的实际情况，我是不赞同陈云意见的，我主张中资在香港，学习香港商人，用资本主义的一套做生意的。记得我初到香港不久，外贸部长李强出国经过香港，视察华润公司，这是他外贸部的直属机构。我们是同乡、老朋友。他年近七十，身体好，喜欢吃冰糖炖蹄膀，白烧的，一次能吃三至四市斤，真的很吓人。他在江苏时，见面就向我要蹄膀吃。这次到香港，不改旧习，我找江苏来的厨司专门做了，给他解馋。席间闲话，说道香港商人做股票、黄金，赚得满盘满钵，我们只会老办法做生意，不懂得“投机倒把”，国家发不了财。李强神秘地说：“谁说我们不会‘投机倒把’，我就搞过‘投机倒把’！一次炒黄金，为国家赚了六千万！”我们相视哈哈大笑。

对会议发给大家讨论的文件，与会单位几乎一致有意见，但会议主持人根本听不进。会议结束后，我去见赵紫阳。

赵紫阳在中南海的家中见我。那是一间约三、四十平方米的“书房”，几重书架，放满了古今书籍。我对赵讲，这个会开得不好，他问为什么？我说：“这个会议对中资在香港的经贸活动，这也不准，那也不行，不是从积极发展出发，而是消极防范，同中央向外发展，利用香港的精神不一致。”赵讲：“你为什么不提意见？”我说：“你们常委在港澳办给中央的报告上，都画了圈，我怎好在会议上公开表示反对呢？我只好向你反映，向你提意见。”

赵紫阳考虑了一会，问我：“那怎么办？是不是重开一次会，再发一个文件？”

我理解，他个人不好立即否定这次会议，我则顾虑如不立即纠正，会后就要执行“九不”，损失便大了。我就说：“这样处理恐怕不行，我建议这个会议的文件不要下发，我们回去也不传达了。”

赵紫阳当时没有表态。我认为他是默许，但不好立即表态，毕竟他还要做常委的工作。

回香港后，我向参加会议的中资机构负责人打招呼：会议精神暂时不要传达，等文件来了以后再传达、执行。后来这个文件果然没有发下来，会议的“精神”就没有被传播，香港中资的发展避免了这一劫。

在积极支持各省市、各部委到港设立机构的同时，我还主张各省市、部委负责人应该多来香港参观，拓宽眼界，学习市场经验。当时，我对市场经济的认识肤浅，只是从买方市场、卖方市场的角度来认识：内地基本上是卖方市场，按计划生产；而买方市场要根据消费需要、销售情况，来决定生产。

七九年，我访问澳大利亚，途径香港，一些香港的资本家向我介绍如何做生意，讲怎样去适合市场需要，怎样按优胜劣败的规律来参与竞争。他们说，企业不仅是讲生产、管理，首先要讲经营。产品生产再多，如果卖不出去，只好积压，企业就拖垮了。

回到北京，我向当时的中央领导人华国锋汇报，强调国内工厂只讲管理，不讲经营的做法不行。华国锋同意我的看法，在一次讲话中，提出企业的经营问题。

到香港工作后，更深感内地领导人应该到香港来看看香港人是怎么做生意的。我竭力主张放宽到香港参观考察的审查尺度。我前文也曾提过，港澳办过去一直控制很严，我几次建议放宽，他们都不加理会。直至八六年，中央把到香港参观、出差的审批权，下放给港澳工委，名义上是国务院委托港澳工委代批，才真正解决问题。我叮嘱新华社主管部门，尽量放宽尺度，让内地更多的人到香港参观学习。发展最快的是广东、福建两省，特别是广东，他们是“近水楼台”。中资机构在此一阶段，也得到了比较大的发展。

中国国内的改革开放，使香港原有的几家“老字号”中资机构，也有了如何适应新形势的问题。中资业务怎样改进或改革以适应国内的需要，是他们面临的新课题。这方面做得比较出色的，是招商局的袁庚。

袁庚在深圳蛇口建立了一个新区，虽是深圳的一部分，一开始走的路子，就同深圳不同。深圳偏重旅游、服务业、房地产，而蛇口着重小工业，发展同深圳不相上下。

在行政上，蛇口属深圳市的一个区，但他是独立的，干部都由招商局自己调配。袁庚很善于用人，也采取一些新的管理办法。他经常召集一些内地的学者、专家探讨经济改革的问题，后来发生著名的“蛇口事件”，就是在蛇口举行的一场“青年教育专家和蛇口青年座谈会”上，提出了一些新问题，触犯了北京一些老人，在中央常委会上，有人点了袁庚的名，批评他搞资产阶级自由化。虽然中央没有正式通知我，但有人告诉了我，常委会上，胡耀邦、赵紫阳实际上保护了袁庚，没有让这件事发展下去。我对袁庚“打招呼”：改革要搞，但要注意一点，免得有人找麻烦。

蛇口发展很快，招商局本身发展也快，袁庚采取资本主义世界的经营方法，招商局海轮运输吨位发展很快，各方面的业务也蒸蒸日上，交通部很满意，当时的部长叶飞，对袁庚更是欣赏。

华润在形势的逼迫下，业务也开始多元化。以前，做为经贸部在香港主要的对外贸易机构，华润实际上垄断了中国在香港的对外贸易；现在，各省市自己开始经营，华润的垄断地位逐步消失，不得不从多元化着手，改善经营，董事长张建华改革意识很强，所取得的成绩也比较大。他们不仅在香港发展，而且向外扩展业务，在美国、欧洲都设有分支机构。华润集团已成为香港有影响力的一大企业。

即使原来比较保守的中银集团，也有了改进。我初到香港，听到不少反映，讲中银放款太谨慎，对大项目不积极，反而南洋商业银行董事长庄世平声誉颇佳，认为他生意做得很活。我向中银蒋文桂、黄涤岩求证，他们同社会上看法不一致，认为庄世平的胆子大，但放款烂帐多，我还是建议他们对外界反应多做考虑。

中银负责人熟悉业务，不断扩展、改进他们的业务，在香港金融事业、经济发展、支持内地改革，尤其团结香港华人资产者的工作上，起了很大的作用。

中资在香港的发展，曾引起一些当地华人资本家的疑虑。首先是国货批发商的疑虑，过去中国主要通过华润统管外贸，华润再通过本地批发商来销售。改革开放后，外贸体制逐步改革，经贸部允许一部分商品，由各部委、各省市自己来经营，各地纷纷重新寻找自己商品的经营者、代理商，损害了原国货批发商的利益。这种情况，应该说，要改革，就避免不了。对港商来讲，原来的批发商受了影响；但香港另一部分新的代理商得益了，因为各省市、各部委仍是通过香港的市场来经营的，因此，从香港总体来讲，只是有失有得的问题，这种情况无法完全避免。

工委内部针对这个现象讨论，确定尽可能照顾原批发商，例如介绍他们同各省市、部委接触，获得一些新的货源，也要华润注意用新的业务，进行一些补偿等等。

中资业务的开展是多样化的。本来港人担心中资机构拿的是国家资金，不管赚钱蚀本都会硬搞下去，香港人竞争不过。这种情况确实存在，但仅是少数。香港社会传说，中资带了多少多少资金到香港投资，当时有人估计八十亿，也有人估计一百亿美金。按中资机构的总投资数，当时这些说法，显然多估了。还有人说，这些资金是从内地带来的，显然是不了解情况。

中国国内正在竭力设法吸收外资，怎么可能拿这么多资金到香港投资？这正是李先念、陈云担心的事情。李先念讲过：“我们自己很需要资金，不能拿内地资金去香港投资，为英国人添光彩。”

我知道内地到香港的资金有两种，一种是国家或地方政府的拨款，这数量有限。数量较大的几笔，据我了解有一下几项：一是国家拨给几家大公司如中信、光大的，不会超过三至五亿美元，一是拨给香港新华分社的一亿美元，各省市的拨款不可能上亿，即便某些中央部委可能多一些，也不可能上亿。因此，总数加起来估计在十亿美元左右。

另外，就是一些省市的有关部门在对外做生意时赚的钱，留了一部分在香港做投资用。华润、中银每年都有上缴任务，也留一部分成，这是正常现象。省市部位留下的部分不派出有些人贪污、舞弊，但数字不会太大。当时估计，留下的部分约十多亿，加上国家拨款总共二十多亿，估计顶峰是三十亿。

因此，假如中资在港投资有八十至一百亿美金，那么多数是利用香港的资金，或讲是借了香港银行的钱。香港中资的发展是利用国内一部分条件为基础，学习香港的市场经验，取得发展的。

在那几年中，中资机构在香港有了较大的发展，在香港市场的份量增加了，社会上估计中资有一百亿美元资金，和社会总资产比较，比重仍然不大，并未发展到威胁或代替香港英资、华资的地步。中资在港的发展基本上是健康的。

实践证明，发展壮大中资的方针是积极的，对内地改革开放，对香港稳定繁荣都有贡献，是互助互利的方针。

54

八七、八八年，香港中资机构出现一些混乱现象，香港社会各方面反映比较多，比如，有些单位对情况不熟悉，决策错误，受骗上当受了一些损失；一些中资机构，搞母公司、子公司、孙公司，机构过分膨胀；部分中资机构的经营人员贪污、受贿、舞弊，在某种程度上造成失控。

国务院、港澳办和经贸部要求，整顿香港中资机构。港澳工委认为，中资总体的发展，基本上是健康的，发生了一些问题，整顿一下，也有必要。但整顿不应该阻碍中资的发展，不能“一刀切”，要根据情况，有所区别。比如广东、附件两省在港机构比较多，广东不仅省、市一级来港设公司，甚至县、乡镇也在港设有公司，他们关系多，许多是通过私人关系来港的，到底有多少家，无法统计。像这样的情况，可以撤销、合并一部分。但内地有些省市，本来在香港的机构就少，为了开放，他们还要求再设立一些新机构。这也是合理的。

经过调查登记，在香港约有二千余家，经与各省、市、部委协商，保留了一千余家。同时，对它们的经营业务，也进行了一些必要的调整。

关于中资机构内存在贪污、舞弊的问题，反应很多。有人在北京会议上发言，在报刊上写文章，讲香港中资机构贪污、舞弊情况严重。我请他提供具体材料，并诚意表示我们一定会严肃地调查处理。结果，他只给了我们一些情况轻微的材料，与他的发言和文章所形容的，完全不一样。也有一些商人向我反映类似情况，我请他们提供具体材料，却提不出。我估计有两种可能，一是有人向他索贿，他不便提供材料，怕影响今后做生意。另一种只是道听途说，无法提供实际材料。不管怎样，我们并不轻视这一问题。我们知道，在中资某些单位里，这类情况是比较严重的，有些大公司的著名人物，问题还比较大。然而调查难度很大，必须有证据，才能处理。例如传说某经理在银行有不少存款，但香港银行按规章要为顾客保密，这种情况就很难查。

在北京有关会议上，姬鹏飞建议国务院派人查清楚香港的两大公司，“光大”和“中信”。我也有同感，赞成姬鹏飞的意见。
“光大”的成立，是全国政协副主席王光英到香港参观后，向国务院报告，经赵紫阳批准，拨给资金，来港经营；并获批准，可以经营地产、股票。由经济领导小组的秘书长张劲夫具体负责，与王光英直接联系。

王光英到港后，大张旗鼓宣传，轰动一时。王光英讲，他自己的级别超过正部级，是国家领导人之一，他代表国务院来投资，公司的名字叫“光大”，是赵紫阳批准的。他并说，开始想叫紫光，赵紫阳感觉不好，才改名“光大”。

刚开始，王光英雄心很大，当时香港正处地产低潮，他同李嘉诚有关城市花园的交易，轰动香港。王光英讲，这是他看好香港前途之举，可是事隔不久，他又毁约。

北京有关部门和光大公司内部，对其经营手法和内部管理，反应很大。光大的干部都由王光英本人亲自挑选，来港后，凡是顺他意的，就信任；有不同意见的，就歧视、排斥。王还是天津市委的统战对象时，天津市统战部有位干部负责照料王光英，获得王的信任，被调来光大。这人因向王光英提了些意见，王马上就排斥他，发展到在内部采用文革手法，开批判会，斗争他。这位干部向北京有关单位、港澳工委做反映。我们去了解情况，过问此事，王光英因而不满。

我到北京与张劲夫谈此事，张讲：“我管不了他。”要我直接向赵紫阳反映。我找赵谈，赵交代：“以后光大的事，你们就不要管了。”我向张劲夫讲了赵的意见，张劲夫摇摇头说：“你最好要赵紫阳有个文字的东西给你。”我有什么办法去要文字的东西呢？不久，张劲夫对我讲：“光大的事，我也不管了，我没有办法管这个事。”

自称是南美华侨的富商张少皇，二十九岁，在香港社会突然出现，大搞房地产经营，引起各种猜测。张少皇在香港成立一个公司，邀请我去参加开幕剪彩。这个公司得到北京宋庆龄基金会的支持，宋庆龄基金会的会长是朱德元帅的夫人康克清，副会长是中共中央办公厅一位副主任，我去北京多是这位副主任接待的，彼此很熟悉。他出面讲，康大姐希望我支持。他说：“这位张先生很爱国，对国内事业很热心，捐助了二百万港币给中国儿童福利基金会。”这样，我答应参加开幕。张少皇就在香港刊登了公司开幕典礼的广告，宣扬许某人将出席剪彩。

为慎重起见，我查了张少皇的公司注册情况：注册资金是几万港币，实缴资金只有港币二元。我感觉有问题，在那位办公厅副主任以宋庆龄基金会副会长名义来香港参加开幕典礼时，我没有去，而另请乔宗淮陪他。乔宗淮回来，我问情况，乔也觉得有些现象不寻常，据说，张少皇发了请帖给不少巨商，结果都没有看到巨商出现。

有关部门进一步调查，发现张少皇是王光英未来的女婿，得到王光英在经济上的支持，而且生活阔绰。

不久，便爆出张少皇的骗局。辽宁省驻港一个公司认为，宋庆龄基金会康大姐与王光英都支持他，这个人一定可靠，借给他两亿港币。张少皇拿到这两亿贷款，用了二百万捐给中国儿童福利基金会，其余就成为他炒房地产的资本。辽宁的公司发现可以，追索借款，张少皇已不知去向。经过律师与张的同伙交涉，收回了部分借款。

国务院改组光大公司，这已是“六四”以后的事，详细情况我就不太清楚了。

对“中信”公司的反应也大。按北京公布的治理整顿材料，中信搞了外汇上的非法经营。一般的看法是不止于此，工委就收到很多反映。

由于这两家大公司的“整顿”，都是国务院直接调查处理的，尽管工委将各界反应向北京做了反映，但国务院并无下文。

在香港进行经商活动的高级干部子弟，我知道的近二百人。我让乔宗淮经常同他们联系，对他们做些工作，希望他们不要出事，否则，对内，对外影响都不好。乔宗淮也曾因一些人同我见面，我向他们表示，我会尽可能支持他们正当的经商活动，希望他们遵守香港市场的法规，能够公私分明。确有不少高干子弟能做到这点，反映最好、作风正派的，是万里的儿子万仲翔；反映最不好的，一是某人的女婿，一是某工资，两人都公私不分，发了大财，生活奢侈。一个已移民澳洲，中央决定调他回内地，但他已事先移民走了。一个仍在香港继续发财。工委拿不到证据，又无法调查，反映也引不起重视，真是无奈。

新华分社下属的鑫隆公司，最初的负责人是薛文林，他当时是中国银行港澳管理处副主任，北京总行要他退休，我出面借用，留在香港，让他担任鑫隆公司的董事长兼总经理。

薛文林曾任中国银行新加坡分行负责人，对新加坡很熟悉。他到任鑫隆之后，与新加坡一商人合作成立公司，经营皮革、药材，上了人家的当。他使用一个从上海调来的干部，竟然在对方商人没有交货的情况下，就开出信用证，付出二百万美金。

调查发现，这很可能是一个共谋的骗局。这个上海干部的老婆与那个商人合作搞了个公司，但又查不出证据。

鑫隆公司在八七年股灾中，经营股票又损失近千万港元。连同被骗的损失，共计亏损一千多万美元，即一亿多港币。这样的情况下，我们更换公司领导人，由澳门分工委书记周鼎，介绍原深圳一家公司的总经理孙海峰代替薛文林。

新华分社具体分管鑫隆公司业务的是副社长郑华。他常过问具体业务，也丧失了一些机会，例如还在薛文林负责鑫隆公司时，香港普庆戏院地段，业主准备脱手，开价两亿多港币，探鑫隆的意愿。由于普庆是放映电影的重要据点之一，薛文林很想买下，文教部也很积极，他们找郑华。郑华就在开会时提出来讨论。我虽然赞成此事，但看郑华没有表态，为了照顾他的威信，我就讲：“具体业务是你们董事长、总经理的事，不要讨论了，还是你们自己决定好了。”

会后两个月，我从报上看到，才知道他们没有买，失去一个机会。

中资机构在香港的改革发展，固然付出了一定的代价，但在业务上得到不同程度的发展，更重要的是，他们学会了资本主义世界市场经营管理的经验，并认识、团结了一批朋友。


第十章 香港经验启示录

55

在杨奇等人主编的《香港概论》第一册中，提出一个观点，认为在二十世纪六十年代后，在世界范围内，出现了举世瞩目的经济发展奇迹，这就是“香港现象”。书中对香港经济高度发展的特点一一列举，并进行概括。我想有兴趣者，不妨找这本书一阅。

香港面积很小，港岛、九龙、新界合起来，只有一千多平方公里，自然资源也很贫乏，可是在二次世界大战后短短四十余年间，香港由一个贫穷的殖民地城市，发展成世界著名的金融、贸易、运输、信息和旅游中心，成为一个以服务业为基础的国际大都会，不能不说是个奇迹。

现在香港富甲一方。几年前，《信报》林行止先生就曾讲：“按总的财富计算，香港每个人都是百万富翁。”现在恐怕已是大大超过了。不管按中国的统计，还是西方的统计，香港的国民生产总值人均大约一万五千美元，直追日本。最近有报刊报导，香港人口居世界第九十位，但已成为世界第十位经济实体，超过许多大国，九二年的进出口总额达四百亿美元。可谓惊人。

在举世许多地区经济不景气时，香港为何还能有这样的发展？探索其原因，是很有意义的。

大家都说香港集天时、地利、人和于一身，确是如此。香港面积虽小，但地理位置十分优越，背靠中国大陆，面当太平洋和印度洋航运要冲，不论由东往西，或由北往南，香港都是中途站。维多利亚港港阔水深，中年不借兵，是世界上最优良的三大天然海港之一。

虽然香港资源贫乏，二次大战后，香港因地缘关系，在政治、经济上都成为两大阵营的边缘地区，成为中国大陆，甚至东南亚一些国家和地区的政治、经济避风港，给香港带来新的资源，即廉价的劳力、宝贵的人才，和丰富的资金。

虽然香港是一个殖民地城市，但战后英国逐步改变了统治方针，采取政治上怀柔，由完全独裁，逐步改变成为所谓咨询民主的精英政制；经济上，积极贯彻不干预政策，创造了香港比较好的投资环境，包括“硬”环境和“软”条件。所谓软条件是指香港政府制定了一整套法律和政策，特别是低税、窄税政策，以及后来设立廉政公署施行廉政政策。硬环境是指香港进行一整套有规划的现代市政建设，包括金融、交通、电讯等各种服务设施的建设，使港人得以在这样优越的投资环境中充分发挥。

新中国成立后，毛泽东、周恩来决定不立即收回香港，并派出干扰，坚定地采取“长期打算，充分利用”的方针来稳定香港，香港才有可能一直保持长期稳定的政治环境。中国的改革开放，更是给香港的经济带来千载难逢的发展机会。因此，中国的因素是香港得以发展的决定性因素。

我第一次到香港时，一位香港资本家讲了两句话，给我的印象很深。他讲，香港是在夹缝中钻空子发展起来的。我想，香港人钻空子的精神很了不起，见缝就钻，不仅是香港的缝、内地的缝，而且是世界的缝；钻缝精神越来越精，水平越来越高。这实质上是一种积极的适应精神，是一种寻找机会紧抓不放的精神，香港得以发展，这是一个很重要的原因。

可以讲，香港把每一个国际范围内的政治、经济机会都充分利用了。利用韩战、越战的机会，香港不但成了美军的补给基地之一、休息基地之一，而且由于中国打破封锁，香港实际上成为外国商品向中国国内走私的基地，香港不少资本家所以能够获得发展，很主要地是当年靠走私起家，不仅他们个人得益，香港也从中得益。

在世界经济转型期间，发达资本主义国家由劳力密集型，向资本密集型、技术密集型转移过程中，香港又抓住这个机会，利用廉价劳动力，使自己低成本产品向国外，特别是美国倾销，当时香港获得大量的配额，在七十年代后期，香港成为以纺织品为主的出口中心，就是利用世界经济转型机会的结果。

顺便说一个故事，香港有一个年轻资本家，三十多岁，经营纺织成衣，主要做牛仔裤，很遗憾，我记不清他的名字，只记得人称“裤子大王”，他是广东惠州人，文革中他是红卫兵中的“逍遥派”，偷渡到香港，开始在小成衣厂里做工人，自己份内工作做完后，主动帮老板做杂物，老板赏识他，提拔他当监工，以后又提拔他当副厂长，帮助经营。在七七年石油危机中，香港经济不景气，老板无意经营，就把工厂以极低的价格转让给他。他在此基础上，接受了美国的订单，又争取到配额，就这样起家了。

我去看他时，他已经在美国有了分公司，在香港、非洲、大陆办了十多家成衣工厂，不但拿到香港的配额，而且拿到大陆的配额，销售额一年达到两亿美元。这可说是香港人抓住机会发展很典型的例子。这位青年人吃素，还没有结婚，很艰苦朴素，他把他兄弟从广东接到香港，在自己公司里分别负责，我同谭茀云一起去他工厂参观，他摆开架势向我们介绍了一个多小时，讲他如何运用毛泽东的辩证法来经营业务起家的。他把《毛泽东语录》稍微改变就成为他对职工教育的思想、条约、规则，在工厂的墙壁上到处贴标语。他告诉我，他是凭一本《毛泽东语录》起家的。我看他不像是故意讲奉承的话，是把辩证法的原理运用到市场经营中了。我当时问他，像你这样的人香港有多少？他说：“不止我一个。”我听后很感慨，社会上传说：“内地一个虫，到香港成一条龙。”很形象地说明内地这套制度，限制了人的发展，限制了经济的发展。

再说一个“虫变龙”的故事。刘永龄是六十年代到香港的，刚到时，身上只剩二十块港币。我在香港工作时，曾到他家去，他的家不比包玉刚的别墅小。

他与南京第八机床厂、苏州长风机械厂合作生产铸塑机。当时，大陆的塑料工业刚开始发展，铸塑机需要量很大，他采取来料加工的办法，从国外进口一些不见，在这两家工厂搞大的铸件，然后装配成机。事实上，以成机的工作量计算，百分之七十以上是内地自己加工的，基本上可以讲，是内地自己制造的产品。可是当时中国的政策规定，来料加工产品不算中国制造，基本上要外销。刘永龄钻空子，采取所谓外销万聘国内提货的办法，把产品在国内销售，就这样发展起来。而后，他在沙头角保税区办了加工厂，很成功，经过香港有关机构评估，价值超过他原来的投资。再用抵押资产的办法，又向香港银行贷款，在深圳蛇口之间建了一幢面积十万平方米的工厂。

八九年新厂开幕，我去剪彩。他当时告诉我，准备招收一万员工，现在已有三千人，其中数百个是中国各大学毕业的科技人员，他已不仅是制造铸造机，还生产一些机电产品。开幕那天，他同时邀请了北大、清华、复旦、上海交大、南京大学等五所大学的校长、副校长参加。他告诉我，他同这五个注明大学签订合同，搞科技开发合作。我感到他看得远，取得科技开发之先，成就不是偶然的。他现在聚集了几百个大学毕业的科技人才，又同五所名牌大学的科技力量结合起来，将来必定会有更大的发展，可以说，在香港商人中能这样做的，他是第一人。在言论上，他也有独到见解，他表示不赞成共产主义，赞成现在中国由共产党领导。

中国的改革开放，使香港商人钻空子的精神，又一次得到淋漓尽致地发挥。中国是香港商人投资的主要地方，九零年以前，外国、外地区到中国内地的投资，香港占了百分之六十以上，现在虽然台资、外资大量涌进，香港资金投资的比例，仍然居高不下，现在不仅香港的中小商人进行内地投资，一些大的商人如李嘉诚、包玉刚的女婿吴光正也进去了。他们必然会有一番作为。

可以说，世界和东南亚每一次政治和经济的发展机遇，香港都没有丧失，都得到及时的发展。香港已成为自由、开放、多元化的市场，在很小的体积上，发挥了很大的能量。现在香港的商人、资金遍及全世界，也可以讲几大洲都已不同程度地成为香港的商场与经营舞台。

香港，确实是一个值得骄傲的奇迹。

56

一九七八年，我和国务委员谷牧访问日本，对横滨市留下深刻的印象。在日本八大城市中，中央政府对其他城市都需财政补贴，唯有横滨市能自给。我们参观该市时，市长专门介绍他们的经验，我很感兴趣，问得比较具体。谷牧取笑我，对市长说：“许先生对你们的经验这么感兴趣，是想把你们的经验用到江苏去。”

横滨市之所以能自给，主要是市政府自己经营了许多企业，特别是房地产。为了建造世界博览会会场，他们削平山头，用山石填海，造起一片地。资金来源，主要是靠德国银行贷款。银行同他们一次签约，分次借款。

我当时不懂为何向银行贷款，要分多次？我请教横滨市长，他解释，第一次的贷款用于开发，初步开发之后，就转让给商人继续开发，商人要交百分之几十的订金，市政府用订金开发新的项目，而银行的第二、第三笔贷款是用来偿还利息的。市长表示，不仅在海里填地，山上削土平石处又有了一片新的地，又可以开发山上这片地。这些土地开发，都由市有公司主持，市政府靠这些市有企业自行解决税收不足、市政经费困难的问题，所以无需中央政府再给予补贴。

这是我第一次接受经营房地产开发得益的认识。

到香港工作后，我感到香港人对房地产的做法，至少不必横滨市差。

例如前国民党将军王耀武的女婿黄锦辉，在新界开发房地产，建了一片新村。因为费彝民同黄锦辉的关系好，就竭力向我推荐，为他的开幕式剪彩。我答应了。

费彝民的儿子在黄的公司做经历，开幕那天，他来带我去开幕式会场。途中，在汽车里，他就向我介绍他们的做法。黄锦辉当时在新界花了一亿多港币买下这块地，开发以后，就卖楼花。所谓卖楼花，就是房子没有造起来前，只有设计图纸，就开始出售，买主需付一部分订金。

黄锦辉所建造的新村，买主订购先付百分之三十的订金，有了这笔订金，建房的成本就够了，不需再向银行贷款，就可以经营下去。分期付款使得较多的人负担得起买房子，卖主也就比较容易销售。这种“寅吃卯粮”的做法，增强消费者的购买力，也加快房地产的资金周转，给我印象很深。

我向赵紫阳、李先念汇报了这种做法。我说，香港的房地产已经成为香港经济的主要支柱之一，香港房地产发展很重要的经验是所有权和使用权分开，土地所有权属香港政府所有，使用权实行油价转让，并且使用有限度，港岛是九十九年，新界是七十五年，我建议国内是否也可以采用这样的办法，来发展房地产，所有权是国家的，公有的，不损害公有制，使用权可以属于私人。他们虽没有表态，但看来是注意的。

在运用银行资金、社会资金方面，香港人十分精明。从香港商人到中国内地投资建酒店的做法上，可见一斑。香港商人到内地投资酒店，动用自有资金很少，收益却很大，他们主要用银行的资金，而且开始时，由中国银行担保。从酒店的选址、设计、施工、安装、内部装修到营业，几乎都由港商一手经营，往往在购买材料、设备，内部装修的过程中，已把投资收回，还取得了盈利。我起初对有些酒店由中方出地皮，港方控股经营，十五年、二十年后酒店归中方所有的做法不够理解，后来才搞清楚。因为酒店归中方时，香港商人几乎已经坐收盈利十五至二十年了。

香港社会开放，信息灵通，商业竞争激烈，使香港人在现代市场、现代企业的经营管理上，能很快适应并采用新做法；并且不断改进，日新月异。八六年，香港一位企业家向我介绍基金会这种投资形式，当时在香港没有几家；没有几年，已被广泛采用，各种基金会如雨后春笋般发展。

香港人接受并运用现代最新进的工具和管理方式，非常迅速有效，背后动力是香港特有的文化形态（同时，它本身也成为香港文化的组成部分）。这正是香港能迅速崛起，成为国际大都市的重要原因之一。

这就要从香港发展的教育背景讲起。香港教育从幼稚园到大学，以英语为主，英语成为中上层的第一语言，政府的文稿、公司与机构往来的文件，都以英文为主。正因为有这样的语文基础，香港人才可以无需倚赖翻译，阅读世界各地通商；世界各国商人来活动和经商，也因共同的语言工具而倍感方便。

香港的中下阶级仍以广东话为主，但香港的广东话不同于广州的广东话，它吸收了大量的英语词汇，成为普通民众都能使用的词汇，如公共汽车叫“巴士”（Bus），打球叫“打波”（Ball），出租车叫“的士”（Taxi）等，不胜枚举，有些人讲，香港文化不中不西，中文、英文都不精通。认为是一种倒退，我不以为然。我认为香港文化融汇中外文化，有其进步的一面，不能只看它继承、吸收固有文化有限制的一面，还应看到新发展的一面。

香港的语言、文化，成为香港有利国际交往，迅速吸取现金经验的优势条件，这个条件在远东大城市中，除新加坡外，东京、上海、台北、汉城在短期甚至长时间内，都难具备，无法替代。这真是香港得“英”独厚之处。

57

利用香港经验，开发海南特区，是我给邓小平的一封建议信中提出的构思。

大约八六年我与李嘉诚的一次单独约会中，谈到海南岛的建设时，李嘉诚主动提出，他有兴趣去海南岛投资。他说：“我一次可以投资一百亿港币，开发海南。但有个条件，你到海南当领导——你可以兼（职），或是我组织一个公司，请你当董事长。”

我到港不久，李嘉诚曾表示无意到内地投资。他当时抱怨说：“我项目还没有谈成，就有人说我赚了国家多少多少钱。我决定不再到国内投资，要我捐款可以。……”这次他主动提出要到海南投资，完全出乎我意料。我连声赞好，但也解释：“我已七十多岁了，要我去海南当第一把手，已经超龄，中央不可能让我去。我年岁太大，精力也不济了。要我当董事长，我们中央也不可能同意。不过，如果你去投资，我可以当你的顾问，我估计中央可能同意。”

我估计，李嘉诚担心去内地投资，各方面关系很难处理。我可以他顾问身份，帮助他处理这个难题，多少大小他这方面的顾虑。

李嘉诚听了我这番话，问我：“李鹏飞当董事长，你看怎么样？”我表示：“只要你信任，就可以。”我答应李嘉诚，向中央反映他的打算。

我当时考虑，如果李嘉诚真能到海南岛投资，不仅对开发内地有利，而且可以引发香港、海外大资本进入内地投资的新局面，对稳定香港，也会有很大影响。可是，海南岛我从未去过，我所知道的一些情况，也是间接得来的。我便下决心，要去看一次。当时正值全国人大开会，我找广东省委书记林若、省长叶选平，表达想要利用大会开分组会期间，去海南参观的愿望。他们都表示欢迎，叶选平并表示，他是代表团团长，不便请假，不能陪我，随机电话告诉海南行政区党委，为我做了安排。

我向大会秘书长请假后，就迳去了海南岛。海南行政区党委书记姚文绪接待我，并陪同绕了海南岛一圈。姚文绪及海南区、县、市负责人详细介绍了情况，海南确是中国南方另一颗明珠，地理、气候、资源俱佳（唯一不足的是人才，教育水平低）。欠缺的是，只待开发。

我向姚文绪讲了我参观后的设想：拟向中央建议，海南脱离广东，单独建省，搞一个全国最大的特区，要求中央给海南特区比其他特区更“特”的政策。区党委的同志们听后，都很高兴。姚文绪并说，海南从“汽车事件”后[注]，这样把过去给海南的优惠政策都“收”回去了，海南的情况很困难，干部们情绪也很低沉，希望我的建议能得到中央的考虑。他并说：“在没有建设大特区之前，最好中央先恢复过去给海南的优惠政策；若是不能全恢复，恢复一部分也行。”我理解，他对建大特区，能否获批准，没有信心。

注：海南岛汽车事件。一九八三年一月，胡耀邦、赵紫阳、谷牧等中共中央领导人视察海南岛，决定加快海南岛的改革开放；四月，中共中央、国务院批转了“关于加快海南岛开发建设问题讨论记要”的文件，同年十月又发布“中央扩大海南对外经济贸易主权八项规定”。

凭借这八项规定，海南岛可以自主进口十七种国家控制的商品，其中主要是汽车，这是其他经济特区没有的特权，而且规定海南岛组织出口所得的全部外汇得以留用，这也优于其他特区，以深圳为例，规定七成留用，三成上缴。

在“八项规定”中，没有明确海南岛进口这十七种商品，不得转卖到大陆腹地，而海南与大陆腹地之间没有海关，这就使海南得以将国家控制的商品进口，再转卖到大陆腹地，成为一条畅通无阻的致富之路。

转卖汽车可以赚取厚利，当时，一辆十二人座客货两用车，进口价五千美元，转手可净赚一万两千美元，一时海南岛成为全国炒卖汽车的“天堂”，转卖汽车数以万辆计。

附带汽车厚利的，是套汇的厚利。海南岛进口汽车的外汇，都是用高价套购来的，有报刊指出，海南一个单位，一次便从银行提取一百万元人民币现款，用车拉到深圳等地区套外汇。海南岛的外汇黑市买卖更是盛行。

就在海南进口汽车转卖的高潮中，广东省长梁灵光向中央汇报海南的混乱情况。八四年十二月，副总理万里率工作小组，调查汽车时间，并迅速制定紧急措施，包括立即冻结运抵海南的汽车，由中央安排运离，中央按统一牌价（一美元兑2.8人民币）向海南收购汽车，不许自由买卖；所有与外商签订的购买汽车合同，一律暂停执行，外商要求索取赔偿的问题，由中央统一处理；已卖出的汽车，要追查外汇来源及税项……。

紧急措施贯彻后，海南的对外贸易全面停顿，汽车和进口物资挤压，高价进口的汽车被中央调走，中央只付给按平价外汇折算的货款，使海南各公司过去转卖汽车所赚的巨额盈利，顷刻间亏蚀。

回香港后，我立即写信给邓小平并党中央，把我受李嘉诚要去海南投资的启发，去参观海南的感觉，以及区党委的意见做出反映，建议海南建省，成为大特区，实行货物、人员、资金进出口自由，成为第二关税区（深圳要拉铁丝网，搞“二线”地区，海南无须，因它是天然海盗），货物进出内地，可做进出口处理。我特别提出：采用香港经验、资金、人才，把海南建成一个大特区，一个自由港。

邓小平把信批给赵紫阳，要赵紫阳办理。赵立即批给谷牧，请他具体化。赵在我的信上批示：（大意）赞成许的意见，海南建省早就有此想法，现在可以考虑设特区，建省。在大特区没有落实之前，可以把原来给海南岛的优惠政策先恢复。

很快地，中央任命原广州市委书记许士杰、原深圳市委书记梁湘为首的建省筹备组，进入海南。海南要建省和设大特区的消息轰动了国内外，考察投资、洽商、求职的人潮，源源不断地渡过琼州海峡。海南还未建省，就已经热火朝天了。

海南于八八年四月二十五人正式建省后，海南省委、省政府正式邀请我做顾问，中央也予承认。遗憾的是，特区政策一直没有完全落实，李嘉诚投资海南的事没有取得进展。

开发海南岛的想法，是我从认识香港开始，体会到要充分利用香港的实体和经验的过程。我到香港工作后，逐步认识到中国改革开放需充分利用香港这一问题的重要性。从一开始认为香港只是进出口的渠道、跳板，到利用香港吸收外面的资金、人才；到认识到利用香港经济发展的经验；到利用香港英国政府管治成功的经验来制订基本法，以至利用港人中西融汇的独特文化；这是一个几年来逐步发展的过程。

利用香港的经验从经济到政治、文化，领域广泛，内涵丰富，现在要把这认识完全整理出来，还有困难。但我认为，在中国廿世纪末、廿一世纪初的经济改革、政治改革道路中，充分利用香港经验，是一个值得重视的问题。人们越早认识它的价值，将会越快越多地对内地、对香港的发展，作出贡献。

58

一九七八年（录入者注：原文如此，与上下文似乎不相符，疑为“一九八八年”之误），中央财经小组秘书长张劲夫希望我对利用香港、开发内地的问题，为中央起草一个文件。因此，新华分社调研室根据我的意见，起草了文件的初稿。张劲夫受赵紫阳的委托，在深圳召集了两次座谈会，研究讨论。香港中资机构的负责人、一些在香港中资机构做经济研究工作的学者、新华分社经济研究部门的代表，参加了会议，张劲夫还从北京请来一些专家与会。

会议之后，新华分社研究室根据会议的讨论意见，对文件初稿做了修改，交给张劲夫，张又亲自做了一些修改、补充，形成一个正式文件，由中共中央向全国转发。以此文件内容为基础，我写了篇文章，在《求是》杂志一九八八年第一期上发表，题为《充分发挥香港在沿海地区经济发展中的作用》。

虽然我们只是提沿海地区，但实际上是着眼全国的。这样提法上只是为了配合中共中央、国务院提出的沿海地区先富起来，让沿海地区首先同国外市场结合，进入国际市场，为全国的经济发展先行一步，这也是中央全面发展战略的第一步。

文章着重讲经济上充分利用香港的问题，没有探讨政治上、文化上如何利用香港。我提出，现在世界上许多国家和地区，谁充分利用香港，谁可能将来得益最大。我们中国内地应该最充分利用，因为香港是中国领土，是当前唯一在英国统治下以华人为主的国际化、现代化的大都市，不管从经济上、政治上、文化上考虑，我们都应该充分利用香港的特殊条件、特殊资源，来为中国的改革开放和四化建设服务。

当时，内地对外面情况了解很少，而且很慢，如何把香港经验推向内地？如何充分利用香港这个信息中心，建立起多层次、多渠道的经济信息网络？为此，我们在香港一直进行让内地多了解香港的努力。除了定期或不定期地出版一些刊物、印刷品，将香港的信息经验发往国内，一些重要的、有价值的材料，还经常在新华分社编印的《港澳情况通报》登载，以便让中共中央、国务院、各省市、部委的负责人尽快知悉。

以前，中华总商会不定期地在香港开办训练班，专门培训内地一些中级干部如工厂厂长、省、市的经济管理干部等，向他们介绍一些香港的情况、香港经营的经验，组织一些短期的参观，每次一至两个月，这个办法很好，这些人虽然不能完全了解香港，但可以打开眼界，开拓他们的思路。

我提议并在深圳也办了这样的训练班，请香港的学者、企业主管到深圳讲课，这样参加的人可以更多一些，同时，把香港培训班的档次提高，由培训中级干部改为培训省市级负责人，让负责经济工作的副省长、副市长、副书记来学习。

八八年我到河南省参观，原南京市委书记程维高在河南当省长，我与他比较熟悉。我看了郑州、洛阳、开封三个城市，同当地的领导干部接触之后，深感他们对外面情况了解甚少，对经济改革的想法保守。因此，我就问他们，为什么不到香港、深圳去看看？他们回答：“去看了，我们也学不起来，没有条件学。”

我向程维高建议，我说学得起、学不起是另外一回事，首先要开拓眼界与思想，现在他们这一级干部对外面情况知道得太少，现代社会的知识太欠缺，这种现象应该改变。我建议：县以上干部分期去香港参观，可以由省负责人，或者地（委）、市负责人带队组成参观团，一年组织几批，一批几十人，去香港参观；县以下干部，可以到广东、深圳去参观。我说，只要你们省委书记和省长两人，或其中一人写信给新华分社，我们可以立即就批。程维高当时听了非常高兴。

我回香港后也特别通知有关部门，要他们注意这件事，可是后来，我看河南方面来的人仍然很少，不知什么原因。

我们经常在香港或深圳组织一些研讨会，听取各方面对国内改革开放的意见，这里我想介绍两位热心将香港经验向国内推广的人士。一是罗桂祥，他在八八年提出有关商业改革的建议：发展民营，改变国家垄断商业批发、零售的情况，换言之，商业流通由国家独家经营，改为多种经济成分来经营，发展多种所有制，特别是私营经济。罗桂祥的建议书里还概括介绍了国内外商业发展的情况。

我看了罗桂祥的建议，立即直接送邓小平、胡耀邦和赵紫阳。邓小平看了建议，很快就批示：（大意）这是一个很大胆、很好的建议，要赵紫阳研究。赵紫阳即批给当时的商业部长刘毅，要他们研究后提出方案。

过后，我去找刘毅询问研究结果，他说，其他意见都很好，就是开放私商经营批发业务，还不能同意。因为我同刘毅比较熟，互相谈得来，我就直截了当地对他说：“小平都认为大胆，大胆就在开放批发业务给私商经营。”我建议他们重新考虑方案。以后我看商业部门实际上也逐步开放批发业务给私商。可以说，外面的信息和改革建议对内地起作用，香港是有贡献的。

还有一位是查济民。他在八九年，向中央、国务院提出两个重要建议。一是在广东、广西，搞一个开放的大特区，采用香港的经验和法律来开发和建设。二是建议在上海、福建及江苏、浙江等沿海地区，采用台湾的经验和法律，建设另一个经济特区。他提出一个方针性的意见，就是经济改革迈大步，政治改革走小步。

我对查济民的这一建议很感兴趣。鉴于当时国内的情况，我向他建议，将采用香港和台湾法律的提法修改一下，便于国内易于接受，尽可能减少误解。

查济民的建议书是“六四”以前提出的，我提出了上述意见后，他拿回去修改。“六四”之后，又交给了我。那时送中央已不是时机，但我还是决定往上送，果然遭到江泽民、李鹏的批评。我知道他们可能不会接受，仍然送去，是因为这样的建议实在难能可贵，希望邓小平能看到，有所考虑。

我在八七年调查珠江三角洲一些企业发展情况时，感觉如果香港经验同内地结合，可以发挥巨大的作用。广东省顺德县有一个小厂，生产结合灯具的吊式电扇，专销美国。工厂向我们介绍，美国人喜欢这种电扇，因为既可调节空气，又可作为室内装饰。这家工厂与香港合营，港商把美国市场需要的式样了解清楚，向工厂提供样品与设计，他在接受订单时，可以做到依据美国客户需求，立即修改设计。一个电传，当天即通知工厂。工厂马上可以改出来，以最短时间交货。内地工厂一般对外面市场要求不清楚，有时虽知道货不对路，但要及时了解，及时更改，就很困难，香港商人起了灵活反应的作用。

这使我得到很大启发。内地工厂由计划生产转为市场生产，由卖方市场转为买方市场，在这个转变过程中，香港商人可以起很好很重要作用。有些工厂某些零件、设备，中方自己搞进口，要经过层层报批及相当繁杂的手续才能解决，而且外汇也很紧张。现在同香港商人结合之后，他们可以及时把需要的设备、材料送到国内，往往随着样品、图纸之后就解决了问题。

香港商人纷纷到珠江三角洲、深圳设厂，或利用内地原有工厂加工产品，或来料生产香港设计的产品，港商在这种“前店后坊”的形式中，起了生产经营组织的中介作用，内地的产品向外面去，外面的资金、人才、技术进来，通过香港的商人在起作用，也可以讲是香港经验在起作用。通过这样的方式，内地可以在经济活动的实践中，很快学到香港的生产经营经验。这个作用应该充分地发挥。

外面的资金到中国内地投资，香港始终占第一位，香港银行界对内地提供资金的积极性越来越高。

我考虑让香港的中资机构，利用香港的资金进内地投资，凭借他们在香港建立的信用，向香港的中、外国银行贷款，然后到内地投资。我向赵紫阳、姚依林、张劲夫谈这个问题，建议能否让香港中资在内地投资时也可以享受对外资的优惠政策。赵表示可以考虑。不久，国务院正式发文，宣布香港中资去内地投资、合资，都可享受外资一样的优惠待遇。这就是后来被谑称为“假洋鬼子”的政策。

这政策使香港中资进内地投资的积极性大为提高，而且对中资带领外资进入内地起了促进作用。原来外面不少投资者进内地信心不足，担心手续冗长，关系复杂，进程缓慢。现在可以由香港中资出面处理，容易打通上下层关系，有利事业进展。中资还可以在香港为内地做担保，很受外面投资者的欢迎。

59

洋浦在海南岛西北部，属儋县，虽然具有建设天然良港的海湾，一直没有开发，仍然是一个只有几千人的小镇，沿海是荒芜的盐碱地，丘陵高低起伏，只有仙人掌一类的沙漠植物。

洋浦开发计划，是日本“熊谷组”企业在香港的负责人于元平，与海南省直接洽谈的。于元平曾找过我，海南省长梁湘也征求过我的意见，我因整个海南特区的政策，迄未落实，赞同先在洋浦突破。于元平也直接同赵紫阳、王震有接触，王震也表示支持。王震同梁湘关系较好，对梁湘比较欣赏，他在经济改革开放问题上并不像他在政治上那样保守，对海南和洋浦的开发，一直是支持的。

海南以很便宜的价格把洋浦三十平方公里的土地租给熊谷组，使用年限七十年，由熊谷组开发，采取香港的做法，使洋浦成为一个自由港，海南特区中的特区，四周用铁丝网同海南其他地区隔绝，成为第二关税区，产品自由进出，可以减税或免税。产品由洋浦进入海南其他地方，则需纳税。在洋浦开发区内，经济上的开发和经营完全由熊谷组组织的公司自行处理。市政管理、社会治安、税收，由海南政府成立特区管理。于元平初步的方案是搞三个区域，一是工业区，包括港口、重工业区和轻工业区；二是住宅、服务区；三是旅游区。他们准备争取各方面的财团，共同开发，但以日本的财团为主。于元平告诉我，按此设想，第一期工程，起码要一百亿美金。

这是一个过去从未有过的大胆设想，我当然支持。我同赵紫阳谈过，他表示知道这个事情。

由于梁湘的海南省政府领导班子中，有不同意见的人，如常务副省长鲍克明。鲍克明利用全国政协四名委员到海南考察改革开放的机会，向这四名委员讲洋浦开发的问题，认为是一种丧权辱国的做法。这四名委员听进去了，回北京写报告，指洋浦开发是出卖国土、搞新的租界、丧权辱国等等。这种看法在全国政协得到主持政协工作的常务副主席王任重的支持，后来又得到李先念的支持，在政协常委扩大会上展开讨论；一百多名政协常委附署了这个报告，反对洋浦开发。李先念把报告签发给邓小平，邓小平批给赵紫阳处理，赵紫阳只得先把这件事搁置了。

海南省的领导人很着急，省委书记许士杰、省长梁湘，一再向中央申述，要求批准，得不到批复。他们同我见一次面，就把我当做“援军”，要我代为争取。我找王震、赵紫阳谈过多次。赵紫阳做工作，全国政协又重新派人去海南考察调查，改变了态度，重新写报告，原则上同意海南省的意见。海南省也乘机重新向中共中央、国务院写了报告，邓小平这次在报告上有了批示，明确指出：海南省开发洋浦的政策决定是正确的。报告转到国务院，等李鹏批准。我又一次找赵紫阳谈此事时，赵告诉我，报告已到了李鹏处，让我直接找李鹏谈。

我前后同李鹏谈了三次。第一次是在政协重新派人去调查之前，第二次是李鹏从日本回国之后，第三次是“六四”之前，中央已决定赵紫阳下台，找各地负责人打招呼，在那样的情况下，我仍然同李鹏谈了洋浦开发问题。

李鹏对我讲：“我到日本了解了，熊谷组不是实力很强的财团，我们不能把土地一次全批给他们。要以项目带土地，项目多大，需要多少土地，批多少。”第二次、第三次谈话，都是这样的说法。他不理邓小平的批示，不赞成把洋浦土地一次租给外商、成片开发。

十三届四中全会，江泽民当上总书记后，找到我谈了一次话，我又把洋浦开发问题提出来，建议新的中央考虑这件事，我讲：“这件事如早一点批准，可以让外界认为新的中央是坚持改革开放的。”江泽民表示，李鹏当天才同他谈过这个问题，他赞成李鹏的意见，还是让李鹏处理。这样，我明白，虽然邓小平有了明确的批示，由于江泽民、李鹏的阻挠，洋浦的开发，短期无望了。我把情况告诉了许士杰。

这时梁湘已被江、李扣押软禁了。新的中央认为梁湘在“六四”事件上，支持赵紫阳，派调查组到海南调查了三个月，没有查出任何证据，便以莫须有的“以权谋私”的“罪名”，将梁湘扣押。可悲的梁湘直到被软禁之前，一直兴高采烈地，以为中央要讨论和批准洋浦开发计划，因为江泽民、李鹏是用专机接许士杰、梁湘，骗他们到北京“讨论洋浦开发计划”的。他们刚下飞机，梁湘就被带走，隔绝软禁了。

我来美之后，在报上看到，洋浦开发计划又重新开始，我想，这是邓小平南巡后，在国内澎湃而起的改革开放大潮的压力下，江泽民、李鹏不能再阻挡，也阻挡不住了。看到这种发展，我想，已经安息的许士杰、坐在轮椅上的梁湘，同我一样，会感到欣慰。

60

成立港澳国际公司的初衷，是根据邓小平、廖承志的设想，把香港部分大资本家组织起来，成为日本“经团连”式的集团，以期不但在经济上，将来也能在政治上逐步发挥作用。经团连是日本各产业界组成的经济团体连合会。

这个想法是不符合实际的。第一，香港华人大资本家依赖性强，独立参政意识薄弱；第二，他们大都自己发展生意起家的，一般不喜欢同别人合作，不想居人之下。我们请他们参加投资合营——包括包玉刚、李嘉诚，他们情难推却，勉强参加，最多投资一千万港币，是一种“应酬”的态度。没人肯当董事长，最后勉强让曹光彪出任。在华人资本家中，曹并非第一流的，更引不起大资本家的兴趣。

后来，我考虑，如何把香港和国外的资金通过一个机构，向内地引进。不久，恰好经贸部要华润董事长张建华退休，我向外贸部商借，同意张建华留港接替曹光彪任港澳国际董事长。

我到香港工作不久，曾向国务院要求批准两亿美元给新华分社，在香港搞贸易，当时的想法是，既可以通过这个方式直接学习香港经营的经验，也能通过贸易逐步解决驻港机构的经费问题。因为我估计，今后工作要发展，可能要多花钱。除新华分社本身外，还要津贴一些部门和报纸。开展社会活动也需要花钱，国家拨款要有预算，也有限额。

对我们的报告，财政部采取有条件的支持，同意先拨一亿，五千万是国家拨款，五千万是向中国银行的贷款；要求三年以后，新华分社经费自给。

常务副总理姚依林批准了这个报告。赵紫阳知道后，向我表示一些疑虑，他说：“姚依林批准，我不反对。我的意见是你要考虑一下，假如新华分社也搞贸易，会不会同其他中资机构产生矛盾，影响领导和仲裁的作用。”

我向他表示：“既然已经批了，我会注意你的意见，尽量避免这种情况发生。”赵就不再表示什么了。

起初，新华分社只在港澳国际公司参加一部分股金，张建华去了后，就从中央拨来的一亿美元中，划给港澳国际七千万，我对张建华讲，假如华人、华侨资本家的资金愿意留下不退出，我们欢迎，假如要退，连几年的利息一起发回。

后来，他们陆续都退出了，港澳国际基本上变成了中资机构。当时，除港澳国际外，新华分社还办了一个商业机构——鑫隆公司（前文已提及），这两家公司都由新华分社直接管理。

这样的变化后，我们对港澳国际的要求也改变了。要他们把引进香港资金到内地去投资，作为主要任务。港澳国际就此从这一方面逐渐发挥作用。

当时，海南刚刚决定建省，设立大特区，向外开放。海南用电非常缺乏，港澳国际公司就率先在海南建了三平方公里的工业开发区，并投资筹建马村电厂。张建华完全采用香港的做法，同上海有关部门签订合同，把设备和基本建设都包给上海市，一年为期，从设计、安装到建成，如都能如期完成，奖励八十万美金；如有延误，按天数扣罚款。当时的上海市长江泽民，在除夕那天，召开三百人的会议，动员如期完成这个项目。最后，马村电厂提前建成了。

马村电厂在这么短的时间内，按质按量完成，在中国电厂的建设史上，首创先例。

胡应湘曾向我宣传建设高速公路的优越性。他说，他做过比较，一条高速公路的运输量，不比一条铁路少，而且前者更便利。胡讲，他要建设深圳到广州和珠海的高速公路，建成后，还有意建广州到武汉的高速公路。

从胡应湘那里，我接受了要多建高速公路的设想，我想促成早日建成上海到南京、上海到宁波的高速公路。

我向赵紫阳建议，从上海的作用谈起。我说：“上海的能量大，上海的地理位置、轻重工业基础、技术基础、上海人做生意的经验，都是潜在的巨大能量。假如把上海的能量释放出来，对中国改革开放的贡献，不可以道里计。”我建议中央考虑这件事。赵紫阳没有立即表态，我看他是听进去了。我还认为上海那几年的领导人，在改革开放上，思想保守。基于这些想法，我想先促成这两条高速公路的建设。

八六年春节，除夕那天，我实现征求浙江省省长沈祖伦、江苏省省长顾秀莲、交通部部长钱永昌，和上海市长江泽民的同意，把他们都请到上海，在上海市委康平路的小礼堂开会，商量筹建这两条高速公路的事。上海市由前后任市长汪道涵、江泽民参加。汪道涵当时是华东经济协作区办公室主任。江泽民要我主持，我讲，还是请汪道涵和你主持，你们是“地主”，我是来促成这件事的。这样，江泽民主持了会议。

江苏、浙江两省省长分别讲了他们的想法。江苏想靠国家投资和外资来建设，浙江同样，但浙江准备自筹一部分资金。两省都很积极，浙江更积极一些。

交通部长钱永昌表示，这两条高速公路，国家准备作为交通建设的重点项目加以批准，列为国家“八五计划”（指一九八八至一九九二年国家第八个五年计划）的重点，国家都会有拨款，但主要靠自筹。

我建议：可不可以运用外面的经验，用商业经营的办法，国家批准项目，资金采取集股的办法来筹集，主要向银行贷款。地方上愿意自筹，同样作为股份。我建议成立两个公司，上海、江苏、交通部、港澳国际成立一个公司；上海、浙江、交通部、港澳国际成立另一个公司。一家开发上海到南京的高速公路，一家开发上海经杭州到宁波的沪杭甬高速公路。。国家假如批钱，可做为交通部的资金投资，拆算成交通部的股份；资金主要由国家出面，向香港银行借款；港澳国际和香港中银出面牵头。公路用地，一部分向群众收购，也可试验，把土地折价入股；当地群众参加公路施工建设，劳力折价入股；参加建设的老公，发给他们日常生活费用，其他报酬发给股票。建设可以分段进行，开发一段，利用一段，短期内就可以有所收益。这样做，比单纯依靠国家拨款或向国外政府、世界银行贷款更容易些，更快些。我还建议：可以向中央要求一些特殊政策，比如，这两个公司在开发过程中和开发后若干年，可以减税、免税。用的钢材、水泥，由地方上拨出一些中、小水泥厂和轧钢厂给高速公路建设公司作价收购，专门为公路建设生产水泥、钢材；国家对这些材料减免征税。沿公路设若干工业开发区，公路建设公司可获优先开发权利。这样，我们可以在高速公路的建设上，创出一条新的路子。

我的建议，得到与会领导人一致同意。会议原准备开两天，只开了半天就结束了。当时参加会议的几位负责人，公推华东协作区汪道涵牵头，正式向中央写报告。我要求汪道涵在写出报告后，寄一份给我，汪表示同意。后来不知什么原因，一直没有下文。我给汪道涵打电话催促，也支吾以对。

建设高速公路的设想，我还向广东省的负责人林若、叶选平以及福建省的领导人（省委书记陈光毅、省长王兆国）建议过，希望他们与“港澳国际”合作建设深圳至厦门的高速公路，他们都表示赞成。但广东想自己来搞，福建则表示，能否先支持他们把福州——厦门——泉州的高速公路建起来，然后再建厦门到深圳高速公路。他们的想法，我也赞成，并交代张建华同他们具体洽谈，这已是“六四”以后的事情。不久，我就退休了。

八七年，我组织一批香港的实业家——大多是搞工业的，亲自带他们去江苏，沿沪宁线一路参观到上海，想在引进外资、支持内地改革上做一些直接的工作，取得一些经验。江苏、上海都很重视，省长顾秀莲、市长江泽民亲自出面接待，这些人看了江苏、上海之后，都非常有兴趣。

在江苏，我感觉江苏主管单位的负责人对这件事不积极、不感兴趣。这个人原是香港华润公司的办公室主任，后来调回江苏，负责省的外经贸的工作，江苏地方上许多干部对他意见很大，认为他保守，在对外贸易、吸引外来投资方面不积极。碰到这样一位主管，影响这次江苏之行未能取得具体成果。

不久，我又带一批人去苏州，港澳国际的张建华也同去。此行原想具体促成一些项目，事先，我传话给省委：“假如省长不来，我们就不来了。”因为省长不来，确定项目的可能性便减少了。因此把省长顾秀莲“逼”到苏州，确定了一些投资项目，初步达成了协议。会后，那位外经贸主任竟然借口不予同意，省长对他也没有办法，我很失望。

同一年，我又第三次去江苏，直接去苏州。我想，省里阻碍大，苏州市委书记、市长积极要发展，可通过苏州市来“突破”，介绍一些不需省里批准，适合县、乡镇工业的中小项目给苏州。果然取得一些进展。这些都是经港澳国际公司来具体办理的。后来，港澳国际在江苏、浙江、福建、山东、海南都成立了分公司，不断发展业务，对进一步利用香港的条件，支持内地开发、改革开放，起了一定作用。


第十一章 敏感的城市

61

香港的报刊密集度在世界各地是少有的，据有关部门向我介绍，香港报纸有一百七十余份，其中每天印行的日报有七十余份，定期出刊的刊物有六百多种。

香港报刊的特点是商业化和言论自由，各种信息都有，而且快。日报绝大多数是综合性的，综合中也有偏重，有的偏重经济，有的偏重社会新闻。为了吸引读者，报纸比较杂志化，副刊多，副刊里讲风花雪月，评论社会百态，古今中外，各方面都涉猎。

香港报刊政论也比较多。所有主要的报纸几乎都有专栏，一个专栏作家同时为几个专栏执笔，有些专栏作家很有名，对香港社会影响也比较大。

香港社会主要舆论偏向西方观念。有相当部分偏向英国，也有一部分倾向台湾，在政论和副刊专栏中，拒共和反共的言论占相当大的篇幅。

言论倾向主要定于报刊老板的政治立场，也有些是报章的主编、主笔的影响，有时主编、主笔换人，倾向也起了变化。有些报刊往往在同一个版面，甚至同一个副刊、同一个专栏里的倾向不一样，这是由于报馆老板表示自己的报纸舆论多元化，言论独立、自由。

香港的六百多种刊物，多数偏重社会性、消遣性，迎合小市民心理的文化商品。政论性的刊物不多，主要有《争鸣》、《七十年代》（后改为《九十年代》）、《镜报》、《广角镜》等。比较完整地反映中国情况，代表中国观点的刊物，一份也没有。

《镜报》和《广角镜》对中国的报导多一些，倾向中国，但两者也有区别，《镜报》对中国批评多，从内地管理刊物的机构来看，《镜报》还不能成为可以无条件进口的刊物。

电子传媒方面，电视台有两家：无线电视台和亚洲电视台。无线的收视率占多数。当时新华分社估量无线的政治观点是亲英、亲台的，以后从实际情况看，这个看法有偏差，应该说无线从商业上出发多一些，意识形态上偏向西方，政治倾向上比较中间，有些言论并不是老板的倾向，而是主持人的政治倾向。

亚洲电视台也一样，主要也是从商业出发的，政治倾向比较中间，但个别节目主持人政治倾向的不同，有时也会出现倾向台湾或英国的言论。

香港的广播电台共有十二个，其中香港电台占七个，商业电台占三个，另外两个是专为英军广播的电台。广播电台由政府新闻处直接管理，基本上代表港英政府。

总体来说，作为影响社会意识形态的媒介，香港的报刊杂志、电视、电台等传媒的总的倾向是从商业观点出发，满足各自的读者、观众、听众的需要。

受中方影响的左派报纸有五家：《大公报》、《文汇报》、《新晚报》、《商报》和《晶报》。五家报纸总发行量十五、六万份，约占香港报纸发行量的十分之一，其中《文汇报》发行量最大，每天也只有五万多份（包括销内地的几千份）。

在香港宣传社会主义、宣传中国政策，主要靠这几份报纸，当然，有时也利用其他报刊，但占的比例很小，例如七九年，中共中央发表叶剑英委员长对统一台湾的九条政策（简称“叶九条”），廖承志指示香港新华分社，找一份能进入台湾的香港报纸，刊登“叶九条”，让台湾有较多的人知道这一政策，当时的新华分社通过统战关系做到了，受到廖承志的表扬。

但是，从舆论的影响力而言，左派报刊居劣势——用劣势形容还不够——应该说是很大的劣势，不仅是“量”上的劣势，“质”上也是如此。因为不少港人虽然认同中国，说自己是中国人，但赞成共产主义、社会主义的是少数。拒共、反共言论引起他们的共鸣，在香港很有市场。

中英双方在历次民意牌斗争中，中方一般都处于劣势。这固然有中方不善于处理或处理不当的因素，但主要原因是英国利用了这样一个舆论优势。

由于香港言论自由，在亲英、亲台甚至中间性的报刊上，对共产党的批评几乎天天都有。这些批评在中国实行改革开放之后，已多数属于善意，但仍有不少是具有敌视或非善意的，这种潜在的政治倾向，即使在新闻报导中，也往往会流露出来。

由于舆论集中，信息速度快，表达形式多种多样，传媒在香港及海外的影响都很大，对人们意识形态潜移默化的影响成都深，香港社会舆论风波很容易形成，短时间内就可以掀起一个浪潮，有时甚至会风波不断。

香港的传媒，在海外也很有影响。香港的报纸，在英国、美国、加拿大、澳洲等地都有当地版，实际上就是香港新闻再加当地新闻。香港的电视节目在这些国家都可以通过录影带，甚至卫星在当天或隔天可以看到，由此也可看到香港舆论对海外华侨界的影响。

北京高层对香港舆论也很重视，政治局委员、副总理、国务委员、人大副委员长和全国政协副主席之中的党员，都可以看到一些有关香港情况的材料。人民日报、港澳办、中宣部都分别摘录香港的主要言论，编成“内部参考”。中央办公厅对一些重要的言论出专页的参考资料，供中央书记处、中央常委和几位老人参阅。除了高层外，香港消息在大陆民间也很受欢迎，但一般很难有机会看到，经常靠看过的人辗转相传，一般成为“出口转内销”。

根据中共中央宣传部的规定，内地可以看到香港报刊的，只有部、省级领导机关和领导干部，其他单位订阅要经部、省级宣传部批准。大学的图书馆可以订一些，数量很少。

《大公报》、《文汇报》可以直接进大陆销售，但不普遍，《文汇报》销路稍多一些，在内地很受欢迎。香港一些刊物，如《七十年代》、《争鸣》，在国内很抢手，因为这些是被禁的刊物，即使明知道有些消息不准确或不很准确，人们还是千方百计抢着看。阅读过的人，产生对中宣部的不满，认为消息为什么对内要限制？为什么希望知道消息还得靠“出口转内销”？

我听说：江泽民在周南接任新华分社社长时，要求他改变香港舆论的这种情况，迅予掌握。如果说，这种企图是掌握舆论，压制言论自由的话，我看现在没有可能，九七年之后也很少可能，言论自由是大势所趋，不可阻挡。以大陆现在严格的管理而言，不是仍在不断有所突破吗？当然，离“九七”时日不多，中国经济也正在发展，人们由于政治上、经济上等等方面的，外在的、内在的考虑，或多或少会制约自己言论上的自由度。然而言论自由、百花齐放，是时代发展的总趋势，是任何人、任何势力无法阻挡的。香港传媒言论自由、百花齐放的传统，一定会发扬光大，成为内地的榜样！

62

香港左派报纸的销量占市场比例很小。中国共产党的机关报《人民日报》，在香港销路更少，只有一些研究机关、报社、与中国做生意的一些企业，以及中国驻港机构才订阅；社会一般大众很少人阅读，谈不上影响“普罗”市民。《人民日报》改出海外版之后，看的人更少，一些机构对《人民日报》海外版不满意，觉得缺乏研究价值，不如内地发行的《人民日报》材料丰富。一九八五年，我让有关部门统计，《人民日报》在香港销售量只有一千余份。

《大公报》、《文汇报》是统一战线的报纸，不是党报，《大公报》社长费彝民、《文汇报》社长李子诵都是高级统战对象。报社的副社长、总编辑或副总编辑不少是共产党员，这些人的任免都由北京有关部门批准。我到香港工作前，新华分社只能提意见，无权做决定。做决定的是廖承志，中共中央组织部也要遵奉他的决定。报纸的业务，由港澳工委宣传部领导，一些重要的社论，要经宣传部同意。并有一些不成文的规定来规范某些新闻是否能刊登，例如国内有些军机外逃到台湾、南韩，这些消息这些报纸都不能刊登。报纸编辑对办报方针很有意见，但新华分社和北京很少听得进，以致销路始终打不开。

据说看左派报纸，尤其是看《大公》、《文汇》两报的，除了一些中方机构外（有些中资机构也不订也不看），主要是想从这两份报纸中，印证其他报刊有关国内的报导和评论；或从这两份报纸的报导，揣摩和了解中国官方态度的人。这一类读者有政界、商界，也有文化界（文化界是内地传统的说法，在香港包括了传播媒介和演艺界）。

八三年我到香港工作，中央负责人并未专门交代舆论工作的问题，但我了解情况之后，感到需用比较大的力量来改变这种情况。要争取人心，提高港人对“一国两制”、国内改革开放的信心，必须做各方面的工作，其中很重要的是做传播界的工作，传媒天天同群众“见面”，能起潜移默化作用，因而如何加强本身阵地，做好传媒统战工作，逐步改变舆论上劣势的状态，成为当务之急。

我让新华分社的宣传部长杨奇邀请这几家报纸的负责人——社长、副社长、总编辑、副总编辑——开座谈会，听取大家对报纸工作的意见，这些“老总”们确实提了不少意见和希望，我都表示尊重。

我根据当时对香港的初步了解，基本上同意了他们的意见，将报纸今后的工作方针概括为“商品第一，工具第二”。

我认为，在香港社会什么都是商品，报纸当然也是商品。香港是资本主义社会，看报纸与否，是个人的事，八三年报纸每份港币一元，订报的人少，大多是到报摊零买，这些人多半不是看政治消息，而是为了要看社会消息，经济、金融信息，还有不少人是想看某一个专栏或副刊，也有人专看马经。中英关于香港问题的谈判开始后，涉及港人前途，香港人才从过去对政治冷漠，逐步发展到比较关注，报纸政论也就从无到有、从少到多、由浅入深地发展起来。所以香港报纸是提供各类信息、消遣的商品，不同于内地。

在内地，所有的企业、机关都列有预算必须订《人民日报》，吃的是“大锅饭”，销售可达几百万份。有一段时期，《人民日报》是机关、学校、企业的“学习材料”，更非订不可，无可选择。地方性的报纸亦如此，比如江苏的《新华日报》，是中共江苏省委的机关报，江苏各地的党政机关、学校、企业、事业单位也都规定必须订阅。真正个人出钱看的，少之有少。

在香港社会，办报要销路广，适合不同兴趣的读者，必须内容多元化。报纸能让读者看到他们需要的内容，才会有人花钱买报看，也才可能让他们同时看到有关中国的消息、政治情况的报导、社论等等，产生一定效果。

报社老总们向我提到新闻“吃小灶”的问题。有些信息在国内来讲需要保密，或需经一定时期，事情发展到一定程度才能发表的，可否提前让香港“左派”报纸先发表？特别是对《大公报》、《文汇报》能否如此？

当然，香港新华分社决定不了这件事，我答应向中央反映。事后，我向胡耀邦、胡启立反映，他们原则上都赞成；胡启立表示，中央一些会议的文件，准备发表的，可以让香港先发表，还专门交代中宣部与新华通讯社研究如何落实。但不知什么原因，始终未有回应。

《文汇报》还提出，有些新闻过去规定不能刊登，能否改为“客观”报导？因为事情已经发生，香港其他报纸都已刊登，我们视若不见，不予报导，形象不佳。不如简要报导，给人实事求是的形象。我们原则上同意了。后来国内有军机飞台湾，就开了禁令，首次在“左派”报上出现消息。

八四年，胡耀邦做了关于党的宣传工作的讲话，强调报刊是党的喉舌和工具。中央书记处和中宣部一些人对香港宣传工作有议论，有人提出要在香港办一张《人民日报》类型的党报，或由《文汇报》或《大公报》来担任这种角色。他们征求我的意见，我说：“香港办报纸要有人拿钱买。现在《大公》、《文汇报》的读者已经很有限，一旦办成党报，恐怕买的人更少，得不到正面的效果。”表示了不同意见。书记处分管常务的习仲勋、胡启立不再坚持，那些人以后也没有再提办党报的事情。但胡乔木、邓力群他们后来换了个提法：要求建立《大公报》和《文汇报》在港人心目中的“权威”地位。他们所谓的权威，就是要报纸成为中国政府、中国共产党的代理人，正面宣传中共的主张。

我在工委讨论过这个提法，无人表示不同意，但我感觉，像《人民日报》那样完全以党和政府的面孔出来讲话，在香港的效果不会理想。但由于我自己思想不够解放，所以又主张在社论上要体现这种“精神”，逐步形成“权威”。

“商品第一，工具第二”的办报方针，北京虽然没有表示不同意，但在此形势下，新华分社管宣传的负责人向我说，是否考虑把这个提法变动一下，我犹豫一下说：“那就改一下，把第一第二的次序调一下。”

这个调整是错误的。我当时应该坚持原来的方针。

鉴于香港当时缺乏一份能够正面阐述中国方针政策和宣传社会主义的政论刊物，我考虑出版一个杂志，以中间面目出现，以争取香港广大的中间阶层（我也考虑过，左派几家报纸也如此改变，但他们的面孔已经“红”了，想改变已很难）。香港某些刊物以揭露中共的所谓“秘闻”招揽读者，这些“秘闻”，有些接近事实，更多的都欠缺准确性。我向中央建议，办一个刊物选刊一些中央还未正式发表的内部消息和文件，为香港和海外的读者提供准确完整的资讯。胡耀邦、习仲勋、胡启立都表赞成。胡启立很积极，专门交代给中宣部长朱厚泽，并要他帮助我物色编杂志的人选。经过半年多的酝酿，没有落实。主要是中央如何提供资讯的问题没能解决。我曾具体提出，中央办公厅、国务院办公厅各指定一位同志与杂志联系，提供稿件。

到八四年夏天，习仲勋告诉我，关于办刊物的事情，胡乔木、邓力群会找我说。后来，胡乔木单独找我到他住宅谈话，劝我放弃办杂志的打算，理由是办这种刊物很困难，万一处理不好，北京方面不少人会有意见，香港方面也不一定能讨好。中央提供稿件、资料，同样有这个问题。事实上，他们已经做了决定，我只好作罢。我对胡乔木说：“中央既已决定不搞，我就放弃吧。”

我们在香港有五份中文报纸，却没有一份英文报纸。

同时，我也感到香港的华人大财团缺少言论阵地。如果由新华分社来搞一份英文报纸，需要国家拨款。当时，经过争取，中央已经大大增加了新华分社的经费，现在再要求增加经费，可能性很低。我想能否由大财团出面来办这份英文报纸。

我与李嘉诚、包玉刚、查济民等人商谈，他们原则上都同意。具体物色人选筹备，他们要新华分社想办法。有人介绍陈布雷的儿子，《中国日报》英文版的总编辑陈砾，他的英文程度很好。我向胡启立提调，他同意考虑。胡启立当时在书记处分管中宣部工作。后来他回覆我，中宣部不肯放人，只好作罢。

杨奇在香港找到原在《南华早报》的一位编辑，还请他拟了一个计划大纲，但在落实时，又遇到大财团老板之间不合作的问题，只好搁置。

后来有个办英文报的机会，却因一念之差错失。查济民向我建议，《南华早报》有意出让，他可以与新华分社合作收购。我问需要多少钱，查济民估计对方索价可能在十亿至十二、三亿港币之间。我当即表示，新华分社拿不出这么多钱。查济民讲，实际不会动用多少钱。我当时尚不了解香港金融市场运作情况，不明白查的意思是只要动用一部分钱把控股权买下来即可，可以用银行的钱，也可以用社会上一些大财团的力量，因此不敢答应。后来才了解，查济民已经做好准备，只要我答应合作，他即可进行。坐失了一个机会。

63

在传媒、文化界广泛开展统一战线工作，增进相互了解，淡化部分人士的敌意，争取部分报刊成为友报、友刊，是我到港后不久，便明确的工作方针。

我与传媒界的遭遇战，是去九龙城寨参观，《信报》林行止在“政经短评”一篇《城人治城，一塌糊涂》的批评引起的。我在前文已谈及。我初到香港，不明深浅，不仅同意左派报刊进行反批评，并提出要对林行止点名批评，效果很差。我接受了教训，觉得应有接受批评之量，即使批评是恶意的，也不能随便反批评，当今之“势”，是越批评越香的。这是我们或多或少脱离实际的结果。

我随机要求宣传部长杨奇，约请林行止和夫人骆友梅吃饭，遭到拒绝。

我欣赏林行止的文章和风骨，前后共约请三次，并请了一位和林行止有深交的商界朋友进行疏通，他们夫妇才接受邀请。那时，这样的宴请，一般都设席于华润大厦五十楼董事长办公室。我、杨奇与林行止夫妇一见如故，交谈关于香港经济看法，讨论了林行止文章中某些论点，我并阐述了自己对香港经济的一些看法，谈得比较投机。从此，不但加深了我对林行止的认识，据说，也改变了林行止对我的观感。以后每年几乎都有接触，交谈的题目也比较广泛。

八四年十月一日国庆，我邀请骆友梅参加香港同胞国庆观礼团，赴北京观礼。骆友梅回港后写了一篇文章，我阅读后深感意外，方知他们夫妇二人文采都很出众。

在中英关于香港问题的联合声明达成前，双方关系比较紧张的时候，骆友梅一次在我于赤柱约他们夫妇餐叙时，告诉我说，中资机构杯葛《信报》，撤销了不少广告，这样固然打击了《信报》，也损害了中方的形象。但她同时表示，无论我们刊登广告与否，都不会因而改变报纸的独立立场。我对骆友梅讲，我们会站在朋友立场，说服有关单位登广告，我们不想影响《信报》的立场。当时管理中资机构的广告公司是华润属下，我找主管单位商量，感到困难很多，我就直接找广告公司的经理做说服工作，他们勉强接受了任务。

对于批评中共的传媒人士，我开展广交朋友的工作。八四年，经陆铿和杨奇安排，我和香港前景社成员会面。他们是在政治、经济和文化上造诣颇深，经常在报刊发表文章，且多批评中共的一群。那天聚宴的是劳思光、李怡、胡菊人、徐东滨、孙述宪、谈锡永、董千里（陆铿因事滞美），由李怡带头发言，对我穷追猛打。我因有心理准备，尽量地“存”了彼此之间的“异”，“求”了彼此之间的“同”，以缩短彼此间的距离，整个宴会二、三个钟头，始终保持紧张却和谐的气氛。我也对他们尖锐的提问给予肯定——我真诚地回答：他们这一群，不因有人批共、反共，而被视为不爱国。

我之所以与香港经常批共、反共的文化人之间，较能接近交友，这是关键一役。当时我回到新华社，有人用“舌战群儒”来形容，我说，“群儒”则可，“舌战”泽过甚。事实上，也是“统”多“战”少。“文化战场”也是一样，不打不成相识。我看，他们在宴席上，还是“舌下留情”的，没有过分为难我。后来，在新华社春茗活动安排上，我至少两次交代，要同这一群再相聚会，不知什么原因，都没有安排。但个别之间，还是有接触的。

《明报》董事长查良镛是从左派报纸出去，自创事业成功的。查良镛以金庸笔名创作的武侠小说，风行海内外，洛阳纸贵，历久不衰。我到香港不久，便宴请他夫妇。他知道我是他武侠小说的崇拜者，随即送了一套全集给我。后来他又从我口中知道邓小平也是一个“武侠迷”，就托我转送一套给邓小平。（我受邓小平办公室之托，在香港还为邓小平代购了古龙、梁羽生等人的全套武侠小说。）新华社内部分析，定《明报》为“中间偏右”性质。查良镛向我介绍，他对中共态度，是“同意的支持，不同意的批评”，支持邓小平的改革开放政策。我表示：“欣赏你这个方针。”

当时《明报》的大陆消息较多。这是廖承志主政期间，为了扩大海外宣传，决定由中新社编辑，专门供应的；《明报》采用时，可改用“本报专讯”报眉。香港几张“左派”报纸的“老总”，几次向新华分社宣传部提意见，表示不满，要求也享此“小灶”待遇。我同情他们，专向中央反映，中央也交有关部门处理，但一直没有落实。

《明报》副刊有“哈公怪论”专栏，每天以尖酸刻薄的笔触，写热讽冷刺中共的短文，很有市场。查良镛向我表示，他出于市场考虑，才保持此专栏，并非完全同意其观点。我表示理解：“《明报》不用，别的报刊一样会用。”后来他与哈公之间，据说因经济上产生意见，停止了哈公专栏，还引起外界一些误会，一位是新华分社影响所致。

对于几张大报的老板、总编、主笔、采访主任，我都分别宴请、拜会，并且每年至少安排一次，联络感情，相互了解，和增加公谊、私交。《镜报月刊》董事长、全国政协委员徐四民，在他家里介绍我和《中国时报》驻港特派员江素惠会晤，虽然交谈不深，对她的智慧、美丽，留下深刻印象。

《天天日报》的发行量、读者，仅次于《东方日报》和《成报》，社论多支持中方。在深圳特区开始成立之时，《天天日报》董事长刘天就在当时人存在观望的情况下，进入深圳投资，被赵紫阳称赞为“勇敢的人”。后来刘天就找新华分社，声称有财务上的困难，如不解决，《天天日报》可能倒闭易手，要求中国银行贷款三千万港币。祁锋、牛钊（当时也分管宣传部工作）和刘天就见面了解后，主张给予援助。经过工委讨论，我同意请中银给予贷款。中银除要刘天就以《天天日报》股票抵押外，还要新华分社出面担保，于是就由我签字，给予担保。岂知，刘天就拿到贷款后，置报社不顾，便不知去向。新华分社遭遇一个骗局。

由于中银还握有《天天日报》的股票，祁锋等人遂与中银商量，请全国政协委员、中华总商会负责人直译的何世柱出面，重组了《天天日报》的董事会和社务，维持该报继续出版。宣传部提出讨论，是否改变《天天日报》的报导方针。经工委讨论，多数人主张不予改变，包括哈公在该报的专栏在内，采用“不干预”方针，以保持其特色，维护其销量。

中报是在香港、美国都发行的一份报纸，据发行人傅朝枢解释，主要在美国发行，香港只发行几千份。在香港办中报主要是为了收集关于香港和内地的新闻，编辑后，再传真到美国，目的是出美国版。

中报在美国许多地方都有地方版。在加州，有旧金山版、洛杉矶版，另外在美还有芝加哥版、纽约版等等。据傅朝枢讲，报纸的销售量有八十多万份，是在美销售量最大的中文报纸。

我与傅接触，主要是北京对傅的中报有相当多的资助，通过香港新华分社转给他，但傅仍不满足。杨尚昆找到我，要我派个人去美国看看，傅讲的情况是否属实。据傅对杨讲，台湾的中国时报在美国停刊了，傅把中国时报的几个主要报人招揽到他旗下，因此，他的报已是美国华人报纸销量最高的。杨希望把这一事实搞清。杨还问我：“在美国的新闻工作，你能否管起来？”我没有接受这一任务。

我派黄文放到美国了解中报的情况，黄回来后汇报，中报的发行量没有达到八十万份。连送的报纸在内，大约四、五十万份。黄文放主张还要继续支持。

我即向杨尚昆报告，同意黄文放的意见，于是，杨尚昆就把杨思德写的同意资助中报的报告，批给李鹏了。前后半年多，李鹏就是不批。据杨思德解释，中央当时外汇太少，批不下来。

过了一个时期，傅讲没有钱，中报要停刊了，我对中报要停刊表示惋惜，对海外华侨的宣传工作来讲，是一个损失。我还是帮助傅竭力向杨尚昆争取，杨表示没有办法了，假如一定要停，就让他停刊吧。后来中报终于停刊了。

陆铿一九八四年十一月在纽约举办一个“中国前途讨论会”，左、中、右、独人士都有参加，引起了国内注意。中国新闻社副社长王瑾希和一记者前往采访，会后邀陆访问北京。陆铿表示要访问就得访问领导人（指邓小平、胡耀邦等）。他回到香港后，把这情况跟我谈了。根据我的估计，邓小平接受访问的可能性很低。胡耀邦有可能。

我即坦诚相告，劝陆铿是否先采访胡耀邦，访邓事以后再斟酌。陆铿同意，我便发电向中共中央反映了要求；中央复电要求了解陆铿的政治现状，以及工委对这件事的态度。我又做了较详细的复电。胡耀邦当即同意接受采访，陆铿随机去了北京，进行访问。时在八五年五月十日。

陆铿对胡耀邦的采访很顺利。胡坦率地回答了一些重要而尖锐的、当时外界很关心的问题，回港后，《百姓》定六月一日发表访问记全文。我与陆联系的人事先得到访问记清样，那时还没有传真机，我立即派专人乘机飞往北京，并请中央办公厅帮助，让来人立即见到胡耀邦，听取胡阅读访问记后的意见。胡耀邦第二天便见了，在文字上做了七处修改，专人携稿第三天便回到香港。但陆铿表示已经付印，无法改动。

访问记中给我印象较深的是，陆铿问到王震时说：“他是你的洛阳老乡吧？”胡答：“他是北乡的，我是南乡的。”陆说：“呵！那是南北呼应。”胡答：“也可能是南辕北辙。哈哈……”像这样的小幽默，结果给胡耀邦带来大麻烦，在胡耀邦“倒台”时，这篇访问记，成为胡耀邦的一大罪状，指他接受“右派文人”的采访，公开暴露党内矛盾。同时，陆铿也被中央文件点名。这种“无限上纲”、“无情斗争”情况之再现，使我感到寒心。

陆铿坐过国民党的牢，还更长时间（二十多年）做过共产党的牢。他在任国民党《中央日报》副总编辑时，不畏权势，勇于揭发孔祥熙（蒋介石连襟）、宋子文（蒋介石的大舅子）贪污国家外汇三亿美金案，轰动一时。他也是在港主张：“批毛不批邓”，支持邓小平改革开放政策者之一。他六十五岁生日时，我曾托人送他十万港币贺礼，他接受我的“情”收下了，立即又请原人原款退回，传话是：“感谢你的好意，但不能收你的钱。”

除却政治立场上的差异，我欣赏他的真诚、正直。我在北京和公安部长刘复之、安全部长凌云谈到陆铿的为人时，凌云有感慨地说：“当时对这些人的工作做得不够。假如做得好一点，经济上多给些帮助，可能对共产党的态度会好一点。”我讲：“像陆铿这样的人，恐怕未必！”

64

香港记者给我的“下马威”，是我上任到港后的第一天，在红勘车站穷追不舍，逼我回答为什么来港。我当时毫无准备，只好从实道：“为统一而来”，招致媒介批评，给我一顶帽子：“君临”！我刚下“马”，还没有踏出车站，记者、传媒就不轻不重地“威临”了我一下。

从那之后，我开始在社会上活动。属于“内部”的，有“小新华社”派记者随我活动，但和他们谈好条件，对外不报导，对内可以发“内参”。社会上的活动，开始记者们事先得不到消息，给避开不少，但逐渐他们摸到了“规律”，“曝光”率就日见增加。记者见面就要提问，我思想负担也日见增加，担心言多必失。有段时期，我要求新华分社宣传部、外事部，每日将社会上关心的问题，研究后提出“答案”，做回答记者的“参考”。经过一段时间，发觉实际作用不大，就停止了。幸好我和记者相处，已取得了初步经验。

有一次，我反过来向记者“采访”：“我在社会上的活动，你们事先从哪里知道？”原来大多从邀请单位获得消息，而且记者间有“君子协定”，得知后相互通知。八四年由于我活动频繁，“出镜”、“曝光”率高（其实给记者“抓”到的活动，最多也只有一半）。有评论者说“超过了港督尤德”。意思似乎是我“喧宾夺主”。为避免不必要的误会，我对一般性的社会活动，更加注意保密，以尽量减少“出镜”率。八五年下半年开始，我将主要时间，用到研究香港经济方面，更减少了“应酬”与社会活动。

我既“怕”香港记者，也喜欢香港记者。他（她）们年轻、有朝气、工作积极、竞争心强。大多数人待遇低，工作得很辛苦，我很同情他们。记者们提问敏感、尖锐。而我不善辞令，只能据实回答。因此，我“怕”记者，因种种原因，往往不能满足他（她）们要求，只好打招呼：“今日无料。”我懂得他（她）们“无料”时的苦恼，常怀爱莫能助的心情。有时他（她）们为了采访，互相挤得喘不过气。有几次混乱中，我曾被他们的麦克风（录音话筒）、录音机碰撞到，面上也“挂了彩”。但我不以为忤，更体会记者求新闻之切。

港英政府善于“放料”，常开“吹风会”，要求与会记者不讲消息来源，推销他们想要报导的“新闻”（但港英政府的“吹风会”从不让左派报刊记者参加）。

香港记者希望新华分社也开“吹风会”，多了解新闻的背景。我既想适当满足记者，也希望取得经验，几次请记者们茶叙、吃饭，也“吹吹风”，介绍当时人们关心问题的背景、中共的政策、想法；申明只供参考，不能报导。结果得到较好的效果，也交了不少记者朋友。

“本子风波”的那次记者会之所以召开，乃因他（她）们要求多次，有些问题也需要讲，也为取得经验。未料引发“风波”。会前，我做了准备；会中，请记者书面提问，集中后有选择地答复。哪知临结束前，亚洲电视台一女记者发问，引发“风波”。后来还听到传说，讲这位女记者是我的“契女”。她的口头提问是事前安排好的阴谋。我一笑置之，佩服这种人真会编故事。

因为“本子风波”引起内外一系列事情，以致这次记者会成为我六年多任内唯一的记者会。

后来有记者要求我们仿照港英政府，设发言人制度。我们经过考虑没有同意。原因之一，新华分社在香港，非执政机构，无此必要；第二，如果有问题需要让社会知道新华分社持什么态度，采用领导人出外时答记者问的做法，比较灵活，一样取得效果；第三，社会太敏感，党内也敏感，谨慎一点，少说为佳。

香港记者锲而不舍的精神，给内地领导层印象很深。广东省委书记任仲夷曾和我谈到，广州一次公开性的会议，有一位香港女记者在会场中向他提问题，任没有答复。几小时后散会，他估计记者有可能未走，在会堂前等候，便走侧门，不料一出门，便看到那位女记者已守候在前。他仍不答问，女记者便紧随在侧，边走边问；不得已，答复了她的问题。然后反问她姓名，得知她是《明报》记者林翠芬。任仲夷摇摇头，赞叹道：“真会缠！这种精神，我们记者不会有。”

后来基本法开始草拟，发现很多香港记者往往由早到晚站在会场外等候采访，这种拼搏精神，或许就是香港成功因素之一。

经由任仲夷这样的介绍，我注意和认识了这位敬业、谦谨的女记者，在香港、北京、广州，几乎每次都看到她。在采访的记者群中，她不抢先，不落后，发问不多，问必尖锐，孜孜不倦，文笔简练；非采访场合会面，谦谨有礼，不抢话，说话之前往往还有点羞涩。我在港六年多，见到不少报刊不断更换采访记者，她却长期未动，敬业态度始终如一。

当时的《快报》女记者曾慧燕类似林翠芬，才华出众。她向我介绍，是广东惠州人，父亲被定为“右派”，她自幼过着受社会歧视的日子，没有机会接受高等教育。文革后，她来到香港，自学成才，当了记者，还出版了几本书。我阅读了她写的《在北京的日日夜夜》，不但文采洋溢，难得的是，未因父亲含冤、自己自幼遭遇屈辱，而丝毫有失爱国之情。

后来她赴美专修英文，趁她回港休假之便，我请她及其夫婿叶知秋（曾任中国新闻社记者，他们不久离婚）共进晚餐，表示衷心希望她能学成回港。她曾要求采访我，特别提到，希望能问一些关于我个人方面的问题。当时，我在香港已成为敏感人士，一言一行都可能引人注意。“本子风波”后，不少友人好心忠告我慎言、“善开金口”；我也不想宣传自己，自觉乏善可陈；党也反对宣传个人。因此，以不方便为辞，婉谢她的好意。可是，她仍问：“将来方便了怎样？”我只好回答：“可以。”她立即抓紧不放：“假如你将来接受记者采访，第一个应该接受我的专访。”我只好答应。九零年我来美国后，她托陆铿带信，要我履行诺言，我又以“四不”相辞（不申请政治庇护，不泄露国家机密，不公开发表谈话，不接触民运人士）。想不到因出版回忆录的原因，首次接受了《香港联合报》的专访，失信于故人，真不知未来如何补偿。

我认识不少香港记者，有记得姓名的、记不起姓名的、不知道姓名的，与他们都不同程度地建立了友谊，以至一种潜在的友谊。我退休回内地的消息传开后，香港记者乘基本法草委会在广州开会，在花园酒店专门为我开聚餐会送行，他（她）们高歌一曲，要我合唱。我虽不会唱，但听懂两句歌词：“纵然不能会面，彼此也是朋友。”我那时心情不好，他（她）们的友情，使我情不自禁，差点掉下泪来。

继后在香港北角敦煌酒楼的酒会上，记者朋友们又要与我合影，要我在名片上签名留念。我一口气签了近百张，签得手麻眼花，内心却兴奋激动异常。

在广州的聚餐会上，记者朋友们还送了一套陶制八骏摆设，给我做纪念，说是回应我退休前对香港同胞的祝福：“百骏竞走，能者夺魁。”因仓皇去国，不知放置何处。后来存在深圳的衣箱获放行，竟在衣箱中发现。几次搬家，不幸损伤几匹，剩下的一直留在身边。一看到它们，香港这群年轻有朝气的记者朋友的笑脸，便在眼前闪烁发光。

难忘的年轻记者朋友们呵，谢谢您们的来函、口信！谢谢您们此时此刻珍贵的怀念！


第十二章 两岸之间

65

国民党在香港势力的活动，有其历史渊源。加强香港的对台工作，作为整个对台工作的前哨阵地，寻找接触台湾上层人士的机会，为两岸之间的未来铺路，是我在香港的重点工作之一。

香港是国民党当初从大陆撤退的主要地区之一。一九四九年它在华南的残余力量来不及向台湾撤退的，大部分撤到了香港，包括一部分国民党政府的军政人员和家属，以及社会上同国民党关系多，受影响深，对共产党恐惧的人士。他们到了香港之后，成为难民，被香港政府分区集中收容。九龙调景岭就是主要的集中地区之一。

几十年来，大多数人在香港生根落足，或经工、商，或从事教育文化工作，其中有些人发展得比较富有。这些人一方面在心理上，在意识形态上，害怕共产党；一方面不少人也回过大陆台湾，粉碎四人帮以后，回去的人越来越多。他们的子女成长于香港，多数在香港受教育，少数去台湾上大学，大多对共产党态度起变化，他们受家庭的影响，或多或少对共产党还有疑虑和恐惧，但比上一代淡薄得多。

在香港，倾向国民党的人士组织了自己的社团，或参加社会上的一些社团，多属地区性与社会性的团体，封建色彩浓厚，例如各种形式的同乡会，其中尤以宁波同乡会和苏浙同乡会，倾向台湾，政治色彩较浓。

国民党的党组织活动，处于地下状态。国民党港澳总支部的负责人是陈志辉，其下有二十多个支部，但活动仍是半公开的，多以各种商业团体、民间团体的面貌出现。

国民党台湾政府各个部门，在香港大都有派出机构，例如外交部的驻港机构，以中华旅行社的面目出现，还代办签证。国民党在香港有机关报：《香港时报》（九三年停刊）。另外还有几份受其影响的报纸，每天报眉上仍以“中华民国”多少年来记载。

国民党在香港上层的势力，可区分为两部分：一部分属于民间势力，不少人在心理上认同，或依附台湾国民党政权。粉碎“四人帮”后，随着大陆实行改革开放，这些人的观念也逐步变化，有些人开始同大陆做生意，有些人同香港的中资机构往来，但是直接同官方即新华分社来往的，仍然很少。

另一部分是台湾的派遣机构人员，属于台湾势力在香港掌权的部分，大多年纪已大，在香港有一定的身家和地位，反共思想坚决，然而观念与做法保守，无法适应变化，派系也多，不团结。其中极少数人在大陆改革开放之前，已秘密同大陆官方有联系，改革开放后，又有一些人同大陆官方有了秘密接触。

国民党在香港的影响与力量，有一定基础。据他们同我们接触时私下讲，他们在香港有一百万党员。我们估计不可能有这么多。但在八十年代后期，他们确实注重发展了一些年轻人，据我们所知，台湾每年在港招收一千多名中学生去台湾上大学，在这些学生里面，积极物色和发展国民党员。

每年的十月十日“双十”，国民党在港的机构、社团都公开搞国庆活动，例如举办酒会。他们成立庆祝双十活动的筹备委员会，广登广告，实际上，即是对台湾表态，又是向大陆示威。许多地方搭盖牌楼，在热闹的大街上插挂青天白日满地红的旗帜，比“十一”中华人民共和国国庆所挂的国旗还多。

八三年“双十”，我专门去调景岭，看到国民党政府的旗帜确实插得很多，我让司机停车，想进调景岭屋屯里面看看，陪同的保卫人员怕有危险，执意不让我下车，结果没能进去。

据说，调景岭等地方平时也挂这些旗帜。即便在港岛，站在跑马地新华分社大楼顶层，也可以看到大楼东面的山上，有几面国民党政府的旗帜。这几面旗常年悬挂，只要一上顶楼，就看到了。

国民党把香港作为反攻大陆的基地，由来已久。自从四九年蒋介石证券到台湾后，就从台湾派遣特务，经香港到大陆搞情报，进行破坏活动。据我们情报部门掌握，国民党的党、政、军系统，各个派系都有特工在香港进行活动，估计在香港活动的小组有几十个之多。在新华分社大门对面的一家旅馆里，就常驻有一个专门侦查新华分社的特工小组。八三年我到香港不久，我们情报部门（包括香港、北京的），都有“线索”说，国民党派了三个小组准备暗杀我和另外两个在态度上亲中国大陆的华人资本家。

当时，因我活动频繁，不仅香港社会，连台湾方面也反应强烈，据说国民党内有人认为，国民党在香港的这些人搞不过许某。

我原本住在跑马地山村道新华分社一些副社长住过的房子里，得到这个情报后，保安部门建议我到新华分社机关内住，他们担心我每天上下班，形成活动规律，容易被人掌握。我虽不完全相信，也得尊重组织决定，就搬到皇后大道的新华分社大楼内居住。这座大楼原是香港一位商人建的酒店，属于中等偏下水平的旅馆，最好的房间也就是大约六、七十平方米的一种套间。我搬进去后，住了第十二楼的三个套间，我住一个，老伴住一个，还有一个是接待子女、客人的。不少人看到后，建议我搬出去，感到与香港水平不太相称，同社会高层也无法比，即使中资机构负责人都住得比我好。我随遇而安，个性就是如此。后来新华分社买了赤柱的别墅，有同仁建议我搬过去住，我也谢绝了，一直住在这幢大楼里，直至退休离港。

对于暗杀活动，开始我有怀疑，我对国民党的威胁并不大，为何他们要采取极端手段？但我们的情报部门言之凿凿，而且据他们追踪国民党派遣小组的结果，证实确有这个组织在活动。因而我采取不轻信，也不能完全不信的态度，同意保安部门增加了保卫的措施。同时认真地告诉那两位亲中的华人资本家，请他们进出注意安全，多带几个人在身边。直到发生“江南事件”之后，蒋家政权受到中外舆论的强烈谴责，在国民党内也引起轩然大波，特别是在蒋孝武调到新加坡之后，台湾国民党政府不敢再胡作非为了，用大陆的语言说，才“解除警报”。

66

北京的领导人希望在他们的有生之年完成祖国统一，原设想在八十年代，后来又提出在九十年代完成统一。因此在七十年代末，文革一结束，即提出“叶九条”，呼吁两党和谈统一。邓小平又提出一国两制，这一方针不仅适用于香港、澳门，而且适用于台湾。据我所知，一国两制的考虑，首先还是以台湾为对象的。一九八二年，中国修改宪法，增加第三十一条，规定：“国家在必要时得设立特别行政区，在特别行政区内实行的制度，按具体情况由全国人民代表大会立法规定。”人大委员长彭真在八二年七月十六日发表谈话，明确指出，这是将一九八一年叶剑英委员长宣布的“九条方针政策的基本内容法律化，为祖国的和平统一确定了法律依据。”

“叶九条”的全部内容都是针对台湾的，说明中国一开始主要是注重解决台湾问题而考虑的。让大陆搞大陆的社会主义，台湾搞台湾的资本主义。对台湾的条件比香港更“宽”。台湾自治的权限比香港大，可以保留自己的军队、自己的法律。而且李先念访问新加坡事又补充说，台湾还可以保留自己的情治系统。这些是因为台湾是中国本身的统一问题，不同于香港是从外国手中收回。

最初的这些构想，目的在争取台湾政府的领导人蒋经国。蒋经国在世时，开放党禁，产生民进党。他去世以后，台独思想和活动发展。北京观察到这些现象，对台湾的看法有了变化，认为国民党内大陆去台湾的势力在逐步衰退，以李登辉为代表的本地势力的发展及其所作所为，说明李登辉不仅代表台湾本地势力，而且代表台独的势力。李登辉不能算是台独派，但他的作为显示他是“独台”。台独势力的活动、存在和发展，至少是李登辉纵容的结果。李登辉得势与地位逐渐巩固，使和平统一的可能性越来越小。中共高层、邓小平根据这一形势的变化，重新评估两岸形势，认为和平统一的可能性越来越少，依靠武力解决统一的可能性越来越大。

中共中央原本就是两手准备，和平统一一手，武力统一一手。但一直是把和平统一放在主要地位。新的评估，把武力统一作为主要吃一手。做好武力统一的准备：一旦台湾宣布独立，就要等待时机，武力解决。但也不放弃和平解决统一的可能，仍要力争。我看，直到现在，这个方针仍然没有变。

北京一向认为台湾问题是中国的内政。在中华人民共和国成立后，特别是韩战以后，美国政府一直是支持台湾的重要国际因素。虽然中美建交后，美国承认台湾为中国领土一部分，台湾问题由海峡两岸自己解决。但从中国的角度看，认为美国一直未曾停止和放弃支持台湾，特别是民主党的一些国会议员，还暗中或公开地支持台独势力。

中国统一台湾，还有日本的因素要考虑。台湾过去是日本的殖民地，二次大战结束，国民党中国收回台湾后，日本在台湾的势力有某种程度的保留，以后台湾经济发展过程中，日本势力的经济基础，又得到新的发展，日本的一些保守势力，仍在支持台湾同中国保持一定的距离。

从中国的观点看，李登辉得到美国和日本的支持，将来台湾与大陆的统一问题，还必须破除这些障碍，如果将来不得不用武力来实现统一，也要考虑这些国际因素。

我个人的看法，用武力统一也有一个时机问题，需要看整个国际形势的发展。武力统一也不完全就是直接进攻，也可能采用封锁或其他办法。海峡两岸的武装力量，大陆固然占优势，但国际形势际遇是否成熟也要考虑。假如国际形势的际遇比较成熟，美国的可能干预是有限度，直接进攻的可能性就较大。

台湾以及国际一些人士，对中国武力统一台湾问题的估计是不足的，他们把金门炮战视为中国无力解决台湾问题的依据。毛泽东在大陆濒临全面解放时，便准备进攻台湾。结束上海战役后，第三野战军即接获任务，积极准备解放台湾。当时还准备派现已卸任的人大常委会副委员长彭冲，先到台湾，负责地下党的领导工作，呼应解放台湾的战斗。

中共在解放福州、厦门后，随即展开金门战斗。据当年金门战斗的指挥员叶飞告诉我，当年战事失利，是情况判断错误。进攻金门岛之前，没有估计到国民党在海南岛胡琏的军队会撤退到金门，使金门的守备力量霎时增加一倍。战斗打响后，才知道胡琏的军队到了金门，同时，人民解放军用木帆船渡海，船只数量不够，因为判断金门只有两个师的残缺部队，所以只用二十八军、二十九军两个主力师，渡海登陆。当时对木帆船渡海作战的信心很强，因为渡江战役中，用的是木帆船，胜利地渡过长江，渡琼州海峡解放海南岛用的也是木帆船。

登陆后，由于轻敌，解放军未先巩固前沿阵地，迳向纵深发展，被国民党部队切割包围，适逢退潮，木帆船搁浅，登陆船只全遭烧毁，后援部队无法增援——当时搜罗船只，只能运几个连去增援，上岸即被消灭，等于白送。进攻的部队，苦战一番后，终于被国民党军队全部歼灭。

这一杖之后，重新检讨了木帆船渡海作战的经验，虽然没有放弃解放台湾的打算，但到韩战爆发，美国第七舰队封锁台湾海峡，才搁置了这个意图。

后来有人主张解放金门、马祖，毛泽东不赞成。他讲保留金门，让国民党继续在金门存在，就可以拖住国民党、蒋介石。采取炮战的办法，打而不占领。后又采取隔日炮战的战术，单日打，双日停，把炮击作为一种政治攻势、精神攻势，在战略上把国民党拖住。

有些人讲，毛泽东因无力解放金门，只能炮击“吓人”，这种估计显然不对。毛泽东有些想法和考虑，常出乎一般人的意外。举一件我了解的事例。一九五九年，西藏军区司令张国华和负责解决“西藏叛乱”，当时达赖被围困在布达拉宫内。毛泽东发电报给西藏工委和张国华——因为电报抄告各省、市委，我当时担任江苏省委书记，看到了这份电报。毛要张国华部队主动让出一条路，指定这条路由布达拉宫经何处，直到中印边境，让达赖喇嘛撤退到印度去。电报很详尽地规定了张国华如何做，什么时候开始，佯攻什么地方等等，这样，达赖喇嘛果然逃到了印度。这样的指示，出乎我们处理这类问题的常识之外。毛泽东这个考虑，是因为达赖在西藏人心中是个活佛，活抓固然不好处理，击毙更不妥。这是毛泽东的考虑过人之处。

一九八九年，台湾总统选举前，我们向北京汇报了对台湾局势的看法：假如李登辉继续当总统，和平解决统一问题的可能性就会减少。第二年，国民大会改选，可能会把万年国代选掉，本地代表将占多数，大陆去台势力将更削弱。至一九九二年立法院改选，会更进一步削弱大陆去台势力，增强本地势力。台独或独台的力量，会增强和发展，和平统一的可能性就更渺茫，势必将演变为以武力统一的可能性越来越大。后来我知道，我们的看法与北京是一致的。

我到香港后，了解到台湾社会的动荡程度，并不比香港轻多少，大陆撤到台湾的人士中，有力量的或已移民到外国，未走的，不少也做了移民的安排，或子女留学外国，或自己也拿到了外国的居留权，都有两手打算。台湾本地势力中的有钱人，相当多也如此。不少大陆到台人士，不仅担心中共用武力解决台湾问题，更担心台独、独台势力的发展，使他们将来可能在台湾受到歧视，甚至担心死无葬身之地，连祖坟都可能遭台湾人挖掘泄愤。因为国民党刚到台湾时期，残酷镇压过台湾一些反抗力量。而台湾本地人也担心大陆武力统一台湾。

新华分社内有对台工作部，部长是黄文放。主要工作对象是台湾一些人士。他们一方面收集和研究台湾的情况，一方面做些统战、联络的工作。然而，缺点在于这些都是老关系，对香港的民间亲台势力，以及国民党在港单位，工作很少。

整个对台上层统战工作，北京极需有新的进展。以对蒋家的统战工作为例，当时相当多的人到内地，自称为蒋家某人的代表，因而得了不少好处。然而他们是否真能代表蒋家某人，或者根本与蒋家某人毫无关系，北京也无法断定。

了解这些情况后，我明白打通台湾军政高层关系的渠道，是极需要努力的一项重要任务，就产生通过香港的亲台人士发展台湾工作的构想。香港有许多台湾的关系，而且香港的信息灵通，在香港及时了解台湾比内地便利。当时已经看到蒋家从大陆带去的力量，迟早会退出历史舞台。发展台湾关系，要注重“新生代”，包括大陆去台的第二代，以及本地的新生势力。可以通过香港工作关系，来寻求突破，他们的亲戚朋友在台湾很多，通过经济、贸易、文化等关系来寻求政治上的突破。寻求某些事情上，在香港先沟通，如此发展，不排除将来的国共和谈，在香港先谈起来的可能性。

我把这个设想向杨尚昆、赵紫阳当面讲了，他们两人都表赞同。杨尚昆主持的中央对台工作领导小组会议，两次请我去参加，并且同意我成立香港的对台工作领导小组，以加强香港的对台工作，作为整个对台工作的前哨阵地。后来我联系到一些台湾的上层关系，杨尚昆、杨思德一再交代我，要我单独同他们联系，不要告诉其他人。知道周南接任后，杨尚昆还交代不要告诉周南。

香港的对台领导小组，由我负责，我是组长，开始时副组长为李储文，李退休后，改由郑华接任，时间较长。佘孟孝调到香港后，副组长又换成佘孟孝。这个组织成立之初，设想的工作方针是开辟香港当地亲台势力的工作，然后寻求对台工作的突破，重点放在上层和新生代，另外就是调查研究台湾的最新情况，及时向中央反映，以便掌握时机，采取对策。

我们对台高层关系的争取工作，有所进展，说起来多是一些商人、学者牵的线。例如香港有一家私人公司，负责人曾经是国家干部，我们给他不少支持，使其业务有所发展，他乘做台湾生意之便，进入台湾，同台湾一些人士建立了联系，接触到一些中层官员和某些已退休的高级官员与将领。

一些做学问的人，也在进行政治活动，比如一位任教美国的华商教授，我到香港工作之前，他已经到了北京，见过邓小平。此人传话并非义务，通过香港我们的一个私人名义开的公司，帮助他研究经费。

几年来，我直接、间接接触了台湾上层一些人物，或他们的“代表”，“主流”、“非主流”都有，但一般联系的多，按他们的说法，是为了“多一条将来可用之道”，能谈及实质问题的仅是个别的。为不影响台湾当前政局，具体情况待以后适当时候，再考虑是否追忆了。

67

香港的亲台人士，不论上层或基层，不少人在意识形态上是反共的，其中绝大部分惧共，不赞同共产主义。

根据这样的情况，我把周恩来提到“求大同，存小异”的统战方针，改了一个字，改成“求大同，存大异”，作为我们对在港的亲台人士进行工作的方针，也是我们对惧共的相当多的香港人进行工作的方针。

这个方针，也是我们对邓小平爱国爱香港统一战线方针的补充。求大同的具体表现是，爱国爱港，认同香港是中国的一部分。“存大异”，可以不赞同社会主义、不承认共产党的领导，但可以做朋友。

一九八四年中秋节，我们利用中国传统中秋节是合家团聚赏月的日子，举行一个宴会，宴请各方面愿意接近我们，关系较好的亲台人士几十人，象征一家人似的聚会在一起，席间，我致祝酒辞，宣布了两点：一是“求大同，存大异”的方针，二是希望九七后，台湾势力不会撤出香港。据说，宴会内外亲台人士多表满意。

同香港亲台上层人士的关系，第一个有新的突破的人物是著名的影业界巨子邵逸夫。

香港无线电视台，通过副总经理出面同新华分社的宣传部长杨奇接触，提出希望我能去参观电视台的邀请，我立即接受。但我没想到，参观那天，邵逸夫亲自到大门口迎接，无线电视台的著名艺人何收信、汪明荃也参加接待，参观过程中，他们三人自始至终陪同，热情介绍，中间还设午宴款待。

邵逸夫过去同中共保持一定距离，以往，只在公共场合与新华分社人员有一般接触，从未像这次主动来接近我们。

我很快就回请邵逸夫吃饭，邀请他参加十·一国庆节筹委会，他没有拒绝。虽然他过去一直是台湾“双十”国庆的筹委会委员，而且仍然保持这一身分。

邵逸夫是宁波人，我便邀请他回乡看看，他表示愿意到内地参观，但何时去还不确定，认为时机还不成熟。

一九八四年，他提出想去上海、浙江参观，我当即表示欢迎，并邀请他也到苏州看看。我知道他对苏州评弹有兴趣，我讲，如果去苏州，一定会去作陪。我通知浙江省、上海市政府，建议他们热情欢迎，请省长、市长出面接待。我也向江苏省建议，希望省长能去苏州接待。哪知邵逸夫飞抵上海时，只有统战部的一个处长、市政府办公厅的一个副主任到机场迎接，据反映，邵逸夫不太高兴。

我到苏州知道情况后，专门请苏州交际处处长乘汽车到上海接邵逸夫到苏州，我在宾馆等他。在苏州，我陪他听评弹、看苏剧、昆曲，邵很高兴。我见他八十多岁，精力充沛，健康情况超乎常人。他告诉我，这是他每天拂晓做一种叫做太阳功气功的效果。

上海机场接机疏失的情况，我专门打电话给江泽民。我说：“不知你是否知道这样的处理？希望你能出面接待邵逸夫，弥补在机场产生的不愉快情绪。”江泽民当即应允了。我又派苏州交际处处长专车陪送邵逸夫到上海，江泽民见了邵，并宴请他，做了弥补。

浙江省的接待很认真，邵逸夫比较满意。

不久，邵逸夫对我提出，还要到内地去看看，特别是想到西藏去，也要求，不要公开报导。去上海、浙江，没有公开报导。我给四川省委发了电报，并专门通了电话，建议他们热情接待，并派医生一起去，以防万一发生情况时，有人护理，毕竟他年岁已高。

邵逸夫回香港后，请我吃饭，很高兴，感谢我替他的安排。他很自傲地说，四川省派了医生、护士陪他一起进西藏，一下飞机，他就坐汽车到拉萨，开始活动。一般人多少会有高原气候反应，他一点没事，反而跟他去的医生、护士却病倒了。以后他又去了内地一些地方。

我邀请邵逸夫去北京，表示可以陪他去，他想见哪一位中央负责人，我可以代为转达和安排，相信他们一定会很高兴同邵见面。邵逸夫表示谢谢，会考虑我的邀请，但认为“时机未到”。我表示理解。因为他的事业同台湾联系很深，至少他的影片和录影带要在台湾发行。他如同大陆关系过于密切，会受到影响。当然，他同台湾的关系、利益可能还远不止此。

邵逸夫自从到大陆参观、了解情况后，就开始向内地捐款，主要对象是教育界。第一次捐给内地十几所中学，总共一亿港币。教育部门很重视，由国家教委负责人腾藤带队，组织内地著名大学的校长来到香港，一方面接受捐款，一方面表示感谢，在香港举行隆重仪式。各大学都准备了艺术价值很高的礼物、纪念品回赠给邵逸夫。

以后，几乎每年邵逸夫都有捐赠。内地许多学校，知道消息后，纷纷对邵逸夫提要求，有些直接写信给邵。后来，国家教委自己也提了方案，要求邵逸夫继续捐助，要新华分社转交。

工委讨论后，一致认为，邵每次捐款，都是主动提出的，国家教委这种做法，对邵可能产生误解，仍应该让邵主动，我们都不同意把教委的信转交给邵逸夫。

果然，邵逸夫把那些单位直接给他写信，以及口头向他提的要求，全都转到新华分社给我，没有表示任何意见。

后来，邵逸夫主动提出方案，每年捐港币一亿左右，捐赠单位增加，但捐给每单位的数量减少。以后，他又改为资助小学。那几年，他前后捐给国内教育界五亿多港币，应该说，不少于李嘉诚捐给汕头大学的数量。

邵逸夫关心甘肃敦煌古迹，捐出三千万港币，资助保护莫高窟壁画。李储文退休回上海后，曾专程到香港要求邵逸夫资助上海天蟾舞台改造，邵捐了一千万港币。

邵那几年是香港艺术节的主席，每次请内地剧团到香港表演，总会邀请我们去看看。也经常招待我们到九龙邵氏影片公司片场吃饭、看影片。他希望内地能放映他的国语影片。我让文体部负责人韩力去同中央文化部、中影公司商量，希望他们能满足邵逸夫的要求。我讲邵的要求并非为赚钱，而是希望他的影片在大陆发行，有些片子，我看是可以在大陆放映的。我希望内地能够多买些邵氏的影片。韩力跑了几次，有关方面表示可以买，但出价很低。其实，邵逸夫要求并不高，实在是内地出价太低了，邵逸夫不肯这样子卖。我理解，他不是在钱上计较，而是面子上过不去。邵逸夫希望他的影片能正常地进入大陆，“送”不好，但卖也要有个合理价。价太低，市场上不好交代。

我一再要韩力与文化部门和中影公司做工作，都做不通，这件事就一直没做成。

邵逸夫很欣赏大陆的艺术发展，特别对昆曲感兴趣。他也很欣赏河北梆子著名的女演员裴艳玲，认为她文武双全，既精梆子，又善昆曲，认为大陆称她国宝，当之无愧。邵并建议用录像把她的艺术保留下来。我有意让裴艳玲与邵合作，满足邵的愿望，后因“六四”发生，未能实现，亦一憾事。

亲台的江浙同乡会永远名誉会长徐季良，我请人向这位八十多岁的老人表达问候，听说他身体不好，我愿意登门拜访。他回复，表示感谢，称身体不好，会见之事，以后再说。但他让一些副会长出面在江浙同乡会俱乐部邀请我共同聚餐。见面时，在笑谈中叙述乡情。我还表示希望能成为同乡会的会员，他们当场表示欢迎，一下子情绪融洽起来了。他们向我问了一些有关香港的政策问题，没有谈两岸关系，以后，继续接触。

后来，大陆经济学家千家驹到香港访问，我请他夫妇吃饭，千家驹说，他同徐季良是老朋友，想去看看徐。徐表同意，并邀请他吃饭。千家驹问我可不可以去？我讲，这是很好的事情，我要去见徐季良，他不肯见我，现在他要见你这是再好没有的事。

这件事使我更深信：广泛利用各种关系，包括内地的关系，进行香港工作，是我们开展香港工作的重要“资源”。

我多次邀请《星岛日报》的老板胡仙吃饭。胡仙是虎标万金油老板胡文虎的女儿，她都只表示谢谢。十一国庆酒会、春茗，也都发请帖给她，她请人向我表达：“丑媳妇总要见公婆的”，信息很明确，见面尚不是时候。后来，终于在一次酒会上碰面，她主动上前同我握手打招呼。她的报纸几十周年的纪念日，主动邀请我参加，我和杨奇去了，她在宴会厅门口迎接。这也算是一种接触方式：什么话都没有谈，但见了面。

八四年中秋宴会后，通过香港《文汇报》总编辑金尧如的介绍，认识一位由台湾来香港从事粤港船务，创办粤丰公司的朋友范澄，并安排我与亲台的《工商日报》总编辑喻舲居一起吃饭。席上很自然的谈论到两岸的统一前景。我讲了邓小平“一国两制”的构想，国共两党，对等谈判，和平协商，统一中国，我不吃掉你，你不吃掉我。你行你的三民主义，我行我的社会主义。喻先生则表示，国共两党恩恩怨怨二十八年，现在又隔绝、对峙了三十多年。大家都要重新反思，重新了解。中共不要急于统一，国民党不必害怕统一。现在大陆是大哥哥，台湾是小弟弟。希望大陆有“以大事小”的气度。只要都以民族大义为重，总有一天“水到渠成”。我对他的意见表示欣赏。

席上，谈论到大陆对台湾的政策时，也谈到了九七之后，香港成为中国的特区政府，台湾人士能否在香港继续活动的问题。

我说：台湾在香港的各种活动，只要在一个前提下，不搞台独，都可以继续，报纸可以继续办下去，按邓小平的意见还可以继续“骂共产党”。求大同，存大异。我还估计，国共两党有可能在香港开始接触，交谈。谈到华航飞机九七后能否飞香港时，我讲：“国民党‘国旗’换成国民党的党旗就可以了。”

陈香梅是个两岸都可来往的人物，她向北京外交部提出，希望能见我。外交部也建议我见她。因此，她每次经过香港，我都请她吃饭，与她见面。她来往两岸之间，有无政治性活动，她没有任何透露，在我的印象里，这位女士主要是为做生意而来中国的。她已故的丈夫陈纳德，在抗战时期，组成航空飞虎队，支持国民党政府抗战，她现在也想做飞机、机场都有关航空方面的生意。她希望见我，可能是想扩大她的知名度。社会上不少人士建议我不要见她，特别是一些接近台湾的朋友，更是强烈，但我从广交朋友的角度出发，还是每次都与她见面。

陈香梅有个妹妹陈香桃，在香港做黄金和夜总会生意。我到香港不久，陈香桃经营的大富豪夜总会开幕，陈香梅托人请我去剪彩，并告诉我，请了我和王光英，王光英已经答应了。我考虑陈香梅是较重要的统战关系，就应允了。开幕式那天，正巧我和李储文一起去深圳办事，我一时无法离开，就同李储文商量请他代表我去剪彩，因为报纸上已经刊登广告说许某要去剪彩，不去不好，李储文就去了。

香港社会、报刊后来非议此事。事后看，最好不去，但是去了也不是什么错误。香港实行一国两制，为夜总会剪彩也可体现“马照跑，舞照跳”的政策，并不表示新华分社人士参加了夜总会活动。

对于社会舆论非议，我们接受善意的部分，恶意的部分，可以置之不理。以后这类事情，不去参加就是了。

可是李储文因此怀着一腔冤屈似的，认为我有意“整”他，在新华社内部以至外面表示，他是“替罪羔羊”。其实，何罪之有呢？

68

过去，台湾的军政界人士到香港，港英政府是有限制的。中国政府可能曾与英国政府有过交涉，港英政府才作出限制。

蒋经国去世之前，台湾逐步开放，对大陆的态度，开始起了微妙的变化。台湾商人开始通过香港到内地经商，还有一些到内地投资，台湾人民回大陆探亲也逐步开放。当时台湾有些关系人，直接或间接地向香港新华分社、向我提要求，希望我们能影响港英政府，使他们经香港去大陆时，香港的签证可以办得快一点；并要求放宽台湾官方人士进出香港的限制，希望大陆施加影响。

我考虑形势发展确有此必要，也征得姬鹏飞同意，就在一次与港督卫奕信面会时，提出这个问题，建议他考虑港府对台湾往来人员的签证尺度放宽一些，速度快一些。卫奕信反问我：“是不是也包括他们的官方人士？”我回答说：“假如有这样的情况，我们也不反对。”以后我观察，香港政府的做法，的确放宽了许多。

经香港《明报》查良镛介绍，我与台湾号称“四公子”之一的沈君山会面。他是台湾较有名气的人物。

查良镛喜欢下围棋，他将大陆的围棋国手陈祖德请来香港，在他家里教围棋，并把沈君山也请来了。查知道我也喜欢下围棋，就打电话邀请我去他家“下棋”，同时告知沈君山在，征求我意见，有无兴趣会会此人，我很高兴地接受了。在太平山查良镛家里，欣赏了陈祖德的弈局，我并和查良镛对弈了一局。

饭后，我和沈君山作了一次融洽的交谈。沈君山说道台湾有个青年篮球队，到日本参加亚洲地区比赛，由于使用“中华台北”的名称，遭到大陆反对，未能参加比赛，青年人很丧气地返回台湾。他说，北京为何坚持用“中国台北”，而不能接受用“中华台北”呢？在英文里，中华、中国是同一个字，一样的意思，外国人不能理解两岸的中国人在争些什么？沈君山说，他主张统一要水到渠成，先从文化体育着手，先把文化体育上可能障碍统一的渠道疏通。现在，中华、中国成为障碍之一，能否先把这个问题解决？我感到这个说法有道理，答应向北京反映。回来后，我立即向北京反映了这个意见。不久，国家体委同意台湾可以用“中华台北”的名义参加比赛，解除了为一字之差所造成的障碍。

台湾在香港负责文教事务的黄也白，是我江苏如皋的同乡，主动透过关系找副社长祁锋，表示希望能与我见面，请我看电影。后来知道是放映台湾拍摄的“八百壮士”，描写抗日战争时期淞沪战争的。我表示很高兴，接受邀请，请祁锋与对方进一步约定时间，并向北京发电报备案。

北戴河的海滨。（联合报资料照）

与邓小平长子、残疾人协会会长邓朴方。
（录入者注：扫描件中的第17、18张照片大部未扫描清楚，故不保留）

到了约定时间前一天，黄也白突然通知说，他有事不能陪我，由另外的人陪我看。我估计可能他们的上层有不同意见。于是，决定由祁锋去看。

当时，国民党在港机关的上层人士不敢见我，黄也白敢主动见我，我开始以为国民党的在港工作方针有了变化。后来的事实证明，我的估计不对，这次可能是黄也白的个人行动。

我们在发出国庆酒会请帖时，工委讨论是否对国民党在港机构负责人发请帖，因为以前从未发过。我主张发，估计他们不会来，不过我们发出邀请，表明我们的态度和政策，他们能来最好，不能来，我们已经表明态度了。共发出十几份请帖，包括国民党在港的党部负责人陈志辉，党报负责人曾恩波等；多数没有回应，少数请人带信表示谢意。

还有一些国民党派出机构的人员，虽然没有见过面，但他们私下请人带信，送小礼物给我，表示愿意同我建立联系；某些事情他们请我帮忙，我也帮了一些。这些人的情况，这里就不叙述了。

香港一位华人资本家与国民党一些党政高层人士有交往，为了争取这位资本家，征得中央同意，我把与他有亲戚关系的一位内地的副省长请到香港，协助做这位资本家的工作。因而间接与台湾几位高层人士有了些沟通。这位资本家说，在他与台湾一些老年和新生一代领导人接触时，他们对中国统一问题有个一致看法，就是要观察中国领导人有没有诚意，如果依香港模式，“一国两制”，把台湾矮化成地方政府，难以接受。他们主张实行联邦或邦联制。

我把这个信息报告给中央与邓小平。也向邓小平做过当面汇报，邓虽没有表态，但看起来是听进去了。后来又与邓朴方谈及这件事，邓朴方告诉我，他父亲知道台湾有这种情绪，他父亲认为，只要两岸能谈起来，总可以商量。我当面和赵紫阳谈及，他没有直接表示反对或接受，只是笑笑讲，他们大概有个“面子”问题。我对赵讲，也许他们因为台湾现在是“中央”政府，假如变成地方政府，所有中央政府人员的地位、职位都将下降，这可能是他们不愿接受的原因之一。当时，还没有把“台独”的阻挠因素考虑进去。

对台独的看法，中共中央的态度可以从“对台办”的态度上反映出来：台独是个反对统一的力量，“对台办”的主张是不予接触。香港有不少人建议我们同台独建议联系，让台独某些人来大陆访问，我们曾向杨思德反映了这个建议。

八十年代初期有些变化，将原来“国共两党谈判”的提法，加了“寄希望于台湾人民”。台独包不包括在台湾人民内呢？按当时中央的态度，台独是不包括在内的。我根据在香港的观察，又向杨思德建议，应该同台独进行某些接触，做些工作。因为台独里面也有派，我们至少可以做一些分化工作，杨思德还是没有表态。

我与台湾的文化、电影、宗教界也有些接触。台湾电影界有些人找到新华分社，希望能去大陆拍电影，杨奇、韩力很积极，我支持他们的做法。除了介绍一些国内关系给台湾电影界之外，还协助他们向中国银行贷款，因为他们没有抵押物业，中银提出条件，要求新华社担保。我同杨奇、韩力商量，他们主张我出面担保；万一出了问题他们可以动用电影基金弥补损失。这样，支持他们拍了几部知名的影片，交了不少朋友，而且并未动用过基金。

童月娟是童星出身的著名台湾电影明星，我年轻时就看过她演的电影。以往我们请她吃饭，她都婉谢。到了八八年，她答应赴宴，席间我与这位年近八十的电影明星谈生活、电影业的话题，交了朋友。

杨尚昆的儿子杨绍明，搞摄影工作，经常来香港，有时找我帮忙办一些事。我见他做摄影工作，社会上知名度也高（很多人知道他是杨尚昆的儿子），香港摄影发烧友（爱好者）数量大，民间摄影组织相当多，就给他任务，要他做摄影界的统战工作。他在香港摄影界做了一些团结工作，并把工作做到台湾去了，把台湾摄影大师郎静山请到香港，使我得与这位摄影界老前辈交了朋友。郎是江苏苏北人，与我同乡，当时将近一百岁，矍铄有神，头发没有掉，视力、听力都很好，看起来顶多只有七十多岁，饭量比我还大，行动便捷无老态。我发出邀请，在他百岁大寿时，回老家江苏祝寿，我愿全程相陪。郎老夫妇听了十分开心。

我与台湾佛光山星云大师的接触，也很奇特。这位台湾宗教界名人于八九年从美国西来寺出发，带领庞大代表团，经香港去大陆，再沿来路返美。当时中国认为他是台湾有影响力的宗教领袖，不仅民间声望高，又是国民党的中央评议委员，对台湾的高官也有一定的影响力。因此，杨尚昆在北京接见了他，香港新华分社也将他作为重点统战对象来接待他，宴请了他，还请了香港工商界上层人士作陪。

我与星云一见如故，不仅因为是江苏同乡，而且感觉他不但能够在台湾有影响力，并把佛教带到西方，弘扬宗教，在美国建西来寺，在澳洲等国家也能建寺院。他到内地以后，每到一地都宣扬佛法，深入浅出，使一般人都能听得懂，主张先入世，后出世，为社会服务，反应甚好。

他向我介绍一些弟子，既年轻，学历也高，男女弟子大都具硕士、博士学位。我们都很惊异，认为他是一个有作为的佛教领袖。星云回到美国后，写了一封信给我，感谢我接待，邀请我到美国旅游，并表示他的邀请是长期的，只要我有空，随时有效。这封信是“六四”后发出的，当时我还把信在工委会上给大家看，并开玩笑讲，他是在“策反”我。不料，不到一年，我不得不真的离国赴美，在西来寺“旅游休息”，成为星云大师的客人。

八六年五月三日，台湾中华航空公司编号13-198号波音七四七型货机，未依原定航线由曼谷飞往香港，降落在广州白云机场，机长王锡爵要求在大陆定居，轰动一时。按照国际惯例，人可以不回去，但飞机和货物，对方可以要求送回。大陆有意把飞机和货物让台湾收回，不仅表示遵守国际法规，也希望借此机会，与台湾打开来往的缺口。中国民航发电报给华航，要求华航派人赴北京商谈处理有关问题，但华航始终否认收到电报，台湾官方也不表态。中央对台工作领导小组负责人杨尚昆派杨思德到香港，指定杨思德和我负责处理这件事。台湾方面这时表示，希望通过第三者，如英国保险公司、香港国泰航空或国际红十字会来进行交涉。为此，中国民航又拍电报给华航，表示愿意交回飞机、货物及两名机上人员，并且表示希望双方直接对话，无需通过第三者。因为是两家航空公司会谈公司间的业务，不涉及政治问题，如果觉得不方便在北京对话，可以另外选择合适地点。后来台湾方面表示，将通过华航香港分公司与中国民航香港办事处直接洽谈，并表示这是民间机构的接触，不涉及政治问题。我们没有坚持他们一定要派官方代表，因为我们的目的实际上是要在政治上表示善意，希望打开双方直接会谈的缺口，所以同意了台湾方面的要求。双方航空公司的代表在香港举行了会谈，达成协议，由中国民航负责把飞机、货物、随机两名人员送到香港启德机场，台湾华航人员随即登机，双方即时办理交接手续，顺利解决了这件事。

不管形式如何，这是国共两党、海峡两岸三十七年来，第一次双方直接谈判，第一次达成协议。


第十三章 国际交往的舞台

69

香港是国际交往的重要场所，在香港设立外交机构的国家和地区，八三年我上任时有七十多个，现在已有八十一个。

香港新华分社以前很少进行公开的外交活动，特别是主动性的公开活动。新华分社的外事部专责外交事务，部长由北京外交部直接派来的人担任，他们一般都有一定的外交工作资历，如外事部长纪少祥，就曾任驻英大使馆的参赞。

以往外事部只是参加各国驻港领事馆的一般公开活动，如国庆酒会等，平时很少有接触。

我到香港上任时，正处中英第二轮谈判开始，我感到有必要通过香港的对外活动来对世界各国、各地区，解释、宣传中国的香港政策，这是一项工作任务。当时，北京并没有交代这个要求，在我到香港了解情况后，深感有此必要。

世界有关国家和地区，对于中国要收回香港，可能产生一些疑问，以致有所顾虑。我们应让他们了解，中国政府会承认和保护他们在香港的利益，即使与中国还没有建立正式外交关系的国家和地区，中国政府也会对他们在香港的利益，采用灵活方式，让他们继续存在。在中国进行改革开放形势下，中国政府更希望世界各国和各地区，充分利用香港进入内地，参与内地经济改革活动；对各国的各地区来说，这也是他们获取更大利益的机遇。

这样，我们提出在香港的对外交往方针是，广泛开展国际统战工作，主动积极、广交朋友，争取各国和各地区，认同和支持中国对香港的政策，支持中国的改革开放政策。

工委确定，在港外事工作的重点，除英国外，是美国、日本、加拿大、法国、德国和澳大利亚，另外还有一些东南亚国家，因为他们同香港是近邻。

当时分管外事工作的副社长是李储文，他与我分工。与一般国家礼节性的往来，如国庆酒会等，由李储文出面参加（李储文离任后，由乔宗淮参加）。我则亲自参与重点国家的国庆酒会，并经常宴请这些国家的领事，比如我与当时美国驻港总领事李文一年至少互相宴请一次，与日本总领事也是如此。这些国家的总领事离任回国或到港履新，一般都知会或拜访新华分社，我也都出面会见，设宴送行或迎新。各国领事到香港履新，往往要求拜访新华分社，多数也由我出面接待。通过这些活动，既听取他们对中国香港政策的意见，也宣传、解释中国对香港的政策；有时双方还交换各自国内情况和意见。交了不少外国朋友。

外事部长纪绍祥为增加结交国际朋友的机会，建议成立一个命名为马可·孛罗的俱乐部，这是个很好的建议，工委同意，给予支持。外事部凭此经常举办各种讲座、文艺活动，增加新华分社与各国外交人员接触的机会。

我到港不久，外事部长纪绍祥反映，有些国家的总领事，希望到中国内地参观访问。我反问，我们为什么不邀请？他面有难色，不回答我的问题。我又问，哪些国家的总领事？想到内地哪些地方？纪绍祥说，美国、日本、法国的总领事，曾向他表示，想去新疆。他曾向外交部反映过，没有答复。纪说，现在他们又提出了这个要求。我当即答允纪绍祥：“你可以我的名义，向他们发出邀请。”我也即向姬鹏飞和新疆自治区党委发出电报，告知这件事。姬鹏飞一直没有复电，后来他当面问我：“你请他们去新疆干什么？”我回答他：“他们有此愿望，我为了增进友谊。”他虽没有再说什么，显然是次不愉快的回答。

在我陪同下，三个国家的总领事，还是参观访问了新疆。新疆自治区政府王恩茂等领导人热情接待，参观了乌鲁木齐等几个城市及名胜，听了自治区政府的介绍。王恩茂等对我表示感谢，他们在全国改革开放形势下，对新疆与外界缺少交往机遇，感到为难。三国总领事能来参观，正合他们的愿望。自然，三国总领事也很高兴能够访问新疆，回港后，宴请纪绍祥表示感谢。

不久，外交部下达通知，以后新华分社邀请香港驻外使节进大陆参观访问，必须事先报告批准。纪绍祥向我表示，是他“闯的祸”，外交部这个规定，实际是批评。他感到对我不起。我安慰他：“不要放在心上，这完全是为了工作。”纪问：“以后怎么办？”我说：“照请，你们可以先请示，如果不批准，我来讲话。”

纪绍祥可能既想做工作，继续邀请一些驻港外交使馆人员进内地参观，以联络感情，广交朋友，又担心使我为难，就想出了一个主意：组织驻港外交使馆人员参加赴内地的旅游团，或自己组旅游团，可以不需外交部批准；新华分社外事部一样可以派人陪同，并通知内地有关方面配合招待。我支持他这个想法，以后便运用开了，获得驻港外交使馆人员及内地有关党政部门好感。

那几年，外国人士进入内地的还不多，到边疆更不易，外交人员需要多了解内地、边疆情况，边疆党政部门需要多接触外界、外国人士，为当地的改革开放多找一些机遇，新华分社采取的做法，一举三得，既一定程度地满足了他们双方的需要，新华分社本身也多交了一些朋友。如果说，因为担心外国外交人员因此搞到一些情报，而不让他们进入内地，那是因噎废食的做法。

驻香港的外交使团中，有一些国家和地区，同中国尚未建立正式的外交关系。由于双方或单方的需要，香港就成为秘密、非正式接触的场所，新华分社便扮演这种接触的角色。

例如以色列驻香港领事馆，在八十年代中期，一直和新华分社外事部保持接触。以色列希望与中国建立正式的外交关系，他们通过新华分社，向中国政府表达愿望和某些建议，新华分社外事部经外交部授权，有时由部长，有时由副部长出面，和以色列驻港领事接触，按外交部的交代，回覆他们。这种接触，一直都是以色列主动的。

南韩从八十年代中期起，积极争取与中国发展公开的经贸关系。那时，他们已秘密进入中国内地，进行贸易活动。经外交部同意，我们让不少南韩商人，以至某些较低级的南韩官员，经香港进入大陆（在香港办入境签证）。南韩驻香港的总领事馆，看来负有这方面的任务，许多公开场合，他们的总领事都有意识地接触新华分社人员。我们采不主动，不回避原则。在一次酒会上，韩国总领事专门走到我面前，同我握手、问好，给我名片，并向我索取名片。我是不带名片的，只好对他讲：“对不起，我没有带名片。”他笑着说：“没有关系，没有关系。”

中韩双方也通过香港解决一些事情。卓长仁劫机到南韩的事件，国务院电香港新华分社直接联系南韩驻港总领事馆，了解南韩政府的态度。南韩政府通过总领事，很快表示愿意同中国合作，商谈妥善解决。国务院即派外交部和中国民航总局的有关人员到香港与南韩代表会谈，达成协议后，才正式派代表公开去汉城，接回被劫持的飞机和乘客，解决了这一事件。

还有一次军人驾机外逃南韩的事件，双方也通过香港新华分社的途径解决。

南韩一些大公司、商社要求进大陆考察、投资、发展贸易关系，他们通过南韩总领事馆，多次表达了这个愿望。有几家大商社，还直接找上门，希望新华分社能予以协助。

我与姬鹏飞谈及此事，建议国务院予以考虑。姬鹏飞表示：“现在不是我们（中国）的问题，主要的考虑，是照顾金日成。”还说：“金已经有意见了。”我理解，这指的是北韩金日成不满中国已经与南韩有了实际的贸易往来。

70

一些国家的政要访问中国，经常都要在远东最繁华的城市香港停一停，看一看。也往往会对香港新华分社进行礼节性地拜访。我任新华分社社长六年多，接待了不少这样的贵宾，如前法国总统德斯坦、前英国首相希思、前美国国务卿基辛格、柬埔寨的西哈努克亲王等。

英国前首相希思经过香港时，通过中国外交部特地表示要见我，他向我解释英国对香港的政策，也要求我讲中国对香港的政策。他已在北京见了中央领导人，中国的香港政策他应该已经了解。我看，他对我的提问，只是要验证一下他从中央负责人那里了解到的香港政策，在香港的中国执行人员是如何理解的。

澳洲报业大王梅托想收购《南华早报》，他专门到香港，并来到新华分社要求见我，我见了他。他主要问两件事，一是中国对他收购这份报纸，有什么意见？第二，九七以后，中国对香港的新闻方针如何？附带又问了一下，他的报纸能否进大陆？我回答他，《南华早报》是香港的报纸，谁来经营，我们不会有意见，当然，我们希望这份报纸能够采取真实、公正、不敌视中国的态度。九七年以后，依然如此，届时香港的新闻自由不会比现在少，可以继续批评中国和中国共产党的施政。至于报纸进大陆，现在是有限度的，包括《大公报》、《文汇报》进大陆都有一定的限度。在这个限度里面，假如你们要进大陆，我们可以向中国有关部门反映，由他们来考虑。可能我回答干脆、明确，梅托很高兴，对我见他，以及我的回答，表示感谢。不久，他收购了《南华早报》。

基辛格每次访华路过香港，都通过中国外交部，要拜访我。我两次在利园设宴款待他。有一次，谈到香港问题，基辛格讲到港人的忧虑，我说，现在香港人确是担心外来干预，中国实行一国两制，港人治港，许多港人还是担心中国将来可能过多的干预。此外，也还有人担心，“九七”后，英国会有干预，深圳担心美国有可能干预。基辛格听后十分诧异，要求我举例。我讲：“比如美国现在对香港的越南难民营问题表态，就是很明显的一例。八八年我访问贵国，同中国驻美大师韩叙，一起拜会贵国负责港澳事务的副国务卿，他当时提出，希望中国干预英国政府对香港越南难民的处理，我回答，根据中英关于香港问题的联合声明，九七年之前，中国对香港内部的管理事务是不干预的。”当时，我的意思是告诉他，希望美国也不要干预，基辛格听后就没有再问下去。

据我们了解，美国对香港事务是关心的。他们在香港调查研究的范围相当广，经常邀请中资机构的一些人聚会，席间了解问题，新华分社的一些工作人员也经常接受他们的邀请，前社长王匡就曾接受邀请，去美国旅游、访问。一些香港的全国人大代表、全国政协委员、基本法草委、咨委委员，也经常应邀同他们谈一些情况。

类似美国这样重视调查研究香港情况的还有日本。中美谈判开始后，日本加强了驻香港总领事馆的工作，增加人员。看起来，至少对整个南中国海的经济、政治活动的研究，日本是以香港为中心的。

美国商人在香港有一个商会，新华分社通过社长助理谭茀云同他们联系。美侨商会第一次请我聚餐时，在港的美国商会和大的商业机构代表几乎都参加了。席间，他们特别想了解的是中国对美国商人的态度。我表示，香港的繁荣主要是依靠香港本地人的努力；世界各国，包括美国商人在内，对香港繁荣都做了努力，都有贡献。希望更多的美国商人到香港从事经贸活动，更充分地利用香港。

鉴于美国商人以往做生意比较短视，只重当前利益。我建议他们应有长远眼光。我们不仅现在欢迎，九七年收回香港以后，也同样欢迎他们。不仅欢迎他们到香港，更欢迎他们通过香港进入中国。我讲，现在看来，美国商人在这方面的积极性还不够。

当时，这些美国商人还表达一种情绪，即对英国不满意，英国商人在香港有特权，对其他国家商人有歧视，在某些方面，形成不能公平竞争，希望中国注意这个情况。他们列举汇丰银行拥有中央银行特权为例。

我回答说，理解他们的想法。但这是香港一百多年来殖民地地位形成的现象；中国从香港的稳定繁荣出发，对汇丰的地位，九七年以后不想做根本改变。比如，让汇丰继续发钞，可以考虑中国银行和其他银行参加，但仍以汇丰为主要发钞银行，中国不准备予以改变。中国方面考虑，也不会全部撤销汇丰其他方面的职能，因为不管怎样，总要有人来扮演这个角色。至于具体如何确定，还待中英两国商定。中国政府对其他外国银行，不仅保护他们的利益，还希望能进一步利用香港，进入中国，进一步发展合作。如何改善他们在香港的经营环境，可以在草拟基本法时，大家一齐研究，还可以考虑将有关意见纳入基本法。

我同他们约定，每年聚会两次。他们很高兴我能参加聚会，一齐讨论问题。在与他们交往中，我发现他们与美国国内一些人对中国贸易的态度有所不同，美国国内有人主张贸易保护主义、与中国贸易要附加条件。香港美商不同，他们认为这种政策不但有损于中国，有损于香港，对美国商人、对美国，也有损失，特别是对在香港做生意的美国商人损害更大。他们表示，每年都会回美国进行游说，反对对华贸易附加条件。

在港美商还告诉我，现在香港的美国商人，人数已经超过英国商人（当时是八五年）。我很讶异地问：“是不是美国近来在港的商行增加，美国商人来得多了？”他们回答：“不是，是香港移民的结果。香港人移民到美国，拿了美国身分后，又跑回香港做生意。这部分美籍港人统计在内，数量就超过了英国在港的侨民。”

在另一次美国商会请我的宴会上，他们提出美国律师希望到香港开业的问题。他们倾向支持美国律师到香港开业，美国政府也公开作了表态，对港英政府有一定压力。我表示，这件事属于香港内部事务，九七年以前是英国政府的事，九七年之后，由香港特区政府考虑。我们不便置评。事实上，我知道，香港本地律师界多不赞成，还讲美国律师名声不佳，反对他们进入香港。

我的看法，香港既然是个国际大都市，某些具垄断性，或政治性的限制，应有改变。比如医界，中国大陆流入香港的西医、中医人才相当多，这些人很多是内地有经验的医务人才，到香港后，他们参加考试申领执业执照，十分困难。他们多次派代表找我，提供材料，说明他们在香港得不到公平待遇。我认为，考试、发照严格，是需要的；不仅是对社会与病人负责，也需防止内地有关人才过分外流；但适当的公平对待也是需要的。但我对此问题，从未公开表态。因为，“九七”前是港英政府的事务，我们不应干预。舆论上适当支持是可以的，但那要传播机构去做。九七后是特区政府和立法机关的事务，我现在讲，不但过早，也有干预之嫌。到那时如有可能，也只是个人意见，供特区政府和立法机构参考而已。

我同美国驻香港总领事李文夫妇接触比较多，我觉得李文对香港、对中国比较友好，对中国问题的看法比较实事求是。

他对香港前途的看法，同社会潮流不一样，比较乐观。他的夫人是中国人，我接触很多驻港外交官，他们的夫人不少是中国人，普通话讲得很好，发音准确，比我乡音重的普通话，标准很多。他们对中国文化、中国的事情都有相当深的了解。

李文夫人是河北人，她对中国的烹调艺术有兴趣，她在香港制作介绍中国烹调的录影带，希望我在某些方面给她支持和帮助，我很痛快地答应了。她主要是想去内地，需打通一些关系，要我出面介绍。后来，许多问题她都自己解决了，找我很少。

李文调到缅甸当大使，新上任的美国领事我也有接触，但接触不多。李文从缅甸回国途径香港，特地通知我，我请他一起聚餐，听他谈了一些缅甸的情况，我开玩笑讲：“你在缅甸当大使，还不如在香港做总领事那么舒服。”他笑了，同意我的看法。李文在任上，请我吃过几次饭，都在美国领事馆。他不以美国菜，而是用中国菜款待我，据说是他夫人亲自指导下制作的。我品尝后，认为那是美国式的中国菜。八八年到美国访问，走了十多个城市，也品尝了华人餐馆的中国菜。相形之下，美驻港总领事馆的中国菜水平与专做给华侨吃的餐馆相当，比一些专做给美国人吃的中餐馆，水平还要高一些。

在香港外国领事馆吃饭，最精致的还是日本总领事馆，是道地的日本菜，很多原料都是直接从日本运来的。可惜，他们珍贵的生鱼片，我不敢尝试。

71

一九八六年，我向姬鹏飞提出，要访问欧洲，重点是英国。我们在香港工作，主要对手是英国，应对它有较多了解。当时，正当基本法起草期间，香港未来政治体制议论已起，也想去欧洲实地了解一些国家的实际情况，作为参考。姬鹏飞一口答应。我问他，要不要写书面申请报告，姬鹏飞回说不需要。因为他也是中央外事领导小组成员，我也就没有写书面申请，而开始筹划。时值赵紫阳应英国政府及欧洲一些国家的邀请，将访问伦敦等城市。我和赵紫阳谈及我访欧洲之事，我说：“正好，姬鹏飞同意我访问欧洲，重点访问英国。你访英国，是否我可以作为你的随员一起去，以后，我再单独活动。”赵紫阳当即表示同意，并立即要秘书告诉外交部。

我因得赵、姬二人同意，回港后即和外事部纪邵祥商量，如何准备。纪绍祥考虑，专访欧洲几个国家，可能花费很大，建议请香港一些在英国和欧洲有事业的巨商接待，可以节省国家开支。我考虑用不了多少钱，不必因此欠下人情。但纪绍祥表示，没有人接待，太冷淡了也不好。我认为他说得也有道理，也就不反对了。经纪绍祥的活动，我们得到一些允诺，特别得到一位香港草委热心帮助，他可能出于香港未来政制上考虑，希望我访问瑞典政府，考察瑞典的政制和社会情况，我高兴地答应了。他立即与瑞典驻港领事和瑞典政府、议会接触，为我安排了访问瑞典政府、议会等项目，会见一些负责官员、议长；并在香港宴请瑞典驻港领事和我，纪绍祥在座作陪。瑞典驻港领事对我有意访问他的国家，表达了欢迎之意，并表示愿意为我安排我所希望访问的官员和地方。出访行程的一切准备工作都齐全了，等着和赵紫阳一齐出发。

纪绍祥随即去了北京，是北京电召还是他自动去的，我不清楚。回港后，他告诉我：“外交部不同意你做为赵紫阳的随员一同访问英国。”我问为什么？是外交部什么人的主张？纪绍祥说：“是主管西欧事务的周南的主张。理由是，你和赵紫阳一齐访问，可能英国各方面主要的注意力会放到你身上，掩盖了赵总理的影响。”我无奈地苦笑着对纪绍祥说：“真是荒唐！怎会有这样的事！”我认为这不是周南反对随赵紫阳访英的真正理由。

不但如此，纪绍祥还带来姬鹏飞的“口信”，建议我今年访欧之行“暂缓，明年再去”。什么理由，没有讲。可是，要如何回覆欧洲之行已做的种种安排呢？只有一一道歉了。

当年岁末，我去北京开会，见了姬鹏飞，他主动提出，要安排我明年访问欧洲，我知道这是一种“补偿”，我表示，如果安排我出访，欧洲我暂时不想去了，先去美国。我没有和他讲理由，实际考虑是，看看资本主义最具代表性的美国，增加一点资本主义国家的知识。姬鹏飞同意了，并交代秘书和周南去商量，安排此事。至此，我才明白，原来欧洲之行，受阻于周南。

八八年北美之行，是丰收之旅。三个星期，走访了美国、加拿大的十多个都市，大开了认识资本主义国家的眼界，看到资本主义国家实行社会福利政策给过敏带来的正负面社会影响。也看到在民主政治体制下，政党为了争取执政，多只顾当前，不惜一切争取选票，很少考虑后果的一些情况。

当时，正值美国四年一次的总统大选。共和党总统里根不再参加竞选，派出副总统布什（布希）为总统候选人。我们走过美国东西岸十多个大都市，会见了几十个工、商、金融大企业的主管，以及一些经济、金融专家学者，分别属于共和党、民主党或无党无派。谈到哪个党会在大选中胜出时，他们大多认为共和党布什会胜，包括多位民主党人士在内；有几位民主党员的大企业主管，甚而公开主动表示，他们将投共和党布什的票，理由是“喜欢布什的纲领”，其坦白程度，出乎我理解之外。

在我访问美国行程中，香港一位咨委巨商陪我访问华盛顿、纽约。他与布什是朋友，经他商得同意，布什愿意以私人身分见我。当时正值竞选逐步进入紧张阶段。这个咨委巨商先和布什会面，谈到总统选举，布什自己表示，缺少信心，因为过去几次前副总统参选，多次失败，布什估计自己很难例外。结果他却胜利了。

后来，布什打算与我会面的事有了改变，据说，美国国务院提了意见，会面须采官方形式。征求我意见，我考虑，官方会见须报北京国务院批准，时间来不及，便作罢了。后来布什当选，给我一信，表示未能见面的遗憾，并送了印有他名字的两件小礼品，作为纪念。

美国总统竞选给我的印象是：政党的政纲，必须符合大多数人民和选民的愿望，包括符合竞选对手所拥有人民和选民的愿望，才有执政的可能。虽然，竞选时的这些政纲往往在候选人当选执政后食言，不予或不能兑现，甚至根本改变，但选民是现实的、短视的，成为竞选政党不顾一切，广开“支票”，以争取选票的弊端。政党领袖为争取选票，不论平时与竞选期间，都非常重视与社会各界往来。布什给我的信件，看来是他的秘书起草、打印，由他签名的；小礼物也可能是专备赠送的。对一个不相识，只间接有约的人，他给予如此回报，不论对方是什么阶层，都做适当的反应，给人以礼貌尊重对方的感觉，在中国领导人当中，一般是不会如此处理的。据说美国的领导人对他们自己的过敏，一般也如此回应，这不仅是他们对自己选民的尊重，平等以待，也为竞选时增添了“资源”。这是民主政治优越的一种现象。


第十四章 “六四”风云

72

八九年一月，方励之致函邓小平，要求大赦、释放因西单民主墙被捕的魏京生。二、三月中，国内一些著名的文化界人士，以及一批第一流的自然科学家，分别联名写公开信，给中共中央、国务院及中央的主要负责人，表示支持方励之的建议，提出一系列民主要求：改革政治体制、释放政治犯、取消以思想定罪等等。

这些人中有不少是共产党员，还有一些全国人大代表、全国政协委员，在国内外引起强烈反响。海外不少著名的知识界、科学界人士纷纷呼应，发起签名支持运动，中国的政治气候大有山雨欲来风啸满楼之势。我在香港也强烈地感觉到，一场政治风波即将来临。

我要新华分社的宣传部门收集，并整理香港和国际社会的反应，开始采取每天通过新华社（小分社）的传真，向中央、国务院提供外界的信息，供他们参考，以期在处理这一事件时，能注意外面的反应。

八九年四月十五日，胡耀邦去世，北京大学生开始走上街头，到四月廿二日，胡耀邦追悼会那天，数万学生聚集在天安门广场，并派了三名代表在人民大会堂前跪下，要求中央负责人接见，可是中央没有一个人去见他们。我和新华分社几个副社长在香港电视上看到这一情况，大家都认为这样处理不当，赵紫阳和李鹏为什么不可以出面见见学生？自己不见，可以派个秘书去见；全然不顾影响，让学生跪几个钟点，实在无法理解。学生是出自爱国，出自对中国共产党改革开放政策的支持，有什么可怕，共产党的领导人为什么怕见群众，怕见学生呢？对于中央负责人这种脱离群众的做法，我们很不以为然。

北京学生从游行请愿，发展到天安门静坐，从要求中央领导人接见，到要求和中央领导人对话，都没有得到北京领导人及时适当的处理，形势发展日趋严重，外界反应强烈不满。我忧心如焚，专门将香港记者在北京摄录，在香港播放的北京学运情况的录像，以及香港传播界的反应，专人送给赵紫阳及中央办公厅，希望引起他们的注意，早日妥善处理。赵紫阳看了之后，对去人的表示，比他在北京当地了解的情况要多，要求陆续给他送去。

四月廿三日，赵紫阳离开北京去北朝鲜平壤访问。第二天，李鹏就召集和主持政治局会议，会上由北京市委书记李锡铭、市长陈希同向中央政治局汇报北京学运的情况，他们扩大情况，甚至歪曲、谎报事实，使会议得出结论：学生运动是“有组织，有计划，以反党反社会主义为纲的严重政治斗争”。会后，李鹏向杨尚昆表示要向邓小平汇报。四月廿五日，邓小平见了杨尚昆、李鹏等人，邓听取汇报后，同意了他们的意见和政治局会议对学生运动的定性。

李鹏在邓小平表态后，连夜就通知北京市党政机关传达邓小平的讲话和政治局会议的决定，并发电报通知各省市党委。他并要求胡启立组织《人民日报》撰写社论，第二天，即四月廿六日，《人民日报》发表社论，题为《必须旗帜鲜明地反对动乱》，公开声称学生运动“是一场有计划的阴谋，是一次动乱，其实质是要从根本上否定中国共产党的领导，否定社会主义制度。”同一天，北京和上海分别召开党员干部万人大会，号召全体党员投入这场严重的政治斗争。

我得到消息后，感到很不对头。当时分析，确实有少数外国势力、反共势力介入学运，甚至有的在后面对学运起了一定的操纵作用，但是学生运动是爱国的。把整个运动定性为“动乱”，是把问题看严重了，对广大学生和市民来讲，是打击了一大片，这不符合实际情况，也是极不策略的。

社论发表后，激起广大干部、群众强烈反弹。四月廿七日，北京市高校学生近十万人上街游行，虽然北京市委已通过各组织，严令凡在行动上支持动乱者，轻则开除，调离工作，重则逮捕法办，但学生游行时，仍然受到北京市广大市民、干部群众的热烈响应和支持。四·二六以前，学生运动矛头主要是对着李鹏的，社论发表后，情况就变了，开始把矛头直接对着邓小平。一些接近邓家的高干子弟中传出，“邓小平被李鹏出卖了”。学生运动的“升级”，迫使袁木、陈希同等不得不出面与学生代表“对话”，他们坚持学生运动是“动乱”的僵硬态度，不仅未能使学运丝毫趋向缓和，反似火上加油。五月十三日，数百名学生开始绝食请愿，第二天，绝食学生就数以千计，天安门、北京市、全国都沸腾了，哗然了，不时传出有学生不支晕倒送医院的消息，绝食的学生还在增加，甚至有的开始绝水，这种严峻的形势，才逼使李鹏出面，与绝食学生代表对话。在电视实况转播中，李鹏摆出大首长的架式，居上凌下，看不到一点共产党做群众工作的影子。尤其是李鹏一方面对学生代表讲：“无论是政府，还是党中央，从来没有说过同学是在搞动乱。”一方面又拒不接受绝食学生的请愿要求，不愿意与学生代表进行实质性对话，不肯承认学生是爱国行动。李鹏还表示，他会在适当时候说自己看法，实际是宣布不会改变《人民日报》社论对运动的“定性”。对绝食学生代表继续进行威胁，态度恶劣，令人实难忍受。我与新华分社内一些同仁看后，反感异常，认为共产党相信依靠群众的传统，给李鹏全部丢光了。他不出来对话还罢，出来对话后，形势肯定将进一步恶化。

仅隔一天，五月十九日夜晚，李鹏声嘶力竭地在北京党政军干部会议上宣布：学运是“动乱”，要反击动乱，杨尚昆宣称已调动军队进京。赵紫阳没有出席这次会议。我感到赵紫阳可能给撵下台了，局势将会急转直下了。

第二天宣布了李鹏签发的戒严令，激发了北京、香港声势更大的反抗活动，形势更加严重。北京百万人上街游行示威，要求撤销戒严令，“李鹏下台”的口号响彻北京，连中央、国务院许多部门都有人打着横幅参加了游行，声势空前。

香港市民这一时期一改过去对政治漠不关心的积习，发起爱国运动，绝大多数从爱国、爱港，支持改革、要求国家进步、共产党进步出发，参加面之广，左、中、右各方都卷入，从大资本家以至普通市民如“的士”司机、小贩都有。有几位中年大资本家亲口告诉我，他们参加了百万人大游行，走了一段路程。李嘉诚在记者访问时，公开表态支持学生爱国运动。有些大商场举行了“义卖”，将收入或利润捐出，支持天安门学生爱国活动。满街的小商小贩，也纷纷自动举行同样的“义卖”活动。那一段时候，香港的爱国洪流，席卷绝大多数香港人及香港每个角落，史所空前。

新华分社和中资机构绝大多数工作员工，也无例外地，自动卷进这一洪流，成为运动中异常突出的一部分，在香港新华分社和中资机构历史上，也是空前的。

早在天安门学运开始后不久，新华分社内、中资机构内，即开始有人参加社会上支持北京爱国学运的活动；在新华分社内，还出现签名支持爱国学运的活动。

郑华是负责党务和组织工作的，他提议应予制止。工委讨论时，我讲：“不要叫制止，叫劝阻，假如劝阻不成，那就随他去，不要强迫！”“部长、副部长以上的领导干部，无论如何要说服他们不要参加社会活动，不要去签名。”

实际上，当时几乎所有的部长、副部长都已签了名，听到工委的决定后，大部分退出了签名，还有少数几个人坚持不退，郑华问我怎么办？我表示，不退就算了，不要强迫。

这时，新华分社一些干部，不仅去参加游行，而且把香港新华分社的旗帜打出去了，徐海宁还在跑马场群众大会上发表演讲。对这些，我也嘱咐，不要责备他们。我们还决定，左派群众团体、左派工会可以去参加游行，可以打出旗号，领导人也可以公开出面参加游行或其他活动，我认为，在香港当前这样规模的群众爱国热潮中，如果群众团体领导人不参加，就会严重脱离群众，群众团体就可能瓦解，不瓦解也会大大削弱力量。主动参与，方能保持和群众的联系。后来，发展到游行中有人喊出打倒邓、李、杨的口号，我们决定左派群众团体不要喊这种口号，我们指出，这是过激行动。

对香港左派报纸《文汇报》、《大公报》等，我们也采取同样的方针，对他们的报导，没有加以限制，让他们客观地报导北京学运的情况，以及香港支持学运的消息。对报纸本身的言论，也没有进行限制，只要求他们少发一些。

李鹏下令北京市戒严后，五月廿日，副社长张浚生告诉我，《文汇报》社同仁准备以社论开天窗的方式来反应，拟在两个词内择一使用，一个是“痛心疾首”，另一个是“夫复何言”。报社同仁讨论后，多数人主张用“夫复何言”，张浚生考虑用“痛心疾首”，征求我的意见。我知道不可能阻挡，虽然这种处理方式，可能后果很严重，我还是点点头，表示同意，说：“你去处理吧。”明确地示意我赞成他的意见。

第二天，“痛心疾首”四个大字在《文汇报》头版社论栏出现，引起很大震动，北京很恼火，李鹏要港澳办追查这件事，我要他们答复北京：香港不同于内地，我们会妥善处理的。顶了回去。后来这件事发展成一次不小的风波，我将在后文再叙述。

从我个人情绪讲，看到香港市民群众这样热情地支持学生爱国运动，看到香港空前规模的游行、集会、募捐义卖活动，心情十分复杂。五月廿日以后，香港受台风侵袭，挂八号风球，狂风暴雨中，香港各界人士仍在新华分社门口，通宵达旦地彻夜静坐，请愿唱歌。我在十二层楼上的卧室，看着下面风雨交加，歌声、口号不断，心中百感交集。共产党是靠群众运动起家的，以前，为了人民群众利益，领导他们反对国民党统治；现在，反过来了，群众向共产党示威、提要求，共产党不仅不能满足他们，还要镇压他们。面对这个我无能为力的场景，我无法入眠，看着楼下群众在风雨交加下，不顾一切席地而坐，听着他们悲愤的歌声和呼喊，我眼泪止不住地直流。

73

八九年四月卅日，赵紫阳从平壤访问回国，第二天打电话给我，要我去北京。我立即动身，并把香港传媒界反映这次北京学潮的许多材料、录像带，带去北京给赵紫阳。

五月三日，赵紫阳在中南海住宅内，与我谈了近两个小时。他一开始就问我对这次学生运动的看法。我讲：“这是爱国的运动，是支持共产党改革的运动；有些人是期望改革能更进一步发展，有些人是担心改革会停止，甚至倒退。“

我告诉赵紫阳，我五月二日到北京后，接触了一些人，了解北京的情况，支持学生运动的人很广泛，包括广大的党政机关干部。社会上最积极支持学生的人有两种，一是个体户，一是企业经过改革后的主管人员，这些人在改革中获得利益，担心政策改变，走回头路。

我讲：“这次学生运动，可以看出有水平，口号相当策略，提拥护共产党，拥护邓小平，一方面表达出多数人确是如此之想，另一方面也反映出有人在帮他们出主意，我估计可能是大学和研究机构的一些年轻教师、研究人员，不排除某些外国势力，以及香港某些反共势力的介入、参与，但运动的主导是好的。”

我表示，《人民日报》四月廿六日社论，称学生运动为“动乱”，激化了矛盾，我认为这是极为不智的。我听说北京市的广大干部和市民都很震惊，多数人表示不同意社论的看法，骂邓小平；也有人讲，等选择有上了李鹏、陈希同、李锡铭的当。据说李锡铭、陈希同在中央政治局讨论时报告说，学生要暴动。陈希同甚至讲，给他五万军队，可以马上镇压下去。看来邓小平听信了他们。

我提出：“还是应该疏导、分化，不能镇压，应该争取学生的绝大多数，把极少数反共、搞破坏的人孤立起来。”

我还提出：“我们（中国共产党）不能再犯错误了。文化大革命，把毛泽东搞垮了，出现了‘三信’危机。这几年靠了小平同志。现在不能把小平同志又搞垮了。”

赵紫阳听后，表示：“我们的看法是一致的。”他特别强调：“我们一定要维护小平同志的威信。我愿意出面承担责任。我们要向小平同志说明真相，改变对运动的定性。”

赵紫阳说：“事实上，《人民日报》‘四·二六’社论我也有责任，我在平壤，中央将社论草稿发给了我，征求我意见，我表示同意了的。我不要常委负责，我愿意公开由个人承担。”

他又说：“学生们要求廉政，反对贪污，惩治‘官倒’，反对特权，这些都是我们党提出的，现在学生和群众支持，是好事嘛。我们要通过对话，对于群众提的要求，接受合理的部分。我准备向常委建议，采取一些具体措施，来制止、杜绝这些弊端。”

赵紫阳讲了一些他的具体考虑，如反特权，首先要从中央做起，从中央常委做起，先取消给中央常委的“特供”（指给予中央副总理以上干部廉价食品和生活用品的制度），岁数大的老人，可以考虑缓一步。改革常委外出的专机、专列（专用火车）、警卫制度，几位老人可以保留，新的常委要考虑轻车简从。

对高干子弟搞特权的做法，赵讲：“我准备写一封信，向中央表示，先调查我的子女，如有问题，就接受国法处理；如有涉及我本人，一样。”他还表示，要建议召开人大常委会来讨论、制定反贪污、反官倒、反特权的措施。

我们还讨论了其他一些问题，如：关于物价上涨和通货膨胀的问题，我建议，长远来说，要考虑金融改革，目前是否可以先提高银行利息，提倡储蓄，多吸收社会游资。

我们还议论到“学自联”和“工自联”的问题，即在传统的工会、学生团体之外，现在有了学生、工人的自发组织，应如何看待？赵紫阳表示，我们不要怕这些自发组织，可以让他们活动，参加选举。只要我们的群众组织能代表群众利益，不要担心有人竞争。

赵讲，现在主要的问题，一是争取小平同志能同意改变对学生运动的定性，二是要征求常委们的意见，改变决议。赵紫阳说：“请你帮助一下，你和尚昆比较谈得来，请你把我们今天谈的意见，特别是把外界的反应和你的看法告诉他，征求他的意见。如果他同意，再请他去小平同志那里，争取小平同志改变对运动的定性。”

赵紫阳表示，他准备自己找李鹏谈。他估计在常委里面，乔石、胡启立会同意，主要问题在李鹏、姚依林。

我义不容辞，接受了赵紫阳的委托。

回到寓所，我即刻和杨尚昆约定。第二天，我们在杨尚昆家里见了面，我把与赵紫阳谈话的主要内容和想法，向杨尚昆讲了，杨尚昆很爽快地表示完全同意。杨还告诉我，他刚从人民大会堂回来，听到了赵紫阳对亚银年会代表团团长和亚银高级官员的讲话，认为讲得很好。也碰到乔石，乔也很赞许。赵紫阳这个讲话中，针对“四·二六”社论中“这是一场有计划的阴谋，是一次动乱”的说法，表示：“中国不会出现大的动乱”，认为学生游行的基本要求，“正是我们党和政府的主张”。他还表示，要通过与各阶层的对话，来解决大家共同关心的问题。

后来，我知道，赵紫阳的讲话在中央常委会上讨论过，是中共中央常委政治秘书，也是赵的秘书鲍彤起草的。常委讨论时，姚依林曾提出把反对资产阶级自由化的内容加进去，赵解释了一下，表示在这样的气候下，暂不强调。常委们也都同意了。

杨尚昆对我讲：“我去同老爷子（指邓小平）讲，老爷子的脾气，你是知道的，他可以听进去，也可能听不进。你告诉紫阳，让他先这样做，假如有责任，我是第一个。”我告诉杨尚昆：“外面传说，这次不是赵倒，就是李下台。”杨尚昆斩钉截铁地讲：“一个也不下，赵、李都不下。”

与杨尚昆谈话后，我打电话告诉赵紫阳，他又约我当面细谈了我同杨尚昆谈话的情况。赵紫阳告诉我，他也找李鹏谈过了。但是他没有讲效果如何。

当时，赵紫阳在“五四”纪念会，以及对亚银官员的讲话，党内反应很好，学生、社会的反应也很好，以致我和赵紫阳对当时的形势估计都过于乐观。赵当时对我讲：“看来，这次学生运动还可能推动改革。”这样，我就放心地回香港了。回港后，在工委会内部传达了关于处理学生运动的基本方针（没有涉及中常委的有关情况），并讨论了香港、澳门的有关方针政策，专门向中央做了正式的文字报告，以配合赵紫阳在北京的工作，报告内容共有四点，基本上体现了在北京与赵紫阳的谈话内容。

五月十三日，情况开始发生变化，学生们开始绝食了，连续几天，加上国内外媒体的连续报导、渲染，学生绝食的形势越来越紧张，有的学生甚至宣布开始绝水。

我专门打电话给赵紫阳、杨尚昆，建议处理学生绝食活动，不能再拖延了，是否准备几百辆大客车，腾出医院，动员医生、护士和一部分工作人员，都穿上白大褂，在拂晓时，几个人扶一个或抬一个，把绝食学生强制送往医院，再封锁天安门广场，进行对话活动。我担心如果有学生因绝食而死亡，矛盾就会进一步激化。他们两人在电话中都讲这是好主意。但后来我等来等去，始终没有看到行动。大概他们那时也无能为力了。

五月十五日，苏共总书记戈尔巴乔夫（戈巴契夫）访华，十六日上午，邓小平会见戈氏时讲：“今晚你还要同中共中央总书记赵紫阳见面，这将标志着中苏两党关系实现正常化。”但到了晚上，赵紫阳却对戈氏讲：“你今天上午同邓小平同志的高级会晤，是你中国之行的高潮，我想这样说，你同他实行了高级会晤，就意味着我们两党关系的恢复，我们两党关系实现了正常化，所以，我们两党实现正常化不是现在，而是上午。”接着赵紫阳又讲：“十三届一中全会有一个正式决定，就是遇到最重要的问题，仍需要邓小平掌舵。”

我在电视上看到这条消息，就对几位副社长讲，这个话讲糟了，他讲这个话也许是好意，但这个时候讲这个话，邓小平要起误解的。

果然，北京传来消息，中央常委开会，邓小平不同意改变对学生运动的定性，赵紫阳辞职了。但十九日凌晨，赵紫阳仍去广场看望绝食学生。后来知道，十八日晚上政治局开会，一直开到凌晨，否定了赵紫阳处理学运的意见，赵在会后即去广场看望学生，含着泪讲，希望学生停止绝食，爱惜身体，并讲他去晚了，对不起同学们。

我在香港知道赵紫阳去天安门广场看望学生的消息后，因为新华社大楼门前也有日夜静坐、绝食的香港学生，我就决定也去看望他们。

在现场，有记者问我对学生运动的看法，我讲，我完全同意赵紫阳总书记的看法。

当天晚上（五月十九日），李鹏板着面孔宣布北京市戒严。

五月廿二日，中央来电报，要我立即去北京。我估计是关于中央改组的事，即于廿三日到北京。在机场接我的中央办公厅副主任神色迥异于往常，很紧张。他告诉我，北京市公安警察已不能执行任务，市面上由工人、学生、居民沿途设卡，查询行人车辆，遇到政府、军队车辆，随时有被扣留的可能。因此，现在党、政、军、机关用车，车牌一律都换用一般市用车牌。我们从飞机场去住处，为免麻烦，须绕道而行。这位副主任还告诉我，中央已将上海市委书记江泽民调来，来时为免麻烦，下飞机后伪装称是医生。我问他，中央调江泽民来干什么？他回答说，“不清楚”，只听说已接管胡启立主管的宣传工作。我因赵紫阳没有参加十九日的党政军干部会议，心里已有准备，也就不再询问了。但我没有想到，江泽民会任总书记。

廿五日，杨尚昆在中南海毛泽东的游泳池一间休息房里见我。当时，他们把北京市的情况估计得很严重，许多负责人都搬了家。杨尚昆、李鹏搬进了中南海，他们比邻而居，一个住毛泽东的游泳池，一个住池旁毛泽东逝世时的住宅。在我等待他们召见时，我已经知道，此行是属于中央“打招呼”性质，全国不少省、市负责人大多已来过北京，我属于最后几个人，至于打的什么“招呼”，不用讲，也已猜出八、九分了。

杨尚昆没有和我讲到五月四日两人谈过的话题。一见面，就解释：“常委决定，因为我和你及几个人熟悉（杨尚昆没有讲是哪几个），要我出面谈话。”又说：“经常委决定，赵紫阳已停职。小平同志讲，已经没有路可退了，才采取戒严，动用解放军平息动乱。希望你理解，支持中央的决定。”

我当时十分难受，一时讲不出话来。半晌才讲：“动用解放军，千万不要流血啊！”杨尚昆当即表示：“不会的，不会的。”并说：“几位老帅，徐帅聂帅，也是这样意见。他们也向中央提了这样的意见。”又重复了一句：“不会的。”我便问：“谁当总书记？”杨尚昆回答：“还没有决定。”随即又补充说：“中央还没有来得及考虑。”我立即郑重地向杨尚昆说：“不能让李鹏当啊！”杨也肯定地回答：“不会的。”

在这样的问答过程中，我激动地流泪了。

杨尚昆又问了一些香港支援北京学运，以及驻港中方机构的情况，会见约二十分钟后，他说还有事要处理，要我去见李鹏：“你去和他谈谈香港经济方面的情况。”我想，是不是我刚才提过对李鹏的意见，他让我去见李鹏，缓和我和李鹏的关系？

我辞别杨尚昆即去见李鹏。李的秘书说李去国务院开会，要我坐一会，他通知李鹏马上回来。我在会客室方坐下，李鹏的老婆朱琳出现，和我打招呼，说：“你们在香港辛苦了。”摆出一副大首长架式，我反感地苦笑以答。坐下后，朱琳立即夸耀起她的丈夫：“我家老李，坚持正气，不怕人家反对，这阵子很不容易啊！”又说：“学生闹得那么凶，赵紫阳还去打他的高尔夫……。”唠唠叨叨，不可一世的乞丐。我百感交集，和她一句话也没有说，沉默以对，她只好没趣而退。

李鹏一出现，还未坐下，便责问：“《文汇》、《大公》是怎么一回事？为什么会发生这样的事？”我直接回答：“这是受天安门影响。”没有再作解答。他大概也有所感觉，当时也不好对我怎么样，转而以缓和语气询问香港情况，我便叙述了香港市民激烈支援天安门学生运动的情况。李鹏听后，要我与港英政府交涉，让港英政府出面，对运动进行限制。他又提出，要查明《文汇报》、《大公报》事件，严肃处理。我当即向李鹏表示，“香港情况同内地不一样，处理方法也要有所不同。”又顶回去了。李鹏听后，怏怏不快，再也没有表示意见。我没有再按照杨尚昆的要求，向他谈香港的经济情况，我只是再一次向他提了关于海南洋浦特区的开发问题。前文已述，我这是受海南省委书记许士杰之托，再一次希望说服李鹏能尽快批准海南省委的报告，李鹏也重复了他按项目批土地的一套，推托过去。这是我和李鹏最后一次单独谈话，话不投机，不足半小时，我就告辞了。

在北京宣布学生运动为动乱以后，姬鹏飞两次让秘书打电话给我，向我“建议”（他大概知道我对运动的倾向），处理香港有关学运的事务按李鹏决定的三条指示：一、北京的学生运动是一次动乱；二、对机关干部和工人要进行正面教育，不参加支持学生的街头活动，一发现情况，就要严格说服和制止；三、要坚持工作，坚持生产。

我们港澳工委讨论后决定：李鹏三条照传达，但是，如有不同意见，可以保留自己的看法，但还要按照三条执行。事实上，这是对这三条有保留的做法。与杨尚昆谈话后，我回到香港，在工委会上传达了杨尚昆的讲话，并在机关重申了李鹏的三条意见。但大家并未因此对北京学生运动和香港群众运动，改变看法。

六月三日晚上十一点多钟，《文汇报》副社长陈伯坚打电话告诉我：“北京开枪了！”因为他家就住在北京木樨地，那里是北京首先开枪的地点。

从六月三日晚上起，三、四、五，连续三天三夜，我没有睡觉，就坐在沙发上看电视，困了就躺在沙发上。这些时日来，我面前放了两台电视机、一台收音机。电视每半小时播一次北京情况，电台每十五分钟播一次北京新闻，实际上是连续二十四小时在播送北京的情况，以及香港和外界的反应。没有言语能够叙述我当时心情的矛盾和激愤。我想，共产党变了，北京那些所谓的共产党人变了，他们怎么能够站到人民群众的对立面去呢？我下决心要退休了，不干了。我想，我在香港还有一个善后的问题，不能因我走，使香港一些机关干部受连累；另外，我想做些安排，以便退休前后，尽可能为香港的一国两制做些实际的和研究的工作。我相信，某些共产党员不行了，并不等于共产党就垮了，将来共产主义还是会实现的。

中共中央宣布撤销赵紫阳的职务，由江泽民继任总书记之后，我立即请人带给赵紫阳两句话，一句是“公道自在人心”，第二句是“保持身体健康”。带信的人回覆我，赵听后讲了两个字：“谢谢！”我想，历史上坚持真理的人，往往要受些委屈；但是，是非曲直，历史终会还予他们公道，人民不会忘记他们，真理是不会被泯灭的。

74

“六四”，中国共产党向人民开枪，群众流血了，香港人也因此空前失望了。

香港各界从九七“大限”心态出发，看到“六四”，联想到九七后，自己也可能有类似遭遇，因而益发空前激烈地投入运动，“今日北京，明日香港”的口号，明确地道出了香港人的九七心态，引起市民共鸣。“黑色”大静坐，“黑色”声讨会，从各种大大小小的集会、游行，以至上百万人的大集会、大游行，牵动了全香港，打破了港人历来对政治的冷漠，几近疯狂地参加运动。过去，《国际歌》、《国歌》为共产党、大陆人所唱的歌，现在香港人都唱了，一曲《血染的风采》，竟成了香港当时众人唱的流行歌曲。这种借歌发挥的心态，真使人啼笑皆非。

受这个运动影响的人数，实际还远超过参加游行集会的人数，涵括全香港左、中、右各方面的人士。

新华分社、左派团体内部的当地员工，几乎都参加了活动。我们的基本群众：爱国学生、工人、共产党员，包括一些老共产党员，相当多数都参加了这一活动。右派势力也举着台湾青天白日满地红的旗帜，公开参加游行。从大资产阶级到劳动群众，政治上各种倾向的人士，甚至少数外籍人士，都参加了活动，在香港社会上形成一种现象：谁不参加这个活动，谁就受孤立、受歧视。

实际上，香港这一活动具有两面性。一面是广大群众表达了空前对中国爱护的热情，希望国家进一步改革、进步，支持学生要求民主、改革的爱国运动。另一方面则表现了对中国共产党政策的不满、不信任和反对，以及不满共产党镇压学生，反改革、反进步的做法。

当然，不排除一些对中国共产党采敌视态度，企望社会主义中国垮台的势力从中起影响的一面。但应该讲，这不是主要的。

因为各种势力、各界人士都参加了运动，形成一个爱国的、反对北京当局错误政策的统一战线，人心起了大变化，使得我们在香港多年争取人心的工作，亦即爱国爱港的统一战线工作，受到毁灭性打击，使我们处在一种空前孤立的地位。

“六四“北京开枪后，香港市民一直处在激愤之中，不少市民以罢工、罢课、罢市，来哀悼北京死难同胞。股市下跌一千点，市值损失二千亿港币；地产物业的市值至少也下降二千亿港币。也就是说，仅是股市和地产，已损失了近四千亿港币。

市民在政治上的义愤无处发泄，就涌向中国银行挤兑，三天之内提走一百七十亿港币，来势异常猛烈。在六十、七十年代，香港大学一批青年学生，拥护毛泽东思想，热爱社会主义中国，被成为国粹派。现在，这批青年多已成为香港社会的精英，有的在外国银行香港分行任总裁、经理，有的任职一些大公司的主管。六四之后，他们中一些人聚会，多数人愤慨地主张，乘挤兑中国银行之机，把中国银行搞垮。这说明什么呢？一度他们是香港最爱国、最热爱中国共产党的青年，竟然发生了这样激烈的变化！

当然，挤兑风潮对香港金融有破坏作用，受损害的，最终还是香港市民。工委经过讨论，由中国银行向港英政府和汇丰银行紧急交涉。他们同意支持，由香港政府发表声明，汇丰也准备调集一些资金支援。当然，中国银行主要还是依靠自己的力量，进行调度，大陆总行也调来资金支援，尽快平息了挤兑风潮。

六四后，香港移民又起高潮，外国领事馆外大排长龙申请移民，不少内地的外派干部拿到香港身分的，也打算移民，公开在领事馆外排队等候。中国驻外使馆人员外逃的消息，也不时传来。

香港的公司企业，迁册风潮又起。连一向表示不移民、不迁册的李嘉诚，也改口声称，是否迁册，由董事会决定。

六四之前，新华分社门庭若市，就是请愿游行期间，接触面也很广。“开枪“之后，一下子冷清下来。很多一向同中国关系较好的人士，都开始疏远；连平时和中方关系密切的人士，也不见面了，他们也要同北京方面划清界限，保持距离。一些商人纷纷停止与国内的生意，甚至把办事机构从内地撤回。
六四后，一些香港支持北京学运的团体，在新华分社大楼的对面设灵堂，祭悼六四死难者。行人经过，都参加吊唁致敬。郑华很紧张地告诉我，黄文放带头搞了横幅，准备率领社内一些干部和工作人员去灵堂祭灵。黄文放是对台工作部部长，前次部长们的签名，也是他带领的。郑华告诉我，他们对黄文放做工作，劝阻无效，郑华要我出面再做黄文放的工作，他去劝阻群众，我答应了。我把工委的意见告诉了黄文放，希望他不要带领，自己也不要参加祭悼活动。黄文放不置一词，转身依然率领香港本地员工，打着横幅，走出新华社大门，在对面灵堂前做了祭悼活动。郑华的劝阻工作，只在少数内地来港的员工身上产生效果，他们没有参加祭悼。

四个月来，新华分社大楼，以及对街体育馆的墙上，贴满了各式各样的大字报和漫画。“六四”一个多月后，我们征得港英政府同意，准备由新华分社员工自己动手洗刷干净。由于贴大字报所用的是胶水，洗不掉，行政处就请中资机构下属的清洁公司帮助清洗，当然也是要给钱的。但是，“左派”机构的清洁公司知道清洗的是新华分社大楼墙壁上的大字报，坚决不肯接受。

围棋国手聂卫平要去东南亚参加围棋比赛，途径香港，与他同行的还有浙江省的桥牌队。我邀请他们在新华分社赤柱招待所聚餐，约他们下午四点钟就到，因为我也喜欢下围棋，想借机向聂卫平讨教。

聂卫平和其他人下午四点多就到了，桥牌队的队长须在九龙办一点事，会晚一点来。我们一面谈话，一面等他，一直等到晚上九点，他才到。问他为什么这么迟？他讲，在九龙叫“的士”（出租汽车），的士司机听到要去的地址是赤柱香港新华分社招待所，立即掉车而去，不肯载他，连叫四辆的士都如此。

后来，他只好请一个过路人帮他叫车，只讲地址，不讲是新华分社的地方，这才拦到一辆车载他回来。我和聂卫平听后都十分震动，没想到，连的士司机这样的基本群众，对我们都持这种态度。

六四后，为争取港人恢复和中方的交往，了解北京新领导班子的态度，我积极征求港方中上层一些肯接近我们的人士，鼓励他们访问北京。包玉刚、李嘉诚同意去北京，但只见邓小平。我同意为他们安排，包、李也先后见到邓小平。他们回来后都和我聚会，谈了会见情况。包玉刚谈及邓小平对英国政府持强硬对强硬的态度；李嘉诚则语焉不详地表达了他的忧虑：“如邓先生所言做下去，非港人之福。”我懂得他指的“邓先生所言”，是和包玉刚讲的同一内容。

其他先后有几批人也同意去北京，但条件是只见江泽民，不见李鹏。我也答应，做了安排。他们见到了江泽民。也有人同意见江也见李，但要求见李不公开，不发新闻。我同样接受，做了安排。只有罗德丞没有拒绝，他见了李鹏，做了公开报导。

大多数去北京访问的，不管见了谁，回港和我谈及感想，都异口同声说“北京领导人不了解香港情况”，表示很失望。有人甚至说，“他们（指会见的领导人）把香港当敌人看待。”我不便细问，也就很难对这些人做解释。

后来李后给我打电话说，江泽民不愿意再单独见什么人了，理由是如果他们不愿见李鹏，他一个人不方便单独接见。这样，约好的几批人士，便迟迟不能成行，又不便将江泽民的理由坦直回覆给他们，只好借辞拖过去。我深感香港人心变化之大，而北京又不能也不想理解，今后香港工作实在难做了。

75

六四风波中，香港新华分社与各中资机构的不少员工，参与、支援天安门学生爱国活动。六四后，工委讨论决定，不管是参加签名、游行、募捐等支援活动，“一律不咎既往”，自己接受教训，不要求做口头或书面检查，并将决定报告中共中央。姬鹏飞很快通知我们，表示同意工委意见。四中全会期间，我向新任总书记江泽民又汇报了这个意见，得到他的同意，我们便向各单位做了传递，稳定了内部不安的情绪。

可是，七月间，我去北京参加姬鹏飞主持的港澳工作会议，会议上又要求工委及所属单位对六四期间港澳出现的“问题”，作出“反思”。所谓“反思”，就是“检讨错误”的同义词。当时，北京从市到中央，从个人到机关党委，都纷纷在做“反思”，实际上在搞“人人过关”，大搞“秋后算账”。姬鹏飞已经通知我们，同意工委“一律不咎既往”的意见，江泽民也同意了，现在又要“反思”，出尔反尔，我沉默以对，不表示态度。周南见状，出面打圆场说：“反思一下有什么要紧，我们外交部党组也做了反思。”我点点头，表示接受。

回港后，在工委会上传达后，我表态说：“整个六四事件期间，我不止一次说过，工委在处理上如有什么过失，将来追究责任，你们（指其他工委委员）可以都推到我身上。实际上，也都是我做的决定。我们对下已经宣布对六四期间发生的问题，既往不咎，现在中央又要我们‘反思’，我考虑，我们没有犯什么错，但不‘反思’又不行，请大家考虑怎么处理。如果要‘反思’，也只由工委‘反思’，下面是否不传达，也不要求他们‘反思’。工委的‘反思’，如果犯了什么错误，责任还是在我，不要大家负责。”会议上发言的很少，最后结论是：“写一个反思吧！”把“写”的难题，交给了副社长兼秘书长佘孟孝。

我考虑了几天，和佘孟孝商量，如何“写”“反思”。佘也有个初稿。共同的意见是，我们没有什么错误要检讨，但作为教训入手，可以“写”几点“认识”。对北京学生爱国运动，以及港澳的支援运动，如何提法？最主要的是对关于“动乱”、“暴乱”的定性，在“反思”中如何提，斟酌再三，采用了“北京风波”的提法。

这样，“反思”在工委通过了，报送给中央。十月，五中全会期间，姬鹏飞谈到工委的“反思”报告，竟说：“你们的‘反思’报告，写得很好！”我真不信自己的耳朵是不是听错了。

七、八月间，港澳办一位干部私下告诉我，江泽民在工委的“反思”报告上做了“批示”，大意是，“看来，许家屯是‘右倾’，工作上应该调动一下。”中央办公厅将这个“批示”送港澳办秘书处，还没有来得及送给秘书长李后，中央办公厅又派人取回去了。什么原因，取回去的人没有解说。我相信这位干部送给我的信息。因为不久前，也是他告诉我另一件事：江泽民用了两天时间，听了李后、鲁平的汇报。汇报的情况他不清楚。从这位干部说话的神情看，对我不是一个好的讯息。

四中全会，江泽民正式登上总书记宝座后，曾主动找我谈了一次话，两人谈得较融洽。他当时还同意工委的意见，六四期间，参加支援活动的港澳中方机构人员，不管情况如何，一律不咎既往。他是党的总书记，实际上他代表中央批准了工委的决策。

从他听到李后、鲁平汇报后，他的态度有了改变。数次我去北京，我让秘书和他的秘书联系，要向他汇报港澳情况，他的秘书是他从上海带到北京的，以往对我态度很友善，每次接到我秘书的电话，有事随即解决；可是现在语气变了，老打“官腔”，先是说江泽民日程排得很满，有空再通知我，随后便无音讯了。一次还罢，两次，三次都如此。使我不仅感觉一旦官做大了，人就变了，还预感江泽民对我的看法，也有变化了。

这位干部送的信息，证实了我的感觉，江泽民已给我“右倾”帽戴，准备“秋后算账”了。

后来五中全会时，我主动找中央组织部部长宋平，要求中央批准我退休，即缘起于此。

六四风波“稳定”后，上至中央，下至市委、各机关、部队、学校、团体，从单位领导人以至个人，都纷纷进行检查、“反思”，大规模地进行“秋后算账”。中共虽然批准了工委在港澳实行“一律不咎既往”，实际上又不断施加压力，进行“算账”。不同的是，北京是全面“算账”，香港只是个别清点。

港澳办在六月底，专门通知工委，要我去北京开会，讨论六四期间，关于港澳报刊报导问题。我和张浚生商量，汇报时，突出当时香港的社会情况，虽然两报的报导有过分之处，但我们已经宣布一律不咎既往了，今后要“转变”过来，还是不能急，要逐步来，着重点还是要大家接受教训。

我和张浚生一同参加会议，姬鹏飞主持，港澳办、外交部还是那几位与会。中央对外宣传组负责人朱穆之、中宣部副部长曾建徽，专门参加了会议。

一开始，曾建徽便责问：“《文汇》、《大公》怎么搞的？”与李鹏廿五日和见面时的责问口气几乎一样。朱穆之随即附和，指明要工委汇报《文汇》、《大公》的问题。

张浚生按准备好的提纲做了汇报。曾建徽不断插话，指责：“共产党自己的报纸，骂自己共产党，实在不可思议！”我估计他们是带着“尚方宝剑”来的，等待他们提出“指示”。

张浚生汇报到工委的处理原则，转变要逐步来，不能急，要容许两报员工有接受转变、接受教训的过程，急则可能生变；并且也要让社会有个接受的过程。这是，我观察到曾建徽不断摇头。

我还是做了补充。一开始，我用的仍是对李鹏讲的观点：不能用内地的标准来要求这两份报纸，更不能用内地六四后的处理办法，来处理这两份报纸。六四期间，两份报纸的做法，也是不得已，当时香港社会上与报社内部，群众激动的程度，报社领导已很难控制。连我们工委也是如此。报社为了不被内外部群众冲垮，为了保留阵地，才做了权宜处理。我们应设想当时报社领导人的处境。我强调，处理《文汇》、《大公》，特别是《文汇报》，不能急，更不能用内地的办法。（当时，内地各新闻机构正在大搞“秋后算账”、“人人过关”活动，还把大批参加支持学生爱国活动的记者、编辑，调职、撤换以至逮捕。）既然已将中央批准“一律不咎既往”的政策宣布了，就只能在原基础上，加强教育，逐步转变，，让他们有个接受教训的过程。

朱穆之、曾建徽经我这么说后，他们相互看看，没有表示赞同或反对。与会的其他人看来也插不上嘴，姬鹏飞也没有表态。因为他们都没有公开表示异议，我也就认为他们同意了。

朱穆之还是开了腔，他问：“在香港办一份《人民日报》样的党报，怎么样？”曾建徽进一步问：“《大公》或《文汇》，改一份为党报，怎么样？”于是，姬鹏飞也加入了讨论。

我很不以为然。在香港办《人民日报》式的党报，不可能办得成功，《人民日报》海外版便是例证。鉴于当时气氛，不便反对，只好敷衍说：“我们回去研究研究。”他们也同意了，算是结束了会议。

回港后，工委讨论时，请两报党员社长、副社长杨奇、陈伯坚列席，传达后，大家都感到压力沉重，但还是坚持处理两报既要“转变”，又不能急，也不要施压的原则。“转变”则采用逐步“淡化”的做法，使内外都能有一个可接纳的过程。要两报党内外工作一齐做。工委决议指定由张浚生出面告知《文汇报》社长李子诵，有关北京和工委的意见，请他谅解，支持。

说服的工作进行得很不顺利。这是可以理解的。问题是，《文汇报》副社长陈伯坚过于心急，往往语不择言，矛盾缓和不下来。他本人情绪也不正常，时常和张浚生起冲突。有一次，他竟然对人说，准备随时被调回北京，开除党籍，坐牢。我为此特地找陈伯坚谈话，我说：“你在运动中的问题，没有那么严重。岁数已这么大，早该退休了。看破一点，了不起受点处分。这也许是我们这类人最后一次的考验，不要太紧张，还是把当前的工作做好。”我和他也是老朋友了，新华总社要他退休时，是我留下他到《文汇报》工作的。我半开玩笑地说：“我们犯了一样的毛病。如果有什么问题的话，我们共进退好了。”不料一语成谶，我来美后，他也被解职调回内地。不久，我从报上看到他去世的消息，怅然许久。

陈伯坚和报社一些同仁，同社长李子诵的关系，搞得很紧张。李子诵和一些同仁对“转变”，思想不通；陈伯坚又要求过急，报纸每天要和读者见面，特别是北京有人瞪着眼，盯着看这张“共产党自己骂自己”的报纸，看你如何“转变”。变成几乎每天都有陈伯坚和人冲突的消息。最后，爆发“文汇之友”事件，引起更大矛盾。

张浚生在工委碰头会（每天的例会）上表示，有人报告说，李子诵某人和刘宾雁、陆铿、金尧如等一齐吃饭，商谈组织“文汇之友”，要《文汇报》“独立”，拉出左派阵营。什么北京不清楚，估计可能是台湾或某国，以台湾的可能性大。他还说，“文汇之友”已公开发表了声明，要《文汇报》“揭竿而起”，成为“笔杆子和枪杆子的桥头堡”，情况显得很严重。讨论结果，一是要陈伯坚出面召开社务会议，争取李子诵参加，如果情况属实，要公开声明澄清。二是要报北京备案，以防真的“独立”了，不好交代。

陈伯坚立刻会报社开会，拟了“声明”，李子诵对“声明”有不同意见，陈伯坚便召开社委紧急扩大会，通过了“声明”。李子诵不肯参加会议，以陈伯坚越权，非法召开社委紧急扩大会议为由，发出书面通告，解聘陈伯坚的副社长职位（陈伯坚的副社长职位，是社长李子诵发的聘书）。

那天已经下午十点多钟，张浚生要求召开工委紧急会议，汇报《文汇报》所发生的事件，认为李子诵断然解雇陈伯坚，证明“文汇之友”的情况是准确的，如不相应采取措施，《文汇报》就有被“拉出去”的可能。

讨论中，有人提出改组《文汇报》董事会、社委会，开除李子诵的一切职务。其他有关人员，也相应处理。但《文汇报》是统一战线性质的报纸，这种做法也不合香港法律程序。一时之间，考虑不出更妥善办法，又担心不立即处理，第二天李子诵有进一步改变《文汇报》的行动，出现无法挽回的局面。

我同意立即果断处理，但不赞同开除李一切职务。李子诵是我们党的老朋友，“文汇之友”活动他不是主动者，事情发展到这种地步，不解除他社长的职务，已无法解决问题，但要留有余地。我主张《文汇报》董事长职务不动，一切待遇（政治的、经济的）不变，得到大家同意。

我们又继续讨论了几个问题，包括用什么方式宣布解除李子诵的社长职务？有人提议：采“停止留用”的提法，较为缓和，大家同意。

其次是《文汇报》的股权如何转移给新华社指定代理人的问题。由于香港《文汇报》约有三分之一的股权仍由上海《文汇报》所有，须与上海市委联系，请他们支持转移过来。还有一部分由原总编辑金尧如名义拥有的，金尧如已离职，也要转移过来，以确保新华分社所拥有的股权。

金尧如参加了“文汇之友”的活动，有人主张撤销金尧如在董事会内的董事职位。我不主张牵连，而且必须召开董事会才能取消董事，新华分社不可能出面做这种事，因此处理金尧如的意见，未获通过。

有人提议报北京批准。我考虑时已夜深，又不能再拖，并且一旦上报北京，他们还可能说工委“手软”，应该要更严重的处理。我于是说，等不及了，我们报告备案就可以了。

最后，会议决定张浚生当晚代表新华社去文汇报社宣布决定。明天上午，我去李子诵家，做李本人的工作。

第二天上午，我怀着内疚，到李子诵家去做“工作”。我能和这位爱国、正直的老人说什么呢？我当时只能请他谅解，请他保重身体，建议他外出休息，如去内地，我愿意代为安排一切。我真诚地表示：“李老，你仍是共产党的朋友。”（当时，我还是中国共产党在香港的代表。）

我对李子诵很抱愧。特别是，当后来知道，“文汇之友”活动真相，不是那回事时，更感不安。现在乘此篇幅，谨向李老道歉！

76

七月上旬，姬鹏飞专门召集、主持了一次讨论香港“六四”以后形势的会议，主要讨论了关于“港支联”的问题。

香港支联会，以香港激进民主派为骨干，以司徒华、李柱铭为首，他们抓住了香港各界市民支援天安门爱国学生运动的机遇，建立了“支联会”，取得了空前的发展。这是一个以中右为主，综合左、中、右的统战型的组织，其领导权掌握在激进民主派手中，当时几乎网罗了香港各方追求民主自治的团体，也包括不少原来对政治比较冷漠的中间性社团，甚至还有部分左派组织。他们在六四事件中，对北京采取了异常激烈的斗争策略，呼唤要“打倒邓、李、杨”、“打倒法西斯”，声明不承认“李鹏政权”的合法性，誓不与“李鹏政权”交往。

会议上，北京认为这是一个企图颠覆中国政府的组织，是西方某些国家和本地反共势力结合起来，企图将香港变成反共基地的工具，要求英国予以“取缔”。姬鹏飞同意李后的观点，“对英国政府纵容港支联的做法，我们要进行交涉，要求英国政府撤销对港支联的注册，取缔港支联。”

工委的看法有些不同，会上我们分析，据我们情报部门了解，支联会确有少数人利用这个组织进行反对中国政府、中国共产党的活动，这些少数人当中，有外国、外方势力的代表，想把香港变成公开或半公开的反共颠覆基地，广大群众出于义愤，参加活动，跟着喊了些过激的口号，我们应该采取分化、争取的政策——争取大多数，孤立打击极少数。我们同意采取由英国人出面，用香港法律手段，取缔“港支联”。英国法律是禁止颠覆英皇的。在香港公开号召颠覆中国政府，打倒中国政府的口号，我们可以向英国政府进行交涉，但估计英国接受的可能性不大，主要还是要依靠我们自己今后的工作。

有人要把香港变成反共颠覆基地，我们认为历来就如此，现在只是一些人想利用这次运动，把过去的秘密状态，转为公开，或半公开化。情报部门已经初步了解，内地参加民主运动的一些人外逃，靠港支联帮助他们，不但出钱，还有专人在进行。有些外逃的人，先住在这位“专人”的家中，然后取得外国签证，离开香港。这样一些少数人，是重点打击对象。

会议中没有对工委的分析再进行讨论，结论是要向英国政府交涉，“取缔港支联”，并经过其他方面的工作，逐步削弱以至取消这个组织，取消这个被某些势力利用，以香港为基地，意图颠覆中国政府的工具。

会议还对恢复基本法起草活动，听了李后的发言。李后根据香港在“六四”中的表现，提出在基本法草案里，须增加防止颠覆政府活动，以及紧急时期实施戒严等内涵的意见。与会者没有异议，也通过了。

会后，外交部和香港新华分社，分别向英外交部和港英政府，提出取缔港支联的交涉。我们还在香港进行了舆论上的“攻势”。英国政府则以港支联注册，不违反香港法律为理由，拒绝了中国的要求。此外，我们说服了一些参加港支联的左派和中间派社团，退出港支联。有些中间派社团，由于他们自己的原因，也退出了港支联，这对港支联而言，只是“削弱”了一点。

七月廿一日，《人民日报》发表署名为艾中的文章，题为《一国两制，不容破坏》。我们事先并不知道这事，感到很突然。查问后知道文章是港澳办起草的。香港社会对这篇评论反应强烈。我感到文章有两处不妥，一是公开了少数人企图把香港变成公开或半公开反共基地的内部分析，而且文章的措词，引导人们认为：在香港凡参加支持学生爱国运动的人，都想把香港变成反共基地，打击了一大片，广泛树敌，这不仅不合乎事实，而且极不策略。

第二，几乎是公开点了李柱铭、司徒华的名字。我感到这样公开视二人为“敌”，非但不能孤立他们两人，且会提高他们的政治知名度，增加他们的政治资本；还造成以后无法接触这两个人，无法进行工作的局面。这两个人的立场，我们是早就知道的，做为今后政治斗争的对手，我们应该既有斗争的一面，也有合作的一面。“六四”以后，他们对中国形势估计错误，采用了过激的策略，当前，和他们斗争成为主要的一面，现在这样公开点名，实际上是不留余地了，也是过激，不策略的做法。

我考虑先设法澄清第一个问题，须向香港社会做些解释的工作，设法冲淡一些《人民日报》文章所引起的激烈反应，把多数和极少数分开，澄清“反共基地”与多数人是绝不相干的。我立即组织人写了一篇文章，重点阐述这一观点。写完后送北京，希望仍然在《人民日报》发表，结果李后传话来，只同意在《瞭望》杂志上发表。当然，这篇文章的基本立场是维持《人民日报》那篇文章的，所以效果并不大。

“六四”后，我与司徒华、李柱铭私下有过直接、间接接触，当时目的是为了留有以后恢复合作的余地。但北京是不知道的。他们不会赞同，并且事前可能会组织，事后可能“记账”，如不立即批评的话。

中国共产党和中国政府对港支联“取缔”、“取消”的策略方针是错误的，是达不到目的的。这个错误策略，不仅“九七”之前无法达到，“九七”后也少有可能。如果届时采强硬措施“取缔”，不仅中国共产党、中国政府要进一步付出政治上的代价，也会使特区政府处于极为困难的地位，损害港人对特区政府的信心。明智的做法是“容忍”，争取大多数，逐步改变他们对中国的态度，随着大陆本身的不断改革开放，时间日益接近“九七”，香港和内地关系的日渐密切，实现这一方针、策略是完全可能的。

这一错误方针、策略的制定，我是参与并同意的，我有责任。


第十五章 中英关系的新低潮

77

“六四”事件后，中国同整个西方世界关系恶化，中英关系也恶化了。中英之间不断发生冲突，中英关系又进入了低潮，结束了中英联合声明签订以后短暂的合作期。

英国与整个西方世界共同对中国采取强硬的制裁政策，英国中断了与中国之间的外交接触，也片面中断了中英联合联络小组的会议，中英之间关于香港问题的一切磋商，几乎完全停顿。英政府对社会群众的爱国运动，采取支持的策略，这样不仅可取得广大市民的好感，也可更加恶化中国的形象，削弱市民对中国的信心；但另一方面，他们也担心，群众爱国运动的发展，会影响香港的治安，以致无法控制，引起中国的交涉和干预。六四后，他们处理全市罢工、罢市、罢课的做法，是矛盾而高明的。

港英政府对市民的爱国活动给予便利，例如开放跑马场让群众集会，这是开了以后从未有过的先例。另一方面，他们又加强保护新华分社与中资机构。当时，新华分社大楼门口不断有游行、请愿、日夜静坐、绝食示威等群众活动，新华分社对面墙上贴满了标语、漫画，观望的群众很多，情况紧张，港英政府除了增派警察巡逻之外，还加派了几十名警方人员常驻在新华分社。我们把大楼底层让出一部分给他们住，他们架设了电话、监视电视等，布置了相当周全的保安措施。以往历史上，香港的九龙暴动，也曾发生过袭击中国在港机构的事情，当时，港英政府事先并没有采取预防措施，这次，他们很主动，而且还是事先征求我们意见，取得同意后，才这样做的。他们对中资各银行、报社等其他中方机构，也是如此。

六四后，工委也做了发生最严重情况的准备。我们将工委负责人分为两组，一组坚守新华分社大楼，准备应付任何严重情况，一组撤至赤柱招待所，准备在新华分社无法与外界联系时，能继续进行必要的活动。我决定留在新华分社大楼，郑华、乔宗淮去赤柱。

“六四”前，港督卫奕信主动邀请我去港督府吃“午茶”，经外事部报告外交部同意后，我去了。卫奕信问我对北京发生事情的看法，我能告诉他个人的看法吗？我特殊地运用了外交方式：“奉命告诉阁下，北京天安门前的活动，是动乱。”卫奕信表示理解的态度。

当谈到香港本地社会支持北京学运活动时，卫奕信告诉我，四月廿一日号称百万人的游行活动，据港英政府警察部门统计，约五十万人左右。他们尽全部力量，保持了活动没有发生意外。他并向我表示，他们也会尽力维护中国在港机构的安全，在这方面，感谢新华分社给予他们的合作。我也对港英政府保护在港机构安全的措施，表示了感谢。

我与卫奕信正式谈话后，在他从会客厅送我出港督府邸的中间闲谈，他谈到，现在这样的形势下，处理事情很难，表达他处境有困难的心情。我当即同情地表示：“我理解。”他听后很感动地说：“你在一个大省负过领导重责，有经验，知道遇上这种情况会有什么问题。”我同情地回答他：“我理解你的困难，我们彼此差不多。”卫奕信普通话很“标准”，我们是用普通话直接交谈的。

我与卫奕信第二次见面，也是卫奕信主动邀请我“午茶”，当时中英两国关系已相当紧张了，按北京指示，新华分社外事部与港府政治顾问正为取缔港支联问题，进行交涉。我方提出要求，要港英政府撤销港支联的注册，英方表示，注册是按香港法律办理的。我们又提出，按香港法律，也不能容许一个组织颠覆英国皇室，据此，还应撤销港支联的注册。英方反驳：按香港法律，港支联可以存在并活动。双方互不相让，僵持不下。但我和卫奕信见面时，双方都没有涉及这一问题。他关心的，似是北京的高层情况，我无法满足他的企望，朋友似的闲话了一阵。

我向卫奕信谈起香港有人提出的“居英权”问题。这件事，先是香港某集团的经理以一个组织的名义提出的。出发点是“六四”后香港的精英移民太多，影响了香港企业的运作。这确是事实。由于企业界的管理人员移民太多，没有移民的也不安心，纷纷准备移民，人才流失严重。香港社会上普遍感到企业管理人缺乏，采用高薪挽留准备移民的管理人才，一年加薪两次，有的甚至三次。在这种情形下，这些人提出“居英权”的想法，就是现在给予居英的权利，但不马上移民英国，九七后，假如中国政策开明，香港还同以往一样，就不一定移民，假如认为情况不行，那时再移民。依照港人的说法，现在的移民办法，都要坐“移民监”，要住在当地，取得居民身分后，才能回香港。“居英权”就 避免坐“移民监”，不致影响当前为企业服务。他们将这个想法公开登报，私下活动，对英国政府施加压力，要求英国政府给予这种权益。看来，英国政府把这个想法接受过去了，并用来解决在港英政府中服务的公务员问题，借此解决他们没有信心、想移民的情绪。

我与卫奕信谈了个人的见解，因为当时北京还没有这方面的指示。我对卫奕信讲，关于“居英权”问题，我个人的看法，这个设想的提出，可以理解，但有些问题将难以解决，后果可能严重，假如“居英权”应用在公务员身上，九七后特区政府在连续运作上会产生很大困难，有“居英权”的公务员，对未来特区没有信心，大部分走了，特区政府内将缺乏熟悉情况的人。假如那时香港情况好，大部分公务员有信心，拿着居英权不走，留下来为特区政府办事，他是效忠英皇？还是效忠特区政府呢？那时他们在心理上、在实际上，都会存在这种矛盾，希望你们能慎重考虑。实际上，我向卫奕信预告了中国难以接受的立场，虽然当时我还不知道北京的态度。因为我采取商量的口吻，卫奕信听了，只是点点头，没有表示态度。

不久，在姬鹏飞召集的港澳工作会议上，周南把外交部准备给英国外交部针对“居英权”的抗议书，提出讨论，文稿上把问题提到违背和破坏中英联合声明的高度，要英国政府为其后果负责。

我发言建议，这样过于强硬了。我讲，据我了解，问题不是英国提出的，是英国“接受”过去，并增用于港英政府公务员，至少表面上是如此。港人上层和中层相当多数人是赞成和希望英国这样做的。是不是要提到违背中英联合声明的高度，需再斟酌。我们如果太强硬了，会影响这些人的情绪，影响到这些人的争取工作；如须公开发表抗议书，是否措辞和缓些，提法上不要这么高？姬鹏飞同意我的看法，当场叫周南改一改。但后来公布的抗议书，态度还是很强硬，实际上还是指责对方违背了中英联合声明。

当时，中英之间还发生了几件事。一是徐海宁事件，一是杨洋事件。

前文已述，新华分社干部徐海宁在六四期间，频频参加香港社会上的活动，四月廿一日百万人游行大集会时，他打着新华分社的横幅参加，并且在跑马地大会上，以新华分社人员的身分发表演讲，被媒体广泛报导，一时成为香港的风云人物。这件事发生后，我制止了郑华要追究的想法。但徐海宁自己很紧张，离开新华分社，躲藏起来。我们担心他外逃，派人找到他。据找到他的人讲，他住在一个朋友家，情绪有些恐慌，精神有些失常。派去的人告诉他，回新华分社不会有事情，他不相信，不肯回。可是不久，他自己又回来了，我们不但没有责备他，我还交代有关部门领导去安慰他，试图稳定他的情绪。

但是隔了几天，他又悄悄地跑掉了。我们很快得到消息，说他被港英政府送到伦敦去了。我们立即向北京做了报告，北京要我们向港英政府提出交涉，交换徐海宁，港英政府表示不知道有徐海宁其人，事情就“挂”（搁置）起来。

当时，新华分社有关部门发现不少中资机构的人，在一些国家总领事馆门前排队申请移民。还有一些中资机构的人私下谈论，不调他回内地则已，如调他回内地一定不回，必要时准备去外国。我们在心理上对此已有准备，估计香港中资机构会跑掉一些人，因此，徐海宁的事情，没有做为一件重要的事情看待，向英国交涉，也只是让港英政府有所顾忌。

不久，中国驻伦敦大使馆发电报去外交部和港澳工委：徐海宁自己跑到中国驻英大使馆，要求回国。徐海宁自称，是港英政府派人把他送到伦敦的，至伦敦后，被安置在一个难民机构，一天给他七十英镑。开始几天，还有人陪他在伦敦参观。后来，就没有人理会了，他感到没有希望，就跑到大使馆要求回国。大使馆给外交部和港澳工委法宝，征询如何处理。

我们同国务院港澳办和外交部交换意见后，给伦敦大使馆回了电报，希望把徐海宁送回国内，可是大使馆又来电报说，徐海宁又跑掉，找不到了。原来英国方面知道徐海宁与中国大使馆联系后，给徐海宁转移了地方。

隔了几天，徐海宁再一次跑到大使馆，这次大使馆把他留下了，并同英国政府交涉，要让他回国，为他订好机票。英国政府要求派人同徐直接谈话，被中国大使馆拒绝了，只同意在机场由使馆人员陪同下，让英国方面派来的人问话。据说，英方只问徐海宁：回国是不是他自己的意愿？徐表示是的。就这样，他离开英国，被送回国内。

北京的意见是要港澳工委自己处理这件事。我们就确定让他先回到广州，在广州八办招待所休息，派人给他做工作，稳定他的情绪。因为香港的传播界到处找他，徐海宁又是杭州人，我们就与浙江省委联系，把他送到杭州，请浙江省安排一个地方，让他休息。我们考虑徐海宁这样的情况，已不适宜回香港工作，就同浙江省委商量，让他留在浙江，另外安排工作。

同一时期还发生杨洋事件。杨洋是北京市的游泳运动员，到香港旅游期间逾期未归，并且公开声称，因为怕回国受迫害而要求政治庇护。一开始我还以为是江苏同名的羽毛球运动员，后来才知是北京的运动员，派人了解并向北京方面查询，知悉杨洋并没有受迫害，只是他不想回去了。据我们调查，当时港英政府还没有与杨洋接触，但台湾方面有人同他接触，台湾当局也表示愿意接收他。我们很担心他会到台湾去，就一方面派人对杨洋做工作，希望他能回内地；另一方面，新华分社外事部长纪绍祥直接向我汇报，港英表示，只要我们发表声明，保证杨洋回大陆后不受处罚，可以把他们已扣留的杨洋，按处理逾期居留者的惯例，送回中国。

我表示可以，并征得北京的同意，发表了声明。大意是：对“六四”前后滞留在港的内地居民，无论参与过任何政治活动，返大陆后一律不予追究。

声明发表以后，美国总领事馆却给了杨洋签证，让他去美国。外事部知道后，立即向港英方面交涉，港英却表示，人已经走了，“无能为力”。对港英这种不重信用的做法，以后如何交往呢？纪绍祥又找政治顾问交涉，他只是表示歉意。

北京港澳办、外交部和新华分社商量，为遏止港英政府不守信用的做法，要同英国较量一下。因为大陆每天都有非法逃港人员，中英双方协议，港府的边防抓到后当天立即遣返。因此决定，假如这一问题得不到英国进一步承诺，我们就拒收遣返人员。在港英交涉不得要领的情况下，我们边境上就开始拒收遣返人员。香港社会反映十分强烈。我当时考虑，如果时间拖延太久，不利于争取人心，因此，我就请包玉刚去见港督，告诉他，北京采取强硬态度，是邓小平的意见，不是下面工作人员决定的。我并且请包玉刚告诉港督，解决杨洋事件，我们只要港府重新做一承诺，以后不再发生这种事情。同时，由纪绍祥向政治顾问，也提出同样要求。

包玉刚把信息透露给港府后，没有答复。我又专门找了嘉道理，请嘉道理运用他的影响，再一次向港英政府传达这个消息。过了一天，嘉道理告诉我：“你要我做的事情，我已经做好了，等消息吧。”果然，港府政治顾问找纪绍祥做了口头承诺。我们认为这件事就过去了。传媒界有人问起，我们就把港英的承诺予以宣布。可是，政治顾问又出面否认，我们不得已，又做了澄清。最后，港府在十月廿六日《南华早报》头版，发表了他们的承诺，表示香港政府无意让香港被用做颠覆中华人民共和国的活动基地，……港府将继续对香港的特殊情况、中国政府所关注的问题和利益，予以慎重考虑。

我们在十月廿三日，港府私下口头承诺后，即结束了拒收遣返人员的做法。在整个事件中，广东省很支持，广东的边防部队给了很好的配合。

78

中英关系的恶化，还突出表现在英国在基本法起草过程中，采取强硬、进攻性的态度，使双方关系进一步紧张。

八九年八月十四日，港英政府常务司屈珩发表题为《收拾残局》的讲话，表示“六四”事件使港人信心受到打击，他要港人研究九七后中国的驻军问题，以及基本法草案中有关宣布特别行政区进入紧急状态的条文，还提出希望中国当局延期颁布基本法。

香港本来就有人担心中国在香港驻军。在中英联合声明谈判期间，邓小平批评耿飙讲香港不驻军是胡说八道，曾引起震动。“六四”北京用军队镇压爱国学生运动，更使港人震惊。屈珩重提这一问题，政治上的企图显而易见。

屈珩用《收拾残局》这个讲话向中国发动攻势，显然不是他个人的举动。我们研究之后，根据北京确定的精神，决定给予回应。并报告北京备了案。

八月十八日，我们以新华分社名义，评论屈珩的讲话，是“公然干涉基本法起草工作”；并在香港《文汇报》上发表专论，指出屈珩这样做，违背了起码的外交常识。第二天，北京也有反应，外交部发言人表示，基本法的起草和制定，是中国的事情，不容干涉，并突出：“最近一段时间来，包括港英政府常务司在内的一些英国官员，公然对基本法起草工作横加指责，粗暴干涉，甚至违背中英联合声明的规定，提出中国不要在香港驻军的荒谬主张。”把事情提高到英国违背中英联合声明的高度。

驻军问题是基本法起草中，突出争议的问题之一。双方争执不下的背后，还有一个香港添马舰海军基地，及英军在港三军总部的问题。当时，英国似乎还不便公开提出。

英军在港的驻地共有二十多处，分散在新界、九龙和港岛。英国给中方的交还方案，是九七年英军撤走时，将这二十多处兵营，一部分交给中国，主要是新界等边沿地区的驻军点；一部分交给特区政府，做为纪律部队（即警察）等部门使用；还有一部分位于市区的，改为商业用地，这包括添马舰海军基地和窝打老道兵营等处。

添马舰基地是英国驻港的海、陆、空三军总司令部。据我们了解，添马舰不仅是英军的总指挥部，还驻有特殊部门，许多现代化的侦察手段、设备，可能都集中在那里。传说英国政府曾经想在九七后将其改为总领事馆，并放出空气进行试探；中国也放出空气，表示不赞成。也有传说，英国打算把添马舰拆毁。后来又有传说，把海军基地搬到一个小岛上，再把这里填海造地，作为商业用地。（现在英国已单方面将海军基地搬迁昂船洲，英方也单方面宣传，九七年就添马舰三军总部移交给中国。）

中国的军事部门，以总参谋部为主专门成立一个小组，按英国提供的资料，在港英政府的同意和配合下，到香港实地视察。港澳工作会议上，也曾做过讨论，基本同意英国的设想，但有些方面也有异议，主要是认为应在九七后由中方决定。是否把市中心区的驻军点改为商业区，中国内部也有不同意见，军事部门想要全部接收，港澳办、外交部则不想全部都由军事部门接收……。他们之间交换意见得不到结果，因此难以具体与英国交涉。

李后曾当着姬鹏飞面，要求我帮助他们向杨尚昆反映，要杨尚昆支持他们的意见。我尚未来得及向杨尚昆讲，就退休了。

79

北京宣布戒严之后，基本法的起草和咨询工作，基本上陷于停顿。原定五月廿二日国内草委组团来港，因北京政局剧变而临时延期，姬鹏飞也取消访问香港。一些香港人士先后公开宣称辞去基本法草委或咨委的职务，原定六月三日举行的咨委会第七次全体大会，因北京和香港的形势而宣布延期。

北京“六四”的枪声，更使港人感到唇亡齿寒。九七之后，香港能否保持资本主义五十年不变？中国能否兑现实行一国两制、港人治港？还有没有民主和自由？都引起港人质疑。出于争取九七后有更多保障的心理，港人对基本法的内容，特别是政制的民主进程，有了新的要求，政制方案的争论，因而更为激烈。

激进民主派势力乘“六四”之机，空前膨胀，他们又乘香港人普遍接受“民主拒共、民主限共”之机，要求基本法重新咨询、重新讨论，一部分人甚至喊出“彻底否定基本法”的口号。

社会各个阶层、各个派别，包括中间派（其中包括一些左派）所提出的政制方案，都要求加快民主进度，即直选进度。

在叙述各方要求加快民主进度，提出新主张、新方案之前，有必要回述基本法征询草案中，“主流”方案的一些情况。因为，后来的所有加快进度的方案，几乎都是针对这个“保守”方案提出的。

回顾八九年，基本法征询草案出现了“双查方案”，它是以草委查良镛“主流方案”为基础的产物。

八八年底，草委会政制专题小组在广州开会前，十一月的某一个星期日，我正在深圳贝岭居休息，查良镛找我，他是草委专题小组的召集人之一。我即请他来贝岭居，顺便请他尝尝扬州新来名厨的淮扬菜。

见面后，查良镛向我介绍了他所设想的政制方案：行政长官以大选团方式产生；立法局议员普选和其他方式产生的比例分配等等。最主要的是，他主张由第四届开始“检讨”全面实行普选行政长官和立法局议员，即九七后十五年，通过一定程序（例如立法局多数通过，或全民投票），决定是否全面实行普选立法局议员和行政长官。

我并未对大选举团及议员产生比例表示异议，但对第四届就“检讨”，认为快了些，建议是否可以推迟一至两届。我当时考虑，形势发展难料，民主步伐之快慢，不可完全由人为规定，“立法”时应将“安全”系数打足一点。如果条件提早成熟，“法”是可以修改的，“检讨”也可以提前。

他解释说，如果第四届时普选条件仍不成熟，“检讨”还是有可能通不过的。

因为是交换意见，而且未来变数甚多，所以没有继续讨论下去。

在广州的政制专题小组会议上，查良镛提出了他所建议的这一方案。据说他还有一个方案，主张将普选延至九七的三十年后，因为过早外泄，遭到反对，而改提现方案，将普选“检讨”提前了十五年。

我对这个说法信疑各半。信的是：是否我的意见影响了他，在我们会谈后，他修改了原来的打算？疑的是：我的意见是推延一至二届，即五年或十年，而非十五年。立法局议员第五届、行政长官第四届“检讨”实行普选，是查和我交谈时他原来的主张。

但不管事实为何，查良镛后来在争论日趋激烈之际，被记者所逼，说：“许家屯比我还保守。”确是实情。在他和我交换意见时，我的看法的确比他还“保守”。

查良镛的方案，在广州专题小组会上略经修改，被称为“主流方案”，各方议论很多，主要批评是“保守”。

当时，姬鹏飞事先没有召开会议，统一党内意见，我不知道李后、鲁平他们主持专题小组会议时，是否有“底”。我和查良镛交换意见，也只是自己的想法。当时其他方案也很多。以“主流”二字形容查良镛方案，我认为未免为时过早。

为此，我曾问过参加会议的毛钧年，为何称查方案为“主流”方案？毛钧年回答说：“是小组多数人的意见。”

两个月后，草委会全体会议在广州花园大酒店召开，主题是审查表决各专题小组的草案，为基本法第二次咨询草案做准备。会议决定，除将专题小组议定的条文逐条付诸表决外，草委在征得规定人数联署后，还可以提出专题小组草案以外的提案。

在开会前，我曾向姬鹏飞建议，是否开一次党员草委会，统一党内认识。姬鹏飞只听进一半，要李后、鲁平找党内草委个别“打招呼”。

表决结果，出现意外：查济民的方案获得了通过。查济民对查良镛方案——行政长官第四届、立法局第五届，进行全民普选的“检讨”程序，附加了四个条件。这四个条件是：一、须获得立法会议员多数通过，二、行政长官同意，三、全国人大批准，四、需百分之三十以上的合格选民投票赞成。

查济民的方案，事先确未引起注意，但与当时内地某些草委和香港社会上层草委思想上接近，获得通过，不算意外。但是当社会对查良镛方案有争议，较多人认为查方案“保守”情况下，两“查”方案结合，更加平添“保守”内涵，的确出乎中方领导层意外。

查案通过后，鲁平对李柱铭说，他估计不到查济民修正案可得到三分之二的支持，他自己没有投票支持。李后也对记者讲，他投了弃权票。

这次草委全体会上，还有一些小组议定的提案没能获得通过，例如关于特区政府财政政策的议案，未获出席委员三分之二票，退回专题小组重议，又如谭耀宗等草委关于劳工福利等等提案，也未获通过。

财政政策的提案，未获通过，估计除与港英政府关系较密切的几个香港草委投了反对票外，内地草委也投了反对票。这条草案原来还有一个设想，是担心港英政府在撤离之前的十二年统治期间，改变以往的财政政策，改变税率，不自量力，增建公共设施，既为英商增添承建机会以获利，又增加港人负担；基本法虽然不能干预港英政府统治期间的财政政策，但仍可从政治上施加影响，有所制约。

对这一条，英国政府不只一次通过外交途径要求修改，与港英政府关系密切的某些香港草委，也多次在专题小组内提议修改。内地有些草委也有不同意见，主要担心束缚未来特区政府的“手脚”，方案他们将来无法根据实际情况办事，未获通过虽属意外，也是可以理解的。

有关劳工福利的提案未获通过，则很难理解。香港草委中，工商界委员比重较大，他们投反对票可以理解。内地草委共产党员占多数，他们不投赞成票，却投反对票、弃权票，则属意外。

这个提案的内容是，香港工人有罢工权，以及有关劳资集体谈判、设立中央公积金等问题。中华人民共和国宪法中，删除了有关罢工的条款，有人主张香港也要删除，我支持“左派”工会的意见，主张基本法应该列上香港工人有罢工权利。

全体草委会前，我曾与姬鹏飞议论，认为香港是资本主义世界，工人与资方斗争，罢工是一个很重要的武器，虽然这是不到万不得已不轻易使用的手段，但不能把工人的这一重要权利剥夺。

集体谈判也很重要，这样才保持工人可以依靠团结的力量，在和资方谈判时，有取得成功的条件。而且，香港工人多数未曾组织起来，“左”、“中”、“右”公会又分散了工人阶级的团结，与资方谈判时，有集体谈判法规依据，可以相对地增强组织力量，当然，解决劳资纠纷，还要坚持劳资两利原则，不能过分。

香港劳工福利单薄，退休后无保障，中央公积金是解决这个问题的正常要求，我们应该原则支持。中央公积金实行起来确有困难，但可以采灵活方法实行。如果基本法不列入这些原则，工人最低权利无法得到保障，工人将降低对基本法的支持，不利香港社会稳定、繁荣。当时姬鹏飞都表示同意，竟未获通过。

会后，姬鹏飞召集了党内正、副主任、正、副秘书长会议，议论了会议情况，大家基本满意会议表决结果，该通过的大多通过了，不希望通过的，基本上没有通过。虽然查济民提案出乎意料，但并非最后方案，经一定程序，仍可修改。对财政政策，李后等主动表示，争取做些文字修改后，再提请表决。我对劳工福利提案提出要求，请姬鹏飞、李后等做工作，说服内地草委在未来表决时，要给予支持，我特别强调：“基本法不能让香港工人失望。”姬鹏飞表示同意。

但是，“六四”后，最后一次草委会全体会议，表决基本法草案时，“集体谈判”这一项，仍未获采纳。那时，我已被公布离休、调回内地，港澳办主持的港澳工作的内部会议，我已经不参加了，究竟什么原因不采纳，我也无法知道了。

80

再回到六四后，政制政论激化的情况。

英国政府一方面对中国政府采取强硬立场，中断中英间高层官员往来，拒绝参加中英联合联络小组的例行会议，另一方面，推动与他有联系的社会力量提出的政制方案，如“两局共识方案”，企图加快民主进度，既向中方施压，又与激进民主派争夺社会影响，限制其继续膨胀。当时行政局首席议员邓莲如公开说：“两局能达成共识（指形成方案），一定程度上是受到当时北京的学生运动，和香港市民声援行动的影响。”

激进民主派重新提出“一九零”方案，建议立法会九一年应有半数直选议席，九五年实行全部直选；维持他们原来的提议，在九七年就由全民直选产生行政长官。他们声称，如果在九七年以前，香港未能建立民主政制，九七后就更无法实践。

连一向赞同政制发展要循序渐进的工商界，以及“中间派”，也起了变化，认同加快民主步伐的主张。

这种情况带来的问题，是在各阶层政党没有组成，激进民主派力量空前膨胀，未来立法会向中下层倾斜，甚至向激进民主派倾斜的可能性加剧。

当时，咨委会的副秘书长邵善波提出“一会两局”的构想，副社长毛钧年将构想方案送给我，经工委认为这个方案可以考虑。

这个方案把立法会分成两局，“地区选举局”和“功能选举局”。“地区选举局”采混合选举，头一、二届半数以上议席为直选。“功能选举局”由各功能界选出议员，类似西方的上、下两院，或参、众两院。

一个议案，如果两局都予以通过，当然没有问题。假如一个议案未获直选医院这一局通过，而另一个通过了，就在立法会形成相互制衡的局面，这时就由行政长官来决定，或由两局互推出代表研究修改，争取两局都通过。如果不行，则由全体会议的三分之二多数做决定。

邵善波这个方案，当时还只是大致上的构想，细节上的考虑不够。我把这个方案带到北京，在姬鹏飞主持的港澳工作会议上研究，大家支持这个方案，认为在“六四”后的新形势下，这是个办法。回香港后，我们正在研究怎么推到社会上去，还未有具体步骤之前，罗德丞突然公开提出了这一方案。我很诧异，罗德丞怎么会知道这一方案？又如何拿去的？我仔细查问，但无结果。

罗德丞推出“一会两局”方案之后，政制政论立即尖锐起来，本来社会上不同的力量各自推销各自的方案，现在矛头一起转向“一会两局”，认为这是中方支持的，罗德丞也这样宣称，事实也是如此。一些协调活动也活跃起来，试图联合起来对抗“一会两局”。

“一会两局”方案，与当时社会要求加快民主步伐的气氛不一致，我们考虑要适当满足社会思潮，又要防止立法机构过于倾斜，以至影响“九七”后特区政治局面立即大变。鉴于社会气氛过于情绪化，考虑这个方案出笼后，难以避免会遭到批评，因此打算有步骤地推出，以减少阻力。岂知罗德丞抢先出笼。罗德丞的社会形象本来欠佳，他又公开讲过，反对因六四事件而要加快民主进程，引起社会更大反感。“一会两局”方案由他推出，一时形成“围攻”的对象。

工商界的罗康瑞，和中间派的程介南等人，不久也推出一个“四、四、二”新协调方案，即香港特别行政区首届立法机关议席，由四成直选、四成功能团体、两成大选举团组成。他们强调，这是港人协调出来的方案，是大家都能接受的方案。

罗康瑞、罗德丞原本都是八十九人工商咨委会的成员，现在各提一个方案，社会上称为“大罗”、“小罗”方案，与“双查”方案前后并存，而“大罗”、“小罗”本是同伙，现在却针锋相对。

激进民主派则认为让步太多，仍坚持他们新的“一九零”方案。

这是，我们得到信息，港英政府也支持“四、四、二”方案。还有信息说，“四、四、二”方案出自港英政府。我们估计可能性也不大，很可能是港英将方案“接过去”，予以支持。港英政府可能由于“两局共识”，英国色彩过浓，要中方接受的可能性很小，便透过所谓三派协调——工商界、民主派、中间派——的方案，企望中方接受。后来，卫奕信明白向中方“推荐”“四、四、二”方案，证实了我们这个估计。

我从与英商高层某些人的接触中，间接证实这个信息，他们直截了当地向我“建议”：希望中国接纳罗康瑞的方案。

新华分社同仁认识罗康瑞的人较多，对他多持好感。传说罗康瑞从父亲手中拿了十万港元起家，事业上做得很出色；政治上也有独特立场和见解，是个少有的人才。我有通过。

罗康瑞为推销“四、四、二”方案，专门要求见我。我听了他的介绍，表示考虑他的意见，也做了解释，实际上表达了不尽同意的立场，他是一脸失望的表情和我握别的。

中间派的张家敏、陈介南也要求见我，介绍“四、四、二”方案。我给了他们与罗康瑞相同的回应。

在林立的方案争论中，社会舆论激烈展开，主要集中在“四、四、二”、“一会两局”、“新一九零”等方面，而“一会两局”、“四、四、二”成为争论焦点。这时，工商界八十九名咨委有部分委员，提出一个综合两方案的“新综合方案”，将立法局议员的产生，分成三个组别：功能、直选、大选举团；将“一会两局”方案中的两局，改为分组别计票。由咨委会副主任郭志权带到北京，向港澳办介绍，得到实际上的支持。他们回港后，公开向社会推荐。

在姬鹏飞主持的港澳工作会议上，讨论了关于政制方案问题，大家同意李后的意见，以“新综合方案”为基础，协调各方意见，拟定方案，在最后一次草委会上提出表决。在直选议席上，英方已提出九五年二十四席，九一年二十席，会议上确定的“底牌”，是九五年二十席，九一年十八席。据此，不仅要在香港社会上进行工作，还需与英方协商。

为了配合推出“新综合方案”，我于八九年国庆香港筹委会开会时，讲了一次话，呼吁各界和谐、合作，固然是希望缓和政制政论，也希望多少宽解一点六四后港人对中方的对立心态。原来就估计作用有限，讲话之后，政制方案的政论，仍然没有停止。

81

一九九零年二月十三日，最后一次基本法草委全会在北京人民大会堂西大厅开幕。这次大会的主要任务，是逐条表决基本法草案，将通过后的草案，送请第七届全国人民代表大会第三次会议审议通过。这是历经四年八个月的基本法起草工作的最后一道工作程序，看来多数草委怀着严肃多于欢欣的心情与会的。

这时我已退休，周南接任新华分社社长和港澳工委书记的职务。港澳办召开的有关港澳工作的会议，我已不参加了。有关港澳工作的文件，我也看不到了。会议开始，我主动去见姬鹏飞，他告诉我，政制方面和英国的交涉还未达成协议，估计在会议表决前会有结果。姬鹏飞要求我在表决政制方案时，先找霍英东、李嘉诚、黄丽松等人做工作，希望他们投票赞成大会草拟的方案，使得争议最大的分组计票条文，能保证取得三分之二的同意票而获得通过。我向姬鹏飞表示，尽力而为，“站好最后一班岗”。

中英争执焦点主要集中于立法会九一年的直选议席，英方坚持二十席，九五年再增至三十席，后来又退为二十四席；中方坚持九五年十八席（立法会人数不超过六十人，直选议员不超过三成）。争执之二：中英双方关于九七年后，立法会、行政长官，经直选产生的时间问题。双方争执不下，英方提及如果协议不成，将会单方面行动，中方又提出“衔接”，予以反击。本来在“本子风波”后基本上已获得解决的问题，又成为争执的热点。

据我所知，“衔接”原指政制方案，以及进度的安排。九七前英国的方案与进度，须与九七后特区政府按基本法规定的方案相“衔接”。当时在中英双方协议过程中，不仅讨论了立法会的“衔接”问题，而且涉及公务员的“衔接”，以及首任行政长官的问题。英方实际承诺了政制方案和执行的进度，须与基本法相“衔接”。中方也承诺：港英政府公务员除少数外籍高官外，九七后特区政府全部留用；双方还交换了关于首任特区行政长官，在九七年前，如何“见习”、“熟悉港英政府情况及运作”等问题。英方曾有在九七年前，设副港督，由中方认可的港人担任，九七年后，出任行政长官的设想，中方则认为，首任特区行政长官，由英国的副港督担任，有碍观感，不能考虑。双方虽未能达成具体共识，有所承诺，但非正式地有了可以交换意见的“默契”。

表决基本法草案前夕，中英关于“衔接”的争执，涉及哪些内容，因我已离职，仅知姬鹏飞告诉我的，是直选立法会议员的议席问题。在会议之前，英国外相韩达德访港公开承诺，香港的代议政制发展必须与九七后的政制衔接，并说英国不能单方面决定香港的政制，一定要与中国商讨，这说明关于衔接问题，双方已经原则上解决。可是，会议开始前一天，李后、鲁平公开说，基本法中有关政制部分的草案，仍未能最后定稿，还要等待中英协商，公开暴露了基本法关于政制草案需中英取得协议，才能定稿。招致香港有舆论讽刺草委是橡皮图章。

十四日上午，姬鹏飞高兴地告诉我，英国已知会外交部，同意立法会九一年直选十八席，九五年二十席。随即，会议上出现了廖瑶珠的书面建议，对草案的“主流方案”，即提交会议表决的方案，提出三点修改意见：一、要求九五年直选议席由十八席增加至二十席，二、分组计票只限于议员议案和议员对议案的修订提案，三、立法机关内，非中国籍成员的比例，由百分之十五增加至百分之二十。周南随即在小组会发言表示支持。我想，廖瑶珠这三点修改“建议”，可能就是中英双方达成的协议。果然，基本上就是按照廖瑶珠的建议，对草案做了修正。

姬鹏飞交代我的“说服”工作，进行得颇不顺利。

李嘉诚对分组计票持反对态度。我与他交谈了三次，第一次李嘉诚坚持反对，第二次表示可以考虑，第三次又表示不能同意。香港草委中有几人是视李嘉诚态度行事的，他们在会议期间，经常交换意见。如果我们争取不到李嘉诚的支持，则持反对票的将不仅是李的一票。我向姬鹏飞反映了李嘉诚的态度。最后，姬鹏飞把李后招来。估计了情况，认为分组计票这一条，即使李嘉诚投反对票，也可能获三分之二多数通过，少几张票无碍。

霍英东对分组计票也有意见，经交换意见后同意支持，但他向我提出，基本法草案第一百四十二条：“香港特别行政区政府自行制定体育政策，民间体育团体可依法继续存在和发展”，是否在“民间体育团体”前加上“原有”两字，以强调保障香港原有民间体育团体的权益。霍英东说，他这意见已提过几次了，都没有得到重视，他很不满意。我向姬鹏飞反映，建议考虑霍的意见。当时李后、鲁平也在座。李后不赞成，认为现有文字已有这层意思了。我讲：“这只是个文字问题，并不牵涉原则问题，只是加上‘原有’二字。但对霍英东来讲，就不是一个文字问题。霍英东也曾表示，这不只是他一个人的看法，我建议，这样的非原则问题是否就满足他们？”

但是，我的建议未被采纳，因为具体负责基本法起草工作的是李后和鲁平，姬鹏飞又不明确表态，李后他们还是按自己的意见处理。他们连纯技术性的问题都不能灵活对待的态度，使我无法再见霍英东，给他答复。

我还与另几位香港草委交换了意见，发现他们和李嘉诚态度大体一致。

十六日大会对草案逐条投票，表决的结果，均以绝大多数票通过。分组计票条文虽有七票反对，也通过了。我估计这七张反对票，是李嘉诚及受他影响的几位香港草委所投的票。

基本法草案通过后，姬鹏飞在北京饭店贵宾楼宴请全体草委，会上姬鹏飞、李后、鲁平等人兴高采烈，敬酒唱歌，满场飞舞，我却茫然若失，高兴不起来。


第十六章 去国前后

82

六四后，江泽民、李鹏在处理有关香港的一系列事情上，我难以接受，对江泽民从抱有希望，迅速走上失望。

前文曾述，为了恢复港人信心，组织香港中上层人士去北京，多数人经我们一再工作，情不可却，同意去北京见江泽民，但不愿意见李鹏。江泽民在北京单独见了几次香港人士后，可能李鹏有不满表示，江泽民便不愿单独见了。为打开僵局，我们又专门做工作，争取有人愿见李鹏，罗德丞是六四后第一位公开要求见李鹏的。

为了争取早日恢复胡应湘投资的深圳至广州高速公路工程，恢复港人信心，我做胡应湘工作，他说早就有此愿望。谈及与广东省协调方面有一些困难，我表示愿去广州为之奔走。我即去了广州，找省长叶选平商量，叶首肯予以支持。过去，赵紫阳对胡在内地进行电厂、高速公路投资是支持的，但李鹏有异议。因此，当我动员胡应湘去北京见李鹏时，他立即答应了，并同意见报公开。看来，胡是想乘此改善与李鹏的关系。我即发电给北京，要求李鹏接见。连发两电，不见答复，便第三次电催答复。李后旋来电话说，李鹏秘书告诉港澳办：“首长不见胡。”问什么原因，答不知道。我很难受，一个大国总理，心胸如此狭窄！怎样向胡应湘交代呢？只能托人违心地告诉他：“北京尚未答复。”

六四后，李鹏、鲁平接见汇丰董事长蒲伟士，蒲伟士一方面表示对香港有信心，一方面又告诉他们，汇丰要“改组”，要把总部迁到伦敦去。对行将撤退的打算，进行试探。

李鹏可能出于不了解情况，毫无警惕地表示“赞赏”，熟悉情况的鲁平，竟然也没有起应有的“参谋”作用，作任何“补救”。 蒲伟士打了一个大胜仗。回港后，立即展开其预定的撤退行动，最终宣布收购英国米特兰银行，将总部迁至伦敦，完成其所谓“改组”的计谋。

香港有舆论指出，汇丰领导层对汇丰的“改组”，既保持了他在香港的利益，可以继续在港以及大陆进行商业活动，又避免了九七后，中国或香港本地可能发生的因素，影响对汇丰领导权的“失控”。此评论一针见血。

汇丰的章程规定，每一持股者不得超过百分之一，港人持有股份占百分之五、六十，但董事会成员不由占股多少来确定。董事长按章程应有董事会选出，但实际知情者都知道是怎么一回事。当然，幕后实际由谁来“拍板”董事、董事长人选，外界不知道。我在港时，虽然作过调查研究，也不知悉。九七前，港英政府统治期间，这种情况会继续下去，但为时不多了。九七后，会不会出现港人股东要求修改章程，由股东占股多少选出董事会董事，再经董事会选出董事长？为避免这样的情况，蒲伟士对汇丰的“改组”，使英国人成了大股东，香港汇丰成了伦敦汇丰的“子”公司，一劳永逸了。中英在策略运用上的智愚立见分晓。

在中英另一次较量中，英方又胜，中方不但损害了自己，更损害了包玉刚。我也在这一战役中扮演了一个可悲的角色。

赵紫阳曾提出，在大陆或香港，成立一个航空公司，以刺激中国民航改进并吸取外界经验。“港龙”航空公司就是在此设想下，并在国务院和香港新华分社支持下，由港澳国际投资公司与曹光彪合作，在香港创办的。开始时，曹光彪吹嘘公司的中国政府背景，招致英国航商及港英政府注意，立了新法，限制香港新的航空公司成立。并以“港龙”非英资，不符香港法规为由，迟迟不予批准。这样，我才出面，请包玉刚出主“港龙”董事长，占大股。包玉刚连同曹光彪之子（英籍），两者占股份百分之五十五以上，使“港龙”成为英资为主的航空公司，得以批准成立。

“港龙”成立后却得不到中国民航的支持，业务开展不顺利，为此，我几次去北京，并曾与当时分管民航的副总理李鹏开会研究，支持“港龙”开展内地业务。“港龙”经营几年，连年亏损。其间，国泰航空曾与包玉刚接触，考虑相互换股，实际上将国泰成为“港龙”的控股公司。包玉刚征求我意见，我不便公然反对，建议他考虑中国民航的反应，包玉刚立即表示放弃与国泰换股的打算。

在这之后，香港中信公司荣智健购进了国泰的股份，成了国泰董事。这一举动，荣智健事先没有告诉新华分社，我估计他至少得到李鹏批准，王震赞同的。此事，对包玉刚刺激不小，事后才知道，包当初考虑与国泰换股，国泰允许包进董事会，任副董事长。

九零年，“港龙”经营好转，已略有盈余，包玉刚将董事长让给他女婿，正准备增购飞机，增加航线，大展宏图之际，包玉刚突然找我，告诉我他将要将“港龙”股份“让”给曹光彪，再转让给中信荣智健。我事先毫无所闻，诧异地问其原因，方知让股之事是荣智健主动提出的。我看包虽表示不在乎，但又流露很无奈的样子，便请他待我查明情况后再议，包同意了。

此时，曹光彪也找了港澳国际的董事长张建华，提出要港澳国际所持“港龙”航空的股份，“让”给中信荣智健，并告诉张，包玉刚已同意将其所拥有的股份“让”给荣智健了。

张建华问曹光彪：“你们这样做，是何打算，新华分社知不知道，有没有经过北京什么人批准？”

之后，张建华告诉我，收购计划是杨尚昆同意，李鹏批准的。收购后，荣会将包玉刚所占股连同曹光彪让出部分的股，一并转让给国泰。中信保持港澳国际让出的股份，国泰占大股。业务经营也“委托”国泰管理，增添飞机向国泰租用，国泰停飞大陆北京、上海航线，“让”给“港龙”航行。

这样一个完整的计划，使港龙实际上成了国泰的“子”公司，不仅违背了成立的初衷，也解决了国泰当时难以克服的难题：与中国民航在内地和香港航线上，濒临以失败为结果的争执。至少，国泰已暂时保持了其航行特权。

我向包玉刚打招呼，请他暂不向荣智健让出股份。我立即飞北京，要求见杨尚昆、李鹏。杨尚昆见我，表示只是听了荣智健的汇报，“我并不了解实际情况”。

李鹏不见我，要郑家华代见。郑听了我的汇报，表示理解，但不表态，他要去向杨、李请示。隔天，郑告诉我，杨尚昆还是那局话，他是听了荣智健的汇报，但不了解实际情况。李鹏则表示，不考虑改变。我请他们再考虑，并建议郑家华，找一些熟悉香港这一方面情况的人多了解一点情况，看看他们对国务院的决定有什么意见。

此时，荣智健也到了北京，我估计与我此行有关。

我又要求李鹏直接听我汇报，还是不见。郑家华第三次见我，仍坚持不变，我反复说明利害。两人争得面红耳赤，他先拍了桌子，我也拍桌子相对，责问他：“还要不要党的原则？要不要照顾统战对象？”两人不欢而散。

回香港后，包玉刚可能已知道情况了，（他怎样知道的，我不清楚。）请我吃饭——也是我们最后一次的会晤，谈了不少带感情的话。一见面，他反劝我说：“我已经将股权让给荣智健了（名义上让给曹光彪，由曹再让给荣）。谢谢你的关心，这事就算了。”谈着谈着，又说：“我平生只做了两件失败的事，一件是投资渣打；一件是港龙！”我能说什么呢，他投资港龙是应我之请，我只好说，真过意不去，向他表示歉意。

张建华来请示，曹光彪告诉他，包玉刚已经让出股份了，要张把港澳国际的股份也赶快让出。张问：“是否也让给他？”我气愤地说：“曹光彪说了不算，要让，要他们拿国务院的文件来。”隔天，荣智健要求见我，他无事不登门，我明知道他为此事而来，仍然见了，他称我叔叔，道明来意，我也同样告诉他，要港澳国际的港龙股份，需国务院来通知，我会照办。果然，不多天，国务院来了通知。可见，李鹏对他是如何支持、“爱护”。

四中全会，江泽民正式当了总书记，要中央办公厅告诉新华分社办公厅，每日报送香港报刊，及内部编刊的有关香港及大陆的反映材料。副社长兼秘书长佘孟孝告诉我，他已照办。总书记关心外界反映，关心香港工作，我同佘孟孝都认为对香港工作来说，是好事。但佘反映，江泽民在上海当市委书记时，也向新华分社办公厅副主任许某要港澳工委的材料，而许某竟没有请示秘书长，就自己办理了。事实上，工委是主动将香港及外界政治、经济以至文化等方面一些信息和材料，提供给内地部、委及省、市委负责人参阅的。新华分社专门为此编印了各种“参考”。许某是江泽民在电子工业部任部长时，副部长曹维廉的秘书，后来曹维廉来新华分社任副社长，许仍随同任秘书，曹逝世后，改任办公厅副主任。江泽民当时通过这样的关系，要工委的材料，我们感到意外，这种做法不符党的组织原则。但事已过去，而且江泽民又当了总书记，佘孟孝反映之后，我们相视苦笑，摇摇头，没再说什么。不久，中央办公厅又向新华分社组织部下指示，郑华在工委会上告诉我和几位副社长，江泽民指名要新华分社提许某为办公厅主任，大家十分诧异，有位副社长感叹：“总书记真是管得太细了，关心到一个办公厅主任！”大家不以为然，也不肯表态，我为了“维护”总书记威信，作了和事佬，对郑华说：“刘林（办公厅主任）正好要辞职，就让许某做吧。”后来周南上任当了工委书记后，就立即指定许某主要负责整理关于我的“材料”。我听到后，感慨不已。

八九年七月十一日，江泽民会见基本法香港草委和部分咨委时讲：“井水不犯河水”，在香港社会引起反感。我们在社内同仁中议论：“怎么能这样讲？这会给人认为，他们不了解香港情况。”香港市民百分之九十八以上是中国人，香港已面临回归，怎能将香港人视为外人，称之“井水”，而排斥与“河水”，中国人之外呢？六四中，香港人的爱国活动，不能视为“井水”犯了“河水”，即使有犯，也是极少数，怎能将绝大多数香港通报，置于敌对地位呢？我当时估计，江泽民可能听了李后、鲁平的汇报后，接受了他们不正确的信息和意见所致。

不久，又发生江泽民评论新机场事件。

港英政府筹建新机场是个庞大的建设计划，却发展成中英政治关系中的一件大事。姬鹏飞曾问过我的看法。我说，七十年代，港英就由在赤鱲角建第二机场代替现有机场的打算，后来因知道我们要收回香港，搁置了计划。八六年，胡应湘、李嘉诚提出比港英更庞大的开发大屿山、香港岛西海域，建第二机场和扩展码头港区的规划，因港英政府不支持而胎死腹中。现在，港英方面为了在撤退前争取人心，撤退后争取有人怀缅，也是在撤退前应英商利益需要，重提所谓“玫瑰园”计划，政治上考虑多于经济上考虑，至少是并重。

我讲，从香港经济发展以至大陆经济发展上来考虑，建设新机场，扩大海运码头，还是需要的，从投资可能上估计，我也初步做了估算，问题不大。按港英过往做法，纯由政府投资的可能不大，它可用社会资金，把部分工程经过投标让给商人经营。也只有这样，才能让英商得益。即使完全由政府投资，八年完成，不按他们宣布的一千亿估计，加一倍，以两千亿计，按港英政府近几年的收支盈余状况，及这几年财政收入平均增长幅度，只要保持继续繁荣，每年平均拿出二百多亿，是可能的。但估计港英政府不会这样做。我告诉姬鹏飞，已不知新华分社政策研究室进行研究，不久将向中央送出研究报告。

几天之后，江泽民在接见一批人时，突然对港英新机场建设一事表态，说：“不要你情况，我会钞。”香港社会舆论又引起一阵反感。我想，既然已经有了看法，作了决定，姬鹏飞为何不预先相告呢？当时，我对江泽民的讲话有意见，我会钞的“我”，是指包括香港中国市民在内的全体中国人，还是仅指大陆的人民或政府？不久前，总书记刚把大陆的“河水”与香港的“井水”刻意分开，现在讲的“我”，使人感觉，仅是大陆人民或中央政府的代义词。

从社会舆论反映看，基本也是这样。如果这样解释“我”，未来新机场建设超支，怎会是大陆人民或中央政府“会钞”呢？应是增加港人负担。总书记如果以此角度，警告港英政府，可能会获得港人好感。但也需要有待明确一种情况：港英政府将工程全部包下，不采用社会资金，可能出现力不能负，留给特区政府一批债务和烂尾工程。现在，情况未明。“会钞”之说，未免言之过早。显然又是误信了“参谋”之言。

后来，经济纠纷不断，是我当时未曾估及的。当时我正努力组织港人北访，试图改善中港关系，改善港人对中央新领导班子印象，恢复港人信心。总书记却在香港具体问题上亲自出马，频频发言，又不符合香港实际情况（至少是不完全符合），这种不留余地，使自己形象在港人中恶化的作风，我颇不理解，也甚为痛心。

六四后，香港中外财团某些中、上层人士，出于对中国共产党、中国政府的不信任，私下酝酿一个所谓一九九七年后，向中国政府“租用香港”十年的设想。这个设想，实际上是中英关于香港问题谈判初期，英国“以主权换治权”的翻版。不同的是香港主权归还中国，如果按香港本地财团的设想，是由港人出面“租用”，仍是“港人治港”，但已不是按基本法规定的“港人治港”，而是出钱“租用”的财团雇佣或他们自己推举的港人“治港”；如按某些外资财团的设想，则为他们出面“雇佣”或推举什么人来“治港”。第二个不同的是，那时是治权“无价”，这次有人“开价”，每年一亿美金，有人开价一亿英镑。

他们纷纷要求见我，进行试探。港人财团多通过他们的中年代表，自己没有直接出面，至少我的感觉如此。如苏海文夫妇一起来见我，谈关于“租用”问题，他当时已在报刊公开发表了文章，提出用十亿英镑向中国政府“租用”香港十年的意见。他们夫妇向我提出这个“建议”，我猜测可能是苏海文岳父包玉刚的派遣，或得到他同意而来。美、日、法商界某些人士，同样也为此事要求见面，提出相同“建议”。不同的是，他们担心香港华人财团“雇佣”治港的英国人，或英籍人士，我问他们主张“雇佣”什么样人，他们又说不出口，支吾以对。

不论是中、外人士，我答复他们，第一：我答允将他们的要求，向北京高层反映；第二：告诉他们，这是一个极敏感问题，中国政府接受的可能性“甚微”；第三：建议他们不要再扩散，特别不要再通过传媒，在报刊上议论。（我担心北京过度反应，作公开批判，增加这些人的反感。）中共四中全会时，江泽民当了总书记，找我谈话，我反映了这个情况，我见他听得很有兴趣，反映过后，问他，要不要写一个文字的报告？江泽民很爽快地答：“可以，你发一个电报来。”我又问：“要不要同时报小平同志？”江泽民点点头说：“可以。”这样，我回港后给“中央常委并小平同志”发了报。

四中全会开会期间，我没有去港澳办，没有和他们谈及这一问题。不久，港澳办开会，讨论香港工作。会议未开始前，在姬鹏飞办公室闲谈中，提及这一事件的电报，鲁平声色俱厉地批评：“还是老一套，卖国求荣！”周南同声响应，姬鹏飞沉默不语。散会后，我适与鲁平走在一起，便告诉他，发电报是我口头汇报后，江泽民同意的。

过了几个月，江泽民在一次会见某些香港人士的讲话中，又公开出面，表示反对此议。我很诧异，为何久未答复，香港关于此议已见淡化，总书记为何又公开答复，后来知道，鲁平向中央告了状，诬告我说过，因江泽民同意了这个建议，我才发报的。江泽民才有此公开澄清。

同意发电报变成同意建议本身，江泽民不经查证，即轻信鲁平片面之词，我甚失望。

五中全会江泽民做了政治报告，李鹏也做了所谓重要讲话。他们举起“治理、整顿”大旗，阻止改革开放。江泽民的政治报告中，对改革开放中出现的新事务——个体户“开刀”，提出要使所谓非法致富者“倾家荡产”；乡镇企业要大加紧缩……在中顾委会的小组会上，多数表态“拥护”新总书记和总理的报告，也有人不正面表态，强调要尊重价值规律。小组长要我发言，我也只反映香港情况，没有正面表态。但对个体户的“新政策”，我表示，改革开放以来，只有政策规定，没有立法，如何区别合法、非法，建议加快立法。私下，与会者议论不少，不少人认为江、李主张的一套，不合当前实际，难以实施，有人问我的看法，我回答：“估计行不通，地方上会有抵制，群众也会有抵制。会给地方工作带来不小的困难，但过一段是会恢复的。”

江泽民、李鹏这一系列的言论和做法，使我陷入难以表达的失望之中。我为香港担忧，为中国共产党担忧！

陪同邓小平会见港澳人士，右第一人为作者。

左起许家屯、毛泽东、许世友（南京军区司令），一九六四年摄于南京。

参观画展。右起第二人为邓小平长女邓琳，右四为霍英东，右三为徐展堂。左一为费彝民。

香港各界人士合影于香港瑞君酒楼。前排左起蒋丽云、梁凤仪、许家屯、黄廷芳、谭茀云、乔宗淮。后排左起陈虹、黄智超、X振英、胡经昌、周安桥、吴光正、黄宜弘、刘永龄、黄志祥、X震寰。
（录入者注：有二个字未见于扫描件中，故以X字代替）

83

江泽民、李鹏在香港事务处理上，只听李后、鲁平的汇报和见解，又不肯见我，听我进言，和我距离越来越大。我估计，我和他们已不仅是“六四”上的分歧了。要改变这种局面，已很困难，甚至不可能了。要我在香港工作下去，不从香港的实际出发，唯唯诺诺，听从北京那几个人的“瞎指挥”，我做不到。五中全会江泽民的政治报告，更使我失望，我决心退休，看能否争取到“安全降落”。乘宋平参加中顾委分组会休息之际，我向他正式提出退休要求。宋平很诧异地问，“为什么？中央没有考虑你的退休问题。”我回答说：“我已七十出头，年岁太大了，事情太忙，精神已感不足。常感疲劳，还请中央批准。”这也是实情，但主要的理由，我想还是不提为好。同时，我提出要求：退休后拟在深圳定居，做点力所能及的调查研究工作。宋平一面表示，“现在不是你退休的时候，不要考虑这件事”，一面又说，“中央一时也找不到接你班的适当人选”。我便介绍，“叶选平可以，他是广东人，对香港情况也比较熟悉，和港澳人事交往也比较多。”宋平说：“这个想法不错，好处可能多些。”

隔了几天，仍是五中全会期间，宋平又要中央组织部分管港澳干部的副部长告诉我，不要考虑退休问题，中央确未考虑过这个问题。又说，如果将来退休，几点要求不成问题。

期间，见到杨尚昆，我请他向中央转达，我退休的要求，杨尚昆很干脆地回答：“现在不考虑，工作一段再说。”我坚持请他转达，他摇摇头，不以为然。为了促成北京让我退休，我决心利用公开场合，制造气氛，也可以让港人有心理准备。一九八九年十二月十一日，我应邀出席巨商郑裕彤的皇朝会俱乐部开幕仪式剪彩，在记者采访时，我主动讲，已经向中央提出要求退休问题。消息传到北京，首先接到杨尚昆秘书打来的电话，说杨尚昆有些不满意，转告我，“不要再提退休的事了。”接着，北京又有人告诉我，中南海对新华分社人事有新决定，周南将来港接替我的工作。我很高兴，但知此消息的同仁都埋怨我，不该公开主动讲退休这件事，“给他们机会”。

十二月二十三日，中共中央来电，要我立即去北京，我知道此行与我退休事有关。次日到京，当晚李鹏、宋平、还有中组部部长，在中南海召见，他们开门见山，刚坐下就宣布：“中央决定你退休，由周南接任，有什么意见？”他们不讲是我主动要求退休，而说，“中央决定”，我笑着回答他们：“感谢中央批准我退休的要求”，并建议，“周南可以马上来港接替，公布的时间是否放在人大通过基本法后，刚港人有一个心理准备，过一个平安年。”他们当时表示可以考虑。时候，却认为我这一建议是“恋栈”，要进一步采取步骤，催我离开香港。

谈话到了“尾声”，我起身告辞了，李鹏突然转身问宋平：“老同志们那里通知了没有？”宋平说：“先念同志是知道的，其他的秘书都在座，他们会汇报。”我知道邓小平、陈云等都派秘书参加常委、书记处会议，以便具体了解会议讨论情况。他们的一问一答，说明李先念已知道我和周南的任免决定（随后，又知道任命周南是李先念推荐的），其他老同志，大概指邓小平、陈云，他们可能事先并不知道。

次日上午，见到姬鹏飞，他似乎无可奈何地说，宋平只在某个公开集会上告诉他，周南将来港接替我，并没有征求他的意见。姬鹏飞还告诉我，他曾对宋平讲过：“周南外交上有经验，但香港工作是全面的。”他还对我讲，“他们不了解情况，你在香港打开了局面，贡献大。”还是一副无可奈何的样子，我笑笑回答说：“是你领导的好。但李鹏他们和我谈话时，对我在港工作六年，只字未提，不知他们是怎样评估我的。”

下午，姬鹏飞派人传话，中央决定要港澳工委负责人（即新华分社的几位副社长）全部到京开会。原来，李鹏他们对我前晚的表态不满，认为我“恋栈”，要采取措施。

十月廿五日，江泽民主持会议，李鹏约迟半小时到会。宋平、姬鹏飞、李后、鲁平、周南都参加，新华分社全体副社长到会。

江泽民一开始便宣布中央决定我退休，调回，周南接任。不同意我和一些新华分社副社长建议我在基本法通过后再调回内地的建议。并决定九零年一月十五日对外公布，周南立即去港接替。江泽民在讲话中，回应了我对姬鹏飞提出的意见，表示，“许家屯同志在香港做了大量的工作，是有成绩的。”李鹏姗姗来迟，即对我们提的交接建议做了一番否定的、声色俱厉的评论。

姬鹏飞自始至终没讲一句话。

宣布一个高级干部的调免，召开这样的会议，采取这一形式，领导人持这种态度，在共产党内很不正常，我平生工作调动不少，却从未见过如此“盛大”的阵势。

我和周南的任免，党内决定后，照惯例，应有国务院向人大常委会提出，人大常委会通过后，再行公布。可是，异乎寻常，周南到港任职的消息，是由北京新华社在九零年一月十五日的新闻中宣布的，人大常委会对我和周南的任、免事宜，连形式上的讨论都没有；甚至，到现今仍没有见到人大常委会公开的宣布。江泽民、李鹏他们迫不及待地调我回内地，连表面文章都不顾及了。

84

十二月廿五日会议后，我即返港，立即搬出新华分社大楼，让出办公室。同仁们劝我不要如此之急，并说李储文等调回内地，都是宣布半年之后才离港，企望我离职之后也在港多留一些时日，我谢谢他们的好意，立即整理行装，转送深圳。我心中有数，江、李欲我早日离开香港，看来已非一日。我退休之愿已达，早离可早脱是非，这是部分关心我的同仁没有想到的。但当时我也没有想到，江、李并不肯就此罢手，还有“下文”在等着我。

我打算二月九日赴汕头，参加李嘉诚捐助的汕头大学开学典礼后，十一日回港，十二日离港去北京，参加基本法草委会最后一次全体会议。我想十二日便是我正式离职离港的日期。

驻港中方机构、社会上知道我退休离港消息后，纷至沓来，要为我设宴饯别。如果接受，不仅时间上不可能，张扬开来，还可能引起北京某些人的反感；接受一部分，又可能有厚此薄彼之嫌，就全部婉言谢绝了。几个主要驻港中资机构负责人不答应，一定要有所“表示”，最后妥协，离港前一天，在华润五十楼，聚餐饯别。我只好同意。

周南二月五日到港，我和副社长们商订扩大春茗酒会，向港人介绍新任新华分社社长，同时向港人告别。办公厅预计人数会超过以往新华分社的国庆酒会，三千人的规模，往常租用的场所可能容不下，便租用了可以容纳四、五千人的国际贸易会议中心的大会堂。酒会举行当天，社会各方人士，大都到会，我在致词时，特别介绍了新社长周南，为周南“祝福”，向香港通报、中外朋友告别，感谢六年多来对香港新华分社的支持，对我个人的支持。在主礼台上面对会堂中几千双眼睛，我思绪万千，极力控制激动的情绪，祝酒结束，便匆匆避入休息厅。周南曾在北京致电新华分社办公厅，为他起草酒会答辞，副社长兼秘书长佘孟孝自己动手为他拟稿，因周平时喜欢在讲话中引用古诗，还为他引了两句唐诗，电传当时还在北京的周南，岂知周南来港后只字未用，用的，说是他自己写的稿，讲话中一字未提许某的姓名和离港的事，置酒会的主持人“迎新”词于度外，当场引起与会者诧异。

对此反常现象，会后，不仅社内同仁问我，“是怎么一回事？”社会上也议论纷纷，不少人打电话，托人问社内同仁，“注意到没有？”、“为什么？”我感到这可能不是周南个人的“创作”，背后没有“指示”，他不敢这样放肆。

二月九日，李嘉诚捐助的汕头大学开学典礼，李嘉诚早就约请我参加。周南这时已到港履新，李嘉诚当时没有表示。我特别向李建议，也请周南参加，李同意了，补发了请帖。我并与周南约好，一同去汕头，一同回港。

李嘉诚对国内的捐助，主要集中在汕头大学。当时他对汕大的资助，已达五亿六千万港币，还设定了外汇基金，以便聘请外籍教授。他曾向我表示，他已准备投资汕头电厂，将来电厂的盈利他不要，可以作为汕大的办学基金。

在创办汕大的过程中，李嘉诚同广东省经办的一些人有不少分歧，有些事，他找我反映后，我即与北京、广东的有关领导部门交涉，提出我的看法，希望能帮助解决，减少李的困扰，尽可能按李的想法来进行。

李嘉诚不但在资金上，而且在学校的规模、基建、教学内容上都仔细过问，他请前南洋银行董事长庄式平在汕大做顾问，还聘请港大前校长黄丽松也作顾问。李的公司经常有七、八个人负责有关汕大建设的事情，他连自己的秘书都派去帮助工作，可见李对汕大的重视。他曾经对我讲：“为了把汕头大学办成名牌大学，我花了很大精力。”

汕大在建设期间，我专门去看过一次，是由庄式平陪同的。我看到汕大的规模、设备，包括建筑造型都是现代化的，国内的大学中，是少见的。

我认为李嘉诚出于爱国爱乡的愿望，不仅出钱出力，还花了很大“心血”，应该给他支持和鼓励。包玉刚在宁波建大学，中央给他的礼遇很高，宁波大学开学典礼，不仅国务委员谷牧去了，人大委员长万里也去了。我想平衡平衡，“六四”前，我向中央负责人提议，李嘉诚捐资兴办的汕头大学开幕时，国家主席杨尚昆、总书记赵紫阳、人大委员长万里、总理李鹏四人中，最好有一人能出席到贺，他们都表示可以考虑。“六四”后，我又提议新任总书记江泽民和总理李鹏去参加，并在开幕典礼后，顺便去深圳，与香港各界人士见见面。结果，他们只派了国家教委负责人李铁映参加，我非常失望。

开幕式之前，李嘉诚的夫人不幸去世，李很悲痛，我特地去看望他，追悼会和出殡我也参加了，李向我表示，夫人去世后，很伤心，但不会影响他去参加开幕典礼。我也向他表示，届时我一定会去参加。他讲：“我专门包一架飞机请你去，然后送你回来。”我说：“你不必注意对我的招待，还是随便一点，看看中央什么人来（那时还不知道是李铁映）。”可是，他仍然亲自去机场接送我，并安排我住在汕头市最好宾馆的“总统套房”里。

李对内地的捐赠活动，只要我开口，他都会考虑，如北京亚运会、香港的文化基金，他的捐助额都以千万元计。我离开香港，只接受了他的私人送行，但也只是两人惯常的共同午餐。席间，他动感情地同我讲：“假如你不是共产党，我们这个朋友可以做得更深一点。”他当时已听说我打算住深圳，做些香港研究工作，因此表示：“我会常去深圳看你，研究上有困难，我可以资助。”我当时也很感动，表示谢意。

二月九日，参加汕大开幕典礼后，第二天就与周南一起回香港，准备十二日赴北京参加香港基本法起草委员会最后一次会议和七届三次全国人大会议。行前，我向分社同仁告别，表示第二天我将正式离职离港。港英政府获悉，征求新华分社意见，准备派人送行。社内有些同仁不想我此次就正式离港，因而婉谢了。我感谢同仁们的好意，还是决心正式离港。岂知，在北京会议期间，杨尚昆和杨思德当面向我交代：台湾某些由我负责接触的重要关系，暂时不要向周南移交，仍由我负责。

我即转告了周南，他听后，面带不悦之色。他主动约见杨思德，并提出要求见杨尚昆，杨尚昆没有见他。

当时，台湾正面临总统选举，形势颇紧张。我从北京开会后回到深圳，杨尚昆给香港新华分社发电报，要我和杨思德会面，交换对台湾形势及工作方面的意见。我同杨思德通了长途电话，他建议我去香港，便于与有关人士及时会商。为此，我先后三次去港，都是住赤柱招待所，一宿即归。分社副社长兼秘书长佘孟孝来看我，我都请他代为向周南报告，并问好。

哪知，我这三次因公务赴港，竟引出意外风波。

85

九零年四月，我参加全国人民代表大会期间，中共中央组织部通知香港新华分社副社长佘孟孝到京谈话。抵京当天，立即召见，责备他对许家屯三次“私自到港”，知情不报。说这是根据周南对中央负责人的报告，周南是看了香港报纸才知道许三次到港，“深为诧异”。

通知佘孟孝立即调回北京，另有任用。

事实上，我那三次去香港，佘孟孝在报刊发表消息之前已告周南。中央对台办公室也有电报在先，周南是看到这份电报的。

佘孟孝的反应是：“不能理解，不能接受。”谈话的人无奈，表示向中央常委汇报后再定。

次日，又找佘孟孝谈话，讲：“中央负责人决定，调回的决定不变。”但改变口吻，称是：“正常调动，与周南报告无关。”佘孟孝继续表示，更不能理解，如果属正常调动，他到职仅一年多，即使按外派人员规定，也未到期限。谈话的人便抬出“组织”大帽子，批评佘孟孝态度不好。高压之下，佘孟孝只好顺从。

佘孟孝原是乔石任组织和书记的中央政法领导小组、中央政法委员会的副秘书长，乔石不少讲话，都是佘孟孝拟的稿，是个有水平的“秀才”。到港才一年多，便遭此不白之冤。在北京一些高级干部中，引起公愤，认为中央某些人，置党的实事求是精神和组织原则于不顾，颠倒是非竟到如此地步，实在令人无法忍受。有人为佘孟孝不平，去找乔石，乔石表示，他同情佘孟孝，在常委之中为佘说话，无人听，也无法维护，我听后更觉寒心。

接着，宋平找我“谈话”，见面寒暄几句，便正式通知我：“常委决定，你回北京居住。”终于明确了，不允许我留在深圳。

我已经知道，周南向中央某负责人表示，不要让我住在深圳，说是会影响他的工作。因此我有心理准备，我平静地说：“常委的决定，我理解，我不想来北京，还是让我回南京吧。”宋平先说，他个人同意，还得报告常委同意，后又说，他将立即告诉江苏，为我准备住房，并说：“省委会欢迎你回去的。”

宋平话锋一转，“关心”地说：“个人向你提一点意见。”组织部长关心干部，批评干部，是正常现象，我点点头，很专注地听。宋平说：“那篇重新认识资本主义的文章，有些人有意见，你是不是要再作考虑？”又问：“重新认识社会主义，是不是任仲夷提出的？”他们对任仲夷也如此见怪，出乎我意料，对此，我没有答复。

八八年六、七月间，任仲夷在深圳参加中宣部主持的一次讨论社会主义初级阶段理论的座谈会（那次座谈会，我也参加）。任仲夷在会上发言，明确支持我关于重新认识资本主义的观点，而且提出要重新认识社会主义。他说：“对于什么是社会主义，怎样建设社会主义，我们也需要再认识……，过去，我们把建设社会主义的问题看得简单了，太容易了。在什么是社会主义和在中国这样一个经济落后的国家，怎样建设社会主义问题上，存在着很多糊涂观念和错误思想，其中有许多是空想社会主义。本来，马克思、恩格斯经过长期的科学研究，已经把社会主义从空想转变为科学，我们却又走了一段‘社会主义从科学到空想’的冤枉路。”（见《瞭望》周刊海外版一九八八年七月号）我对任仲夷的观点很表同意，认为他旗帜鲜明地提出了，建设具有中国特色的社会主义过程中，必需要解决的重大的思想理论问题。

至于我那篇《重新认识资本主义、自觉建设社会主义》的文章，在八八年《求是》杂志第五期发表后不久，外交部一位司长因公务途经香港，与新华分社外事部长纪绍祥谈起，吴学谦和姬鹏飞看了这篇文章，两人意见很大，港澳办为这篇文章专门出了一期简报，送中共中央和国务院负责人，外交部的一些干部也看到了。据这位司长形容，简报对这篇文章采批判口吻，用词相当激烈，连文化大革命中（大批判）的词汇都用上了。后来我知道，中央书记处曾将这篇文章，列入会议议程讨论。赵紫阳在会议中说：“这篇文章我叫人看过了，没有问题，不用讨论了。”就这样“保护过关”了。原来，赵紫阳事先要鲍彤看过这篇文章。六四后，金尧如告诉我，中央常委有人组织“秀才”在写文章批判我这篇文章。因此，宋平的“意见”，我毫不觉意外，我当即表示感谢他对我提出警告的好意，回答说：“谢谢你的关心，这篇文章，我至今认为，个别地方用词也许还要作些斟酌，整体没有错。”我又说：“我已听说，中央常委中有人指定专人在写批判文章，我早就有接受公开批判的精神准备。”宋平连忙解释：“没有的事。”

我顺便提起周南歪曲事实，诬告佘孟孝，组织部竟未能为干部主持正义，仍将佘孟孝调回的事，说了一通，表示了不平之意。宋平很有修养地听了，不作一字解释。这次谈话，双方都不愉快。

后来，我才意识到，周南借词调回佘孟孝，是他们蓄意除去“整”我材料的障碍。我的一些朋友问我宋平“谈话”的内容，听后，有朋友认真地告诫：“要当心啊，他们的眼睛盯着你呢！”

这几位朋友都是比较了解“上情”的。我想，竟然对一个已决定退休的人仍如此不能见容，回江苏后，不准备住南京了，还是会如皋县老家隐居，不问一切“世事”，你们总可以放手了吧。天真地抱着这一幻想，放弃了人代会后去四川九寨沟旅行的打算，立即去南京，征得江苏省委的同意，便马不停蹄回深圳，准备搬家返乡。

二月上旬，周南接任后，“怪事”不断，愈想愈和“眼睛盯着你”有关。

二月，周南便停发了我和老伴在港的工资。老伴很气愤，我一笑置之。按正常做法，工资应在组织介绍信到达接受单位后，才由接受单位发给。我二月中旬才离职，港澳工委给我到达单位的组织关系介绍信，尚未开出，当时也无从开出，因为我调回内地何处居住，中央还未明确。可笑周南赶我离港，竟然如此急不可待。

周南到任前，我已搬出新华分社大楼，家当也送往深圳贝岭居（新华分社在深圳的后方）存放。其中包括几十箱书刊、文件（主要是我在一些会议上讲话的原稿副本。这些文件，办公厅都另有正本或记录稿存档）。我在北京开会期间，周南竟着办公厅限令我的秘书，“清理”并取去我的文件，包括在北京“谈心会”上，我的发言底稿，及会上他们发言的记录。秘书在电话中无可奈何地告诉我：周南等硬说这些都属于“国家机密”文件，一定要拿去“存档”。他们一朝有权在手，我人又在北京，只好对秘书说，让他们拿去吧。我想回深圳后再和他们理论。

三月初，分社同仁纷纷相告，周南于二月底，便以办公厅主任许某为主，成立“整”我材料的专案组。这个组由郑华、朱育诚二人总负责（朱育诚，原任副秘书长，周南借词将副社长兼秘书长佘孟孝调走后，升任秘书长。据云，因“整”我的材料立功，升任副社长），已开始进行有关我在港“人、财、物”情况的“调查”。开始我不相信，不久，有不少被调查的人直接、间接相告，我才知确有其事。按中共中央规定，对省、部级第一把手进行“调查”，必须经过中共中央常委集体或总书记批准，方能进行。周南到任不久，便有这一非常行动，显然得到北京高层指使或同意。我虽问心无愧，也预感：大概不会让我“安全着陆”了。

四月廿二日，我回到深圳，第二天一大早，深圳新华分社办事处主任来贝岭居，一脸无奈地说，办公厅转达周南的“指示”，将“社长”使用的房车下午调回香港。我苦笑说：“调回便调回吧。”我专门设宴为司机老徐师傅话别，感谢他几年来为我的服务。事后才省悟，此房车有牌照，可以自由来回港澳，周南是阻止我过文锦渡（香港与深圳之间汽车通行的关卡），“私自”再去香港。

廿四日，我得到可靠消息，周南已将我我的“问题”、“材料”，写成正式报告，送给中共中央和国务院。周南办此事的“果断”和“高效率”，联系到近几个月来的种种现象，顿使我醒悟，打破了“安全降落”的幻想，也惊醒了回老家乡居之梦。“梁湘第二”，或甚于梁湘的“下场”，已并非不可能，而将是面临的现实！如何面对？我陷入极为复杂、痛苦的思索中。

李鹏以中央、国务院的名义，以研究开展海南洋浦港为借口，派专机接海南省长梁湘和省委书记许士杰去京，一下飞机，梁湘立即被软禁，失去自由。李鹏这才派出由监察部长尉健行为首的专案组，赴海南省调查。三个月后，调查的事实表明，“六四”期间以中共海南省委、海南省政府名义向中央、国务院发电报，支持赵紫阳对学运处理方针的所谓“反中央”事件，主要发起和负责人并不是梁湘，一些人向中央揭发梁湘的“经济问题”也属牵强。这位部长因为没有找到李鹏需要的梁湘“罪证”，返京覆命前，曾私下对海南省某些负责人诉苦：“无法向上面交代。”

当时，北京传说：邓小平鉴于梁湘执行改革开放政策，开辟特区有功，指示江泽民、李鹏，对梁湘“能保，尽量保”。结果，江、李仍以“以权谋私”等莫须有的罪名，撤除了梁湘党内、外一切职务。之后，还不肯罢休，继续派专案组在海南、深圳进行调查。据知情人告诉我，“调查”甚至采用了土地改革时也认为是错误的，对地主阶级清算采取的“鸡生蛋，蛋生鸡”的办法，企图清算出梁湘多年来的所谓“问题”。对党和国家的高级干部，对参加革命多年，兢兢业业工作并卓有成绩的老同志，采取这样不顾事实，不顾党纪国法的手段，是十足的以权谋私！党内几十年无情斗争、自相煎熬的错误做法，不幸在“六四”后重现。使我十分痛心。

梁湘的前车之鉴，面对可能的诬陷和迫害，我终夜不能入睡。“束手待擒”，申辩的可能都会没有；效法赵复生（赵在六四前出国不归），将失去我五十多年来的一切，会被扣上种种大帽子，甚至会连累家小。

又经廿五日一天反复的思考，才下定决心：为保有辩护的权利，为争取晚年尚能发挥余力，对社会再做一点事，“小杖则受，大杖则走”，让现在的一切暂时失去吧。我决定“去国”，待机再回，我并非对国家、民族失去希望，也并非对中国共产党完全失望，只是为势所迫，方出此“下策”。

廿五日下午，我打电话给相识多年的一位信得过的老朋友，请他立即来深圳话别，理由是“我即将离深圳回南京”。廿六日一早他即过罗湖桥，赶来见了面，他同情地听了我的决定，愿意为我“去国”帮忙。当天上午他即返回香港，为我向美国驻港总领事馆申请旅行签证。我要求争取廿八日成行，这位朋友向美国总领事馆申请后，电话中告诉我：“廿八日东西买不到，需到三十日。”我很担心时间一长，如被新华分社知道，那就走不成了。

这位老朋友还为我与洛杉矶西来寺星云大师通了电话（时星云在夏威夷），告诉他许某人将应他的邀请，即日赴美。星云即表热情欢迎，并将请陆铿在旧金山机场相迎。星云对我“不与任何方面接触，纯属休息”的要求，表示谅解，答应：“不会强许先生所不愿为。”老朋友在电话中只告诉我，“朋友方面的事一切都已办妥，具体情况，三十日再告知。”

周南来港后，老伴顾逸萍即离港，住在深圳；连日忙于搬家，决定三十日乘火车连同行装先回南京。为免却因感情而节外生枝，也考虑时候也许可免去株连，我作此重大决定，一直对她“保密”。随身警卫员，因他家中有事，我也乘机要他先回南京。

一切安排妥当，我决定三十日离深圳去港，五月一日“去国”赴美，老朋友已为我买了去洛杉矶的飞机票。

廿九日晚，与老伴和深圳的女儿们“话别”，她们一点也没有察觉我离别的痛苦心情。我对她们说：“你们以后要自己好好生活了！”她们仍未有意外之感，我又一夜未眠。

三十日下午七时左右，老伴按原来打算，乘火车回南京去了。我对她谎称：再过两日，将乘民航回宁（南京）。思念及此，实愧疚万分！

两小时后，我离开深圳，经罗湖桥出境，上了罗湖至九龙的火车。以往过境有多人接送，今天单身排队过海关，曾担心会引起怀疑。过关时，果然为边境警卫人员认出，竟道：“社长回家吗？看来比电视上还年轻啊！”我含笑点头向他问好，顺利出关。

老朋友在上水（罗湖至九龙火车的第一站），用“房车”接我。因如在九龙下车，有可能被人发现，特商请老朋友亲自驾车，半路接应。

我离国之后，因新华分社无端怀疑一些香港朋友助我出走，使他们因此受到了连累。这个老朋友在知道我要发表香港回忆录之后，多次询问我出走将如何写，要我笔下不要出现他的姓名，我回答绝不会以怨报德，请他放心。如果大陆政治上一旦“清明”来临，才可能再揭露大名。老朋友哈哈大笑道，很好很好：“届时倒希望你把我的小名同你‘去国’之事连上，给我这个凡夫俗子在青史上留下一笔。”我也笑着回答他：谨尊台命，这个谜只好待以后再揭开了。

当夜，住在老朋友家，我给邓小平、杨尚昆、中共中央写了信，信中，我申述：此次因北京风波，被迫“去国”，是暂时的，还会回来。对外将宣称是“旅游休息”。

我虽“去国”，但对马克思主义仍具信念；对中国共产党，仍具信念；对邓小平仍尊敬、拥戴。只是对中常委中有些人，不能信任。

我反映了退休后，李鹏、周南等企图“秋后算账”的事例，因不愿做“梁湘第二”，才痛苦地作此不得已选择。并提出四项保证：不寻求政治庇护；不泄漏国家机密；不公开发表文章、讲话；不接触民运人士。

最后，我企求中常委某些人，不要株连家属，不要迫我“去国”后再作不愿的选择。

因没有办法复印，我手写三份，一份寄新华分社转送北京；一份寄北京中共中央办公厅；一份送一位能与北京某高层接触的朋友，请其转北京。

至美国不几天，听到香港传来讯息：四月三十日下午八时三十分左右，在我离开深圳到香港后，深圳市委副书记秦文俊奉命到我深圳住地，转达中共中央的电令，要我立即赴北京。秦是在我离开住地两小时后到达的，见我不在，一直坐等至深夜，而后开始紧张地到处打电话询问搜寻。这一情形证实了我当初的判断是正确的。

美国西部时间五月一日九时廿五分，飞机准时抵达旧金山机场。陆铿和崔蓉芝已在机场等候，陆铿并随即陪同飞往洛杉矶，我就此做了星云大师的客人。他们热情、周到的接待和安排，使我十分感激。

到洛杉矶后，我即与中国驻洛杉矶总领事马毓真联系，随即在西来寺见了面，我面告了“去国”的原因，复述了四项保证。马毓真则已奉命劝我回国，提出保证，回国不会“有事”。我谢了他的好意。不久，中国驻美大使朱启桢又奉命来洛杉矶见我，进一步劝我回国，保证回国后“无事”。我能相信回国后无事吗？我回答朱启桢，我暂不回去，会遵守四项承诺，请转告北京放心。也对北京的“保证”表示了态度：“李鹏当政，谁能保证？即使李鹏不搞，有人起哄，谁能保证得了？”

这期间，我先后三次主动约见驻洛杉矶总领事、副总领事。朱启桢是奉命约见，非我主动。

杨尚昆访问中南美四国期间，朱启桢转达杨尚昆从墨西哥打来的电话，希望在杨访问结束时，能与他同机回国。还保证“会作较好的安排”。我谢谢他的好意，表示对归国后的保证，没有信心。

一九九一年二月下旬，我约见总领事马毓真（那时我已得知江泽民、李鹏要进一步“处理”我去国的讯息），我请马转告：“不管他们说什么，怎样做，我有公开辩护的权利，历史将会作出正确的结论。”马毓真也许当时并不知道情况，还问我是否听到什么？表示：“不见得吧。”

果然，江泽民、李鹏逞其一时之威，绝我归国之路了。广东省人大常委会于二月十九日罢免我全国人大代表；新华社三月二日、三日电讯也公布了罢免我全国人大常委会委员、开除我中国共产党党籍；撤销我中共中央顾问委员会委员的职务。对此我早有预料，也有精神准备。朋友们为我不平，主张要有所反应。我考虑再三，决定先写《试论和平演进》，再写回忆录。

我坚信，历史会以相左的事实说明，真正背离人民、背离马克思主义，确有人在，但不是我。纵使有生余年，我不能重睹神州丰采，历尽灾难的母亲——祖国，会让一个忧患与共的儿子，魂兮归来！