从阶级退却：论一种“真正的”社会主义（[加] 艾伦·伍德 著）

Retreat from Class:
A New "True" Socialism

Ellen Meiksins Wood

从阶级退却：
论一种“真正的”社会主义

[加] 艾伦·伍德 著
尚庆飞 译

  Ø 再版导言
  Ø 第一章 新的“真正的”社会主义
  Ø 第二章 通向NTS之路：阶级斗争及工人阶级的移置
  Ø 第三章 先驱者：尼柯斯·普兰查斯
  Ø 第四章 意识形态与政治的自主化
  Ø 第五章 历史与政治的随机性
  Ø 第六章 政治与阶级
  Ø 第七章 非相关性原则：一个历史个案
  Ø 第八章 柏拉图式的马克思主义
  Ø 第九章 社会主义和民主
  Ø 第十章 资本主义、自由主义与社会主义
  Ø 第十一章 社会主义与“普遍人类之善”
  Ø 第十二章 结论

校对：红色镰刀　>>> 中文马克思主义文库 >>>


再版导言

 -> 从阶级退却：论一种“真正的”社会主义

再版导言

    任何一位作者在重读自己10多年前出版的作品时，都会有些许不安，尤其该作品又是在特定的政治情形之下，作为对某种特定而又稍纵即逝的思潮的一种回应而完成的。因此，这一作品不可避免地会在某些陈述或判断上存有缺憾。一些当时看上去很重要的批评与主张很可能在今天已不复存在。近年来发生的一个重大的历史性断裂，或者说是当今最大的时代性转换之一——苏东共产主义的解体——使得距离感似乎更为强烈。

    《从阶级退却》一书是其时代的产物。然而，我认为该书对已然衰亡的思想倾向所做的批判性评述在当代仍然是有意义的。该书意欲对阶级、意识形态、政治、社会主义与民主等相关问题——这些问题在今天比当时更为重要或者至少同样重要——进行理论反思。我认为，即使是作为思想史，该书的重要性也已超出了它的主题。后马克思主义思潮或许已成往事，但其原初意旨在今日之学术风尚中仍具活力。我认为本书可谓已从整体上把握了这一思潮的来龙去脉。

    就表面而言，从1986年起，特别是1989年以来，左派学术生活变化较大。比如，在《从阶级退却》一书最初发表时，“后马克思主义”一词不过正处在形成之中，今天，这个词却已经几乎无法指认。曾经用这些术语描述自己观点的人现在可能会——至少是在其原初意义上——拒绝那样的一种自我勾画。毕竟，在此术语生成之初，尽管它的阐释者们认为自己已经游离其外了，但它仍然意欲表明：他们共同源起于马克思主义这一传统。今天，他们与马克思主义的关联是极为脆弱而又疏离的，几乎是让人无以察觉。人们正在以不同的方式，朝着与马克思主义或是社会主义——除了拒绝和否认之外——几不相关的方向游移。一切似乎很明显，“后马克思主义”不过是通往“反马克思主义”的小小驿站而已。

    尽管如此，把这一变化的轨程完全或主要归因于20世纪80年代后期的戏剧性事件是不当的。因此，过分夸大这些事件之后后马克思主义左派的学术与政治所发一的“变化”是错误的。在早期的后马克思主义与今天的后现代主义之间存有一种不可打破的连续性。它们共同强调“话语”和“差异”，或者是现实的碎片化本质以及人类的认同。这些连续性，如果是确实存在的话，与那些“变化”比起来则是更为显著的，且其源皆可深溯至50年代和60年代后马克思主义的“先知”们思想形成的时期。

    为了正确地描述这些连续性，让我们首先对“变化”进行考察。后马克思主义的一个构造性矛盾在于，尽管这些人极力强调“差异”，坚决拒绝“本质主义”、“普遍主义”以及阶级政治，但他们仍然会对包括社会主义在内的某种无所不包的而且不伦不类的普遍性政治目标公开表示认同。由于如此众多的“差异”的存在以及诸如“阶级”之类的统一社会基础的缺乏，这些普遍性目标迫使后马克思主义思想者去依赖非常抽象的、非决定性的社会政治原则。尤其是，后马克思主义关于“激进民主”的概念，本意是试图替换传统的社会主义设想，现在却不得不用非常模糊的措辞去加以界定，以服务于没有共同基础的“不同”的解放目标。

    无论如何，“激进民主”中的“民主”一词总是极为模棱两可的。悲观一点看来，因为缺少某种社会基础，后马克思主义关于“激进民主”的教义，要求知识分子扮演一个非同一般的重要的政治角色。后马克思主义者公开承诺的真实的民主斗争——一比如反抗种族或性压迫——将被话语分析的学术政治所遮蔽。乐观一点说，“激进民主”的社会非决定性使其在政治实践中苍白无力。对于其全部的“反普遍主义”而言，这一后马克思主义概念——比起其欲取而代之的“本质主义”马克思主义者的社会主义概念——只能是过多地具有抽象统一性，而较少地具有社会历史的具体性。

    在这里，后现代主义代表了一种转换。后现代主义——在它们仍然保有的对于平等或者某种形式的社会主义之承诺的范围内——并没有完全摆脱渴望解放与拒绝任何道德或政治基础的支撑之间的矛盾。但是，总体而言，后现代主义借助于“散裂” [1]和“差异”[2]，多多少少决定性地解决了这个矛盾。在这里，对于任何形式的“普遍主义”、“原教旨主义”、“理性主义”或“启蒙方案”都不再心存留恋。其最终结论不仅是拒绝社会主义或者任何别的“普遍主义”政治，而且连同政治行动的可能性本身也一并予以否定。后现代主义不能为它自己关于解放之承诺——就此问题而言，也就是它自己的政治多元主义——提供一个可信的基础。事实上，很难弄明白的是，为什么像后马克思主义关于“激进民主”的叙述一样模糊的一个政治原理，在被后现代主义解构了全部的政治基础之后仍然能够有效？

    尽管存在这些表面上的转换，存在近期来的历史性断裂，然而，在“苏东解体”之前的后马克思主义和今天的学术风尚之间的“连续性”比起“变化”来说却是更为显著。在一些重要的方面，苏东共产主义的解体不过是加快了在60年代就已启动的知识进程而已。

    60年代好战分子属于漫长的战后繁荣期间在政治上和学术上已经成熟起来的一代人[在这里引用我本人在《新左派及其后继者的年表》或《现在谁是过时的？》（《社会主义年鉴》1995）里用较长篇幅说明的一个观点]，他们同资本主义的关系由此也要比他们的后继者更为模糊。第一代新左派在其形成时期经历的主要是战争与萧条，年轻一代的新左派，崛起于资本主义的“黄金时代”，拥有对于资本主义常态的非常不同的感悟，他们毫不犹豫地反对“体系 ”，深深地执迷于表面上的成功。对此新的现实，当然存在着广泛的理论回应。但是，消费资本主义深入到学生运动(在像马尔库塞这样的思想家的影响下)当中去所形成的霸权性支配，特别是对于工人阶级的支配，已经一劳永逸地淡化了旧的反抗组织。从此，阶级斗争的“古战场”上硝烟散尽，往昔的差异与分立在开放时代自由思想交流的浪花里无影无踪。

    60年代末70年代初，工人阶级斗争性在几个国家里的迸发或许已经动摇了那种信念，而且他们确实也为“黄金时代”的矛盾冲突提供了充足的证据。然而许多学生激进分子（他们也将成为成熟的学者）仍然认同于一个不变的思想：即学生和他们的思想导师们将不得不去填补由学生运动所遗留的历史空白，而且，传统意义上的“阶级斗争”要么是被“意识形态阶级斗争”所取代，要么是化理论为“物质力量”。

    伴随着某些调整与修正，尤为重要的是“阶级”从“阶级斗争”中的消失，从“意识形态阶级斗争”到“话语”的学术政治这样一条不间断的线索，把60年代的学生激进主义的几条线索与今天的学术风尚（而且甚至是把种种西方学生运动中的毛主义倾向和今天的后现代主义：从“文化革命”到文本解构）连接了起来。在从此至彼的这样一条演化线索中，主要的转折点就是后马克思主义及其相关倾向。

    不管80年代后马克思主义者从他们的60年代青年那里承继了什么样的反抗力量，今天这一切已不复存在。在新的后左派理论中，资本主义无可替代，阶级政治所拥有的空间比起在后马克思主义中更小。因此，这里就形成了一个深刻的历史悖论：一种始自资本主义“黄金时代”的强烈反抗性冲动的思想倾向，却在资本主义体系中缺点与矛盾冲突自大萧条以来最为暴露无遗时，向资本主义投降了。更甚的是，种种迹象表明，一个阶级政治的新时代正在形成。如，许多国家的劳工运动展现出新面貌；人们在反对新自由主义和“全球化”的过程中开始走上街头。然而，当前新左派对此却毫无准备。

    欲判明这些历史演进会对今日之学术风尚产生什么样的影响现在为时尚早，但最近爆发的“阶级斗争”（同时，“差异”与“政治认同”这些宣言在南斯拉夫和其他地方的吸引力越来越小，还有就是，受物质条件和阶级的影响，种族与性的压迫方式更为明显）或许会有助于说明近来潜入后现代话语的某些“自醒”。有迹象表明，今日学术名人堂中的一些领风人物——比如，雅克·德里达、加亚特里·斯皮瓦克、理查德·罗蒂、朱迪斯·巴特勒——正愤怒于那些由反普遍主义、反阶级和反马克思主义的教条所强加的种种理论与政治的约束。

    我们或许可以认为，对于马克思主义的理论与实践而言，这是一个创新的时刻。此时此刻，为什么要退回围绕已然消逝的或已为人遗忘的后马克思主义的争论中去呢？其中一个答案是，这样有助于沿于当今已入僵局的后左派政治思想回溯至其关健的转折之点，在那样一个把阶级，连同社会主义甚至是资本主义批判从我们的视线中拖走的转折之点之前，这些争论至少在当时仍然是关于阶级政治的。如果说，现在更新我们关于阶级和阶级政治的思考之资源具有某种紧迫性的话，或许那样的一个转折点倒是一个不坏的起点。

    艾伦·麦克森斯·伍德
    于1998年春

[1] 或“碎片化”。——译者注

[2] 或“基要主义”。——译者注


第一章 新的“真正的”社会主义

第一章 新的“真正的”社会主义

    在19世纪40年代，马克思和恩格斯对一种被描述为“真正的”的社会主义的学术流派给予了强有力的驳斥。他们在《德意志意识形态》中写道：“真正的”社会主义者，“对某些幻想信以为真……，所谈的是‘最合理’的社会制度，而不是一定阶级和一定时代的需要……他们就离开实在的历史基础而转到思想的基础上去……它所关心的既然已经不是实在的人而是‘人’，所以它就丧失了一切革命热情，它就不是宣扬革命的热情，而是宣扬对人类的普遍的爱了。”[1]“如果真正的社会主义者与哲学家们认为所有现实的分裂都是由概念的分裂引起的，那么不知为什么他们一般还谈论社会。既然他们充满了关于概念能够创造世界和毁灭世界这一哲学信念，他们当然也就会认为某一个人能够通过消灭某种概念而消灭生活的分裂。”[2]在《共产党宣言》中，真正的社会主义被概括为：既然社会主义“不再表现一个阶级反对另一个阶级的斗争……（真正的社会主义者[3]）就以为……他们不代表真实的要求，而代表真理的要求，不代表无产者的利益，而是代表人的本质的利益，即一般人的利益，这种人不属于任何阶级，根本不存在于现实界，而只存在于云雾弥漫的哲学幻想的太空。”[4]

    在20世纪80年代，我们好像目睹了“真正的”社会主义的复苏。新的“真正的”社会主义（以下使用缩略语NTS代指“新的‘真正的’社会主义”）拒绝了马克思主义的“经济主义”和“阶级还原主义”，实质上是将阶级与阶级斗争在社会主义方案中剥离出去。这一思潮最明确的特征是使意识形态与政治脱离任何社会基础，特别是任何的阶级基础。与此相反，根据马克思的观点，经济条件自然导致政治力量的产生，为其阶级形势所迫，无产阶级将不可避免地进行社会主义的斗争。而NTS则认为，因为经济与政治之间没有必然的联系，所以，在社会主义斗争中，工人阶级可能并不具优先性地位。相反，社会主义运动可以由相对的抑或是绝对的、独立于经济意义上的阶级状况来促成，不是由赤裸裸的阶级物质利益，而是由对“普遍人类之善”与社会主义秩序合理性的理性要求来加以推动。这些理论策略有效地将工人阶级排除于社会主义方案的核心之外，用意识形态或“话语”的分裂取代了阶级之间的对立。

    NTS包括各种各样的政治立场，并以不同的理论风格中被表达出来。它的阐释者包括著名的政治与经济理论家、意识形态与文化的分析家以及历史学家，这些人可以说是趣味广泛且风格各异，比如，包括E．拉克劳，巴里·汉迪思，保罗·赫斯，以及G．S．琼斯。在英语国家中，NTS的一个主要的理论阵地是《今日马克思主义》杂志，这是英国的“欧洲共产主义”的理论刊物。NTS在理论与政治上与大陆及英国“欧洲共产主义”的发展紧密地联系在一起，它已经建立起了从共产主义者到工人党党员及其支持者的广泛的社会主义联合阵线，并在大西洋两岸都找到了其阐释者和代言人。

    在某种程度上，NTS可以被当作是所谓的“新修正主义”[5]，但也必须对此明确加以区分，希望能弄清的是，被“新修正主义者”用来支撑自己政治观点的精致的理论公式——尽管他们也声明那是马克思主义传统的一部分——代表的是对马克思主义传统的根本背离，实质是对其本质前提的抛弃。总而言之，“新修正主义”代表的是一种拥有共同政治原则的思潮。这些原则拒斥了阶级政治的首要性，寄希望于由“新社会运动”来进行的“民主斗争”。对于NTS来说，这些政治原则需要对社会现实，至少是使其得以解释的理论构建彻底地做一个重新评估。同样可能真实的是，那些支持了这种理论反思的人，一般都属于新修正主义者的“极右翼”，他们对于自己的理论界定，对其“同志”来说则是过于极端化的。这或许是意味着，右倾的幅度与理论的精致性、复杂性（更不要说其虚伪性与模糊性了）程度是直接相关。无论如何，当前研究的主要对象将会是这一思潮流的某个部分，这不仅有助于理论的重建，而且将可以从政治正义的角度来对这一思潮加以准确界定。

    不管这一运动是多么复杂，不管其全部成员事实上并不都能认同于相同的原则，但我们仍然可能在一些重要观点上做最大程度的概括，以表明这种思想倾向的基本逻辑：

    （1） 工人阶级没有像马克思所期望的那样，发动一场革命的运动。也就是说，它的经济形势并没有必然产生一个相应的政治力量；

    （2）这在总体上反映了经济与政治之间并没有必然的联系。阶级与政治之间的任何联系都是偶然的。换句话说，意识形态与政治是（相对地？绝对地？）独立于经济的（阶级）关系之外的，不存在建基于诸如“经济”的阶级利益之上并能被转译成政治话语的东西；

    （3）这些问题尤其是表明了这样一点，即，在工人阶级与社会主义之间并无必然的或特定的联系，而且，工人阶级在实质上对社会主义并没有“兴趣”；

    （4）因此，社会主义运动的形成在原则上是不依赖于阶级的，社会主义政权的建成可以多多少少独立于经济的（阶级的）条件，这尤其意味着以下的两种情况：

    （5）一种政治性力量能够在意识形态和政治的“层面”上得以组织和建立，由能够联结在一起的、并由纯粹意识形态或政治的手段加以推动的形形色色的“人民”因素建成，而不必考虑他们之间的阶级联系与对立；

    （6）确当的社会主义目标一定是超越阶级的全人类的目标，而不再是狭隘的、根据阶级利益而界定的物质目标。我们可以在独立的意识形态与政治的“层面”上，把这些目标向不同类型的人们加以述说，而不管他们物质阶级境况如何；

    （7）社会主义斗争可以被看作是多元的“民主”斗争，它把不同形式的对于不平等和压迫的反抗联合在一起。事实上，甚至可以这样说，用“激进民主”的说法来置换社会主义这个概念也是可以的。社会主义多多少少可被说成是自由民主的自然延伸；或者，无论如何，在发达资本主义国家中，尽管民主是以限定的形式存在的，但它还是体现了“非决定性”的原则，能够被拓展为社会主义民主。（值得注意的是，在美国，NTS首先便是以此种形式存在，并在像塞缪尔·鲍尔斯和赫伯特·金蒂斯等人那里得到了精致的发展。）

    社会主义计划不再重要，这不仅代表了社会主义目标的重新界定（这一目标不再能与阶级的消亡相一致），而且是拒绝了对关于社会和历史进程的唯物主义分析。很明显，整个这一论断的逻辑要求把物质生产降低为至多不过是社会生活构成中的次要性因素。由于社会主义方案与任何特定的阶级相脱离，它在“人民同盟”这一社会集团中被重新定位，其角色认同、凝聚的原则、目标以及集体行动的能力，并不取决于任何特定的社会关系和利益，而是由它们自身的政治与意识形态构成的。因此，NTS作了这样的假定，即存在着并非是基于特定的物质生活状况的历史性力量，存在着这样的集团组织，它所声称的具有战略地位和集体行动的能力，在物质生活的社会组织中没有根基。更确切地说，战略性力量与集体行动能力的拥有，并不被认为是确定社会改造的动力因素的本质标准。

    极端一点而言，使意识形态与政治“独立化”的理论倾向，是与那种把语言和“话语”建构当作社会生活的支配性原则的做法联系在一起的，与之相关，某些“后马克思主义”流派与后结构主义的合拢，最终使意识形态与观念同任何社会与历史基础相分离。这种把社会现实分解成语言，迂回反复以致最后的虚无主义的做法的不足之处，已经遭到了佩里·安德森的深刻揭露与批判[6]。在我们看来，最为重要的是，这一思路是如何被运用于这样一种政治策略中去，这种策略认为，社会和政治力量是由话语本身构成的，在社会关系中几乎没有基础。

    因此，NTS方案的实现似乎要寄希望于一个宽泛而松散的联合体，在联合体的内部，除了大都是来自于一种起源模糊的独立意识形态之外，彼此之间就没有什么共同之处。新的“真正的”社会主义者们看上去一致认可下列的观点：即，社会主义的天然构成者是那些所谓“公平正直”的人，这些人的共同之处不在于赤裸裸的物质利益层面之上，而在于他们对理性与言说的敏感性。尤为特殊的是，知识分子试图去扮演一个非常重要的角色。在某些情况下，知识分子的重要性是相当显著的，但是，即使在不够显著的情况下，也可以这样认为，新的“真正的”社会主义者们必定要在其社会主义方案中，赋予知识分子以决定性的角色，因为这一方案要依赖于知识分子去完成，而且，这一任务是相当重的，不会比通过意识形态和话语的方式去建构社会动因更轻松。在这种情况下，除了从他们的知识分子领袖——话语的载体——那里所得到的东西外，由尚未成熟的大众构成的“人民”主体仍然不具有集体化的特征和组织起来的能力。

    在这里，我们补充一条最终原则：

    （8）比较而言，某些类型的人对于普遍的、理性的社会主义话语更为敏感，更能够认同于一般性的人类目标，更加明显地排斥狭隘的、物质的——或者常被边沁[7]称为是“邪恶的”——利益；这些人成了社会主义运动的天然选民。（在这个问题上，注意到以理性、人道主义目标为一方，以物质利益为另一方的双方之间的区别——实际上是敌对——是极为重要的。）

    至少，所有的NTS都有一个共同的前提，即，工人阶级在社会主义斗争中并没有优先性地位，在这一点上，它的阶级状况不比其它（阶级）更自然而然地或是更方便地导致社会主义政治的产生。然而，有些人甚至会走得更远，他们认为，工人阶级——或者是“传统的”工人阶级——比起其它社会群体更不太可能形成社会主义政治。工人阶级的革命性不仅不具必然性，而且，其本质特征却是反革命的、“改良主义的”、“经济主义的”。

    然而，在这个论断中或许有一个矛盾。尽管根本原则是政治与意识形态相对于阶级的独立性，但现在看上去至少就工人阶级而言，经济—阶级状况确实是决定了意识形态和政治——只不过不是以马克思所期望的那种方式而已。这一判断如果能够成立，就必须依赖于这样的一种观念，即，经济状况本身决定了其它现象能够独立于它们的程度，或者去响应一个著名的阿尔都塞式的公式——经济在最终意义上具有决定性，只有在此种意义上，经济才是决定性或支配性的；而且，有些经济状况决定了经济本身将是占支配地位的，而其它的经济状况则决定了政治与意识形态将是相对独立的或是占支配地位的。用传统的术语来表达，这个判断就是这样的，即，某些阶级条件决定了民众将与物质必需联结在一起，而其他条件则允许更大的知识与道德的自由，换句话说，更能够拥有“正确的思想”，因而能够更敏感于社会主义话语。

    因此，人们更乐于去选择社会主义的政治，他们越是独立于阶级的物质状况，就越是具有去响应理性的、普遍性目标的能力也就越强。因此，工人阶级之所以并非最适合于作为社会主义政治的选民，不是简单地因为物质利益倾向于产生一种“经济主义”或者“改良主义”的政治，而毋宁因为他们在根本上就是为物质利益所驱动的。因此，社会主义理论已经在一个经典的保守原则基础上被重构了，这种保守性原则可以上溯整个漫长的政治思想史，直至柏拉图式的反民主的哲学。但更多的关于柏拉图式的马克思主义的描述将在后面展开。

    这就是所谓的新的“真正的”社会主义。其中的大部分谈不上“新”。在某种程度上，甚至可以说这不过是旧调重弹，是老掉牙的右翼社会民主党的骗人方案。那种认为资本主义民主只需被“拓展”便可延伸到社会主义的观点，或者是那种关于社会主义代表了一种生活的更高理想，且这种理想能够吸引所有的“公平正直”的人们（不管他们属于什么样的阶级）的想法将会得到比如说诸如M．拉姆塞和J．S．穆勒[8]的认同 。NTS的新颖之处在于，其阐释者坚持认为，他们要么与马克思主义，要么与其后继（后马克思主义）的传统密切相关。即使那些（如E．拉克劳、C．墨菲）已经远离了马克思主义传统，且已游移至NTS思潮的右翼极端的人，仍然把马克思主义当成是他们主要的构成性传统之一，只不过“不同程度地削弱了马克思主义理论的地位和有效范围……”[9]这些声明指出了这一思潮最具有特色的一些方面，特别是它复杂的、虚伪的、捉摸不定的理论歪曲，与直白无饰的、不求精致理论包装的传统社会民主主义的机会主义形成了强烈对比。

    我们需要回答的问题是，这种思潮是如何形成的，它现在何以得以凸显，又何以能在英语国家找到这样一个强有力的生长点。当然，从广义上说，在过去的10年左右，它是对“左”派产生了重要影响的思想大潮，毫无疑问地受到了世界各地社会主义追求的挫折与失败的影响。然而，必须强调的是，正如拉尔夫·密里本德[10]在他关于“新修正主义”的评论中所指出的，这种现象“已经在其它国家以更糟的和更具破坏性的形式呈现出来，特别是在法国，已经产生的甚至不是一种‘新的修正主义’，而是大踏步地退回到了反共的歇斯底里与蒙昧主义。”[11]。英国的NTS当然没有考虑得这么深刻；从这种观点看来，它拒绝与马克思主义传统完全背离——不管这种拒绝将会如何地误导——的做法可能被解释成一种肯定性的声明，以表达其对于某种社会主义价值的永久性承诺。然而，确实存在着一个对于社会主义根本立场的抛弃，这当然是需要加以解释的。

    NTS思潮形成发展的时期大约是在1976—1985年，尽管它直接的理论先导——归根到底是来自阿尔都塞——可以回溯至这样的一个理论—政治框架，对于这一框架来说，1968年是一个关键时刻。如同我们在探究理论背景时将会看到的一样，存在这样的一个典型的理论演变的轨程，即，从在20世纪60年代的激进主义中引入的毛主义——这是受阿尔都塞的理论启发的——到欧洲共产主义，而且是直指其“右”。从阿尔都塞到普兰查斯到拉克劳的这一条线，多多少少地勾画出了NTS的理论与政治演变过程，在其中，20世纪70年代中期是标志性的分界点。在英国，汉迪思和赫斯严格遵循了这一演变的轨程，对他们来说，1975－1976代表着一个重要的转折点，在短短的两年内，当他们完成了从毛主义式的阿尔都塞主义的最后遗迹，到后阿尔都塞主义右翼劳工主义的开端这样的一个行程，其他人已经在多少不同的政治环境中走过了同样的旅程，比如，他们当中的许多人仍然停留在英国共产主义限定的范围之内。当前英国共产党内部的斗争即是这种倾向的明证。

    在二十世纪70年代的中期，究竟发生了哪些能够解释这些演进的事情呢？我们需解释的不只是那种令人失望的大气候或者是左翼神经的麻木，而是这种以特定的形式，在英语国家特别是英国这一特定的地方，从社会主义战场撤离的原因。关于“重新思考”社会主义的一般原因，或许已经说得够多了，在此问题上，密里本德曾经简要概括如下：

    “现实社会主义”的经历，捷克斯洛伐克和阿富汗，毛主义幻想的破灭，柬埔寨以及越南胜利的酸楚余殃，欧洲共产主义希望的萎缩，这一切使得“新社会运动”在其出现之时，便天生地带有了对于传统的劳工与社会主义运动和政党的局限性的不满，带有一种在滋长着的对于工人阶级成为剧烈社会改造的主要因素的不信任，以及随之而来的“马克思主义的危机”。特别是在英国，对于许多人来说在思想上都有着“撒切尔主义”的创痕，尤具创伤性的是其赢得选举的能力。[12]

    最后一条提及了一个对于NTS的解释或许是最为直接的或特别相关的因素。与NTS的发展有着最为明显的历史性关联的，是“新右派”（特别在英国和美国）的演变。一般而言，说NTS是对“新右派”成长的一个“响应”，这也许是正确的；但就其本身而言，事情并没有得到多大的进展。我们仍然需要知道的是，这种特殊响应的原因是什么。比如说，既然“撒切尔主义”的特征在于从资本与劳动之间的阶级对立出发来审查世界，既然撒切尔政府初衷是调节资本与劳动之间的力量平衡——在他们眼里，这一点已经过多地染上了有利劳工的色彩——那么，为什么社会主义者的回应就是要否认阶级政治的核心性，将阶级政治问题理论化，而不是直面撒切尔主义本身，而他们在政治上的回应，就是在阶级斗争中站到了由撒切尔政府资助的另一边？为什么社会主义者如此地沉迷于撒切尔主义的意识形态“伪装”——其所谓“权威主义的民粹主义”，而不是关注于它在反对劳工的阶级斗争中的具体做法？

    因为这两种倾向实际上是同时并存的，或许最好是不把NTS简单地当作对于“新右派”的回应，而是当作对于导致“新右派”产生的同一起因的一种回应。几乎不用怀疑的是，英国“新右派”形成与发展的直接冲动，来自20世纪70年代劳工好战性因素的爆发，接下来的是1968—1969年这一段时期内欧洲的激进主义，特别是在1972和1974年矿工罢工，以及希思政府的失败。撒切尔以非常明确的“永不再来”面目而出现，并且伴随着一个明确的决心，就是要打赢反对有组织的劳工运动的阶级战争。1978—1979年“失望的冬天”火上浇油。NTS的演变正与这些好战性事件相吻合，并在工人阶级斗争史上的又一戏剧性时刻即1984—1985年的矿工罢工中达至成熟。而且，工人阶级好战性的每一个里程碑，都伴随着NTS理论的深入发展。

    因此，有理由认为，NTS的演进——自始至终是与工人阶级好战性相关联的，而且将会在连续性的爆发之间得以加剧——与西方特别是英国最近以来工人阶级斗争的历史是有着某些联系的。然而，很难让那些历史的见证人去坚持这样一种观点，即NTS以及它对于工人阶级是社会主义变迁的因素这一观点的抛弃，所代表的将仅仅是在有组织的劳工运动的平息时期社会主义者一方的失望。

    每当欧洲国家的工人展示出新的好战性时，NTS就准备在理论上把工人阶级从社会主义方案中排除出去，特别是在英国，每当好战的工人登上了政治舞台，这种理论就会发展到一个新的高度，我们应该怎样去解释这其中所包含的讽刺意味呢？对于这个明显的悖论，一个可能的解释是：在工人阶级革命潜力问题上，一种新的悲观主义正是由于好战性的这样一种显现而产生，因为这种好战性在社会主义的决定性战役中无法得以勃发。与此同时，“新社会运动”已经将注意力转移到由有组织的劳工运动所没有充分谈及的一些问题上。然而，还有其它可能性因素是不可忽略不计的，比如学术时尚的诱惑，“话语”成为80年代的风格，或者可能的是，甚至有些挑剔的中产阶级也对工人阶级——谈不上害怕——不感兴趣，以及对削减服务所致的不适的愤然拒绝。他们在理论层面上急切盼望着的“好战性”，在实践中却总是迟迟不来。

    无论如何，如果说NTS的具体历史性起因还必然是一个有待思考的问题的话，那么它的理论起源还是有案可查的。因此，我们可以对其理论先驱做些考察。

[1] 《德意志意识形态》见《马克思恩格斯全集》第五卷，纽约1976年版，第455—457页。

[2] 同上书，第467页。

[3] 译者补。

[4] 《共产党宣言》单行本，人民出版社1997年版，第55页。

[5] 参见拉尔夫·密里本德：《英国的新修正主义》，载《新左派评论》第150期，1985年3—4月号。还可以见本·范等的《阶级政治：对批评者的一个回应》，伦敦1985年版。在那里，修正主义被称为“更新的左派”。后者包括了一些著名人物，这些人物没有全部进入我们的考察中，尽管他们与NTS有着某些重要的联系。可能最为明显的是忽略了斯图亚特·霍尔，根据他本人的描述，他是较大地受了英国学者E．拉克劳及其“话语”政治的影响。霍尔的理论相当模糊，很难弄清楚他的立场。但必须指出的是，他并没有公开否认阶级政治的核心性，甚或是工人阶级利益与社会主义政治的作用之间的联系，顶多就是多多少少较为实际地强调了纯粹以阶级为基础的政治的代价与不足（他最近已不同意于拉克劳的文章：《权威式的民粹主义：一个答复》，载《新左派评论》第151期，1985年5－6月号，第122页）。E．霍布斯鲍姆是一个相当不同的个案，在促成一个实质上是无限制的跨阶级的联合阵线以打败撒切尔方面，他跟当前任何其他著名的马克思主义者走得一样地远。他对“新社会运动”几乎既没有同情也没有兴趣，而且他的政治路线更多地是循着旧式“共产主义人民阵线”策略的传统。不仅如此，从来没有任何迹象公开表明他已经脱离了他自己一直以来所理解的马克思主义理论正统。

[6] 佩里·安德森：《历史唯物主义探讨》，伦敦1983年，第40—55页。

[7] 边沁(1748—1832)，英国作家、改革者和哲学家。系统地分析法律和立法，建立功利主义学说。—译者注。

[8] 约翰·斯图尔特· 穆勒（1806—1873），英国哲学家及经济学家，尤以其对经验主义和功利主义的阐释而闻名。其著作甚多，有《逻辑体系》（1843年）、《政治经济学原理》（1848年）和《妇女的从属地位》（1869年）。－译者注。

[9] E．拉克劳与C．墨菲：《霸权与社会主义策略：走向激进民主政治》，伦敦1985年版，第4页。

[10] 拉尔夫·密里本德，生于1924年，自1949年起历任伦敦经济学院政治学高级讲师、利兹大学和美国布兰代斯大学政治学教授，1994年逝世。1964年以来一直是英国《社会主义纪事》的主编之一，在西方政治学界有一定影响。他的主要研究领域是现代资本主义国家问题，他以国家为什么是实现统治阶级利益的工具这个问题为研究重点，把马克思主义国家学说与工具主义国家理论结合起来，对资本主义国家进行工具主义的分析。其主要著作有：《资本主义社会的国家》（已有中译本）、《马克思主义与政治学》（已有中译本）、《马克思与国家》、《国家政权与阶级利益》。密里本德的工具主义国家学说对于运用历史唯物主义原理来阐明发达资本主义国家的阶级作用和运行机理作出了有益的探索。－译者注。

[11] 拉尔夫·密里本德：《英国的新修正主义》，见E．拉克劳与C．墨菲：《霸权与社会主义策略：走向激进民主政治》，伦敦1985年版，第6页。

[12] 拉尔夫·密里本德：《英国的新修正主义》，见E．拉克劳与C．墨菲：《霸权与社会主义策略：走向激进民主政治》，伦敦1985年版，第6—7页。


第二章 通向NTS之路：阶级斗争及工人阶级的移置

第二章 通向NTS之路：阶级斗争及工人阶级的移置

一

    阶级斗争是马克思主义的核心，这应在两种不可分的意义上加以理解：正是阶级斗争被马克思解释为历史发展的动力，而且阶级的消亡——阶级斗争的最终产物——是革命进程的最终目标。对马克思主义而言，在资本主义社会，工人阶级的重要性在于，惟独这样的一个阶级，其阶级利益要求——其自身条件使其成为可能——阶级本身的灭亡。这种历史观与革命目标的不可分割性，最能使马克思主义与其他关于社会改造的构思区别开来，没有这一点也就没有马克思主义。这一切太明显了，以致看上去似乎是无关紧要的；然而，我们可以认为，20世纪马克思主义的历史正是以离这些原则逐渐远去为标志的。马克思主义的前景越来越为权力斗争所支配。在马克思主义的最初设想那里，获取政治权力本是消灭阶级的一个方面或工具，而如今，阶级斗争渐渐倾向于表现为一种获得政治权力的手段——而且有时候甚至还不是主要的、根本的手段。
    马克思主义的传统发生了变化，这并不局限于那种以夺取权力为主要目的的运动中，还在于它是通过“民主的”或选举的手段而获得权力。在革命运动中也已经出现重要分歧，已经把起义（暴力）行动作为夺取权力斗争的一种可能的甚至是不得已的权宜之计。20世纪俄国和中国的革命运动，受历史环境制约，在某种意义上不得不把权力斗争放在至高无上的地位，甚至在某种程度上（特别是中国）去把“人民”或“群众”放在“阶级”之前，将其作为斗争的主要因素。在这些个案中，这些变化取决于夺取权力并把握住不可拒绝的机会的直接要求，而且，完成这一切并不需要一个巨大的、充分成长起来了的工人阶级。然而“人民战争”的原则以及权力竞争的重要性，以不同状况根植于发达资本主义国家，且其结局也不一致。这里，权力斗争越来越意味着选举竞争；尽管工人阶级是庞大的甚至是压倒多数的，但“人民”和“群众”已经不再主要意味着一个被剥削阶级——主要是工人和农民——的联合。选举的力量已经成为联合的主要标准，而对于“人民”联合的构成分子来说，它们是否要以阶级的消亡，甚至更具体一点，是否以资本主义剥削的消亡为目标，以及他们是否拥有达到这些目标的具战略性的社会力量，则是没有关系的。对于这些人来说，他们潜在的意旨已经是在远离革命而去，从而把阶级斗争连同工人阶级从马克思主义的核心中置换出去。
    这些历史性变化对马克思主义理论产生了复杂影响。或许可能的是，作为一条导线，这一理论将贯穿于历史变化的复杂性、政治斗争的妥协性之中，作为一种手段，用阶级斗争性这一永恒的明灯照亮这些进程，并指明其最终目的，分析阶级结构的变化，特别是工人阶级内部新的框架的发展变化，在明确革命目标的同时，又为新的斗争形式奠定基础。与之相反，当马克思主义理论将其自身与实践联系起来以后，不断地进行自我调整，以适应不管是以革命行动的形式，还是以选举联合的形式进行的政治权力竞争的直接需要。
    在近来西方马克思主义的重大发展中，这一理论已经在许多方面成为欧洲共产主义的策略特别是其“人民同盟”的竞选策略的理论基础，尽管欧洲共产主义的最终目标仍然是建设社会主义，仍然是预设了一个无剥削、无阶级的社会，但这一目标已经不再照亮革命性变革的整个进程。相反，这个进程已经被歪曲为政治策略的直接需求，以及政治席位的获得。因此，马克思主义理论就不再设计为通过驱除挡路的资本主义妖魔，从而增进工人阶级的团结。相反，正如接下来我们将看到的，这些妖魔已经被纳入到后马克思主义关于阶级的理论中，这一理论主要不再能贯穿于阶级形成的进程或是阶级斗争的道路中，而只是为阶级内部与阶级之间的联合奠定基础，正如他们此时此地正在做的一样，目的是为了获得政治权力，或者更确切地说，是公共事业中的席位。
    这样一种关于革命方案的重新构思，也有助于强化这样的倾向：即，把工人阶级移置出马克思主义理论与实践之外。不管这种移置是由斗争力量的迫切需要所决定，还是由在西方非革命性的工人阶级面前产生的失望所决定，或者只是由保守的或反民主的冲动所决定，对于革命“替身”的追寻，已经成为当代社会主义的一个特征。不管产生这种倾向的原因是什么，也不管与其相伴随的是不是对于马克思主义以及革命进程的整个构思的重新界定，但是，为了重新定义社会主义方案——无论从手段的角度还是从目的的角度，就必须把工人阶级置换出去。
    革命的社会主义，在其传统意义上，把工人阶级及其斗争当作社会改造和社会主义建设的核心，这不仅是一种出于信仰的行动，同时也是一种基于对社会关系和力量的综合分析的结论。首先，这一结论以历史唯物主义原则为基础，认为生产关系是社会生活的核心，认为生产关系的剥削特征是社会与政治压迫的根源，工人阶级是潜在的革命性阶级，这一切并非是形而上的抽象，而是唯物主义原则的自然延伸，它表明，如果假定生产与剥削在人类社会生活中占核心地位，假定生产与剥削在资本主义社会中具有这样的性质，那么，由此而来的另外一些主张就是：（1）在引发通往社会主义的变迁方面，工人阶级是有着最为直接的客观利益的社会集团；（2）工人阶级作为最基本的、最具决定性的——当然尽管不是惟一的——被压迫对象，它的利益并不依赖于对其他阶级的压迫，它能够在解放自己的斗争中为全人类的解放创造条件；（3）假定剥削与被剥削阶级之间（位于压迫结构核心）的对立是根本性的、最终不可调和的，那么，阶级斗争就必然是这种解放性改造的主要动力；（4）工人阶级是一种重要的社会力量，这足以允许其发展成为一种革命性力量。在这种分析的背后是一种解放性视角，它渴望在人类努力的各个层面上——从劳动的创造性权力到国家的政治权力——摆脱权力的异化。
    把工人阶级从社会主义斗争中置换出去，这要么是一个总的战略性错误，要么便是对关于社会关系和社会力量的分析的一个挑战，而且至少是重新定义了由社会主义所赋予的解放之本质。然而，很重要的是，传统的关于工人阶级是革命主力军的观点，从来没有受到任何关于资本主义社会中的社会力量与利益的不同分析的有效挑战。当然，这并不否认许多人曾经质疑过工人阶级的革命潜力，也不否认他们也曾提到了其他的革命性因素，比如，学生、妇女、各种不同生活方式的实践者，以及这种或那种的人民同盟，还有就是最近以来的“新社会运动”。问题只在于，这些不同选择没有任何一种是以对构成资本主义的社会力量及其关键的策略目标的系统的重新评价作为支撑的。这些不同观点的典型形式就是一厢情愿式的乌托邦或是处于绝望中的空想，或是跟通常一样，都是对于完成变迁的社会的幻想，而没有对于变迁进程的真实期盼。
    对于传统马克思主义的工人阶级观，有一种为人所熟知的“浅薄的”攻击，对此，我们需要做些深入思考，以证明迄今为止这些不同观点的策略性破产。高兹[1]的《告别工人阶级》既乌托邦式的幻想，也是令人失望的空想。高兹的推理是从这样的前提出发的，即，既然社会的未来必然基于劳动的取消，那么，社会主义的目标，必然就是去确定劳动将以何种特定方式被取消——比如说是大众失业率降低抑或是“自由时间”的解放，他设想的目标是建立“一个由双元社会构成的非连续性社会空间。由满足主要需要的必需的物资生产构成的必然王国”——一个永远不能完全回避的领域——和一个可以不受必需的社会生产制约的自由王国。自主领域必须扩大，受外界支配的领域必须缩小。工人阶级就其实质而言，不能成为社会改造与变迁的主体，这是因为对工人来说，取消劳动不是它的目的，作为一个阶级而言，工人阶级的劳动与资本的逻辑相认同，它本身不过是资本的复制品，“对于现存的生产力来说，这个阶级的利益、能力和技巧是有效的，也只是对于资本的理性才是有效的”。同时，这个阶级的力量已经被劳动过程本身的形式和结构所摧毁。因此，变革的冲动必然是来自一个“非阶级的非工人”，不再“带有资本主义生产关系的烙印”，对这些人来说，工作是一种生命的浪费和外在强加的义务，他们的目的是“取消工人与劳动而不是拨款”。这一群体包括所有那些当代资本主义体系中已经或者将要成为失业或半失业者，以及所有当代社会生产的“多余者”，他们或许会与类似生态学和妇女运动等“新社会运动”走到一起去。
    关于高兹对当代资本主义劳动进程及其对于工人阶级影响的分析，我们可以提出许多疑问。关键之外在于：他的整个论断是基于一种歪曲了的技术主义，一种劳动进程的拜物教，和一种到劳动的技术进程而不是到生产关系即剥削的特定模式中去寻找生产力式的实质的倾向。正如我们将要看到的，在这一点上，他与后阿尔都塞理论家比如普兰查斯是共通，在上述二者那里，这种更多的不是根据剥削关系而是根据劳动的技术过程来确定阶级的倾向，或许有助于形成“工人阶级”这一具有严格规定性的概念，工人阶级看来只是包括产业化的体力劳动者。这种倾向同样影响了他对工人阶级及其革命潜力的认识。既然在他的描述中，关于剥削、对立的生产关系以及斗争的经历——比如对于阶级与阶级斗争的经历——在工人阶级意识的构成中几乎是无关紧要的，这种意识完全被劳动的技术进程所塑造与同化。工人阶级结构的确已经发生了重要的变化，这一点是必然要去严肃面对的，但是，高兹对此却几乎未做说明，因为在最终，他关于工人阶级及其局限性的界定是形而上意义上的，而非历史学或社会学意义上的，这与工人阶级的利益、经历以及作为剥削阶级的斗争几乎没有关系。
    关于高兹本人的乌托邦观点同样可以被质疑，然而，在我们看来，最为重要的是什么？不仅仅就是高兹的乌托邦中这样或那样的令人不快的特征，而是这样一些事实，即，乌托邦在历史演进过程中没有根基，实际上完全是基于失望之中。（并非偶然的是，高兹关于乌托邦的论述在一开始就是这样，人们一夜醒来，发现世界已经变了。）在最后的分析中，高兹并没有提出替代工人阶级的革命动力（主体）。结果是，非阶级的非工人，这一革命的流氓无产者，预先勾画了一个新的社会，而且只是在原则上、概念上或许是在形而上的意义上去践履这一承诺。就高兹本人的依据而言，这一“非阶级的非工人”不存在战略性的社会力量以及行动的可能性。最后留给我们的，不过是比重炒“反文化”的冷饭稍好一些而已，在资本主义荒原的一块飞地中见证了“反体系”的事实。这种革命以不同的方式提出，打个比方就如同是从穆勒提出的毫无意义的“社会主义”到资产阶级花童在公共橱窗中长成巨人的梦想（而资产阶级爸爸经常要从家里汇钱过来。）
    尽管左派的目的可以被认为是要取消劳动——不是废除阶级和剥削——但是资本主义及其剥削的解体，以及他们被社会主义所代替，将决定劳动以何种形式被取消。高兹论断的意义在于，他拒绝把工人阶级当作变革的主体，原因是他不对变革的需求以及破坏资本主义的需求抱有幻想。这对充满希望（或绝望性的）的思想来说是一个具决定意义的行动，它跨越了资本的障碍，忽略了挡在通往乌托邦之路上的权力与利益之结构。然而，我们仍然需要一个工人阶级之外的、坚定可靠的选择，以之作为超越障碍的手段。即使对高兹来说，问题不在于别的什么人会来变革社会。他告诉我们：如果不是工人阶级的话，那么别人也不行。而真正的问题在于，到目前为止，工人阶级并没能去引发革命性变革，这一点是不是最终的、不可超越的，就其实质而言是不是固有的？他自己关于失望的理由——基于形而上的技术主义，否认了工人阶级作为一个被剥削阶级的经验、利益与斗争——是不能令人信服的。对于其他关于革命“替代者”的建议，包括那些欧洲共产主义者模棱两可的关于人民同盟的信条而言，这些评价皆适用。

二

    近年来惟一最具有影响力的西方马克思主义学派，是从阿尔都塞那里得到重要启发的一种理论潮流。在西方马克思主义主流倾向中，佩里·安德森把阿尔都塞的理论发现概括为“马克思主义理论与群众实践之间在政治统一性上的断裂”，随之而来的，既有西方群众性革命实践的缺憾又有斯大林主义的抵制。[2]因此，阿尔都塞与其他西方马克思主义者共有的方法论，就是用理论形式的问题代替了具有政治实质的事件，因此，当“资产阶级思想面对着社会主义在西方的退却而重新获得生命力与优越性时”，[3]他们执迷于资产阶级文化，并把马克思主义及马克思主义之前的哲学加以重新解读，特别是以唯心主义的形式（在阿尔都塞那里，尤其是指斯宾诺莎哲学）[4]；因而也决定了阿尔都塞语言的模糊性。阿尔都塞在理论上的学院派作风与其在法国共产党的积极政治参与不相协调，而且他的理论与实践之间的联系也是一个有争议的热点问题。无论如何，在其试图把政治实践，特别是把革命实践与历史无主体的理论结合起来的问题上，存在着某种程度的不一致。阿尔都塞的学生及其后继者的理论著作，几无例外地倾向于学者式的抽象性、哲学唯心主义以及语言的模糊性；但他们的理论明显与西方六七十年代的政治运动具体地联系在一起，特别是与欧洲共产主义计划的演进相联系。
    欧洲共产主义者坚持认为，他们的目标不同于社会民主主义者的目标，不仅要控制资本主义，而且要对其进行改造以建立社会主义。为了达到这一目的，他们的策略是，利用并扩展资产阶级民主的形式，在资产阶级民主的法律和政治框架内，运用立宪的手段建立社会主义。欧洲共产主义的理论家们一般拒绝以下的策略，即把资产阶级民主政权当作是人民斗争所无法超越的，它只是对于来自外部的、敌对的政治组织的攻击和破坏才是脆弱的。因此，欧洲共产主义政党使自己成为既是斗争的党团，又是政府的党团，通过选举的胜利，他们能深入到资产阶级民主政权的内部，并改造之，为社会主义创造条件。极为特别的是，他们的策略是基于这样一种自信，即，在垄断资本主义阶级，在剥削者与被剥削者、资本与劳动之间旧式的阶级对立之外，同时也出现了一种新的对立，后一种对立甚至压倒了前一种对立，即，在“国家垄断资本主义”中，在由国家统一组织起来的寡头政治力量以及“人民”或“人民群众”之间存在一种新的对立。欧洲共产主义策略中一个绝对关键的，实际上也是核心的原则是“人民同盟”。这个跨阶级的联盟首先就假定，除了传统的工人阶级之外，大多数人包括小资产阶级甚至是资产阶级的构成成分，都可以成为导致社会主义的因素。确切地说，这种新的现实使得“和平民主”地向社会主义的过渡成为可能。因此，无论如何，共产党都不可能是工人阶级政党，对他们而言，哪怕仅仅是稍稍实现对于其他党团的联合或是让步妥协皆是不可能的。他们自身必须直接代表“人民”的多重利益。
    因此，欧洲共产主义的一般策略似乎是基于不同于资本与劳动之间直接对立的一种冲突，是基于一种变动中的力量而不是阶级斗争。其首要目标是集合民众力量以反对“国家垄断资本主义”，以产生一个尽可能广泛的群众联合，在这种人民同盟的基础上建成一个“高级民主”。在此基础之上，某种形式的社会主义也可以逐步建成。驱使这一运动前进的力量不是资本与劳动之间的张力；事实上，看上去就是要从避免资本与劳动之间的冲突的必然性与可能性的策略上入手。就这一策略的反资本主义的目标而言，（革命）不能简单地由直接为资本主义所剥削的那些人的利益来导引，而必须由联合中的不同因素反对垄断资本主义的变化不定的、相互冲突的方式来确定其方向。由此，可以认定这一运动不必，实际上也不能，首先即由特定的社会主义目标来发动。
    因此，由欧洲共产主义所提出的跨阶级的联合这一信条，就不仅仅只是某种类似选举策略的东西，它是包含了关于历史变迁的动力之源的特殊论断。关于这种把过去赋予工人阶级的历史性角色扩展到其他阶级的做法，存在这样的两种观点。其一，强调欧洲共产主义的乐观主义，涉及到资本主义国家“民主化”的可能性问题。其二，强调他们的悲观主义，涉及到的是工人阶级革命潜在可能性问题。几无置疑的是，不管他们的声明是多么乐观，但在最终意义上，欧洲共产主义策略是基于工人阶级对革命政权的厌恶这一历史现实，这一现实同样是极为复杂地影响了西方马克思主义的理论与实践。必须补充的一点是，欧洲共产主义的思路是深受“人民阵线”[5]的经历影响的。甚至可能的是，在这种政治策略中，存在的不仅仅就是关于工人阶级的悲观主义。比如说，通过简单地拓展资产阶级民主形式，通过增加代表性团体作为对直接的委员会民主体制的反抗，来实现变革资本主义国家的策略，或许反映出了对于民众力量缺少兴趣或者是持怀疑态度。[6]不管关于人民同盟的信条如何被理解和解释，但效果是同样的：它把工人阶级从其历史变革动力的优先性位置置换出去，削减了阶级斗争作为社会变革的主要发动机的功能。
    这便是欧洲共产主义的核心之处。我们不能以为通过把欧洲共产主义简单等同于社会民主主义便可触接到问题的实质。仅仅去解除那些以变革，而不是以控制资本主义为目标的欧洲共产主义者的职务是没有用的。这样做就是回避了欧洲共产主义的真正挑战。事情同样不可低估为仅仅是手段的选择——革命起义抑或是立宪主义、选举政治、资产阶级民主制度的拓展？问题的关健涉及到革命变革的渊源与主力军。正是这一问题，不仅最终决定了社会主义的策略与手段，而且也最终决定了它的目的；因为，在确定社会主义改造的动力因素的同时，也就界定了社会主义自身的角色特征与局限性，以及它对人类解放的承诺。

三

    欧洲共产主义信条的两个方面在后阿尔都塞理论那里已经突出地表现出来：把社会主义过渡看作是资产阶级民主形式的延伸，还有就是关于跨阶级的人民同盟。这样一来，马克思主义关于国家的理论和阶级的理论就有了重大的创新，在这里，意识形态被当作一个越来越重要的因素。在这里，马克思主义理论原则在总体上已经发生了根本性的重构。可以这样认为，跨阶级联合的信条以及欧洲共产主义的政治策略，要求对阶级自身，以及传统马克思主义的阶级与阶级斗争理论所依赖的整个概念系统加以重新定义，要求对历史动力加以重新定义，要求把生产关系、剥削从社会结构和进程的核心中“移置”出去，等等。特别值得注意的是，存在一种通过构建政治甚至意识形态的独立性与支配性地位，从而渐渐疏离马克思主义的“经济主义”倾向。当我们去考察马克思主义关于国家和阶级的理论在后阿尔都塞主义者那里的一些重大变化时，这些理论要素在维持人民同盟与“民主化”策略方面的功能将变得十分明显。
    但是，政治与意识形态的独立性与支配性较早是根植于毛主义的，这或许有助于解释为什么我们的许多新的“真正”的社会主义者——在阿尔都塞的帮助下——所走过的从毛主义到欧洲共产主义并超出其外的行程。为了理解这一行程的逻辑，以及为这一行程提供启示的一些模棱两可的关于民主和人民斗争的构想，我们就必须谈一谈毛主义者关于“文化大革命”、群众路线和反经济主义信条（教义）对欧洲左派中的许多人特别是学生和知识分子所具有的吸引力，这些或许会有助于解释来自中国的信条在条件非常不同的西欧所发生的不可思议的移植。
    面对中国的“落后”和工人阶级的不成熟，中国强调了在缺少相应革命条件，比如阶级条件的情况下，通过各种方式把革命与阶级斗争分离开来，从而实现“大跃进”的可能性。不仅用群众——不加区别的工人与群众的集合——取代阶级成为变革的力量，而且拒绝了“经济主义”，这尤其意味着，在决定革命可能性的问题上，生产关系和阶级的物质条件可以被认为是不重要的。把政治行动与意识形态独立于物质关系和阶级之外，把革命转移到独立的政治与文化斗争领域，这些皆已成为可能。接下来的“文化大革命”是这种观点以及由政治行动与意识形态斗争的独立性引发而来的极端唯意志论的最终表述。
    这种关于革命的构思不可避免地与群众、民主有着模糊的关系。另一方面，坚持大规模群众参与是必要的，毛主义者的革命必然是由党的干部来进行的，对这些干部来说，群众参与并不意味着人民民主组织，而毋宁是与群众“保持联系”，并根据群众的观点与建议形成群众路线。革命的发生，不再被当作是直接来自由其自身利益所指导和统一起来的阶级斗争。革命的人民基础，不是一个有其角色特征、利益及其自身斗争的阶级，而是一个无形的群体（人民或群众角色特征是什么样的？“以他们自己的名义”所发起的革命，其内容将会是什么），这一群体将按党的主张行动，其团结性、方向及其角色特征皆导源于独立的党的干部。在后来的“文化大革命”中，当党的日常机构被搁置一边后，政治与意识形态行动的独立性被发挥到极致。
    把这些原则移至西方发达资本主义国家，特别是使其为学生和知识分子所接受，显然不是一个容易的问题，而且也要做重要的修正——尽管在西方国家存在着充分发展且拥有较长斗争历史的规模庞大的工人阶级，更不用说中国知识分子自身是缺乏较为理想的条件的。尽管如此，这种关于革命的观点，把民主与反民主因素模模糊糊地混合起来的做法，所产生起来的吸引力还是不难发现的。一方面，毛主义者信条，结合其坚持与群众保持联系，对官僚主义的僵化予以攻击，其群众路线及其“文化大革命”，似乎这一切都满足了他最为深刻的抛弃民主的冲动。另一方面（不管在中国这实际上是意味着什么），可以对其作这样的解释，即这样去做而不使丧失了社会地位的知识分子脱离革命。把革命与阶级斗争分离开来，意识形态与文化斗争的独立性，可以被解释为是希望知识分子去扮演人民群众革命良知的角色，使他们代替固有的阶级冲动与利益，以作为人民斗争的指路明灯。说到底，如果有任何一种革命可以由知识分子来领导的话，那它必定就是一种“文化”革命。
    欧洲共产主义有其自身传统，即人民阵线连同其跨阶级联合的遗产，这是葛兰西[7]霸权理论的“精心修订版”，这种“版本”强调意识形态与文化的支配，等等。但是对欧洲左派的一个重要分支来说，从“毛主义”（以其西方变体）到欧洲共产主义的过渡当中存在着一种相当顺畅的逻辑。因此，在与欧洲共产主义同时成长起来的学术理论体系中发现某种明显的连续性主题是不足为奇的。

[1] 高兹，1924年生于奥地利，后移居法国，职业为新闻记者，青年时代就受萨特存在主义哲学的影响，20世纪60年代曾是萨特等人创办的《现代》杂志的编委。曾称赞1968年的学生运动“是一种克服社会异化的创举。”在政治思想的变化方面，受萨特影响较大，并在50年代初期靠拢过马克思主义，但在1956年的波匈事件后逐步与法共疏远。后期比较重视对政党、政治生态学、“后工业社会”等理论方面的研究，形成了他的系统的“后工业社会”理论，为“存在主义的马克思主义”七八十年代在法国的发展开辟了新的活动领域，并促进其政治化。高兹的主要著作有：《劳工战略》、《艰难的社会主义》、《改良与革命》、《劳动与分工》、《生态学与政治》、《告别工人阶级》，等等。——译者注

[2] 佩里·安德森：《西方马克思主义研究》，伦敦1976年版，第66页。

[3] 同上书，第64—65页。

[4] 同上书，第55页。

[5] 人民阵线：左派政党反对法西斯而结成的政治联盟，如20世纪30年代欧洲国家所结成的联盟。——译者注

[6] 拉尔夫·密里本德：《立宪主义与革命：评欧洲共产主义》，见《社会主义文摘》1978年，第165—167页。

[7] 安东尼·葛兰西，1891年生于意大利的撒丁岛，1913年入意大利共产党，1937年4月27日在狱中去世。——译者注

上一篇　回目录　下一篇


第三章 先驱者：尼柯斯·普兰查斯

第三章 先驱者：尼柯斯·普兰查斯

一

    NTS的所有主题在尼柯斯·普兰查斯[1]那里便以萌芽形式出现；而且可能的是，如果他还活着的话，他也许会遵从其理论逻辑与政治路径，达至许多他的后阿尔都塞主义的同事们今日的情形。然而，事实上他没有走得更远。而且，如果他真的还极具影响的话，也不能真正在政治上或理论上被认为是NTS的完成，无论在从理论上把意识形态和政治从任何社会决定性中剥离出去方面，还是在政治上把社会主义从工人阶级中剥离出去方面，皆是如此。
    普兰查斯之所以值得特别关注，不仅是因为他或许是后阿尔都塞传统中最为重要的理论家，他做了许多工作将这一传统运用于关于当代社会主义政治问题的基础的哲学分析当中，而且是因为他在指导马克思主义者去关注长期被忽视的理论问题方面作出了很大的贡献。他对当代马克思主义政治理论家影响的程度——因其悲剧性的短暂生涯而更加深刻——将足以使得他可作为一个范例而被挑选出来。但是，在更为一般的、历史性的意义上，他也算得上是典范。他的政治与理论演进的过程追随了欧洲左派主要倾向的轨程，反映了整整一代人政治上的艰难历程。
    当普兰查斯写了他的第一部重要理论著作，即《政治权力与社会阶级》时，像许多其他人一样，他在为社会主义政治寻觅一种既非斯大林主义的又非社会民主主义的基础。在欧洲共产主义诞生的前夜，欧洲不存在显而易见的出路与选择。普兰查斯关于政治基础的理论探讨仍然停留在抽象的批判、否定层面上，在理论基础上则是对主要的可能性选择加以诋毁，且没有对任何政党路线给出肯定性承诺。然而，像许多同时代人一样，他似乎已经倾向于极“左”的、多多少少有点毛主义味道的选择。至少，他的理论体系——这在深层次上要归于阿尔都塞（阿尔都塞的毛主义情结在当时相当明显）——就带有那种承诺的重要印痕。抨击经济主义——这是普兰查斯著作的特点，也是他强调政治的特殊性与独立性的基础——对毛主义而言是核心的，这一点对阿尔都塞等人尤具吸引力。对普兰查斯而言，“文化大革命”的概念——如同对于那些声称要将其作为类似1968年5月“革命”的操作性原则的人一样——都是极具魅力的。不管这个概念对中国人来说意味着什么，它却为西方的学生和知识分子所接受，用以指导革命运动，而没有具体的聚焦点或者是特别关注的政治目标，其特征是在整个社会体系中的斗争及其意识形态与文化整合的工具中所具有的发散性。这一构思的理论蕴涵是由普兰查斯本人提出来的，比如在他与密里本德的辩论中。在这种交流中，普兰查斯接受了阿尔都塞式的“意识形态国家机器”的说法。根据这一说法，市民社会内部意识形态的不同组织——比如教会、学校甚至工会——维持统治阶级霸权的功能被当作是属于国家体系的。[2]他接着提出了在“文化大革命”思想与“打碎”这些意识形态机器的必要性之间的联系。不难看出，为什么“文化大革命”的倡导者会被那种认为意识形态机器是国家的一部分的观念所影响，并由此使得“文化”与意识形态的反抗以及斗争的蔓延在理论上得以合法化。实际上，在后阿尔都塞的政治和理论中，意识形态的重要性——不管自从接受这一观点以来已经发生了什么样的修正——或许是根植于关于类似“文化大革命”的社会改造的构思中，如果不是以其原初的中国形式的话，至少也是以类似1968年5月这一特殊的西方形式。在早期的普兰斯查斯那里，如同他的许多同时代人一样，也存在着许多令人回味的“极左偏向”的东西，据此，在不同形式的资本主义国家之间几乎不存在差异，不管是法西斯主义式的还是自由民主式的，而且，资产阶级民主的形式不过是虚设与幻化。比如说，在普兰查斯关于把波拿巴主义当作所有资本主义国家的一个根本特征的构思中，就可以发现这种观点的深刻印痕。
    在争论的过程中，以及他后来的作品中，普兰查斯已经抛弃或修正了这些观念中的相当一部分。当他早期的政治立场——极左的、结合了毛主义的观点——转向了欧洲共产主义之后，他离开了他早期关于被拿巴主义的“意识形态国家机器”等等观点。特别值得注意的是，他的国家理论和公开的政治宣言从明显的诋毁自由民主的形式转变为接受——尽管是小心谨慎地，特别是在其最后的著作《国家、权力与社会主义》中——欧洲共产主义关于社会主义的过渡是现存资产阶级民主形式的延伸的观点。
    这种政治与理论上的变化是实质性的，但在根本前提上仍然存在一种连续与统一性，这不仅告诉我们大量有关普兰查斯本人的东西，同时也告诉了我们贯穿于欧洲左派——或者是自从60年代以来它的一个重要部分——中的演化逻辑。他本人关于民主社会主义的构思以及实现的途径是模糊的，整个从毛主义到欧洲共产主义的轨程，以及把阶级斗争与工人阶级置换出去的倾向也是模糊的。

二

    普兰查斯关于国家的理论，初衷是为科学地批判或是支持某些政治方案提供理论基础。在《政治权力与社会阶级》中，普兰查斯提出了一个精致的论断，以表达和阐明资本主义国家的两个主要特征：即制度化权力的统一性，以及它对于统治阶级的“相对独立性”。矛盾的是，普兰查斯认为，在资本主义国家中，统治阶级所专有的政治权力并非来自对制度化的国家权力的实际参与和占有，而是来自这样的一种相对独立性，这种相对独立性允许由国家来为他们提供所缺少的政治统一性。[3]
    这些理论判断隐含了一个根本性问题，即“国家能不能拥有相对独立性？这种相对于统治阶级的独立性能够完全向社会主义的过渡，而不必使国家机器被阶级力量的征服所打碎吗？”[4]普兰查斯的回答是有具体针对性的。他攻击“工具主义者”仅仅把国家当作统治阶级的工具的观点，同时也攻击了工具主义的另一面，即作为一种惰性的或中性的工具，它可以很容易地转手，而且，它在社会主义利益中的应用，可以像以前它在资本主义利益中的应用一样容易。[5]简言之，普兰查斯公开地抨击了“改良主义”的理论基础，以及社会民主主义的政治策略。这种策略在实际上是与资本主义多元化的观点（多元论）相一致的，这种观点认为，国家可以属于不同的对等利益，并由此推进到这样一种信念，即一旦工人阶级的代表占了大多数，那么革命便可以自上而下地、平静地、渐进地发生，而不需要政权的变更。实际上，对社会民主主义者来说，今日之国家垄断资本主义或许已经表现为资本主义和社会主义之间的一个过渡阶段。政治与法律形式超前于经济，将把“经济”这一因素甩在后面，一点一滴地、零零碎碎地过渡到社会主义而不必涉及阶级斗争。
    在这里，除了这种对于社会民主主义的非常笼统的抨击之外，普兰查斯本人的政治对策在总体上仍不清晰。尽管他的国家理论可以变成对于斯大林主义的攻击，正如他接下来打算公开地把斯大林主义多多少少地当作是社会民主主义的“国家主义”的对立面，但是，在他的早期作品中，这种批评的声音是很弱的；而且，事实上，仍然多多少少有些东西能被解释为是“反国家主义”的。就此书能被理解为是潜在包含了对于法国共产党的批评而言，如同是在同一时期阿尔都塞的作品中一样，这些批评完全被制度化了。关于《政治权力与社会阶级》，我们能够说的是，它在总体上试图通过阿尔都塞主义的中介，以传承对于列宁主义传统的忠诚。
    然而，这一作品中的重要的理论手法已经具有深刻的政治意味。正在此外，普兰查斯开始构建了政治的统治地位（支配），在疏离马克思主义的“经济主义”的问题上，比其老师阿尔都塞、巴里巴尔走得更远。他或许是在这里表明他的毛主义倾向，这一点将在他的下一部主要作品《法西斯主义与独裁》中更为显而易见；但他也热衷于一种正如后来证明了的将在他转向欧洲共产主义以后仍起作用的理论工具。
    普兰查斯首先解释那种政治在其中是具有“支配性”的情形：

    ……在国家这个综合性角色当中，其经济功能的支配性表明，作为一个总体性原则，在一种结构中互相关联的几种因素（比如政治的、经济的和意识形态的，等等）当中，具支配性地位的是政治因素；之所以如此，并不仅仅是在严格的政治阶级斗争中国家的直接功能这样一种严格意义上，而更应是在此处所标明的意义上来说的。在这种情况下，国家的经济功能对于其他功能具有支配性，经济功能作为一种有内聚力的因素，必然要具体地渗透到经济结构的支配性地位中去，很明显，这就是问题所在，比如说，在亚细亚生产方式的专制国家中，政治的决定性反映在国家经济功能的决定性上，又或者是，在资本主义构造中，就是反映在垄断国家资本主义以及“干涉主义”式的资本主义国家上。与之相对应，在类似私人资本主义的“自由”国家这样一种形式中，经济所拥有的决定性角色反映在严格意义上国家政治功能的支配性之上——国家作为“警察”，也反映在国家对经济问题的一种特殊的“不干预”。[6]

    在他后来的作品中，相同的观点得到更加明确地表述：

    ……垄断资本主义的特征在于，它实现了支配性角色从经济到政治（比如国家）的移置，而在自由竞争阶段，其特点在于经济不仅是具有决定性的，而且还占有支配性地位。[7]

    换句话，尽管经济与政治的分离是资本主义的独有特征，而且这一特征在垄断资本主义阶段后仍然存在，但由于政治干预领域的扩展，政治获得了一个类似于前资本主义生产方式中“政治因素”才拥有的“支配性地位”。普兰查斯甚至就此方面在国家垄断资本主义与“亚细亚生产方式”之间进行了一个对比。
    这一对比，连同普兰查斯关于国家垄断资本主义中政治的“支配性”这一构思，集中反映了他的主要思想观点。他的论断依据的是阿尔都塞式的原则，即尽管经济总是“在根本意义上起决定作用”，但社会结构中的其他“方面”也可以占有决定或支配性地位。事实上，经济的决定性仅仅在于确定哪一个方面将是决定性的或是支配性的。这至多是一个令人尴尬的、存在问题的观点；但它也具有某种意义，因为它打算表达这样的观点，即在某些生产方式中——实际上比较典型的是在前资本主义社会中，生产与剥削关系或许可以以“超经济”的方式组织起来。因此，比如说，在封建社会中，既然地主的剥削权力及其政治权力与其对国家产业的占有内在地联结在一起，那么剩余产出通过超经济的方式产生。同样，在“亚细亚生产方式”中，“政治”也可以说是支配性的，这不是在政治关系优先于剥削关系的意义上说的，而毋宁是在另外一种意义上，即剥削关系本身在一定程度上假定了这样的一种政治形式，即国家本身就是剩余劳动主要的直接占有者。这种经济与政治的“融合”，很明显是不同于采用纯粹经济形式的资本主义，资本主义将剥削建基于对直接生产者的完全剥夺，而不是他们的法律的或是政治的依赖性或屈从。阿尔都塞与巴里巴尔多多少少就是在这种意义上来阐述了“归根到底意义上的决定作用”这一原则。然而，在阿尔都塞那里，这种思想发生了一个极其微妙的但又非常重要的变形。[8]
    在最初的构想中，剥削关系总是核心性的，尽管他们可以采取“超经济”的形式，普兰查斯认为，剥削关系不再是决定性的，对他来说，剥削关系属于经济的范畴；而且在前资本主义社会，在垄断资本主义中也同样明显的是，“经济”或许可能屈从于具有其自身明确支配结构的政治范畴。当然，对普兰查斯来说，可以合理地认为，政治的地位及其重要性的变化取决于政治在剩余产出中是扮演一个直接的还是间接的角色，取决于它是否区别于“经济”。同样，也可以认为，在当代资本主义中，国家角色的扩展很可能使它越来越成为阶级斗争的一个目标。但普兰查斯的观点远非局限于此。他不仅认为，剥削关系的实质可能在不同生产方式中依据是否采取经济或是超经济的形式而发生变化，而且生产方式也会根据剥削关系本身是否占据根本的“支配性地位”而变化。因此，当他认为在垄断资本主义中占据支配性地位的是政治而不是经济，实际上也就是说，剥削关系（尽管无疑在归根到底的意义上是决定性的）已不再是“至高无上的统治者”。

三

    在1970年，普兰查斯出版了《法西斯主义与专制》一书，这一著作最为公开地表达了他的毛主义倾向。该书写于1968年5月初，当时法国左派最大的青年思潮是以“左派无产者”形式出现的毛主义；而且，好象这些注脚并不足以表明他当时的政治立场，他又举出了苏联这一特别个案——得益于此书所提供的文本背景，这是借用了查尔斯·贝特海姆（他的作品在《政治权力与社会阶级》一书中已获准引用）的词句。也正是在此作品中——这是普兰查斯对与政治社会学的具体贡献，他惊人地展现给我们的是，他对资产阶级民主或是议会式的资本主义国家与法西斯式的资本主义国家之间的区别差异的迟钝与淡漠。在这个问题上，他的观点在接下来的几年中将会发生戏剧性的变化。
    下一个重要的里程碑是1974年出版的《当代资本主义中的阶级》，此时，普兰查斯已经放弃了毛主义，而他也开始直接批评法国共产党理论，尽管仍然是从“左派”的立场出发。此书包含了一些将其国家理论在共产主义策略问题上的重要应用，而且甚至包含了在阶级理论上更为重要的发展，即在一个较长的过程中，把生产关系与剥削关系从阶级的决定性要素的地位中移置出去，正如我们会看到的，这种做法带来了严重的政治后果。
    该书具体批评的就是法国共产党的“反垄断联盟”策略，以及在此基础之上的“国家垄断资本主义理论”。在普兰查斯看来，法国共产党的信条中包含了一些重要的错误。它把国家和垄断资本之间的关系当作好像是简单的“融合”关系，它忽视了一个事实，即国家代表了几个阶级或阶层的“权力集团”，而不仅仅是“垄断资本”这一“霸权”阶层；它认为所有的非垄断利益都平等地属于“人民群众“，它包含资产阶级因素，而不承认把整个资产阶级从真正的“人民”力量中分离开来的阶级的障碍的存在。而且，以与社会民主主义者几乎完全相同的方式，它在原则上把国家当作是一种阶级中立的工具，认为国家主要是对经济发展的技术要求的呼应，以致资本主义国家似乎在本质上不存在什么内在的防止被推翻并转向人民利益的东西。
    普兰查斯好像正在摧毁法国共产党策略的基础。然而，尽管实际上他自己站在法国共产党主流的“左”的一方，但不管怎样，它代表了一种来自内部的批评，从以下的基本原则出发，比如，革命动力转移到“人民”或“人民同盟”，通过资产阶级国家或“高级民主”的“变形”从而过渡到社会主义，以及因此而来的阶级斗争的“失位”。在最后的分析中，普兰查斯的理论目的不是去抨击共产主义的策略，而是为了将其设置在一个更为合理的基础之上。他并没有从根本上放弃“国家垄断资本主义”的概念，而毋宁说是挽救了这一概念。他对这一概念重新加以界定并修正了其自身存在的矛盾，把国家代表了不同于霸权性垄断阶层的其他利益这一无可争辩的事实也考虑了进去。这其中的有益之处在于，它使得国家何以对人民斗争的打击极为脆弱这一问题变得十分清晰。更为重要的是，尽管普兰查斯对于在“人民”中无条件地将非垄断资本的因素包含进来提出了质疑，但他保留了“人民同盟”的构思，在斗争问题上更多地关注“权力集团”与人民之间的政治对立，而不是资本与劳动之间直接的阶级敌对。当然，普兰查斯的左派“欧洲共产主义”与其“原始教义”在一些重要方面相歧异，但是他们共同拥有的前提比起分歧来说是更为根本的，这一点对于马克思主义理论来说是具有实质性意义的。
    在这里，我们找到了问题关健，特别是涉及到了普兰查斯对于阶级斗争“失位”现象的理解。马克思主义理论与实践所发生的重要变形，欧洲共产主义策略转折的枢纽，在于主要的对立不是资本与劳动之间的阶级关系，而是“人民”与由国家组织起来的支配性力量或权力集团之间的政治关系。这样一来，在社会主义斗争中，必须对国家与阶级进行重新定位，从而也就需要对于二者给出新的定义。如果人民、人民同盟与权力集团的精英政权之间的对立将要成为决定性的一面，那么仅仅指出国家是如何去反映、坚持或者再生产出资本与劳动之间的剥削关系还是不够的。必须指出的是，两个政治组织——由国家政权组织起来的权力集团和由人民同盟组织起来的人民——之间的政治冲突为什么能有效地代替资本与劳动之间的冲突。
    我们已经看到，在《政治权力与社会阶级》一书中，普兰查斯是怎样通过构建“政治的支配性”，从而开始把生产关系和剥削关系从国家理论中的核心置换出去。正如我们将要看到的，在他的阶级理论中发生了一种同样的置换。其直接的影响是把阶级斗争变形为——或者毋宁说是代之以——由国家政权组织起来的权力集团与人民同盟之间的一种政治冲突。你也许会说，阶级斗争仍然只是一种“结构性”缺陷，一种“冲突”，而不是积极的实践。正如普兰查斯所指出的，国家——连同资产阶级政党——对于权力集团来说，如同“工人阶级”政党在人民同盟中一样，扮演的是同样的组织和统一的角色。[9]逐渐地，敌对的双方不再是从事阶级斗争的阶级，甚至也不是贯穿于政治组织斗争中的阶级，而是从事政党政治竞争的政治组织。可以说，普兰查斯在竭尽全力用其新的当代资本主义条件下的国家理论，去为欧洲共产主义策略构建理论基础。但是对于“人民同盟”的信条而言，甚至更为重要的是在阶级概念上的相应“改造”。如果说阶级和阶级斗争将与那种把资本和劳动的对立从其轴心地位移置出去的策略相协调的话，那就有必要通过这样一种方式——剥削关系在阶级的决定性因素中不再占有支配性地位——对阶级加以重新定义。普兰查斯完成了这一切，接下来，在他那里，“工人阶级”被降低到微不足道的地位，以致任何不是基于“人民同盟”的策略似乎都是盲目冲动和不负责任的。
    普兰查斯阶级理论中最重要的因素就是他关于“新小资产阶级”的提法。正如普兰查斯所指出的，小资产阶级的问题，在当前关于阶级结构的争论中是极其重要的。[10]围绕传统的小资产阶级商人、店主、技工的境况，而且尤其是“新中间阶级”或是“中间阶层”、商业雇员以及银行雇员、办公室文员及服务人员以及某些职业性群体比如说“白领”的境况存在着许多争论。在当代资本主义的阶级结构中为它们进行定位，一直是欧洲共产主义策略家与理论家们主要思考的问题。普兰查斯强调了这一争论的重要性，强调了“为了给人民同盟构建可靠的基础”从而去准确界定这些群体的阶级地位的必要性。[11]）
    普兰查斯首先抨击了对“新的雇工群体”问题的两种主要理解方式，连同相关的几种不同论断。第一种方式是把这些群体分解到要么是无产阶级，要么是资产阶级中去，或者两个阶级中都有。第二种方式被普兰查斯称为“中产阶级的理论”，根据这一理论，资产阶级和无产阶级被混合在日渐具支配性的中间群体之中，“在那里，阶级斗争被消解了”。[12]这些做法实质上是打算把阶级与阶级斗争的概念一同淡化。从马克思主义理论与社会主义策略的观点来看，在被包括到两种方式中来的理论中，只有一种理论可以代表对普兰查斯理论的挑战：这种理论把新的雇工群体同化到工人阶级中去，认为白领工人越来越“无产阶级化”了。这样一来，让我们去看一下普兰查斯是如何应对这一挑战的。
    于是，普兰查斯转向了由法国共产党在其“反垄断”联盟的政治策略中所提出的解决方法。和普兰查斯本人一样，法国共产党拒绝把“雇工群体融入到工人阶级中去”[13]，但法国共产党也否认了他们的阶级特殊性，并允许他们作为一个“中间阶层仍然属于一个无阶级的灰色区域”。普兰查斯抨击了这种对于新的“雇工”阶层的阶级性质拒绝加以指认的做法。他认为，这是对资产阶级分层理论的放弃，而且是与马克思主义基本主张不相一致的，这个主张就是：对于每一个社会层次而言，阶级形式的划分构成了对社会层次进行考察的框架。那种“阶级是历史进程中的基本群体”的原则与“阶级之外与阶级并列的其他群体存在的可能性”是不相容的。[14]
    值得注意的是，普兰查斯在新雇工群体问题上对法国共产党路线的批评，无论在理论上还是在政治上，都没有能涉及到其根本。事实上，他所提出的主张并不是从对法国共产党原则的拒绝出发的，而是试图为法国共产党原则提供一个更合理的理论基础的又一次努力，尽管在党的主要路线上，他还是有些偏左的。他认为，人民同盟真正的马克思主义理论化，必须基于关于阶级的一种定义之上，即赋予这些阶层以其本身的阶级地位，而不是允许他们站在阶级之外。然而，关键之点在于，这种阶级的地位不可能在工人阶级内部发现。换句话说，普兰查斯正在为欧洲共产主义关于狭义的工人阶级与非工人阶级的人民力量之间的联合这一构思寻找一个更为清楚的马克思主义理论支撑。
    那么，与法国共产党相一致的是，为什么普兰查斯拒绝接受把这些阶层消融到工人阶级中去的理论？他主要将其归于C.赖特·米尔斯的这种理论，被哈里·布里沃曼等人以马克思主义的方式加以发展。然而，普兰查斯显然是把其当作对马克思主义的背离——比如，如果认为工资是工人阶级的相关标准，那么，以此为基础，分配方式就构成了阶级的决定性因素。[15]（或许比较重要的是，普兰查斯主要把工资作为一种分配方式而不是作为剥削的方式——正如我们马上将要看到的一样。）他进一步认为，通过把这些群体融入工人阶级，这种观点增进了改良主义与社会民主主义的倾向。使中间阶级的利益与工人阶级的利益相一致只会歪曲工人阶级的利益，使他们更加落后，更加缺少革命性。[16]他坚持认为，基于工人阶级霸权及其革命利益的政治策略，就要排除工人阶级中的这些落后因素。
    那么，表面上看来，普兰查斯拒绝接受白领工人的无产阶级化，似乎是因其站在了革命的立场之上，而且，惟有工人阶级的霸权才是“革命到底”的。[17]他甚至在这样的基础上对法国共产党的分析进行了批评，即尽管法国共产党拒绝接受消融，但它也招致同样的危险，它们忽略了对雇工阶层具体的阶级利益的认同，及其与工人阶级利益的分歧。他真的没有能够解释的是，为什么通过一个直接代表其他阶级的利益，并以淡化工人阶级品格为目的的“工人阶级”政党能够避免这些危险。但是，让我们把这个问题暂时放在一边，循着他本人“新小资产阶级”理论的潜在意蕴，去考察一下这一理论是否事实上代表了这样一种努力，即把剥削性的阶级关系、阶级斗争以及工人阶级的利益放在马克思主义阶级分析与社会主义实践的核心位置。
    对普兰查斯而言，区分工人阶级与新小资产阶级主要的结构性标准，似乎首先就是生产性与非生产性劳动的区别。白领工作的“非生产性”特征，使其从“生产性”的工人阶级中分离出去。普兰查斯从这样的假定出发，即假定马克思本人运用这一标准，通过将其限定在生产性劳动上，从而为工人阶级划界。现在已经可以令人信服地表明的是，马克思从来没有打算通过这种方式来运用这一区分。[18]无论如何，马克思从来没有这样说过，而且普兰查斯本人也从来没有证明这就是马克思的意思。他的论断是基于对马克思的一种误读。他这样引用马克思的话：“每个生产性工人都是拿工资的，但这并不能由此说每个拿工资的人都是生产性工人。”[19]普兰查斯藉此去指认了截然不同的事情，他借了马克思之口去说，“正如马克思所说，如果属于工人阶级的每一分子都是拿工资的人，这并不必然意味着每一拿工资的人属于工人阶级”。当然，这两个问题并不完全一样，且普兰查斯也并不认为其中的一个问题包含着另一个。他只是假定，比如，他假定那些需要被证明的东西，假定“属于工人阶级的一分子”与“生产性工人”是同义词。接下来，他能够证明有些群体不属于工人阶级，仅仅是根据马克思的定义（至少是如他对定义所作的解释），便能够证明他们不属于生产性工人。
    为什么把这种区别当作是阶级划分的基础，这一点从来都没有被弄明白。同样不清楚的是，为什么这种区别可以不顾这样的事实，即跟“蓝领工人”一样，这些群体完全与生产方式脱离关联；他们被剥削（这一点他承认）；他们从事着由资本主义的生产关系所决定的剩余劳动——在这种关系中，被剥削的工人被迫出卖他们的劳动力；甚或是这样的事实，即工人阶级的劳动组织中存在着的有关资本积累的冲动——比如工人阶级组织的“理性化”、碎片化等等——在这里也同样存在着。说真的，同样的情况——强制性出卖劳动力和起源于资本积累的剥削逻辑的劳动组织——甚至也适用于那些没有被资本直接剥削，但却被诸如国家或非赢利性机构所雇佣的工人。在当代资本主义社会中，不管阶级状况是多么复杂——而且随着新形式的出现和旧形式的变化，种类实在很多——但我们所无法理解的是，为什么剥削性的社会生产关系应当被认为是阶级的非决定性因素。普兰查斯运用生产性与非生产性劳动的区别，把白领工人从工人阶级中分离出去，似乎在很大程度上是武断的，不能有助于我们清楚地去把握现实社会中阶级和阶级利益的真实构成。
    事实上，很快就证明这种“经济的”决定因素对于界定小资产阶级来说是不充分的，甚或是不必要的。它不能解释所有普兰查斯打算包括在此阶级内的群体。他不仅认为这一因素不能包括某些涉及物质生产过程的群体，比如工程师、技工以及管理人员，同时，它也不能解释那种被忽略了的统一性，这种统一性把这些不同因素联结到一个从工人阶级划分出来的阶级中去。现在，政治和意识形态因素必须被当作是决定性的。即使对那些由生产性与非生产性劳动的区别加以界划了的群体[20]，对那些甚至无视这种划分的群体来说，这些因素都是决定性的。最终得出的结论是，一旦这些群体由于被剥削的事实已经被我们从资产阶级中划分出去，那么，将他们从工人阶级中分离出去的决定性因素便是具意识形态性的，比如脑力与体力劳动的区别。普兰查斯认为，这种区别不能用“技术主义的”或是“经济主义的”术语来界定。比如说将其经验性地划分为“脏的”和“干净的”工作，劳动者用手的工作与用脑的工作，或者直接接触机器的与不直接接触机器的工作。这本质上是一种“政治——意识形态”的划分。尽管这种划分不但不可能是直接明了的而且是极具复杂性的，这种复杂性在新小资产阶级内部产生派别，也就是说，根据普兰查斯的观点，这个决定性因素既把这些群体从工人阶级中划分出来，又忽略了阶级内部的各种差异，包括与其也不相协调的关于生产性与非生产性劳动之间的划分。换句话说，这种意识形态划分是构建“新小资产阶级”这样一个阶级的决定性因素。
    远不清楚的是，普兰查斯的意识形态划分是与什么样的事实相关联的，或者，为什么这种划分可以无视工人内部结构性的共同点。真实的情况是，工业资本主义中的生产组织在劳动过程内部、在工人中间形成了不同的划分，这不是取决于劳动的过程本身的技术需要，而取决于其资本主义特点。这些划分常常会有碍于统一的阶级框架的形成，即使就这些工人同资本剥削的关系而言是同属一个阶级的。但不清楚的是，在区分劳动过程的工人或分化阶级组织过程中，为什么普兰查斯所提到的这些划分会比其它划分更具决定性呢？同样不清楚的是，为什么这些划分不仅应当被看作是团结的障碍、阶级组织化进程中的路障，而且在确定工人阶级的角色认同问题上更是决定性的障碍。[21]事实上，普兰查斯的理论根本就不能包容阶级发展的任何进程。似乎只存有一连串静态的、有时是重复的阶级状况。就其自身而言，这种观点似乎有着重要的政治含义。
    如果在被剥削的雇工群体内体力与脑力工人之间的意识形态划分，不能与由资本与劳动之间的生产关系直接决定的任何客观障碍相关联的话，那它也不能和这些工人中间真实的不可超越的利益划分相关联。两种群体的阶级利益都取决于这样的事实，即通过出卖劳动力，他们都成为直接的被剥削者；这些利益首先是与这一买卖的状况有关的，最后是与消灭资本主义生产关系——劳动对于资本既是“正式的”，也是“真实的”屈从——相关的。根据这些工人在劳动过程中的不同作用，可以在它们之间进行一种划分，这种划分在有些情况下是基于他们的责任感、教育、收入等方面的差异[22]；但是这些差异从任何标准来看，都不能被认为是与生产关系和剥削相关的阶级划分。他们之间的意识形态划分，更多的不是根据他们自身的阶级利益观，而源起于他们关于资本的观点，资本倾向于使它们分离开来。资本主义意识形态的强制性当然能起到动摇工人阶级内部的团结并干预阶级组织化进程的作用，但它却不能在不同类型的工人之间充当绝对的阶级障碍。
    这样一来，在普兰查斯所提出的关于阶级问题的分析当中，剥削关系不再是决定性的。这与他的基本理论原则是相一致的。根据普兰查斯的观点，生产与剥削的关系属于“经济的”范畴，正如我们已经看到的，尽管它“在归根到底的意义上起决定作用”，但或许它并不能在任何一种给定的生产模式或社会框架中都是决定性的。这一观念被运用于阶级的分析。[23]现在变得清楚的是，确实存在那样的情况（实例），即政治的或意识形态的因素在决定阶级的问题上是至高无上的。普兰查斯所说的不简单是指阶级的形成总是一种政治的、意识形态的、文化的进程，同时也是一种经济的进程；或者，阶级间关系不仅是经济的，而且是政治的和意识形态的。他也不是仅仅指出“政治”在那种生产关系本身是通过政治的方式组织起来的地方所担任的特殊角色。他要指出的是，意识形态和政治关系可以在阶级的“真实”构成中优先于剥削关系，而且那种政治的或意识形态的划分可能代表了根本的阶级障碍。这样一来，剥削关系又一次被置换出去了。[24]
    那么，普兰查斯关于阶级的观点在实践中的结局又如何呢？为什么白领工人是否在理论上被包括在工人阶级内部的问题是如此重要呢？正如我们看到的，普兰查斯本人坚持认为，为了保证革命的完整性及工人阶级的霸权，划分出一个“新小资产阶级”是具有战略重要性的。然而，还可用另一种方式看待此问题。我们已经看到，对于普兰查斯来说，在确定白领工人的阶级属性问题上，生产关系不是决定性的。“新小资产阶级”作为一个阶级，它的特点在于它是基于意识形态划分基础之上的，这种意识形态划分是由其关于资本的观点而界定的。换句话说，就他们一致认同于资本主义霸权性意识形态而言，他们构成了一个阶级；而且，这种“认同”似乎是在表明：新小资产阶级分子可以接纳工人阶级的立场，也就是说，他们的政治态度可以极端化地倾向于无产阶级，但却不能作为工人阶级的一部分。这些说法与下面的事实不相吻合，即比起那些蓝领工人来，白领工人更容易认同于资本主义意识形态；这一点对于阶级组织，对于阶级意识的发展，对于阶级统一性的形成是值得重视的，社会主义策略必须将其考虑在内。对普兰查斯来说，这些意向性似乎对于阶级的划分有着决定性的意义。
    不管普兰查斯对法国共产党的理论与策略如何批评，他的阶级理论还是属于“欧洲共产主义的理论家们把无产阶级在西方社会内部的比重降低成为少数的一种努力……”[25]他大笔一挥，发达资本主义国家中的无产阶级就从大多数被减少到一个残余的群体，这一群体必定是不可避免地要把阶级联合放在其首要的议事日程之上。普兰查斯在总体上关于阶级的定义与其特定的关于“新小资产阶级”的定义，把社会主义策略的聚焦点从形成一个统一的工人阶级转移到构筑以阶级差异和划分为基础的“人民同盟”上去了。对于“新小资产阶级”来说，对它具有吸引力的不是工人阶级的利益，而是小资产阶级的特殊利益。
    这种对于“同盟”的认识，一旦被那种不仅与其他团体与党派结成“联盟”且能直接代表其他阶级的利益的工人阶级政党所接受时，其重要意蕴就变得更加清楚。普兰查斯坚持认为，小资产阶级朝向无产阶级立场的极端化倾向，取决于为工人阶级自身的阶级斗争组织所代表的小资产阶级。……这就意味着，首先，在工人阶级霸权条件下的人民联合只能基于构成联合的阶级与派别之间的阶级差异。[26]这种观念被证明是一柄双刃剑。一方面，它表明，人民力量本身应该在斗争进程中发生变形。普兰查斯认为，这就是为什么说“联合”的建立“不应该以妥协的方式——在严格意义上说——通过工人阶级向其同盟所希望的那样作出妥协，而毋宁“是通过那种在不间断斗争过程及其阶段上，树立能够改造这些同盟的目标，并考虑他们所具有的特定阶级决定性因素，以及影响他们的特定的极端性”[27]。另一方面，正是那种认为联合必定不只是基于作出同盟所要求的妥协的观念，也要求工人阶级组织不再是工人阶级的组织。现在看来，这些组织必须保护的似乎不仅仅是工人阶级利益的统一性，而且也要保护小资产阶级利益的统一性。普兰查斯在此时似乎在批评法国共产党把“人民同盟”过分地看作是理所当然的，而不是承认他们不同阶级利益的特殊性。“工人阶级”政党不能从一直由其阶级利益决定的观点出发，从而简单地向外在的因素做“让步”；它必须在实质上代表其他阶级的利益——而且，这意味着树立能够表达这些其他利益的目标。这不可避免地提出这样的一个问题，即社会主义自身的最终目标必须在何种程度上为跨阶级的状况所制约。

四

    欧洲共产主义理论化的桩基已经在《当代资本主义的阶级》一书中牢牢打好，但其逻辑的与战略性的意蕴并未完全彰显，一直到普兰查斯完成了他的最后两部主要作品：《独裁的危机》——这或许是标志着其“向右转”的关键之点——以及《国家、权力与社会主义》（1978）。第一部作品的写作是与欧洲共产主义的正式出现相一致的，也许与其对于希腊国内共产党事务的介入有关。在他的最后一本书中——该书写于左派联盟跨台之前，但在新哲学的产生以及其他法国的反马克思主义思潮出现之后，普兰查斯觉得有义务去面对当时对于马克思主义的各种攻击，同时也要迎合一些新的学术思潮（特别是福柯）。这两部作品中的重要发展在于，它们对于国家的理解，以及对于向社会主义过渡的理解，这种理解使得欧洲共产主义把社会主义过渡当作是一个民主化的平稳进程。在《独裁的危机》中，比如说，在他关于葡萄牙革命的分析中，他表明了自己的思想——作为对于“民主化”的威胁，通过拒绝任何对于国家统一性的抨击、任何对于国家机器的“拆除、分离、与脱节”——在这一方向上得到了多大的发展。
    在这一点上，普兰查斯开始与他曾经批评过的社会民主主义的国家理论合流。然而，他继续了关于“国家主义”的社会民主主义的批评，这也是他第一次公开地批评斯大林主义。如同社会民主主义者一样，他坚持认为，国家对于人民力量的冲击是开放性的，不需要那种基于国家是“磐石般的、没有任何碎片的权力集团”这一假设的策略。实际上，这种策略是有害的，会导致“国家主义”和其他类似权威主义的畸形。国家不需要来自外部的冲击和破坏。既然国家贯穿着内在的冲突——在阶级内部与不同阶级之间历来存在着矛盾冲突，国家本身可能就是斗争的主战场，当人民斗争被用来解决国家的内部冲突时。在这里，有许多东西似乎使人回想起他在此前已经放弃了的工具主义以及社会民主主义的观点，即国家或国家的一部分，能够像“为不同阶级所渴求的目标”一样，从统治阶级手中转移到被统治阶级手中，并由此去影响从资本主义到社会主义的过渡。如同社会民主主义的策略一样，它们似乎也坚信国家能够领导朝向社会主义的过渡，而且不会遭遇不可超越的阶级障碍。对普兰查斯来说，两种策略之间的区别在于，国家不可能简单地被占有：但它或许可以被变形。在国家内部必然会有一个“权力关系的决定性转换”——无论是在代议制度上，还是在国家行政管理与镇压机构、市政服务、司法、警察和军队中。这些模糊主张连同国家必须保持统一的要求，使人们想去弄明白它与社会民主主义到底有多大的不同；但是如果说它们之间确有不同的话，那也只能这样说，这一计划比起社会民主主义关于通过小规模的阶级斗争把资本主义国家改造成社会主义因素的可能性来说，甚至可能更是过于乐观了。
    如果说有某种政治思潮与普兰查斯理论最接近的话，那么它一定就是主流的欧洲共产主义。至少,在“人民同盟”的问题上,以及通过“拓展”议会式资本主义民主实现朝向社会主义过渡问题上,他现在已经公开地与欧洲共产主义在上述最基本的假设方面达成了共识。矛盾之处在于,如果普兰查斯的做法——也是欧洲共产主义的主要做法——就是通过在工人阶级内部设立人为的阶级障碍，从而为社会主义斗争道路设置不必要的樊篱的话，那么他还倾向于通过低估阶级之间的障碍从而淡化斗争的实际困难。比如说，在普兰查斯的分析中制造了一个渐进的阶级序列，模糊了“人民同盟”中工人阶级与明显是非工人阶级分子之间的鲜明划分；而更为根本的是，“人民同盟”内部大范围的阶级利益的合作。并把剥削关系降低到次要的位置，甚至倾向于缩短资本主义与社会主义力量间的鸿沟。这或许有助于解释为什么欧洲共产主义者“不去充分谈及过渡的问题”[28]，并且去低估直接的阶级冲突与斗争的必要性。整个这一做法基于以下两种假设，第一个假设是，真正的（潜在具有革命性的）工人阶级代表的不过是少数人的悲观主义，第二个假设是，（修正的）社会主义方案代表的是大多数人的乐观主义。两种假设都对实践结局具有重要影响，共同限制了社会主义的计划：乐观主义限制了手段，悲观主义裁剪了目标。
    普兰查斯在他的国家理论中建立起政治的支配性；在他的阶级理论中把剥削移置出去，把意识形态提升为一种主要的决定性因素（从而也把工人阶级贬低为一个淡化在“人民同盟”中的残余部分）；他逐渐把“民主”当作一个非决定性的概念，把资本主义与社会主义“民主”放在一个不间断的序列上，模糊了资本主义与社会主义之间的冲突、对立与阶级矛盾，普兰查斯预言了所有新的“真正的”社会主义的全部主题。尽管如此，他从来没有为这些主题给出最终的结论；确切一点说，他不是NTS的第一个重要的阐释者，但却是NTS的最后一位先驱。

注释

[1] 尼柯斯·普兰查斯（1936—1979），出生于希腊雅典，曾就读于希腊、前西德和法国的几所著名大学，是希腊共产党党员。他1960年移居巴黎，成为阿尔都塞的学生，1979年因政治上陷入悲观情绪而自杀去世，年仅43岁；去世前，他担任巴黎第八大学社会学系讲师以及法国大学出版社“政治丛书”主编等职。在他短暂的生命历程中，发表了五部重要著作；《政治权力与社会阶级》（1968）、《法西斯主义与独裁》（1960）、《当代资本主义中的阶级》（1974）、《独裁的危机——葡萄牙、希腊和西班牙》（1975）、《国家、权力和社会主义》（1978）。——译者注

[2] 参见拉宾·布莱克本主编的《社会科学中的意识形态》，伦敦1972年版，第11章。

[3] 尼柯斯·普兰查斯：《政治权力与社会阶级》，伦敦1973年版，第288页。

[4] 同上书，第271页。

[5] 同上书，第273、288页。

[6] 同上书，第55页。

[7] 尼柯斯·普兰查斯：《当代资本主义中的阶级》，伦敦1975年，第101页。

[8] 值得关注的是，普兰查斯发现巴里巴尔的研究有着过多的“经济主义”色彩，见《当代资本主义中的阶级》，第13页。

[9] 同上书，第98页。

[10] 同上书，第193页。

[11] 同上书，第204页。

[12] 同上书，第196—197页。

[13] 同上书，第198页。

[14] 同上书，第199页。

[15] 同上书，第194页。

[16] 同上书，第204页。

[17] 同上书，第204页。

[18] 参见皮特·麦克森斯；《生产性和非生产性劳动与马克思的阶级理论》，载《激进政治经济学评论》第13卷，第3期，1981年秋季号，第32-42页。

[19] 《当代资本主义中的阶级》，第210页。

[20] 《当代资本主义中的阶级》，第224页。

[21] 关于阶级划分与阶级组织的障碍之间的不同——比如说，当其运用于工程师身上时——所形成的讨论，可参见皮特·麦克森斯的《科学管理；一个反对的观点》，载《阶级与社会》，1984年第13期，第177—209页。

[22] 这些因素当的的某些——比如教育——甚至可能是纯粹是“随机性”的，在不同的时代，在不同的资本主义国家里发生变化。比如，普兰查斯或许是对某些欧洲事件的总结——特别是法国？——比方在美国或加拿大这些国家，白领工人的教育明显地不同于蓝领工人。法国经验的历史特列被阿尔都塞的理论转化为理论的统一已经不是第一次。

[23] 比如可参见《政治权利于社会阶级》，第62—70页。

[24] 值得补充的是，普兰查斯看上去很难把他的注意力集中于剥削关系，即使是在“经济”明显占“统治”地位情况下，也就是说，在资本主义生产方式比较普遍的社会框架中。比如说，在他关于基本原则的论说中，在那里，他限定了生产方式的决定性特征，他认为，在所有的阶级社会中，财产关系的特征就是生产者与劳动方式的分离。这种赋予资本主义惟一特征的与生产方式的特定的分离就发生于劳动进程中，发生于“真实的剥削”关系中。这种分离“发生于大工业阶段”（《政治权利与社会阶级》，第27页）。普兰查斯再次将此观点赋予马克思。然而，对于马克思而言，关键的问题是雇佣劳动，早在“大工业阶段”之前，这种最为关键的分离便已发生，于之相伴生的不仅仅是劳动对于资本的“真实的”屈从的劳动进程的重组。而且这一分离是发生于正式的屈从中剥削关系的早期转变之中。这就是资本主义关系与其他生产方式的根本界线，尽管劳动进程中的变迁遵循了这一线索，并在阶级结构中产生了复杂的影响。普兰查斯已经把焦点从剥削关系转移到了劳动进程。于是这一点就表现为在“经济的”层面上的生产方式突出的和根本的特征。这或许会有助于我们弄清在他关于白领工人的分析中的我们已经注意到的某些奇特之处：比如，他拒绝把雇佣工人的身份当作——比如，他们通过劳动力买卖而进行的剥削——在决定他们的阶级问题上是决定性的，在一个相当奇怪的基础上，其工资不过一种分配方式；而且他的倾向不是赋予劳动进程的组织中这些工人的立场及其在脑体间分工中的意识形态表达以关键性角色。

[25] 埃内斯特·曼德尔：《从斯大林主义到欧洲共产主义》，伦敦1978年，第209页。

[26] 《当代资本主义中的阶级》，第334—335页。

[27] 同上书，第335页。

[28] 拉尔夫·密里本德：《宪政主义与革命：关于欧洲共产主义的注解》，见《社会主义文摘》，1978年，第170页。

上一篇　回目录　下一篇


第四章 意识形态与政治的自主化

第四章 意识形态与政治的自主化

一

    毫无疑问，普兰查斯对NTS理论的发展产生了重大的影响；但最终，对于NTS的目标来说，他仍然是过于“经济主义”了，而且仍然是过多地局限于把工人阶级当作社会主义方案中的主要构成者。政治从阶级中决定性地分离出来是这样完成的，即把意识形态与“话语”——它们本身被认为是独立于阶级的——当作首要的历史决定性因素。根据NTS的设想，正是意识形态或“话语”把个体构建为“主体”。对于左派来说，重要的政治主体是“人民”，这是由类似“人民同盟”或“国家——人民”的话语构成的。
    较具影响力的重大举措是由E.拉克劳作出的。如同普兰查斯一样，在开始时，作为马克思主义正统和理论严格性的辩护者——比如说，不同于A.G.弗兰克，甚至不同于巴里巴尔和普兰查斯本人，他在重视“意识形态决定因素”和构建它们的社会非决定性方面超越了普兰查斯。在他最近与C.墨菲的合著中，正如我们将要看到的，他已经迈出了最后的一步，不仅是把意识形态从社会决定性因素中分离出来，而且把社会也一起分解为意识形态或者“话语”。《霸权与社会主义策略：通往激进民主政治之路》一书，值得我们加以考察，这并不是因为对于NTS来说，它是特别具有说服力的，而是因为此书是一个非常完美的全景勾画，它总结了NTS的所有主题及其最终结论，特别清楚地在理论和政治上揭露了NTS内在逻辑方面的全部错误与矛盾。
    拉克劳批判普兰查斯关于法西斯主义的作品，[1]是其意识形态独立化的首要一步。这种理论举措的目的明显是政治性的，是为了批评普兰查斯拒绝把国家主义作为反法西斯主义的恰当武器的做法。根据拉克劳的观点，正是这种“国家——人民”式或者“人民——民主”式的“质询”缺失了，比如，20世纪20年代德国劳工运动就是如此。与普兰查斯相对立，他实际上认同了德国共产党的政治策略，特别是在德国沙文主义中出现的“施拉格特路线”。我们应该记住的是，“施拉格特路线”鼓励某种与法西斯的交易——比如说，德国共产党曾经为了纪念在莱茵兰地区[2]反法的行动中被杀的原纳粹武装分子而号召进行一场总罢工。拉克劳承认，在这一路线中有一种“机会主义”的因素，而且它具有削弱工人阶级反抗纳粹的效果；但他认为这一切并不是内在于国家主义潮流之中的。这是由“阶级还原主义”所产生的，它迫使德国共产党去把这种政策当作一种对于小资产阶级的妥协。[3]
    为把这种对于国家主义的辩护理论化，拉克劳提出了一套更具可行性的涉及“国家——人民的质询”的——实际上在总体上是意识形态的——非决定性和阶级中立性的理论原则。毫无疑问，这个判断受他对他的祖国阿根廷的政治形势的态度，以及他对庇隆主义者传统式“人民质询”的同情的启发，在他看来，这其中有一种潜在的、强烈的“人民——民主”倾向，这种倾向随着统治的崩溃而出轨，避免了任何自由化以及“任何人民质询与资产阶级意识形态之间僵化的结合形式”。[4]
    由此争论而来的意识形态理论，对于其更为广泛的应用及其与主要理论（与欧洲共产主义相关的）思潮的“结合”来说，在我们继续详细探讨拉克劳在《霸权与社会主义策略》中的理论与政治的最终结果之前，是尤为值得研究的。在早期作品中——尽管工人阶级在拉克劳关于社会主义策略构思中仍然保有显要性地位，社会主义斗争正变成不同于阶级斗争的一个由人民同盟（本质上是由阶级中立的意识形态构成）操纵的非决定性的“民主”斗争。可以说，从欧洲共产主义到新的“真正的”社会主义转变之基础已经准备好了。
    在欧洲共产主义看来，正如我们已经注意到的，“工人阶级”运动的主要任务是赢得“中间阶级”的心脏和大脑。既然这样一场战斗必须在意识形态与政治领域打响，那么人民同盟的策略就应对意识形态斗争极为看重，并且赋予意识形态问题以非常特殊的理论重要性。在他的文章《法西斯与意识形态》中，拉克劳明确界定了由阶级联合的策略所提出的理论需求：“今天，当欧洲工人阶级正在增加其影响，且一定要把其斗争越来越酝酿成一种中间阶级的意识形态与政治霸权的争夺的时候，对于马克思主义来说，比以往任何时候都更需要形成一种排除了最后一点阶级还原主义色彩的关于意识形态实践的严格理论。”[5]相应地，为了满足这些策略的需要，拉克劳为马克思主义意识形态理论引入了重要的创新。
    然而，为了奠定自己的理论基础，他必须首先弥补由欧洲共产主义策略与普兰查斯提出的阶级理论的不足。还有，就是怎样去定位“中产阶级”的问题。拉克劳也不满足于法国共产党关于“中间雇工阶层”基本上非阶级的观念，但他总结说，这一定位或许不比普兰查斯所提出的定位错得更多。[6]拉克劳认为，普兰查斯的定位的困难性在于，通过把意识形态因素当作阶级的主要决定因素、脱离生产关系来界定阶级，这就在实质上否定了马克思主义的基础。[7]那么，对于拉克劳来说，问题就是去承认并解释这些群体（他所接受的）意识形态统一性，并赋予此种统一性以其应有的优先性地位，而不必与马克思主义阶级分析的基本前提相矛盾。在他的分析中，阶级保留了其理论的纯洁性，但却失去了其历史性意义。
    与普兰查斯相比，拉克劳承认“新小资产阶级”是工人阶级的一部分；他只是进而认为，不管这些依据生产关系划分的群体的客观的阶级情势如何，这种情势在决定他们的定位问题上都是次要的。对他们来说，与“统治集团”的主要“冲突”不是一种阶级的冲突。在他们那里，重要的冲突“不是在支配性的生产关系的层面上，而在政治和意识形态关系的层面上展开的……”[8]换句话说，他们“作为‘人民’的身份远比他们作为‘阶级’的身份更为重要。”[9]在普兰查斯那里，新旧小资产阶级是两个不同的阶级，且新小资产阶级属于工人阶级，但这一事实却被政治与意识形态的统一性——这种统一性把它们联结在一起，并把它们与其他阶级分离开来——所忽视；而且，它们在两个主要阶级之间的位置允许它们任意“摇摆”。那么，资产阶级与无产阶级之间的阶级斗争越来越成为这两个竞争者试图以意识形态的手段去征服其他群体的意识形态之战。
    这显然是代表了马克思主义阶级与阶级斗争理论的一个重要的创新。然而，需要强调的是，所有三种修订马克思主义理论以吸纳“中产阶级”的企图——法国共产党关于无阶级的中间的雇工阶层的理论，普兰查斯关于新小资产阶级的理论，以及拉克劳用意识形态划分取代阶级冲突的理论——都代表了一种内部的争论，即哪一种阶级理论最适于支持人民同盟的策略，以及这一策略赖以形成的基础；“权力集团与人民”的对立。三者的共同之处在于，大家不过都是在以或此或彼的方式把生产和剥削的关系以及资本与劳动之间的直接对立从马克思主义理论与实践的核心中移置出去，尽管拉克劳走得比普兰查斯更远。
    这样一来，拉克劳在他关于意识形态的理论中，通过尽可能地把意识形态从阶级关系中摆脱出来，从而加大了意识形态的独立性。这一判断形成的前提在于，在由阶级冲突与斗争决定的意识形态表述与那些由其他类型的冲突，特别是“人民——民主”斗争——在这种斗争中，“人民”（一个跨阶级的组合）成为支配性的“权力集团”（比如说是以国家的形式出现的）的对立面——所产生的意识形态表述之间是存在区别与差异的。这种非阶级的意识形态总是与阶级意识形态一同出现（或结合）；但是由于它们在原则上是独立的、中性的、无阶级特性的，它们能够从一种阶级意识形态中分化出去并为另一种所同化。比如，统治阶级的霸权在很大程度上依赖于它通过把人民——民主意识形态适用于其自身，从而调和对立的能力。
    那么，这一论断的关键之处就在于此。这些可分离的，阶级中性的、人民——民主的“质询”是“与意识形态阶级斗争同样重要的部分”[10]。事实上，既然在这里赋予意识形态以如此的重要性，这些独立的意识形态因素就可以被认为是代表了阶级斗争的一个核心。这一论断的重要性在于，“尽管由阶级决定的区域在被缩减，但是阶级斗争的领地却被极大地拓宽了”[11]。这样就不仅为超越阶级的政治联合——可以说是人民阵线的“理论化”，而且也明显地为“阶级之外”阶级斗争的主力军的定位提供了理论基础。关于主力军问题，或许拉克劳为我们提供了一些暗示。通过把阶级斗争的负担过多地放在独立的意识形态“质询”(interpellations)的“关联”与“非关联”之上，他使阶级斗争看上去在很大程度上是一种“独立的”学术训练，在这种训练中，每个阶级的“独立的”学术精英为争夺非阶级的意识形态因素展开了艰苦的斗争，胜利属于这样一个阶级，这个阶级的知识分子能够最令人信服地重新界定这些要素，以适合其自身的特定利益。
    根据这种观点，对于一个诸如自由民主之类的意识形态系统来说，适合它采取的理论策略似乎就是首先从它们（临时的或是任意的）的阶级联合中把它的非阶级的——特别是人民——民主式的——“质询”剥离出来。这一点可以通过去除它们特定的社会历史内容并加以抽象而得到实现。这样，它们就变成了一种多多少少可以普遍适用的命题，这一命题可以与新的社会——历史利益相结合从而实现重新构建。如果说资产阶级的霸权是基于其他能够宣称对其自身的人民民主的“质询”，那么，社会主义政治理论家反霸权的任务，首先就是把这些意识形态因素——通过证明他们的非阶级特性——从资产阶级意识形态中剥离出来。
    值得注意的是，拉克劳超越了关于并非所有社会冲突皆为阶级斗争，并非所有意识形态皆为阶级意识形态——即使他们被暗含在阶级斗争之中——的判断。他还超越了这样一种认识，即一种特定的阶级意识形态——比如资产阶级的民主意识形态——能够获得某种统一的外在表现，而且很清楚的是，正是这种统一的外在表现构建了阶级的霸权，他甚至不简单地说这种关于统一的声明要想具有霸权性，就必须包含有重要的真理性因素。所有这些都将是真实的，且可能正确地表征资产阶级民主——这既是一种阶级意识形态也是一个可信的关于统一性的声明，就其不仅是通过魔幻化，而且是通过带给他们实际利益，从而获得了其他阶级的忠诚而言。然而拉克劳意不在此，他并不认为一种就其起源与意义而言是由阶级决定的意识形态能够获得一种统一性的外观，且能有利于该阶级的霸权，恰好相反，他的观点是：这样一种意识形态应该被当作是“没有明确的阶级意味的”[12]，而且阶级霸权要依赖于承认并把握住这些本质上是“阶级中立”的“质询”。比如说，据此去判断资产阶级民主的“民主”方面，就很不同于承认资产阶级民主的形式——不管这种“资产阶级”怎样，都不能够被当作仿制品和骗人的把戏而加以忽略。这实际上是对“它们根本就不是‘资产阶级’的”这种观点提出了质疑。在一个注脚中，拉克劳坚持认为，在“民主质询”中，他更为关注的不是自由主义的意识形态和议会式民主。[13]很清楚，他的观点是要在资产阶级和社会主义民主之间搭建一座桥梁，在概念中消除它们之间的根本断裂。
    这种观点的重要意义似乎在于，社会主义可以仅仅通过扩展这些从根本上讲是阶级中立性的民主形式而建成。还有，我们将不会遇到阶级的障碍。比较起来，如果我们打算把这些民主形式当作是具有阶级性的，我们就可以承认它们的价值，甚至承认它们对于某种总体性的承诺所具有的可信性；但是我们不得不去承认资产阶级民主与社会主义民主之间的非连续性，以及从一方前进到另一方的困难。对拉克劳来说，正确的策略不是去强调社会主义的特殊性，不是通过用社会主义民主去挑战资产阶级民主的局限性，从而呼吁社会主义民主，而且，最终也不是去追求工人阶级的特殊利益，而是去淡化分裂与冲突。我们现在有一种与阶级和国家的理论相配套的意识形态理论，需要用它去支撑人民同盟，以及通过资产阶级民主形式的扩展而建设社会主义的策略，这些做法全都忽略了资本与劳动之间的直接对立。

二

    然而，拉克劳并没有在这些已经远离传统的马克思主义理论与实践的地方止步。在他最近的著作中，他的早期作品中的理论与政治逻辑已经被发挥到极致：他与马克思主义，特别是工人阶级——实际上，必须指出的是，与任何可以被认作是社会主义的东西——作了告别。他早期对影响日增的欧洲工人阶级的评论，以及他为社会主义斗争——作为一种建立工人阶级对于“中产阶级”的霸权的努力——而开出的“处方”，在他今天看来，将是不可以想象的。工人阶级现在已经完全为“人民”所代替，而且社会主义在某种意义上被称为是“激进民主”。首先，独立的意识形态——或者更明确一点说，话语——已经涵盖了整个社会领域。已经不再仅仅是一个把意识形态从任何社会基础中分离出来的问题；现在，社会本身是由意识形态或“话语”构成的。社会关系或角色认同已无必要，只有无主题的领域。他已经把NTS的逻辑发挥到极致，发挥到公开贬低社会主义本身——现在至多也不过是“激进民主的一部分”，他的“同志们”很少会有人愿意去效仿这一点。
    在《霸权与社会主义策略》中，拉克劳和他的合作者C.墨菲，开始去损毁马克思主义关于工人阶级将是社会主义变迁的主力军的观点之基础，并代之以一种政治方案，这种政治方案的目标是“激进民主”，其主体是一种人民同盟，这种人民同盟不是由阶级关系构成，也不是由任何决定性的社会关系构成，而是由话语构成的。这种理论方案要求对马克思主义的首要前提加以挑战。于是，拉克劳与墨菲发起了对于他们认为是“对于正统本质主义的最后阵地”——马克思主义最为基本的“阶级还原主义”——的攻击，在这种“阶级还原主义”中，“经济”是一个“自我规范”的机制，严格地依据“内在的”法则运行，不存在“任何源于政治的或其他外在干预的非决定性”[14]。这种机制，通过其自身的运行规则，自然而然地构成了社会动力；且这些社会动力，由于它们在生产关系中的地位，将拥有“历史性的利益”，这将反映在其他的“社会层面”上——特别是在政治宣言中，尤其在于社会主义中的工人阶级的“基本利益”中。[15]
    这种理论方案的第一步就是存在严重问题的。它以对马克思主义的过分误解为开始，以致对整个论断提出了质问。他们对于马克思主义的首要原则及其关于“经济”的构思所做的概括，是值得详加援引的，特别是他们关于马克思主义的解释在NTS中并没有什么不同之处。他们关于“经济的运行规则”的观点是与生产力是中性的论题相关联的，接下来：

    对于马克思主义来说，生产力的发展在朝向社会主义的历史演化中扮演了重要的角色，如果说“生产力在过去的发展使得社会主义成为可能，而且它们将来的发展使得社会主义成为必需”的话。庞大的被剥削的无产阶级处在社会框架之底层，其历史使命是占有并控制高度社会化了的和发达的生产力。现在资本主义生产关系对于这些生产力的发展来说构成了一个不可超越的障碍。因此，资产阶级与无产阶级之间的矛盾是对于主要的经济矛盾的社会与政治的表达，这种矛盾把生产力发展的一般原则与特定的资本主义生产方式的发展原则结合了起来。根据这个观点，如果历史有意识及理性的话，那么生产力发展的一般规则就是可以预期的。因此，经济可以被理解为一种社会机制，这种机制能够独立于人类行为之外作用于客观现象。[16]

    让我们在这里稍作停留，以强调一下关键之点。尽管关于原始的技术决定主义（在这里是错误地将其归之于马克思了），关于把历史看作是生产力中性发展的观念是如何提出了由马克思设置的本质问题——这些问题涉及到资本主义的特殊性及其在变革生产力时具有的推动力——还需要继续讨论，但我们无需被这些问题禁锢在这里。[17]在这里，足以引起注意的是，拉克劳与墨菲把以下观点归之于马克思，即生产力是“中性的”，而且它的发展是一个“中性的”过程（稍后我们可以看到这意味着什么）；无产阶级不过是这一基本的技术发展进程的映象，就如同是资产阶级与无产阶级的对立一样（那种关于阶级剥削的观点根本就没有被考虑进来）；为了使通过集体占有由资本主义发展起来的“中性的”生产力得到进一步发展，无产阶级的“历史使命”被降低为服从技术规则的要求（再者，消灭阶级剥削的“历史使命”没有被考虑进来，这一使命不能允许任何类似阶级斗争这样的“非决定性的”、“外在的”东西）。
    当然，这并不是马克思第一次被解读为一个技术决定论者——尽管这一解读比起其他的解读来是更为常见的。这一特定描述的重要性在于它包含有一个基本预设：即在拉克劳与墨菲看来，马克思关于工人阶级是政治主力军，是社会主义变革的优先性的主力军的观点，其前提是假定了作为一个统一的政治力量的工人阶级，将会在对于技术要求的机制性回应中自然而然地出现，而且马克思主义的成功与失败的依据在于这一简单的决定主义是否成立——很明显还没有成立。这一判断的全部力量——以及它在多大程度上是基于一种总体性的误读——在下面变得更清晰了：

    现在，为了使生产力发展的这一一般原理完全生效，有必要使介入生产关系进程的全部要素服从于其决定性因素。为确保这一点，马克思主义不得不诉诸这样一个假设：即把劳动力当作一种商品。S.鲍尔斯与H.金蒂斯已经表明， 这一假设将如何会使马克思主义忽视劳动力——作为资本主义生产进程的一个要素——所具有的整个一系列特征。劳动力与生产的其他必要因素的不同之外在于，资本家必须要做的不仅仅是购买；还必须使其进行劳动。然而，从根本上忽略了劳动力作为商品其使用价值是劳动这一问题。因为如果它只是同其他商品一样的商品，那么从购买的那一刻起，它的使用价值就很明显已经自动生效。对于资本来说，把劳动设定为劳动力的使用价值，这会模糊了包含在具有社会实践能力的人那里的生产性投入，与那些资本的所有权足以保证他们对生产性服务的“消费”的所有剩余投入之间的基本差异。大多数资本主义劳动组织的形成不过是资本家从自己所购买的劳动力那里榨取劳动的必要性的结果而已。如果不能理解资本家在劳动进程的核心所具有的支配性地位的话，生产力的演化将变得无法理解。当然，这就对那种把生产力的发展当作一个自然的、自发的渐进性现象的整个观念提出了疑问。因此，我们就可以理解经济学家观点的两个方面——劳动力作为一种商品，以及生产力的发展作为一个中性过程——彼此相互强化……
    事实上，一旦劳动力被购买，它们的劳动就必然会在最大限度上被榨取。因此，如果没有一系列统治支配关系，劳动进程就无法存在。也因而，正好在垄断资本主义到来之前，资本主义的劳动组织就一定既是生产的技术又是统治的技术。[18]

    于是，他们试图用几个段落来说明，这些统治关系同时会包含来自工人一方的反抗，而且，生产力发展的本质与速率会受到工人阶级斗争的影响，然后，他们总结说：

    由此看来，工人的斗争明显不能通过资本主义的内在逻辑来解释，既然他们的能动性不能被归类于劳动力的“商品”形式。但是，如果这种在资本的逻辑与工人的抵抗的逻辑之间的分裂影响了资本主义劳动进程的组织，那么它必然会强烈地影响到生产力扩张的特征与节奏。因此，那种关于生产力是中性的，其发展是自然的、非线性的观点根本不成立。这样，也就不能把经济理解为是独立的并且自我规定的。因此，在社会因素的构成中赋予经济范畴惟一优先性地位的首要条件并没有被实现。[19]

    让我们先把这里谈的事情弄清楚。首先，马克思被指控为没有认识到——由于被劳动力作为商品的“虚构”所蒙蔽——劳动力不是与其他任何商品一样的商品，因为劳动力是包含在“能够进行社会实践”的人当中的；资本为了榨取最大剩余价值需要去控制劳动过程；因此，资本主义的劳动过程以支配性关系为特征；工人的反抗；资本主义生产技艺和组织形式的发展已经被工人阶级的斗争所制约和规定。
    这些对于马克思的无知指控实在令人惊讶，实际上，马克思对以下一些方面已经有充分的研究：对资本主义劳动过程中的反动特性；对于商品拜物教；对于劳动力这种包含在活生生的、斗争着的人当中的“特别”商品的特殊性；对于资本主义生产的“两面性”，在这种生产中，使用价值的生产是与剩余价值的生产分不开的；对于这种“两面性”是如何歪曲了生产的组织，使其不得不同时作为一个服务于反动的剥削关系的组织而存在；对于生产组织以何种形式被资本控制阶级对立和工人反抗的状况的需要所决定的形式；对于工人阶级斗争的历史以及他们如何影响资本主义的生产和发展；对于劳动工具和当代“技术科学”本身并非是中性的，而是渗透着阶级剥削、统治和斗争的关系的事实；等等。《资本论》第一卷主要就是研究了这些主题，而且是致力于探讨下面这一事实所具有的重要意蕴，即资本对于劳动过程的控制不只是取决于“效率”的“中性”要求，而且是这一进程的资本主义性和敌对性特点以及资本家和劳动者之间的利益敌对——这种对立暗含着统治与反抗的关系——使得控制成为一种必要。[20]即使是在《共产党宣言》中，很清楚的是，生产力的发展根本不是什么“中性”的东西，它取决于阶级的要求与冲突。
    但是，拉克劳与墨菲下面的一些论断更是令人吃惊，他们认为，马克思主义盲目地把工人阶级的“经济”利益与社会主义政治联系在一起，这一点构成了对整个马克思主义理论与实践方案的决定性打击。对于马克思来说，由于在“经济范畴”中充斥着阶级剥削的关系与阶级利益的对立，实际上是由于“经济范畴”是由那些阶级关系构成的——而不只是由一些“中性的”技术要求构成的，所以，在“经济范畴”与其他“社会范畴”之间存在一种有机联系。对于马克思来说，由于物质生产是以歪曲了的阶级的方式组织起来的，在这种方式中，“经济的”关系同时也是力量、矛盾以及斗争的关系，这使得它们不仅在“经济范畴”中，而且在其他社会领域或政治领域都失去了效用。（事实上，物质生产作为一种社会现象不正是历史唯物主义的首要前提吗？）因此，令人难于理解的是，为什么那种关于生产组织不能从“全部社会关系”[21]中分离出去的主张，可以被认为是对于马克思主义的致命挑战，而不是一种最后的辩护。而且同样难以理解的是，为什么那种关于在资本主义生产的核心存在一种根本对立，而且这种对立是不能与其他社会“层面”上的统治、抵抗关系分开的主张，应该被认为是对马克思主义关于社会主义方案的构想的致命打击，而不是对马克思主义关于社会主义政治与工人阶级内在的反资本主义利益之间存在着有机联系的观点赖以成立的前提的重新强调。

三

    这就是拉克劳和墨菲对马克思主义的攻击中存在的第一个致命缺陷，而且很明显这不仅是涉及到对于马克思的惊人的误读，而且在推理上也是根本错误的。而且，在一些更为基本的方面也是存在问题的，这些方面深入到了他们的理论体系的核心——而且，实际上，深入到了整个NTS方案的理论支撑之中。拉克劳与墨菲攻击马克思主义把社会主义政治与工人阶级利益结合起来，主要是基于这样一种观念：即马克思主义必然假设工人阶级的团结及其社会主义冲动是“资本主义发展的结果”——比如生产力的中性、自然的发展，而没有受到来自于意识形态与政治“领域”的“外部干预”；换句话说，工人阶级必然作为一种统一的社会主义力量，直接从资本主义中成长起来，否则马克思主义就失败了。就经典的马克思主义本身承认资本主义生产的经济现实与作为统一社会主义力量的工人阶级的构成之间的中介需要而言，它瓦解了自己的基础。如果工人不是通过一个“易于接受科学知识的理性的、必然的历史运动”[22]——也没有中介——组织起来，那么，就没有正当的理由把“客观利益”加之于历来就是散乱的、易于接受历史利益的多元性而不是阶级利益的多元性的工人阶级之上：

    在这里，选择是明确的：每种选择都有其历史理论，据此，相互冲突的多元性将会被清除，一个绝对团结的工人阶级将会在无产阶级的千禧年时刻呈现出来——在这种情况下，它的“客观利益”可以在一开始就已经被决定了；或者，抛弃这种理论，抛弃任何关于在决定作为一个整体的主力军的“客观利益”问题上，给予某些主体相对于其他主体的优先地位的理论基础——在这种情况下，这后一种想法变得毫无意义。[23]

    换句话说，作为一个统一的革命力量的工人阶级的形成，如果并不完全取决于资本主义生产力的发展，而是需要“外在的干预”——比如说，以政治教育和组织的形式——那么，它必然也就失去了作为革命主力军的优先性，或许甚至是失去了其作为一个阶级的角色认同，同时还要掺入其他一些社会群体，这些群体的集体角色认同以及与社会主义方案的联系是完全偶发性的，完全是依赖于“随机性的构建”。
    否定工人阶级的“客观利益”，或者坚持认为工人与其他“社会因素”在他们的利益与社会主义目标相契合的程度上并没有区别，这到底是意味着什么呢？首先，必须注意到的是，这很不同于仅仅承认这样的一点，即物质利益并非是自然而然将其自身转化为政治目标，甚至更不可能转化为协同一致的政治行动。它包含着这样的意思，即除非被转化成为政治目标和协调的政治行动，否则，物质利益就不存在。这必然意味着，在决定工人的生活境况与体验问题上，资本主义剥削的状况比起其他触及他们生活的状况与偶然性因素来说——这也可能意味着，对于涉及到人类社会生活构成中生产关系与剥削关系的核心性这一历史唯物主义的首要原则的质问——不会更为重要。这里包含的意思是，在受资本主义剥削关系影响方面，工人比起其他本身并非剥削的直接对象的人来说不是更甚。这也意味着，资本家在对工人的利用中并没有得到大的益处，工人从他们所受资本的剥削那里并没有得到大的不利，停止剥削工人不会得到大的好处，被剥削的境况并不在停止了的阶级剥削那里受益，资本与劳动间的关系对于社会的、政治的力量的整个结构并不重要，而且资本与劳动之间的利益冲突也不过是旁观者的看法而已，与当局者无关。（无论怎样，在涉及到充斥在资本主义生产中的统治与反抗的关系时——更不要说工人阶级反抗资本的斗争的整个历史了，拉克劳与墨菲对马克思主义的攻击毫无意义。）简言之，拉克劳与墨菲的论断是，不存在物质利益这种东西，只存在随意构建起来的关于物质利益的观念和想法。因为作为一种实际可行的主张，除了说根据工人在生产关系中的共同境遇，没有共同的“客观利益”能够加之于工人外，还能意味着别的什么吗？这一主张的最终结论必然是，一个穴居人和一个无产者同样可能成为一个社会主义者——惟一的前提就是进入恰当的话语情境中。[24]
    而且实际的结果证明，拉克劳和墨菲从他们对于“关于本质主义的最后质疑”的攻击中所得出的结论是，没有“固定不变”的社会利益或社会身份，所有社会身份都是随机构建且在政治上是可商榷的。事实上，这就是他们的理论最终所依赖的前提；它所包含的不仅是把社会现实分解成话语，而且包含了对历史与历史进程逻辑的拒认。由墨菲与拉克劳提出的“不同选择”的谨慎思考，在一个过于简单的革命千禧年主义与对于工人阶级利益与社会主义有任何有机联系的否认之间——实际上，这不过是对于工人阶级利益的拒绝而已——揭示了一个重要的历史与社会进程构思，或者说，更简要一点说，是对任何这种构思的根本缺失。这就意味着，不存在简单的、绝对的、机械的、线性的以及非矛盾性的决定性因素的地方，也就根本不存在决定性、相关性、偶发性，不存在历史条件、联系、局限与可能性，只有任意的并列、随机发生的事态与偶然性事件。如果什么事情把非连续性、孤立的现实的碎片聚焦起来的话，那就只能是话语逻辑（或许重要的是，他们承认，能够作为马克思主义的“标签”的那种生产关系的地位与生产者的思想之间的关系，将会是一种逻辑的关联——不管这种关联意味着什么[25]）。
    在这一点上，拉克劳与墨菲遵循了我们比较熟悉的从结构主义到后结构主义的路子——尽管他们看上去并不能确定是否把后结构主义者将社会现实分解成话语当作历史的一般规律，或者是不是只在当代，特别是伴随着“工业社会”的来临，社会现实才被非物质化并易于接受一种无主题的构建。然而，通过从这种解构了的社会生活中建立一个政治方案，他们已经勾画出了新的领域。
    当然，如果社会认同的无主题构建将要成为一种政治方案的基础时，我们需要知道的是去“协商”，比如说产生这些认同的愿望与能力从何而来，谁能赋予他们以政治目的的与方向。贯穿拉克劳与墨菲论断的一个潜在问题是：谁会是话语的承载者？谁能建立相关的社会认同？或者，用拉克劳与墨菲自己的话说：“谁是说话的主体？”[26]也就是说，不仅是谁能产生“支配性”话语的问题，而且——不管社会具有什么样的开放性的和非决定性的品格——谁将会成为“支配性主体”，围绕这些人的“话语实践”构筑起一种政治动力？
    有两种可能的回答，一种是很明晰的，另一种则是大略的，不具体的，但却是全面的。第一种回答是，没有人或者是所有人。在拒绝了“本质主义”的工人阶级之后，拉克劳与墨菲提供给我们一个非决定性的“多元主体”，一种“民众”的力量，这要么是由有着多样化的社会角色认同，要么根本就没有这种认同的人构建起来的；但既然多元主体本身是由话语构成的，那么，这至多也就只是一种兜圈子式的回答。如果它确实有所意味的话，它意味着一些非常微不足道而且又是为我们所熟知的事情，而且这种熟知让我们有些不安。我们被告知，我们现在所生活的这个世界不再是由明确对立的社会利益构成的。我们生活在一个日益多元化的社会，其特征是不断的变迁与流动，在这里，人们有着多元、变动的社会认同。这就是为什么“霸权政治”以及随机构建起来的社会认同政治，只在“在当代开始时”才能成为政治领域中的支配性模式。[27]（这难道意味着，后结构主义关于把社会现实分解成话语的做法，只能适用于“当代”，而且只是在过去才曾经存在真实的物质条件与社会关系？）
    另一种选择认为，某些外在的因素，在某种程度上能够独立地从其内部资源中生成支配性话语，将会强行赋予非决定性的大众以集体角色认同，并能形成此前不曾有过的“人民”或“国家”。这种观点明显是存在问题的。然而，公正地说，对于拉克劳与墨菲而言，必须指出的是，尽管这种危险在他们本质上是无根的政治中是不明显的，尽管他们乐于赋予知识分子在构建社会主体的过程中通过独立的随机行动的方式以相当重要角色，但他们似乎并没有意识到危险的存在，似乎他们拥有最佳的民主意图。

四

    但是，也许存在着障碍——民主到底意味着什么呢？这是一个关键性的问题，因为墨菲与拉克劳把他们的政治方案归结为一场由“多元”主体为“激进多元民主”而进行的斗争，以代替一场由工人阶级这样一个统一起来的主体为社会主义进行的斗争。于是，民主的冲动以及民主斗争的多元化，代替物资利益和阶级斗争成为历史的推动力，而社会主义者的要求不过是“内在于民主革命的一个瞬间”。于是，“民主话语”就是历史与政治统一的导线，就是把多元主体的非关联因素松散地联结起来的胶合剂。
    这一论断的前提是，自从法国大革命以来，不存在明显的能够在相关的政治派别中得以表述的社会对立。在“人民——古代王权”的对立——在这种最后的对立中，政治派别与社会的两种对立形式相关联——之后，政治对立已经变得不得不建基于愈益脆弱的社会对立。当代工业资本主义的到来，远没有形成能够在社会主义与资本主义的政治对立中得以表述的更为尖锐的社会分裂，倒似乎是标志着那种能够“把全部的社会机体分解成两个对立的阵营”的明确对立的终结。[28]正因为如此，为了反对日益复杂和多样化的“工业社会”，马克思不得不去发明一种社会划分的“新原则”，即阶级间的对抗。然而，不幸的是，对于马克思来说，在这种社会划分与政治对立之间可能并不存在必然的联系；于是，那种关于阶级斗争是政治划分的基础性原则的主张，“总是伴随着这样一个附加的假设，即把其全部可行性归之于未来”[29]。这样一来，马克思主义者被迫去假定社会结构在未来的简单化和阶级意识的渐进增长，这种意识将最终在政治斗争与“作为在生产关系层面上建立起来”的阶级间的斗争中形成一种关联。
    根据拉克劳与墨菲的观点，我们必须一开始就放弃这样一种观念，即存在某种特定的社会对立，这种对立在构建政治派别时特别重要；相反，一开始就要承认“社会的多元性与非决定性“[30]。已经有许多种对于屈从的反抗，这些反抗只能产生于终结诸如此类的屈从关系的斗争中。因此，我们必须把注意力集中于“集体行动出现的随机条件直接导致了反抗不平等的斗争和对屈从关系的挑战。或许也可以说，我们的任务是确认那种由屈从关系变成压迫关系的条件，并由此将其构建到某种对立中去”[31]。
    在这里，“民主革命”的观念进入了我们讨论的范围。两个世纪前，伴随着法国大革命的爆发，形成了“一个以等级制的不平等的社会——这个社会为神学政治的逻辑所支配，在其中，社会秩序是建立在神圣意旨之上的——之终结为标志的新时代”[32]。其意义与创新之处在于“民主文化的发明”，它将为把某种“屈从关系”变成“压迫关系”以致“对立”创造条件。直到现代民主话语产生以前，这些屈从关系都不能被认为是非法的甚至是压迫性的，而且，只有在这种话语情境中，它们才能被确立为斗争的领域。因此，比如说，民主话语中所包括的对于政治不平等的批判，可以被用来代替对于经济不平等的批判，如同在社会主义话语中一样——这就是为什么说对于社会主义的要求必须被看作是“内在于民主革命的一个瞬间”[33]。
    这种奇怪的关于近现代史的描述，结合对于“社会现实的随机构建”的强调，较好地勾画出了这种观念的复杂性与空洞性。比如说，直到法国革命前，欧洲社会——“为神学政治的逻辑所统治，社会秩序的根基在于神的意志”——的特征都是非常空洞的。下面让我们关注一下“民主的革命”。
    在18世纪的最后几十年，在什么意义上存在着一种“民主革命”（有时也叫做大西洋革命）？这种旧思想的兜售，一般是与相当保守的历史学家R.R.帕尔默以及J.古德科特联系在一起的，这种思想已经被证明，它对于历史学家具有的价值是有限的，而且不再容易获致认同，这主要是因为，为了能够涵盖进入其视野内的社会结构、政治制度与革命运动，必须对其作广义式地界定，以致这种界定在实际上已无意义。[34]然而，如果我们关注这样的思想体系，即在其中，所有这些不同的个案或者其中单独的每一个，都可以改变其作为单一的革命的特征（而且，假定这些思想是广义上被加以理解的），那么其结论对于拉克劳与墨菲就是不利的。
    他们的论断要求新的民主话语——这些论断的展开，愈益与自由民主相同步——必须构建非法的和压迫性的社会关系，否则的话，就不能对这种关系做这样的理解。然而，自由民主话语的历史意义与影响的确一直就是相当模糊的。我们需要被提醒的是，必须充分认识到民主观念所拥有的悠久历史，而这可能是任何人都不会想象到的。毫无疑问，平等的概念在当代已经被扩展了——至少是在广度上，如果不是在深度上的话，这一扩展远远超出了希腊关于平等的概念，那种概念否定了对于妇女与奴隶的民主原则。与此同时，民主意义的变化并不全在于不平等的非法化这一方面。事实上，“民主革命”非常重要的一个维度在于，它标志着把“民主”从其作为人民权力的意义中剥离出来。[35]很明显，正是因为这一原因——且不仅是因为民主标准的提高——“民主”不再是统治阶级中间的一个肮脏字眼。
    任何人只需要考虑的，就是美国的“开国之父”对于民主的恐惧，这与他们的后继者们予这些由制宪开拓者建立起来的政治秩序以“民主”之名时所拥有的自豪与骄傲之间是不同的。不能将这些不同仅仅归之于民主文化的进展。在某种意义上，相反的一面是真实的——或者至少，开拓者们对于“民主”所涉及含义的理解比起后来者是更为严格的。对他们来说，这一字眼与其在希腊语中的意识是一样的，即由人民直接统治，人民是作为平民的下层社会的人，而不是作为民众（这里运用一个由拉克劳与墨菲所使用的一个区分），或者——从有利于有产者阶级的观点出发——由暴民加以统治。在他们看来，根据这些严格的标准，美国的共和制度不是一种民主（除非说它是一种由亚历山大·汉密尔顿提出的“代议民主”，已经带有一种明显地区别于人民统治的新含义[36]）。根据后来者（“民主革命”的子孙们）相当淡化了的标准，同是这个共和国，它却成了地球上最民主的国家，且实质上代表了民主的完美理想。因为，尽管旧式意义上的民主——诸如人民权力——在建立起自由民主的“民主革命”之后依然存在（特别是在社会主义话语中），同时也有着新的含义，这种含义与人民权力的实质无关，却与某种程序性形式以及市民自由有关。实际上，根据新的标准，人民权力的直接运用也可被视为是“反民主”的。
    必须强调的是，民主据其原意是有着阶级意味的——明确指出把人民当作平民来加以统治。当亚里士多德区分当时存在于希腊的体制之主要类型时，他坚持认为区分不仅应以数量为基础，而且还应以阶级为基础；“‘民主’一词的恰当运用，是指在这样的一个体制中，大多数生而自由的穷人控制政府；而且同样的，‘寡头政治’一词的恰当运用，是指在这样的一个体制中，富人与出身良好的少数人控制政府”。[37]他的先驱者柏拉图，甚至更为直白。对他来说，如同对于亚里士多德来说一样，穷人与富人之间的阶级斗争，是内部冲突之源。他这样解释民主的原则：“当穷人赢了的时候，其结局就是民主。”[38]随之而来的结果便是以无政府主义为结局的自由与民主的泛滥。
    崭新意义上的民主，从那种包含阶级意蕴且由“穷人”来统治的传统意义上的民主中分离出来。通过以正式的、与阶级力量的实质不相关联的词句来定义民主，就明显具有了这样的效果，即模糊了传统意义所揭露的那种压迫。自由民主的话语从此不仅不是使得某些屈从非法化，而且，正好相反，是把阶级统治与剥削的关系神秘化和合法化，实质上是通过把它们重新定义为自由和平等的个体之间的关系来否定它们的存在。
    由此而来，民主概念之间意义的不同不仅是差异，而且在某种程度上更是对立。或者说得更明白一些，尽管自由民主在某些方面具有较大价值，两种“话语”在他们表达两种对立的阶级利益冲突的地方，还是有着不可调和的分歧。自由民主话语——不管它在某些方面可能会是多么进步，不管从属阶级是如何利用它，甚至通过它们自己的斗争以促进它的形成——通过否定资本主义权利所依赖的从属关系，通过界定人民力量所能起作用的范围，从而服务于资本的阶级利益。民主的另一种意义——在其原初形式上反映了平民的利益，正如它对希腊有产者阶级利益的反对一样，它以当代的社会主义形式，通过重新定义人民权力的意义，并将其扩展到社会生产中无阶级的组织中去，以表达工人阶级利益对于资本的反对。
    然而，仅仅说这些是不够的，就好像这些不切实际的想法可以凭空产生，并可以用它来服务于特定的社会利益。还必须指出的是，民主思想本身及其意义的不断变化的深刻根源在于特定的社会关系。正如民主的原初含义出自古希腊的阶级冲突一样，新的含义则是根植于资本主义关系，如果没有这种关系，其含义也就不可能存在。民主定义的正式说法，及其与人民权力的分离——这使其成为一种可为统治阶级接受的理想——之所以可能，全在于由资本主义生产关系决定的经济与政治权力的正式分离。既然资本的剥夺权力并不依赖于对“超经济”力量的占有，那么，一个结构上分离的“由平民来统治的”——或者毋宁是通过他们选举出来的“代表”来统治的——政治圈子可以在不直接影响资本与劳动之间的剥削关系的前提下而存在。据此，资本主义也使旧式民主的意义发生了变化，但这是从有利于劳动的观点来说的；因为正是这种由资本主义所产生的条件，形成了把人民权力当作自由联合起来的生产者的自我组织的观念，形成了包括社会生产的无阶级管理在内的自我管理的想法。
    这不过是用另外一种方式来说明，社会主义需要不能被简单地认为是“内在于民主革命的一个瞬间”，这既是因为，社会主义观点在实质上是与阶级利益的对立相关的，这使它根本不同于自由民主的观点；又是因为两种话语都是以特定的社会关系为基础。换句话说，资本主义社会的阶级斗争，并不是像拉克劳与墨菲让我们相信的那样，仅仅是反映了自由民主话语及其把阶级关系“随机构建”为压迫性的与非法的做法；无论自由主义还是社会主义，它们的民主话语都与阶级冲突密切相关。
    拉克劳与墨菲关于民主含义模糊而又确定的构思——所有的“民主斗争”和所有平等的形式都被简化得千篇一律——所产生的影响，就是通过把革命转变为民主从一种形式到另一种形式的不间断的连续，从而把资本主义与社会主义之间的冲突概念化。这不是关于当代社会与其变迁条件的分析，它至多不过是一种文字游戏而已。

五

    然而，这一论断还有它另外的一面。那种关于社会主义是内在于民主革命的一个瞬间的主张，被拉克劳与墨菲用来强调这样的一种论点，即社会主义的解放冲动并不源起于——作为在生产关系的层次上构建起来的因素——工人阶级的利益；相反，那种冲动是由自由民主话语形成的，这种话语使得从属性关系具有压迫性。这意味着，在其他地方，工人也能够进行解放性斗争——而且，实际上能够把他们自己的屈从看作是压迫性的，这只是就他们为自由民主的话语，或者换一种方式说，为资产阶级意识形态所引导的范围内而言的。很明显，这已为下述事实所证明，即19世纪真正参加了反对资本主义生产关系斗争的工人，并不是真正为了他们自己的物质利益而行动的“无产阶级”，而不过是手工业工人捍卫他们的手工业者身份，以抵御新的资本主义关系的破坏，而且这种抵御是由从未拥有过的民主政治的思想所推动的。相比较而言，根据这一观点，后来的工业无产阶级——这才真正是资本主义的产物——已经不再去挑战资本主义的生产关系（“这些在当时已经是根深蒂固了”[39]），而且把其自身界定为“改良主义者”在生产关系方面的斗争。
    因此，拉克劳与墨菲关于宪章主义的解释（根据G.S.琼斯最近的研究）表明，这不是“一种有着根本社会特征的现象”，也不是一种关于新工业无产阶级的阶级意识的表述。[40]实际上，这是一种自发的政治运动，其特征和目的是由英国政治激进主义的观点决定的，“深受法国大革命的影响”。（或许这里值得注意的是，那种由琼斯所援引的——对宪章主义有着重要意识形态影响的——激进传统，不但先于法国大革命，而且具有鲜明的英国特色，可溯源至17世纪的英国革命。拉克劳——墨菲的这个“版本”不过是他们的“无偏见”的文本与历史事实的例证而已——而且或许是明显地偏向于法国。）
    尽管存在琼斯的上述研究，但是，我们需要探讨的是，使作为政治运动的宪章主义摆脱它在工人阶级运动——这一运动是由资本主义生产关系的发展所决定的——中曾经扮演的社会角色是否存在合法性依据。可以认为，对于这种政治运动的社会角色，及其在19世纪资本主义新的现实中的基础的否定，只有通过经济与政治范畴在理论上的剥离才能得以实现。此时，足以使人注意到的是，根据拉克劳与墨菲的观点，工人不会反对资本主义生产关系，甚至不会承认他们自己受压迫的处境，除非他们为一种无根的民主精神以及对不确定的某种平等的抽象要求（这种要求来自其他人的政治教义）所鼓动。这样一来，19世纪的工人把他们的物质境遇看作是压迫性的，这是由“民主革命”独立的政治意识形态的派生物所决定的，只不过是来自于“民主革命”的独立的政治意识形态的诱导。为了看清这种主张的空洞性，你只需试着据此去解释一下法国大革命之前阶级斗争的漫长历史就可以了。
    拉克劳与墨菲同时还要我们去相信，尽管在不同形式的“民主斗争”之间存在着连续性，但是，在经济层面上的阶级斗争与政治层面上的斗争之间仍然有着严格的界限。这意味着由自由民主话语所驱动的政治运动，比起由直接与资本的利益相对立的物质利益所推动的阶级斗争更能使我们接近于社会主义。
    在这一点上，有人开始怀疑拉克劳与墨菲并满足于这样的一个主张，即工人阶级在社会主义斗争中并不具有优先的地位。首先，他们似乎只是认为，拒绝“社会主义”与“阶级还原主义”——坚持政治独立性——意味着工人阶级的革命性比起其他任何社会力量来，既不多也不少，这也意味着尽管它并非必然是革命的，但也并非就必然是反对革命或“改良主义”的，而且没有别的社会群体可以优先成为社会主义变革的主要力量。工人阶级在社会主义中没有自己特定的利益，在任何其他社会群体中也是一样。尽管如此，这个明显是阶级中立性的论断无疑是在不断地暗示我们这样一点，即工人阶级实质上有着先天性的不足，这种不足使得它比起其他任何群体来更不可能成为社会主义政治的载体。总而言之，根据拉克劳与墨菲的观点，承认资本主义生产关系同时把其斗争限定于生产中的关系，这是当代无产阶级——这个阶级是真正的资本主义的产物——的一个特征。这听上去很像高兹等人的观点，他认为当代无产阶级（这一阶级本身是资本的产物）的内在本质，就是被资本主义关系的“唯生产力论”所同化，而不能形成对于资本主义的根本性挑战。无论怎么说，拉克劳与墨菲绕来绕去要得出的结论就是，工人阶级的状况远不是有利于社会主义政治，反而在实际上与社会主义相抵触。
    他们所提出的政治计划基于在工人阶级中存在着缺陷这一假定，这一点相当重要。他们从对于“阶级还原主义的最后再质疑”中所引申出来的含义实际上是广泛而又深远的。这一最后质疑明显是剥夺了工人的政治动机。实际上，任何社会角色认同都不是由其他人，而明显是由知识分子来构建的。[41]结果就是，即使工人在取得成功的革命中扮演了支配性的角色，也不会被他们当作能够进行革命的依据。除了那些没有得到“外在的”政治组织帮助之外的任何自发工人起义，都被用来证明这一点。
    这一点，可以通过对墨菲提出的一个论断来证明，在她看来，她的这篇文章源于她为后来与拉克劳的合著而做的一些研究。在对工人在社会主义中没有“根本的利益”这一原则的探讨中，她坚持认为，“这实质是一种语言的幻想，它建立在这样的信念之上，即‘阶级斗争’只能是决定性的政治因素的工作，迄今为止已经发生的社会革命历史已经证明了这一点，因为，没有一场革命是由无产阶级领导的。”[42]
    让我们来探讨一下这样一个观点，即革命的本质特征是由领导者的本质来界定的。归根到底，问题只是在于，如果革命的领导者本身并不属于那个以其名字为革命命名的阶级，那么，不管他们领导的是谁——即为革命提供动力指明方向的社会力量，这场“阶级斗争”都是由非阶级的因素来进行的。如果不是革命的大多数——而是领导者——的利益动机、目的与力量赋予革命以阶级斗争的角色的话，那么，根据所有那些关于社会革命的最为保守的阐释者所特有的风格，我们是不是必然也就不能得出结论说，这些事件中的“群氓”不过是由其导师（或者，依赖于某个人的理想化的、利他主义的观点）操纵的失去理智的、无政府的力量——一群没有理性目标的乌合之众？反过来，或者我们应该这样说，如果革命的历史证明了什么的话，很明显那就是，没有阶级因素就不会有阶级斗争，也不会有革命，没有一种革命曾经是由其领导者的行动与意愿所决定，除非他们已经表达了某个被组织起来成为一种潜在社会力量的阶级的利益与目标，并且运用了这一阶级的积极性力量。
    比如说，在俄罗斯革命中，难道我们应当说是布尔什维克的领导们进行了阶级斗争，或者，是工人和农民构成了革命的力量，他们的利益、社会权力与集体行动的能力决定了革命的本质和过程？难道我们应当接受同类似于莱昂纳多·沙佩罗（他把民众当作布尔什维克为实现其目的而操纵的无政府主义的群氓）等保守的历史学家提出的关于俄罗斯革命的解释？还是应当接受《周日时报》批评沙佩罗时所做的这样一种分析：

    很明显，工人作为“没有思想只是破坏的……无政府主义的群氓”，战士在政治上的天真，农民“对于所发生的事情完全缺乏了解”，上述谜团现在已经解开了。
    美国、法国和英国学者……已经开始考察这种“自下而上”的革命，去分析群众——工人、农民、士兵以及水手——的愿望与行动。通过分析，他们已经发现，群众的目标是清楚的、理性的而且更多是他们自己的。
    不需要用布尔什维克的宣传去唤起工人对于面包与工作的需要，士兵对于和平的向往，或者农民对于土地的渴望。同时，群众用以达到自己目的的方法既不是盲目的也不是野蛮的。对于温和政治家的渴求，带来的是一个允许拥有土地，遏制经济崩溃并制止战争的新政府的直接行动与不断增加的压力。
    布尔什维克之所以获得权力，全在于他们成功地表达了从下层涌出的欲求。[43]

    当《周日时报》试图教给马克思主义者们有关阶级斗争以及革命性力量的本质时，确实存在着一些错误。这种关于俄罗斯革命的解读或许并不要求我们去把工人阶级，或者任何别的阶级，看作必然是革命的；但是当他坚持认为，革命证明阶级斗争不需要是“社会阶级这一决定性的政治因素的工作”时，这又可能是意味着什么呢？这样的一种解释很危险地接近于那种经典的反动原则，即“群氓”本身是没有理智的，本身也不可能是任何建设性的政治冲动之源。
    然而，在最后，不单单是工人阶级作为一种政治力量被拉克劳与墨菲认为是没有潜能的。工人阶级不仅不是社会主义的优先性因素，而且也没有有利于社会主义发展的历史条件与社会利益。这意味着，那种其自身具有的集体角色认同、利益与能力能够代替工人阶级成为社会主义斗争的基本物质力量的其他社会因素也是不存在的。事实上，任何一种政治都不存在社会基础。话语就是一切。而且，拉克劳与墨菲实际上也强调，正在发生的各种社会斗争在与反民主相“结合”方面可能如同其与民主话语的“结合”一样容易。在最后的分析中，一切都依赖于知识分子进行“一系列复杂的随机的支配性操作”[44]的成功。在这里，我们可以这样认为：一开始是语词（也以语词结束），然后语词与上帝在一起，然后语词就是上帝，最后的主体化身于……拉克劳与墨菲？

注释

[1] E.拉克劳：《马克思理论中的政治与意识形态》，伦敦1979年版，第81—142页。

[2] 德国的沿莱茵河的区域，它包括著名的葡萄园及波恩和科隆以北的高度工业化地区。——译者注

[3] 同上书，第130页。

[4] 同上书，第191页。

[5] 同上书，第141—142页。

[6] 同上书，第114页。

[7] 同上书，第113页。

[8] 同上书，第114页。

[9] 同上书，第114页。

[10] 同上书，第109页。

[11] 同上书，第110页。

[12] 同上书，第111页。

[13] 同上书，第107页，注36。

[14] E．拉克劳与C.墨菲：《霸权与社会主义策略：通往激进民主政治之路》，伦敦1985年，第76页。

[15] 同上书，第76—77页。

[16] 同上书，第77—78页。值得注意的是，拉克劳与墨菲此处是引自于G.A.科恩（英国著名的“分析的马克思主义者”，代表作是1978年发表的《卡尔•马克思的历史理论——一个辩护》，他的主要论点是生产力的“首要性”，即把生产力的发展看成是历史变革的动力，他对马克思主义的这种解释在分析学派的马克思主义者中一直是辩论的焦点之一。——译者注），而不是马克思。他们关于马克思的解释一直是通过这种引用来进行的。

[17] 我已经探讨过这些问题，详见《马克思主义与历史过程》一文，载《新左派评论》第147期，1984年9月—10月号，第95—107页。

[18] E．拉克劳与C.墨菲：《霸权与社会主义策略：通往激进民主政治之路》，伦敦1985年，第78—79页。

[19] 同上书，第80页。

[20] 马克思《资本论》第一卷，哈莫斯沃思1976年，第450页，莫斯科1971年版，第314页。

[21] E．拉克劳与C.墨菲：《霸权与社会主义策略：通往激进民主政治之路》，伦敦1985年，第80页。

[22] 同上书，第83—84页。

[23] 同上书，第84页。

[24] 同上书，我借用了与皮特•麦克森合作的文章《超越阶级？对C.墨菲的一个答复》，载（《政治经济学研究》第17期，1985年夏）中的这个短语。

[25] E．拉克劳与C.墨菲：《霸权与社会主义策略：通往激进民主政治之路》，伦敦1985年，第84—85页。

[26] 同上书，第134页。

[27] 同上书，第138页。

[28] 同上书，第151页。

[29] 同上书，第151页。

[30] 同上书，第152页。

[31] 同上书，第153页。

[32] 同上书，第155页。

[33] 同上书，第156页。

[34] 比如说，可以参见A.库班：《关于法国大革命的几个方面》，伦敦1971年版，第11—12页。

[35] 参见雷蒙•威廉姆斯：《关键词》，格拉斯哥，第82—87页。

[36] 同上书，第84页。

[37] 亚里士多德：《政治学》，1290b。

[38] 柏拉图：《理想国》，557a。

[39] E．拉克劳与C.墨菲：《霸权与社会主义策略：通往激进民主政治之路》，伦敦1985年，第157页。

[40] 同上书，第156页。

[41] 比如，E．拉克劳与C.墨菲：《霸权与社会主义策略：通往激进民主政治之路》，伦敦1985年，第85页。

[42] C.墨菲：《工人阶级霸权与社会主义斗争》，载《政治经济学研究》第12期，1983年秋季号，第23页。

[43] 爱德华•埃克顿，《周日时报》1984年4月8日。

[44] E．拉克劳与C.墨菲：《霸权与社会主义策略：通往激进民主政治之路》，伦敦1985年，第174—175页。


第五章 历史与政治的随机性

第五章 历史与政治的随机性

一

    既然拉克劳通过确立意识形态与政治的独立性从而完成了与马克思主义的第一次重要割裂，在他前面的其他人已经探讨了NTS的不同主题，那么，他和墨菲在近期的著作中不过是把这些主题概括起来，即政治从阶级中分离；经济与政治之间非相关性的建立；把社会分解成话语；用一个“随机构建”而成的多元主体取代工人阶级；社会主义斗争从属于多元化的“民主”斗争，在这种斗争中，“民主”是非决定性的、抽象的、松散界定的，以致把社会主义与资本主义的差异和对立完全概念化了。
    可以说，在所有这些主题的背后都暗含着一个总的原则：何谓历史与政治的随机性。我们已经注意到，在墨菲与拉克劳那里，对于马克思主义及其关于工人阶级是革命主力军的构思的拒绝，是基于这样的一个最终的分析，这个分析是对于一种离奇的非历史的世界观的分析，根据这种世界观，如果去除了简单的、机械的、原始的决定论之后，能保存下来的就只有绝对的随机性。在实践中，它包含有这样的意思，即历史纯粹是偶发的——或者就是没有历史，也没有决定性的历史条件、关系与过程。
    这一原则早在《霸权与社会主义策略》之前就已牢牢确立。事实上，绝对的决定主义与绝对的偶发性之间这种错误的二元对立，以及历史作为一种不可还原的偶发性的特征，在阿尔都塞的结构主义那里一直就是模糊不清的。“阿尔都塞主义”的批评者们经常攻击他的“主体”对于结构的屈从，以及把人的因素从历史中排除出去；然而，尽管这一指控毫无疑问是站得住脚的，但它却可能模糊了这样的事实，即在阿尔都塞的历史观中，“结构”本身就有一个值得怀疑的特质。根本不清楚的是——在“后阿尔都塞主义那里更不清楚——结构到底有没有经验性地位，或者是否拥有任何关于构建历史事实的意味。结构界，确定的结构性关系界，属于一个独立的理论王国，与此同时，经验界，历史认知的对象，是充满偶发性和随意性的。
    被阿尔都塞主义概念化了的“生产方式”与“社会构形”的二元性证明了这一点。“生产方式”作为一个有着确定性关系的结构在经验界并不存在。在经验界中确实存在着的“社会构形”那里，结构性关系被“同时发生的事态”和“并存”——这样一个随意性的“多元决定”的因素（“多元决定”这一可能会有用的概念越来越成为对于绝对偶发性的一种掩盖）之结构——所代替。在社会构形的历史领域，没有关系需要被解释，只有待描述的“并存”——尽管可以用一种严格的、确定的理论目光，通过对于不断增长的各种各样事物的区分，来对这种描述加以审视。既然不能反映任何实际存在的历史与社会进程之逻辑，生产方式的结构性决定因素也就不能拥有解释性的地位，因此，可以说，结构主义的矛盾在于它既要在历史中排除主体，而且还要尽力把结构也一起排除出去。
    这最后一步已经由后阿尔都塞主义者迈出了，而且这也使得佩里·安德森所谓的“历史的随机性”得以完成。随着语言成为所有人类秩序的模式与原则，“那种有着确定性原因的观念正在被严重地削弱着”[1]。结果便是绝对决定主义与绝对偶发性的矛盾统一。一方面，社会领域贯穿着一种绝对的决定结构，这一结构在所有经验性告白（如同每一种言说都在某种意义上依据一种不变的语言结构再生着）中不断地再生着自我；另一方面，这种结构以其不可还原的、不可预测的和任意的方式——这些方式是完全偶发性的和不可解释的（正如每一种言说活动都是一种独特的、不可预测的语言可能性的合成体）——再生着自我。结构被当作是事件发生的原因（正如语言是每一特定的言说活动的“原因”），这有效地表明，它们根本不从属于任何具体的因果关系；而且历史变成了“不可还原的偶发性的领域”或者是“法宝的偶然性”[2]。最后，当语言完全从社会事实中分离出来以后，结构主义自身的根本矛盾出现了：即由于结构在主体之后消失了，留下来的是“绝对的机会”，因此，结论是一种完全的主观主义，但却是一种“没有主体的主观主义”[3]。
    或许拉克劳与墨菲并没有经历从结构主义到后结构主义的整个过程，但他们的基本政治前提的确是体现了后结构主义的精神，即社会事实上是由独立的话语构成的，而且，所有的社会角色认同都是可对话可协商的。基于这样的事实，主体与结构的后结构主义式的分离，并没有为政治计划的形成打下良好的基础。没有内在于历史的主体，没有人的目的与动力，没有内在的秩序与方向，没有进程的逻辑，没有社会认同或者结构性约束，那么，政治行动的动力、目标与形式将会是怎样的呢？佩里·安德森已经注意到结构主义与后结构主义“惊人的政治他治”以及“不安定性”，在当前政治潮流面前它们完全是见风使舵；而且，除了明显地对于流行的政治潮流的屈从之外，真的就没有具体的“政治意蕴”会包含于它们无主体的非结构性领域之内——这个领域已经被人的目的或是历史进程与社会关系的逻辑弄得不成样子。但是在拉克劳与墨菲那里——以及他们的一些NTS同志那里，我们可以发现，具体的政治计划当中已经包含有一些非常接近于后结构主义的主观主义因素。
    从阿尔都塞的结构决定主义过渡到关于社会进程和政治的随机性和偶发性，这一点可以在保罗·赫斯与巴里·汉迪思的理论演变那里得到最为生动的证明。而且在关于这一理论轨迹的政治意蕴的表述上，我们可以说，没有别的什么地方比这里更为大胆与公开。这两点也好，其中的任意一点也好，都是值得注意的，首先是因为它们都把阿尔都塞式地关注于独立性理论以及对于“历史主义”与“经验主义”的玷污荒唐地引向极端。他们现在同样因所谓的形而上的经验主义而引人注意，这就把所有的因果关系与决定性解构成为不可还原的具体性。从严格确定的生产方式转变到社会构形的纯粹偶然性；从结构转变到随机发生的事态。
    尽管他们最近关于社会进程的想法能够与后结构主义的纯粹随机性区分开来，也可以认为他们是极端化的因果多元主义，而不是对于任何因果关系的彻底拒绝，但他们还是在努力摆脱任何对于他们观点的这种多元化解释：

    我们要搞清的是，我们对于经典马克思主义进行的批评，并不是在一元论与多元论的争论这一领域，这种争论是一种在立场上相对立的，但在理论上却是对等的竞争，两者都是因果关系的一般学说。我们要提出挑战的不仅仅是马克思主义在经济上一元论的因果关系，而是所有这些因果关系的一般类型与他们符合于某些因果关系的要求（正如他们又不符合于其他类型一样）之间的那种相关性。[4]

    这似乎是从原则上拒绝了因果关系；但尽管是这样一个含糊的“不承诺”，却也仍然是对于因果多元主义的一个打击，这里的本质之点在于，他们对于马克思主义的拒绝——如同拉克劳与墨菲一样——是基于一种原始的二元论之上的，这种二元论要求我们在下述两个方面作出选择：一方是简单的、机械的和绝对的决定性，另一方是绝对的非决定性。在实践中，就把社会进程与历史留在了纯粹偶然性与随机性的王国之中了。
    如果说这似乎是背离了他们早先的教条式的结构主义，那么必须强调的是，汉迪思与赫斯这种明显的“向右转“，不过是后结构主义者的一种掷硬币式的行为而已。再者，他们的经验主义本身完全是理论化的。对于特殊性的坚持，以及他们的历史与社会进程之概念中微弱的甚至是不存在的决定性，并不为经验性调查或者是历史事实所支持。他们的观点是一种先验性的理论构建。事实上，NTS的整个体系就是以其缺乏历史性事实而著称，（而且，在G.S.琼斯这样一个很重要的例外中，我们可以看到，他和汉迪思、拉克劳以及墨菲在理论上建构起来的“非相关性”原则与历史事实是相冲突的。）
    没有必要去详细回顾汉迪思和赫斯的漫长的心路历程，既然这一工作已经由G.伊里奥特在其《保罗·赫斯的艰难历程》[5]一文中得到了精致的完成。值得注意的是从他们的第一本书《前资本主义的生产方式》——该书出版于1975年，其目的是“严格地”构建起来未被历史性原因所玷污的关于不同生产方式的理论认知——中的抽象的理论化，到他们下一部重要作品——与安东尼·卡特勒和阿瑟·侯塞因合著——《马克思的〈资本论〉与今日资本主义》——在该书中，资本主义生产方式的观念被放弃了，其结构性的决定因素将要为“国有经济”和特定的“时局”的不可还原的具体性与偶然性所代替——中的抽象的经验主义这一过渡的重要性。
    应该说，这两个极端间的理论差距并不如看上去那么大。在双方那里，历史事实实际上被归之于偶然性与不可还原的特殊性的范畴，而且，政治与意识形态不能被认为是由生产方式所决定的。当生产方式在《马克思的〈资本论〉与今日资本主义》中完全消失时，在《前资本主义生产方式》中产生了一种同样的效果，即通过坚持认为任何生产方式的意识形态与政治“存在状况”本身并不是由那种生产方式所决定的——换句话说，他们是独立的（相对的？）。然而，这种硬币的投掷并非是无关紧要的，因为它标志着一个重要的政治性转换。
    在早期著作中，这些理论原则打算确保阶级斗争作为历史的主要决定性因素之重要性，或者，无论如何，是以一种特殊的方式对阶级斗争加以理解。这一点至少对于赫斯的政治经历来讲是真实的，汉迪思与赫斯仍然以一种明显的毛主义的方式把从资本主义到社会主义的过渡概念化。我们已经注意到，毛主义计划的极端唯意志论，拒绝“经济主义”，把政治与意识形态斗争当作多多少少是独立于物质条件的。所有这些特征在其原初形式上都是由中国“落后的”物质条件及不发达的工人阶级这一特定的环境造成的。正如我们已经看到的，这些原则被移植到西方，并在各种各样的阿尔都塞式的观念中得到了反映。在汉迪思与赫斯那里，他们坚持认为，在从一种生产方式到另一种生产方式的过渡中，阶级斗争本质上是一种独立的力量。阶级斗争不被认为是将要变革的生产方式的结果，而是未发动起来的原动力，这种原动力外在于而且高于生产方式，并且通过在意识形态和政治斗争中剥夺他们“生存状况”中的旧的生产方式，从而形成一种新的生产方式。他们坚决主张把历史从生产方式的结构性决定因素中剥离出去，目的是不去“否定阶级斗争的有效性，以及阶级斗争得以发生的具体条件的特性”[6]。
    在他们后来的作品中，目的正好相反。在这种情况下，把历史偶然性从生产方式中剥离出去，导致的逻辑结论是生产方式的——由此，任何关于因果关系的观念——实质性消失，意图很明确，是要去“否定”阶级斗争的有效性及其在历史中的实质角色。这一目标是通过一个非常类似于拉克劳与墨菲的计划来实现的。同时，在这里，这一判断包括含有这样的主张，既在资本主义的逻辑中，没有任何东西决定了联合起来的工人阶级的发展；而且，也是在这里，并没有考虑到资本主义的结构和其中的工人阶级的状况，如果他们不是自动地生成一种联合起来的社会主义政治力量，尽管他们创造出了使这种力量成为可能的条件。再者，争论在于，是否存在外在于，而且是优先于意识形态的构建的类似于工人阶级利益的东西。在《马克思〈资本论〉与今日资本主义》一书中所构建起来的整个复杂的理论体系，首先是用来实现对于一个核心原则的支撑，这一原则在保罗·赫斯的文章《经济阶级与政治》——稍稍先于该书而出现——中得以勾画：

    ……那种关于相对独立性的观念是站不住脚的。一旦一定程度的独立行动与作为经济因素的阶级的代议形式与政治力量相一致时，出现在政治中的（或者他们所代表的）力量与经济阶级之间就不存在必然联系。这不仅仅是一个差异的问题，而是一个必然的非相关性问题（政治意味着多多少少更为确切地“代表”着阶级）。除了列宁，任何人都不能进行“追溯式阅读”——让政治力量与他们打算代表的东西进行比较。那也就是把被代表者——作为独立存在的标准——当作是外在于其代议形式的，阶级没有既得的“利益”，明显地独立于特定的党派、意识形态，等等，而且与这样一些可界定的党派、意识形态相对立。代议形式所“代表”的东西，存在于代议的过程之外。[7]

    几乎以同样的方式，拉克劳与墨菲已经构建了一个精致的理论支撑，用同样的手段确立了社会存在的非决定性，其目的是为了支持一个十分相近的原则，这一原则已经成为几年来他们工作的标志性特征。比如说，在墨菲早期的著作中：

    我们如何能够坚持这样一种主张，即经济因素能够拥有在经济层面上界定的利益，这种利益能够被它在政治与意识形态层面上的派生物所代表？事实上，既然利益是通过意识形态与政治来界定的，其结果必然表明，利益能够在他们得以生成和表达的话语产生之前便已存在。这是自相矛盾的……一旦我们放弃了还原主义者的论点，即变动的意识形态与政治形式要归之于在生产关系中的地位，不再有任何根据去强调工人阶级利益的必然的社会主义特征，或者是去确定一种将为工人的斗争所优先采用的形式。[8]

    结论是，在两种情形之中，政治——特别是社会主义政治——不能建基于任何阶级的物质利益，而必须是由来自“非确定性的”社会角色认同的独立的意识形态与政治手段随机构建而成的，在这个过程中，工人阶级作为一种“经济因素”，在其本质上并不具有任何优先性地位。这样一来，汉迪思与赫斯又说：

    在资本主义社会关系中，不存在使这种（经济的）因素倾向于政治层面上的同一性与统一性的必然过程。随之而来，支撑社会主义政治的基础只能由社会主义者政治行动的结果所构成……我们在社会主义意识形态与组织方面强调社会主义政治的独立性，这一点是由考茨基与列宁得出的，但我们试图在理论语境中强调的东西却是非常不同于他们所谓的正统的马克思主义。在本质上不存在由阶级利益与经历所划定的“社会主义”事件或斗争区域。社会主义是一种政治意识形态。社会主义政治支撑的基础是使其能得以构建的所有事件和斗争。这些事件是多样的，而且总是特定于具体的民族国家的经济与政治条件……马克思主义和非马克思主义的社会主义者们共同生活在这样的一种幻想中，即作为资本主义体系自身的后果，“工人阶级”最终一定会团结起来反对资本主义。[9]

    资本主义不包含这样一种内在的倾向，即“由经济所决定的阶级政治的极端化”[10]，因此，“革命的”、在工人阶级利益引导下的社会主义政治是“站不住脚的”。相反，社会主义政治的目标应当是建立人民同盟。
    因此，社会主义政治，特别是工党的政治，要求两个基本的“重新定向”：“首先是与关注于政治组织内部斗争的要求达成妥协，而不是去呼唤一种想象中的作为政治主体的工人阶级……其次是与作为政治斗争的中介和形式的民主达成妥协。我们指出这一点，不仅是在狭义上允许议会形式继续占有支配性地位，而且是在广义上去承认人民民主形式在为社会主义斗争生成民众基础和斗争手段问题上所起的作用。”[11]
    因此，毛主义到右翼劳工主义：

    工党已经是一种有效的政府性党派。在1965—1979年的大崩溃期间，它能够在当时的议会和经济体制内提供有效的和稳妥的策略决断，因此，也能够得到内政部门与地方政府主要行政人员以及大的公有或私人公司管理层……的尊敬。这与后麦克米伦时代托利党的经历形成鲜明的对照。内务人员、地方政府官员以及商人普遍地憎恨和批评托利党在决策方面的变化无常与不可预料。能够使得一个系统“运转”的条件包括竞选的成功以及一个有意义的、并能为人所接受的改革。[12]

    因此，从“现实主义”的观点出发，为了吸引内务人员和公司管理层，左派必须明确放弃“劳工主义”。令人很难相信的是，赫斯竟然会严肃地对待那种倾向于把工人党当作“天然的”政府党派的荒唐主张，竟然也会天真地相信，经过一些随机的构建之后，甚至是银行家也能把取消阶级剥削当作自己选择的目标，并成为社会主义的先锋。
    在这里，我们对这种具有特色的“民主”与“社会主义”——这种“社会主义”不承认阶级剥削的终结——的非决定性的认识根据的是NTS对其所做的理解。而且，在这里，还有一种认识上特有的“滑坡”，他们从一种自明的主张，即意识形态和组织必须在”经济因素“当中构建有效的政治力量，“滑落”到这样一种主张，即在资本主义逻辑和工人阶级状况中——实际上，在社会主义目标的本质中——将无法证明的是，工人阶级这样一种社会力量，它的利益与斗争会为社会主义运动的形成提供必要的“质料”。与通常一样，假定一种社会主义力量的构建不单纯是反映了资本主义的发展，假定政治组织的存在是必要的，那么就不存在最有利于社会主义的社会利益和社会能力。如同一般意义上的历史因素一样，政治是随机的和偶发的。不仅没有绝对决定性因素，也没有确定的条件、可能性、关系、限制与压力。

二

    在接下来的章节中，我们将回到几种关于“滑坡“和巨大的概念化跳跃中去，即继续尝试去把政治从阶级中、把社会主义政治从工人阶级的利益与斗争中剥离出来。而且还要谈到有关历史与政治的随机性的理论支撑问题。在NTS关于历史的构思中，令人惊奇地将理想主义与技术主义结合起来。如同我们已经看到的，拉克劳与墨菲对马克思主义的“经济主义”和“还原主义”予以攻击，首先，他们赋予马克思一个关于“经济”的定义，在这个定义中，社会关系被排除了，留下来的是一些抽象的“物质的”亚阶层，由此，“经济”实际上与技术是相一致的，而且，“经济的法则”与生产力的中性的、自然的发展是相一致的。他们对于这种技术决定主义的回应是打算表明，如同对于马克思来说是从未听说过的一样，生产的范畴并不取决于一个中性的技术要求，而是由统治或反抗的社会关系强加的。
    除了对于马克思的完全误读以外，这一论断的震撼之外在于，其所主张的对技术决定主义的攻击正是基于关于经济的技术主义定义。马克思一开始就把经济定义为一种不可还原的社会现象，与其不同的是，对马克思主义的“经济主义”的这些批评，把“经济”范畴当作从根本上是反社会的。这或许是一个奇怪的论断，尽管拉克劳与墨菲坚持认为他们的目标是“去表明经济的空间与政治的空间一样，都是自我构建的”，[13]都与社会关系交织在一起；然而他们的论断所依据的不是把生产中的支配关系当作“经济”的构成性原则，而把它们当作是从一个独立的、外在的地方引入“经济”的。只有以这种方式继续下去，他们才能够把生产关系的社会特质当作对于马克思主义的致命挑战，而不是马克思主义之重要基础。只有通过人为地把社会从“经济的”和“物质的”当中剥离出来——这与马克思本人的唯物主义和他的政治经济学批判是相对立的，他们对于“本质主义的最后再质疑”的攻击，以及对马克思主义者把政治归之于阶级的物质关系的攻击才能站得住脚。这种“社会性”与“经济性”或物质性的分离所具有的深远影响是，在历史中清除了任何特定的决定性或者因果关系，剩下的只是“话语”逻辑的偶然性。由此而来的是一个自相矛盾的混合。
    那么，一种特定的颠倒了的技术主义，或许会有助于解释那种我们在开始讨论《霸权与社会主义策略》时就已经考虑过但尚不能说清楚的论断。拉克劳与墨菲认为，资本主义生产内在的统治与反抗关系，使得整个马克思主义关于革命无产阶级的观点失效了。当时这似乎是一个荒唐的主张，因为正是这个资本主义生产的事实，使得马克思主义的理论令人极为信服。也许是因为他们本身从这个原始的技术主义的关于经济的看法——他们（与其他结构主义者和后结构主义者一起）错误地将其归于马克思名下——出发，这样一来，支配与反抗的关系在他们看来是不同于“经济关系”的别的什么东西，因此也就必须从“外部”引入它。据此，意识形态与政治是完全独立的，而且“经济”不可能是政治斗争的根源。
    在汉迪思与赫斯那里，可以看到一种类似的技术主义倾向。而且，“历史”在马克思主义的历史那里被认为是中性的、独立的生产力的发展，其中加入了一系列生产关系以及上层建筑形式的必要修正。[14]物质生活的生产方式——在这里被理解成生产性技术——“决定了产品占有和分配的形式，即生产关系”，而且这些东西最终在意识形态与政治这些上层建筑的形式那里得到了表述。同样，基于此，马克思主义革命计划最终取决于把生产技术的发展假定为贯穿于历史中的技术要求和政治的最终决定因素。而他们的回答不是从把生产当作内在本质上是社会性的观点出发，去取代这种反社会的、技术主义的物质基础概念，而只是认为，在技术发展的逻辑中不存在必然产生一种特定的政治后果的东西——这种主张虽然就其自身而言没什么问题，但却已经有了实质的不同。
    因此，矛盾的是——或者也并不是很矛盾——抽象唯心主义的条件与NTS对历史和政治特征的确认一样，都是以赤裸裸的技术主义来定义“经济”。有待论证的是，通过把马克思理解为技术决定主义，然后把他关于“经济”范畴的构思据为已有，他们就能够使意识形态与政治得以独立，能够把历史从任何物质决定因素中剥离出来。
    这与我们以前在一些“后阿尔都塞主义者”那里已经看到的一种现象不无关系，即把剥削从生产方式与阶级中抽出来，并把劳动的技术过程当作主要的决定因素。这种特有的把剥削从经济范畴中排除出去的做法——比如说，倾向于把资本主义定义为技术劳动过程的一种特殊形式，而不是定义为剥削的一种特殊形式——在拉克劳与墨菲那里是看得见的，他们强调的是“工业社会”而不是资本主义，而且这也影响了他们对于阶级及其历史角色的认知。这一点代表了拉克劳思想的一个重要发展。在他的早期作品中——特别是在他与贡德·弗兰克的争论中，他坚持认为，生产方式的本质在于“生产的范畴”，而不在于“商品交换的范畴”他似乎主要是关注于剩余占有的关系。既然如此，“生产的范畴”看上去越来越与劳动过程的技术相一致。这样一来，既模糊了为“生产中的关系”而进行的斗争与为“生产关系”而斗争之间的联系，也模糊了不同类型的工人，比如，拉克劳与墨菲在他们关于工人阶级历史的描述中热衷于区分开来的“旧的”和“新的”工人之间的联系。
    比如，他们批评E.P.汤普森[15]把不同的社会群体勉强凑合在单一的“工人阶级中，而没有对新旧工人之间在目标与活动方式上的复杂差异有足够认识”[16]。但事实上，汤普森认为，工人阶级在“自我生成”时期的特别之外在于，不同类型的工人以一种新的组织形式和意识不同程度地结合起来。汤普森的分析因其能够解释这种不规则发展而著称。他要说明的是，尽管在“前工业的”与“工业的”劳动形式之间存在着表面上的差异，但这些不同的工人受同样的资本主义剥削之逻辑以及后来愈益加剧的剥削的支配，这成为那一时期的标志性特征，并在屈从于资本的工人阶级中间形成共同的阶级利益与共同体验。他之所以能解释和说明这些共同利益和目标的形成，原因在于他不是从一种资产阶级技术主义出发，而是从关注生产关系和剥削的马克思主义出发。
    没有哪一种关注于劳动技术过程的分析——除了作为阶级构成性原则的剥削关系外——能够解释19世纪早期工人阶级形成的历史。实际上，它根本不可能解释劳工运动的存在，这是因为由阶级关系和剥削关系所构建的共同基础已经被否定掉了。在这种情况下，没有办法解释互不相干的工人之间的联合斗争，甚至是在他们局部斗争中的相似性。当斗争真的到来时，这种工人间的区别——这一点对于拉克劳、墨菲以及汉迪思、赫斯来说是很关键的——比起他们的许多联合斗争来说真的更能引起人们的注意吗？
    有争议的是，这种对于“经济范畴”的概念化——它把剥削关系从其在马克思主义的核心中移置出去，决定了（或与其相关）经济与政治层面之间的理论缝隙。这种构思模式妨碍了我们对于工人阶级斗争及其在政治上产生的共鸣的确当评价。由此看来，当代无产阶级的“改良主义”斗争，比早期的激进斗争看上去更远离于社会主义之反资本主义目标，尽管存在这样的事实——或者，在拉克劳与墨菲看来，确实是因为这一点——即从表面上看，后者通常在其组织形式上、在他们对于现存状况产生根源的理解上以及他们的目标上都是落后的，而前者则直接瞄准了资本主义这一目标，尽管他们的目标是有限的、“纯经济的”。从这一观点出发，就无法理解工人阶级矛盾的物质利益何以能引发如此大规模的社会主义的斗争。
    那么，对于拉克劳与墨菲或者汉迪思和赫斯来说，很清楚，在经济与政治斗争之间或者在“生产中的关系”与“生产关系”之间，强行加入一个严格的非连续性——这种非连续性比起工人阶级斗争的历史记录中已有的非连续性的更为绝对——何以是可能的。同样清楚的是，他们为什么如此无视工人阶级（作为一个被剥削阶级）的物质利益，无视社会主义关于阶级的取消与无产阶级的生产管理的确立这一目标之间不言自明的关联。然而，必须强调的是，政治与经济层面之间、工人阶级利益与社会主义政治之间这些不可还原的分离，与历史的或者当代的资本主义现实却几乎没有什么关联。它们不过是一种只在“定义”中存在的先在的理论构建。

注释

[1] 佩里·安德森：《历史唯物主义之途》，伦敦1987年，第48页。

[2] 同上书，第51页。

[3] 同上书，第54页。

[4] 安东尼·卡特勒、巴里·汉迪思与A.胡仙：《马克思的〈资本论〉与今日资本主义》（缩略为MCCT），第一卷，第128页。原文是意大利文。

[5] G.伊里奥特：《保罗·赫斯的漫长旅程》，载《新左派评论》1981年。

[6] 巴里·汉迪思与保罗·赫斯：《前资本主义生产方式》，伦敦于1975年，第279页。

[7] 保罗·赫斯：《经济阶级与政治》，见阿兰·亨特主编：《阶级与阶级结构》，伦敦1977年版，第130—131页。

[8] C.墨菲：《工人阶级与社会主义结构》，载《政治经济学研究》第12期，1983年秋季号，第21页。

[9] MCCT，第二卷，第258—259页。原文是意大利文。

[10] 同上书，第240页。

[11] 同上书，第290—291页。

[12] 保罗·赫斯：《马克思主义与历史性书写》，伦敦1985年版，第152页。

[13] 拉克劳与墨菲：《霸权与社会主义策略：通往激进民主政治之路》，伦敦1985年版，第76—77页。

[14] MCCT，第一卷，第135页。

[15] E.P.汤普森，1924年生，“老历史学派”的代表人物之一，曾于1924年参加英国共产党，1956年因拒绝斯大林主义而退党，曾任《新左派评论》编委，1963年被免职。他认为，马克思主义是对经验的争议开放的，它必须论述具体历史条件下的现实的人。历史唯物主义的精髓是一级可以通过经验的历史研究加以验证和修改的关于历史的命题。阶级、压迫、意识形态等概念之作为历史的范畴，只有在涉及过去的真实事件时才有意义。这些概念并不是预知的历史进程中的抽象成分。汤普森确信他的这种理解符合马克思的原意。他认为，马克思主义不应拒绝经验的讲座，历史唯物主义离不开任何知识领域都同样应用的注重经验的真理条件，也不应否定人在历史上作为主体的作用，否则会产生有害的结果。他以自己对马克思主义的这种理解支研究历史，设法阐明阶级斗争和社会变革在历史上的表现。1963年出版的《英国工人阶级的形成》这部著作就是他这种研究的一个成果。在这部著作中，他把工人及其文化描述为本身值得研究的自主历史主体。他断定阶级产生于客观条件与主观斗争的结合点，而不可能从“生产方式”之类的纯经济范畴中推论出来。英国工人阶级产生于宗教、政治和社会方面英国所特有的大众文化传统。这些传统是大众对经济和工业变革所造成的被剥夺经验作出反应的基础。促使阶级形成的是被剥削的经验，而不是经济变革的客观形势。他的结论是：工人阶级“自我创造和被创造是一回事”；阶级意识产生于阶级对历史趋势和现实斗争的主观感受。这样汤普森通过自己的研究得出了与正统马克思主义所不同的结论。——译者注

[16] 同上书，第157页。

上一篇　回目录　下一篇


第六章 政治与阶级

第六章 政治与阶级

    如果打算令人信服地重新设定社会主义方案的话，那么必须要回答与社会主义的目标、行动原则以及组织等相关的几个重大问题。马克思主义关于这一方案的构思——通过阶级斗争与工人阶级的自我解放从而取消阶级——为历史运动和社会进程理论提供了一个关于社会主义目标的系统而又连贯的叙述。在这个叙述中，历史进程与政治目标是有机统一的，社会主义不是被看作可预言的历史演化的不可避免的结局，而是被看作从现实的社会力量、利益和斗争中生成的历史可能性。如果社会生产关系和阶级斗争是至今为止所有历史运动的基本原则，那么社会主义现在便已经是在历史日程上了。这是因为在历史上第一次不仅存在着使得人类解放成为可能的生产力的阶级，而且特别存在着包含有一个无阶级社会的真实可能性的阶级：它没有自己要保护的财产与剥削权力，如果不把阶级一起取消的话，它就不可能完全实现自身的阶级利益；这个被剥削阶级的特殊利益要求取消阶级剥削；这个阶级自身的特殊状况赋予其以集体力量和使得社会主义方案实际可行的集体行动的能力。通过这个特殊的阶级利益和这种特殊能力的中介，人类从阶级剥削中共同解放出来的目标——这在其他时间、其他地点从来不过是一个抽象的乌托邦幻想——就能够转化成一个具体的、直接的政治计划。
    如果没有一个类似连贯的、有机的关于目的、手段、社会进程和历史可能性的构思，那么对于这个社会主义方案的修订就不可能具有同样的力量。一个基于政治独立性的社会主义方案是不可代替的。与其说这是在回答问题，倒不如说是在提出问题，归根到底，它只是意味着任何事——或者，没有任何事，只要是让人信服——都是可能的。
    这个问题的提出可以以这样的方式加以推论：即如果目标不是消灭阶级的话，那么是什么？如果推动力不是阶级利益，那又是什么？如果集体身份之认同或者统一的原则不是阶级认同与内聚力，那么是什么？而且，在这些核心问题中，更为根本的问题是：社会与政治权力核心的支配性结构如果不是阶级关系的话将会是什么？如果不是生产关系与剥削关系的话，那么处于人类社会组织与历史进程的基础性地位的社会关系是什么呢？如果不是维持其自身存在的物质条件的话，那么“底线”又在何处呢？
    如果社会主义的目标是消灭阶级，那么对于谁来说这将成为一个根植于他们自己的生活状况而且不仅仅是抽象的“善”的真实目标？如果不是那些直接受支配资本主义生产关系的人的话，谁可能会有“兴趣”去取消资本主义剥削？如果不是那些处在资本主义生产和剥削核心的人，谁可能会具有实现这一目标的社会能力？谁可能会拥有在社会主义斗争中形成集体性因素的潜力？弗兰西斯·墨尔亨深刻地指认了这一点，他说：

    马克思主义认为，工人阶级之所以是革命性的，这是因为其历史生成的、作为在资本主义生产方式内被剥削的集体生产者的本质。作为被剥削阶级，它遭遇了与资本全方位的冲突，这种冲突并不能在总体上永久地满足其要求。作为主要的生产阶级，为追求其目标，它有权力去终止——并在一定范围内使其改变方向——资本主义经济机器的运行。而且，作为集体生产者，它具有建立一种新的、非剥削性的生产方式的客观能力。这种利益、力量和创造性能力的结合，使得工人阶级不同于资本主义社会中任何别的社会或者政治力量，使得它有资格作为社会主义不可缺少的因素。再次强调这一主张，不是去声称社会主义是确定的——它不是确定的——或者是去声称单单劳工运动就有可能实现它。必须要指出的是，我们主要的积极性资源只能是有组织的工人阶级，而且，如果它不能再生它自己的话，那么也没有外在的干预能够做到这一点。如果这种资源在一些灾难性的历史可能性那里被分散开来或被中性化，那么社会主义真的会被降低为一种即使是最有灵感的、最富战斗性的社会运动都无以企及的狭隘的乌托邦。
    ……创造性只是潜在的，还并未实现——这是事实。但是潜在性本身并不取决于劳工运动在道德与政治上的变迁。它是在资本主义的一般矛盾中酝酿起来的，它的扩大再生产的过程已经生成了一种在结构上是集体化的经济与社会秩序，以及一种不以人的意志为转移的、真实的“一般利益”的条件与组织。[1]

    由于他们自以为是地认为，不存在直接或必然地从物质条件到政治忠诚的转化，因此，这些基本问题并没有得到解决或者是被解释清楚。他们更不原意去面对这样一种远非自明的主张，即在他们的意识形态的、政治的定义与表述中，甚至不存在外在的或是先在的物质利益。他们尤其没能论证清楚这样一个假定，即竞选中政党的命运证明，在“阶级归属”与“政治诺言”之间不存在联系，甚至不存在与政治诺言相关的阶级利益。然而，这些很有可能会被膨胀或者互混在一起的主张，确实就是NTS针对社会主义计划的基础这一问题所作出的全部回答。
    让我们来对这些观点做一个仔细分析。我们已经遇到了这样一种观念，即阶级利益并不先在于他们的政治表述或“话语构建”，如同拉克劳与墨菲以及汉迪思与赫斯所认为的那样。琼斯坚持了同样的原则，他把他所拒绝的马克思主义关于社会状况与政治力量之间关系的观点简述如下：“暗含的假设是，市民社会作为一个相互冲突的社会群体与阶级存在的场所，在其中，利益层面的对立能够在政治领域找到理性的表达。这种利益被认为是先在于他们的表述的。[2]他回答说：“我们不能……把政治语言译解成为接近于原初的、物质的表述，因为正是政治语言的随机构建首先对利益进行了理解和界定。”[3]
    现在，让我们来看一看这些主张意味着什么。让我们来假定——而且无论琼斯、拉克劳还是墨菲甚至赫斯，没有一个人走得更远，以致否定了这一点——存在一个没有财产，也没有生产手段占有权的阶级，他们必须为了工资而出卖自己的劳动，等等。而且，还存在另外一个阶级，它剥夺了第一个阶级的剩余劳动。大概我们可以接受的是，这种关系必然是——尽管是以不同的程度——一种冲突的关系，或者至少在其核心当中存在一种不可调和的对立，即一个阶级把从其他人的劳动那里得到的价值最大化的这种努力，对于后者而言是相对不利的，这主要表现在与工资、工作条件、安全、劳动过程的控制以及其他活动相关的形式，与自我实现的可能性等等相关的方面。如果说这种冲突与剥削的关系是一种“经济的”现象，那么我们该怎样去认识其政治方面的含义呢？
    首先，不言自明的是，我们不能要求这些冲突实现从经济层面到政党政治层面的这样一种直接的经验性转换。保守党与工党之间的对立，比如说，并不能与资本主义雇主及其获取工资的雇工之间的冲突完全同步，无论是在两者的人员是一样的意义上，还是在这样的意义上，即每个党的政治计划都与“经济的”冲突的当事者之一的需要与目的相一致，都把对方排除在外，或者以对方为代价。这一主张实在是微不足道；但是还不完全清楚的是，除此之外，NTS的理论教条究竟还有些什么东西。
    让我们做进一步的分析。同样不言自明的是，人们对于政党政治的选择往往是基于不同的原因，这些原因并不总是能在他们作为“经济的”范畴中行动者的需要与目的中找到依据，当他们偶尔作出一个清楚的、与这些目的与需要相关的政治选择时，越是如此。同样真实的是，人们所带有的非阶级的集体身份——作为男人女人，作为种族的或伦理群体中的一员，作为当地居民，等等——客观上也影响了政党政治的选择。同样清楚的是，即使是当他们打算去作出直接与他们作为经济要素的需要与目的有关的决定时，他们或许也会对这些联系所要包含的东西是什么、哪一种可能性选择能最好地满足他们的需要的与目的有着不同看法。甚至他们关于哪一种选择能最适合他们的目的与需要的观念也可能犯错。最终，可能的政治选择必然是一种历史性现象，这并非是古已有之，也不是当代社会状况的产物，而是基于历史的遗留，并以历史性的语言表达出来。同样，作出政治选择的人们并非是白板一块，而是活生生的历史性存在，他们拥有历史性的、确定性的语言以及期望。因此，不言自明的是，即使政治选择反映了“经济的”目的与冲突，政治回应的具体形式也不能根据“经济”范畴的结构来加以预言。
    在所有这些意义上，经济与政治的非相关性几乎都是无可争议的。而且对马克思主义者关于社会主义的计划而言，这些主张本身并不具有根本意义。然而，其他一些被非相关性原则包括在内的重要主张，如同NTS所认为的那样，并非仅仅来自于外在，而且也不是同样不言自明的。
    对于真正的社会主义者的计划来说，一种大的理论跳跃是根本性的。正如我们在琼斯、墨菲以及赫斯的公式中所看到的，非相关性原则的关键之处在于，没有外在于或者先在于他们的意识形态与政治表述的阶级利益存在。这到底意味着什么呢？也许这仅仅意味着，除了以具体的意识形态或政治形式外，物质利益不能作为客体而存在，或者是说，物质利益必须在他们能够成为政治力量前以某种方式被看待和理解。NTS似乎始终把政治的目标与利益混淆起来，但他们的确是另有所图。他们认为，物质利益并不通报独立存在，而是由意识形态与政治来加以构建的，实际上也就是说，这样的物质利益根本不存在。这样一来，阶级与阶级斗争无论是在经济的、还是意识形态的或者政治的层面上都不再有任何含义。如果我们被告知，不仅仅不存在从经济利益到意识形态与政治的力量与目标的轻松转化，而且，除了转化成为意识形态与政治的力量、目标之外，就不存在经济的利益，于是，除了作为意识形态与政治的产物之外，根本就没有这种类似阶级的东西存在。
    让我们回到我们的两个阶级，即资本主义剥削者与剩余劳动被他们剥夺的工人。让我们假定，不存在一种政治计划或语言，不存在一种意识形态，甚至也不存在任何能够清楚地表达工人——作为剩余产出被剥夺的对象，他们与资本主义这一剥夺者的利益是敌对的——利益的概念化的东西。难道这改变了这种关系的本质或其根本敌对的特征吗？难道它在总体上改变了不被剥削总比被剥削要好这样的事实吗？难道这改变了源起于两个党派关系的相对的利与弊吗？难道这否定了一个阶级对于另一个阶级的权力与支配吗？难道它改变了这样的事实，即在这种权力与支配的“经济的”关系基础之上，存在着社会和政治力量的一个完整结构？如果那种认为“利益”不能独立存在于他们的代议方式的主张，暗含着对于任何或者全部这些问题的肯定性回答，那么我们就进入了一个绝对唯心主义的王国，在这里，除了思想以外什么都不存在。但是如果它根本不是这个意思，那么，去说什么物质利益的存在并非是“先在于他们得以构建和表达的话语”，又可能是意味着什么呢？
    如果物质利益确实“存在”，那么仍然有这样一个问题，即它们是怎样——或者是否——能够被转化成政治语句的？这里出现了几个突出的问题：物质利益是否打算，以及他们在历史上是否曾试图转化成政治力量？而且，有没有这样一种倾向，即在政治力量与物质利益之间是否一定存在一种“相关性”？或者，如果不生成一种“合适的”政治力量的话，这些物质利益就不能起作用？或者相反？即如果不产生一种与具体的阶级利益相关的政治力量的话，那么某种政治目标（比如说社会主义的建设）就不能实现。[4]
    NTS看上去是暗指在物质条件与政治力量之间很少有历史性联系，且任何已经存在的关联也是“凑合在一起的”。因此，比如说，琼斯认为，马克思主义关于阶级条件与政治承诺之间的联系的假设——这实质上是历史唯物主义与其社会决定论的构思的整个理论系统——所代表的不过是一种无法确证的、从一种独特的、短暂的历史经验中得出的概括。只有在英国——即使在这里也暂时的——才曾经存在一种阶级与政治的紧密关联。整个被误解了的马克思主义就建立在或然相关性这一不可靠基础之上——或者是对于其意思的误读之上。
    进一步而言，NTS还含有这样的意思，即在物质条件与政治力量之间没有存在联系的必要。一方面，既然没有独立存在的物质利益，也就没有根据物质利益的要求从而形成相应政治力量的问题。另一方面，似乎不存在这样一种政治目标，甚至社会主义建设也不要求政治力量的动员必须在阶级的层面上得以展开，既然在意识形态与政治的层面上我们就能得到这种力量的话。
    必须强调的是，这些假设都没有遵循这样一种简单的、无争议的主张，即不存在从物质条件到政治词句的顺其自然的转化，也没有与每一种“经济的”环境都相匹配的单一的政治形式。然而，主要是通过从较小的到较大的主张的概念化变迁，而不是通过证据与判断方式，NTS就从总体到把社会主义政治从阶级中剥离出去。“政治斗争并不以阶级间直接竞争的方式产生”[5]——比如说，保守党与工党之间的竞争和工人与资本家在生产关系上的斗争是不相关的，这一斗争的实质是社会主义与资本主义之间的斗争——而且从工人有时候会去投托利党的票这一事实出发，根据保罗·赫斯的逻辑（打个比方），我们应该能发现大量关于政治从阶级中独立出去的事实。由此而来，必然的结论是，政治与阶级之间的任何联系都多多少少是偶然性的和“具随机性的”；在任何政治组织与竞争不完全与阶级组织、阶级矛盾相关联的地方，物质条件与阶级关系都明显不是重要的决定性因素；既然不存在独立的阶级利益，政治组织与计划就不能被说成是很好地或者是很差地代表了某种阶级利益。由此，人们就可以联系他们本人的意识形态承诺来判断这些组织与计划的有效性了。[6]换句话说，既然“阶级没有‘利益’，也不是政治行动者”[7]，那么，社会主义的战略的确就可以不必依据于阶级利益与斗争。赫斯这一论断的逻辑表明，“相对独立性”的确包含有必然的非相关性；如果工人自由地把票投给了托利党，那么也就没有什么类似工人阶级利益的东西，而且社会主义也可以不必通过阶级斗争而建成。
    阶级冲突历史性地构建了政治性力量，但却并不必然就产生与阶级构建直接相关的政治组织。毋庸置疑，工人有一种不愿意被剥削的趣好，这与那些要剥削他们的人的趣好是相矛盾的，历史上的许多斗争就是这种趣好间的冲突，而且这些斗争对政治“范畴”构成了影响。缺乏明确的阶级话语，并不预示着也缺乏阶级事实，及其在改变人的生活条件与意识时所产生的影响。[8]如果这些阶级情势并没有在政治领域得到直接的反映，就很难得出总结说，人们没有阶级利益，甚或是说人们没有选择在政治上表达他们的立场。特别危险的是，从竞选派别得以形成的机制或者选举行为的模式中——如同NTS所打算的那样——去描述“经济”与“政治”之间的关系，或者是去概括社会主义斗争的条件。
    而或许最为重要的是，根据政治联系的“独立性”（相对的或不同的），可以推导出下面一些荒唐的结论：即资本与劳动的关系不再（如果它曾经如此的话）是一种资本主义的结构得以建立的根本关系；直接与资本主义剥削联系在一起的工人阶级，不比任何其他阶级更愿意去取消剥削，或者这种它曾经拥有过的利益（纯经济的）不需要被转化成政治词句就足以产生作用；由于人们共同拥有不同于阶级的集体身份，阶级条件在决定他们的生活状况方面并不比其他社会事实更为重要；作为一个统一的原则，和作为社会主义集体化行动的一个动力学的阶级是找不到的，或者至少是这样，即任何其他集体化角色也能做得一样好。工人阶级不再可能比起其他任何社会群体更能接受社会主义方案，并将之有效地加以进行；一种有效的社会主义斗争——也就是为消灭阶级而作的斗争——可以通过吸引任何一种不同于阶级利益的集体行动，以及通过发动与阶级力量不相联系的政治运动而被超越。简言之，我们需要更多的历史事实和更多令人信服的论断去说服我们自己相信，没有与特定的阶级利益相“关联的”政治力量的构建，没有与资本与劳动之间阶级对立相“关联”的政治力量间的对抗，社会主义也能实现。
    那种认为不存在“经济的”或“社会的”状况与政治之间简单的或必然的联系的主张，在一定的意义上显然是真实的，但这仍然对以下原则构不成挑战，即通往社会主义之路是工人阶级通过阶级斗争而实现的自我解放之路。问题的关键是：谁在社会主义中有特殊的利益？如果没有人有的话，为什么不可能是所有人都有呢？如果是所有人的话，为什么资本家不可以如此呢，为什么存在某种冲突与斗争的需要呢？如果“利益”不是一个相关的原则，那什么东西是呢？哪些人在社会主义斗争中可以被构建成为一种集体化因素？如果没有一个特定的人话，为什么不可能是所有人？而如果一些人是这样，另一些人不这样，这是基于一种什么样的历史选择原则呢？如果用阶级斗争的观点来分析历史，而且赋予生产关系以核心地位的唯物主义基本原则是错误的，或者如果他们不允许我们把阶级斗争概括为通往社会主义最有可能的途径，那么，在历史解释的原则问题上，我们可以采纳的不同选择能是什么呢？或者，我们的解放方案与我们对于历史的理解之间能够建立一种什么样的不同联系呢？
    在一个极端上，非相关性原则支持了下面一种主张，即“经济的”或者社会的条件并不能自然地产生任何具体相关的政治力量。在另一极端上，这一原则会有这样的意思，一个以根本的社会转型为目标的政治运动并不要求以物质条件为基础。到目前为止，所有新的“真正的”社会主义者主要是倾向于后一个极端；但这些人打算沿着这条道路走多远还不是完全清楚的。他们中的每一个人打算接受下面哪一种主张是不清楚的，尽管我们知道，为维持其NTS计划，他们将不得不至少要接受其中的一些：

    1.“经济”范畴与政治没有本质的联系，这是就生产与剥削的关系相对于社会与政治统治的整个结构没有本质的联系的意义上来说的；
    2.这种统治结构的解体不是人类解放的一个根本条件；
    3.资本主义社会秩序所依赖的特殊关系不是资本与劳动间的剥削关系（或者也许不存在这样的一种关系）；
    4.既然“经济”范畴（特别是剥削关系）与其他范畴或者整个统治结构没有本质的关系，那么工人阶级在经济范畴中反对资本主义积累和剥削的历史性斗争，对于在其他领域内反对资本主义秩序的斗争来说，不可能有什么意义，而且是互不相干的。
    5.社会主义不要求取消阶级剥削；并且（也可以说是或者）社会主义作为一种政治方案不需要一场取消资本与劳动之间“经济”联系的斗争。
    6.资本主义剥削与积累对于工人阶级没有实实在在的影响，即使有的话，也不比其他任何阶级多；资本主义周期与积累的危机对于那些其劳动维持了资本主义积累的人的工作与生活状况来说没有什么严重的后果；
    7.资本主义剥削的直接对象（假定剥削存在的话）在消灭剥削中并没有自己的根本利益——也就是说，取消阶级对于它来说并不能得到根本的好处；
    8.如果存在“趣好”这种东西，所有人都在消灭阶级剥削中有一种“趣好”，那么这种“趣好”就不是以他们现存的阶级剥削结构中的特定情势为中介而形成的。从功利与实用的角度出发，人们是否遭受剥削，是否为资本主义积累的进程所直接影响，或者甚至他们本人是否就是剥削者，这一切都没有什么重要的不同。换句话说，这些纯粹的“经济”因素，对于他们从事反对资本主义，拥护社会主义的斗争的倾向与能力都没有实质性的影响，也不可能期望它会产生什么影响。

    或者，另一种选择是：

    9.被剥削的人越多，他们越不可能为反对剥削而斗争；
    10.在破坏资本主义积累与剥削结构的问题上，没有一个社会群体比任何其他群体处于更为有利的位置，所有人都有同样的能力去在这个方案中形成一种集体化因素。（如果有例外的，那就是工人阶级的位置可能更为不利或者更缺少能力。）

    如果非相关性原则意味着上述方面中的部分或者全部的话，那么就需要对于资本主义本质进行重新思考，甚至是彻底重写历史，以使这一原则令人信服。但如果这一原则并不意味着上述部分或全部的话，那就很难看清楚这到底意味着什么？以及它何以能够被用来支撑“NTS版”的社会主义斗争。
    如果说这种非相关性原则引起了什么严重后果的话，这些后果就在于其意义的空洞性与其极端的唯我论式的唯心主义。关键的问题是与推动阶级利益并组织阶级力量进行有效的政治运动的困难和形式相关的。但这样一来，这一切一直就是马克思主义的问题。从马克思本人开始，有哪些马克思主义者曾经设想可以把工人阶级的革命潜能转化为现实，但却不需要政治组织与教化的努力？谁会否认工人阶级内部总会有分化，资本主义的发展已经产生了新的分化，这就需要新的理论进展去把握它们，就需要新的可操作的手段去克服这种分化；伴随着成功程度的不同，资产阶级总是努力去加剧这些分化，还要强加入一些其他分化；资本主义物质上的成功，其结构的变化，其支持者在意识形态上的努力，已经影响了阶级结构的进程；因此，社会主义运动首要的任务就是要去克服这些分化与障碍。
    当然，也存在与工人阶级运动和其他社会运动之间关系相关的重要问题。尽管这是NTS所倾向的领域，但非相关性原则明显是被用来回避这一问题，去将其转化为一个“非问题”，去把困难问题概念化。比如说，新社会运动的特殊目的与社会主义目标之间的关系是什么，实际上，也就是这些运动本身不同的目标之间的关系是什么？这些运动代表的是哪一种社会利益与力量，撇开社会主义的这种力量不谈，这些利益与力量能够被组织成一种连贯的、巩固的政治力量吗？如果我们从这样的前提出发，即如果社会利益和力量独立地构建于意识形态与政治的层面上的话，如果阶级构成和政治组织为话语构建所代替的话，也就不会产生这样的问题。矛盾的是，NTS的现实主义者们拒绝了“本质主义”、“经济主义”、“阶级还原主义”式的马克思主义者关于把工人阶级当作是一个潜在的革命阶级的观点，在他们关于变革社会的角色可以由无形的“人民”——被蛛丝般的“话语”绳索捆绑在一起，并坚持社会主义目标的“人民”——来扮演的信念中，看不到任何令人感兴趣的东西或是美好的幻想（同是基于这一非相关性原则）。

注　释

[1] 弗兰西斯·墨尔亨：《奔向2000》，载《新左派评论》第148期，1984年1-12月号，第22—23页。

[2] G.S.琼斯：《阶级的语言：工人阶级历史之研究（1832—1982）》，剑桥1983年版，第21页。

[3] 同上书，第22页。

[4] 同上书，第2—4页。

[5] 保罗·赫斯：《经济阶级与政治》，见亨特主编，《阶级与阶级结构》，伦敦1977，第126页。

[6] 同上书，第131页。

[7] 同上书，第153页。

[8] 这个短语借用自E.P.汤普森的《18世纪的英国社会：没有阶级的阶级斗争？》，载《社会历史》第3期，1978年5月号。


第七章 非相关性原则：一个历史个案

第七章 非相关性原则：一个历史个案

    在NTS名人中，G.S.琼斯独自一人把非相关性原则运用于历史考察的实验之中，他提供了一个特别明确的关于这一原则的理论与政治逻辑的例子。从他本人关于宪章主义的研究出发，他得出了这样一个结论：即社会状况与政治力量之间几乎是没有联系的。他进而把这些观点用于分析工党及其近期灾难性的选举命运，分析这种状况怎样才有可能得到改变。
    必须强调的是，琼斯代表了到目前为止我们所考察过的NTS中一个非常不同的个案。不同于其他任何人，他实际上已经承担了一项重要的历史性工作，这一工作对于拉克劳与墨菲、或者汉迪思和赫斯所摆出的事实与判断表现出完全不同的态度。他在早期明显是囿于唯物主义编年史的传统，这使得他脱离了抽象的唯理论。然而，这些不同有助于凸显他的早期作品与最近的理论和政治取向——在上一章中，这一点已经由他对唯物主义的拒绝使社会现实屈从于话语所引证——之间的巨大断裂。如果回过头来看一下的话，在他的早期作品中有很多东西，结合其亲阿尔都塞倾向，都为其后来的转向做了准备，尽管如此，这个很显眼的过程还是写入了他本人职业生涯的记录中。
    在《阶级的语言：英国工人阶级历史之研究（1832—1982）》——这个集子收入了他在观点发生重大转变的几年当中所写的一些文章——的前言中，琼斯告诉我们，正是他对宪章主义的研究，最终使他否定了传统马克思主义关于物质条件与政治力量之间、作为“生产关系内部结构性地位”的阶级与作为一种“政治力量”的阶级之间关系的看法。宪章主义的判断与任何具体社会群体的特定状况之间的相关性的缺失，迫使他首先去质疑“意识形态”的由来，即政治意识形态是对物质状况的反映，并最终宣称宪章主义政治的独立性。循着琼斯思理演进之轨迹，去考察一下究竟什么似乎可以作为非相关性原则的事实所支撑的东西，还是有必要的。
    琼斯以这样一个假定开始，即马克思主义关于阶级的观念要求必须具有这样的一种信念，即存在“一种简单的从社会到政治的转化原则”[1]，而且，甚至更为特别的是，那种政党的联盟与忠诚能够从阶级地位中得以预言，或者相反，可能在政治计划中“读不出”物质条件的决定性来。通过一些合理的、无可争议的主张，比如说，既往的政治语言有助于意识的形成，以致不存在决定了物质条件可以生成意识（或者意识形态）与政治的简单公式，他很容易地解决了这个“稻草人”问题。不幸的是，接下来，他便大踏步地从在社会状况与政治之间不存在简单联系的主张，跳跃到对于非相关性原则与政治的独立性的认同。不仅如此，通过对于我们将要看到的一个对他来说不一定具有说服力的例子的概括，他完成了这一“跳跃”。
    琼斯认为，在宪章主义思想与宪章主义者的社会状况之间不存在简单的联系。宪章主义者的计划是政治性的，而不是社会性的，这一计划来自早期的激进传统，而不是根植于技术工人阶级的特殊利益与经历，也不是对这种利益与经历的一种回应。由此，我们被迫去得出这样的结论，即“宪章主义”政治是独立的。特别是，在他的印象中，宪章主义赋予政治以丑恶面目[2]，而且，从政治的角度，他们把阶级对立看作是被代表者与未被代表者之间的对立。而不是雇主与雇工间的对立——这种看法继承了传统的激进主义。[3]如果宪章主义的政治语言不是他们自身社会经历的语言，而是早期有着极为不同的社会基础的激进分子的语言，那么，根据他的论证，必然得出的结论就是，宪章主义的政治需求并不仅仅就是他们的社会痛楚的象征或派生物，而是他们独立于任何具体的物质的或社会决定性之外的要求。那些关于宪章主义的“社会的”解释，把宪章主义当作一种有明确政治特征的社会运动，或者是把其政治需要仅仅当作是社会原因的结果，或者看到了其基本社会特征与其政治表述之间的冲突，这种解释就是一种误解。宪章主义的政治特征在于它是“故事的中心”[4]，它独立于与其紧密相连的社会状况之外。
    下面的评价并非意在攻击琼斯对于宪章主义的描述。实际上，除了他本人的历史依据外，能做的努力并不多。关于他从这一依据中得出的结论，以及由这一结论所得出的政治方案是存在争议的。首先，为什么他相信他的描述是代表了对于传统马克思主义关于政治与阶级之间、意识与社会存在之间关系的观念的一种挑战，这一点是根本不清楚的。他要求我们去承认，语言“本身是社会存在的一部分”[5]，而且我们不能把政治语言“看透”为一种独立存在的社会现实，就好像前者不过是后者的一种“昙花一现”式的反映——既然现实本身就是我们用语言构建起来的。也许我们真的不能简单地“看透”政治语言，但这到底又意味着什么；我们应该在多大的程度上去把握这一点；而且——除非他打算把现实完全分解为语言，完全把语言从任何外在的相关性中分离出去（比如说，如同法国后结构主义者已经完成的那样）——它怎样代表了对于历史唯物主义的一种根本挑战。
    琼斯的论断所包含的几点意思多多少少可以被认为是无可争议的；政治意识形态不能生成于历史真空中；当代人的意识受历史遗留的影响；人们用他们能够得到的语言与概念的工具去生成对于他们的现实经历之意识形态回应；而且，他们能不止一次地作出回应。
    就算宪章主义以其理解力与其方案的政治特征著称，就算在这些计划与宪章主义所代表的群体的社会状况之间存在着差距，而且，就算在宪章主义与前工业社会的激进主义传统之间存在着密切的联系，但是我们又能够得出什么样的结论呢？难道一定会得出，这些政治理解力与要求是“独立的”；他们没有也不打算去表达那种无论从本源还是从特征上都基本是社会性的痛楚；宪章主义作为一种政治力量不能被还原，或为任何“生产关系内部的结构性地位”所决定？而且我们还能得出这样的结论，即政治的成功或失败不取决于它符合于阶级的社会现实的程度？
    必须注意到的是，琼斯并不否认宪章主义是一个由有着共同的阶级身份的人构成的运动，甚至也不否认，这种先于意识形态的社会认同源起于宪章主义的政治计划。[6]换句话说，宪章主义所代表的人们的社会认同，并不依赖于宪章主义的政治或语言。相反，宪章主义政治的存在，依赖于某个特定社会阶级的优先性存在。事实上，琼斯也不否认宪章主义的政治语言表达了某个特定社会群体，甚至是一个由生产关系构成的阶级的愿望。很明显，这是一场政治运动，是社会阶级的一种政治表达。尽管宪章主义政治并不自然而然地反映（不管那意味着什么）其追随者的社会状况，但它毕竟是某个社会集合体——该集合体的集体认同是由社会状况构成的——的政治语言。尽管琼斯坚持认为，社会状况“只有被赋予特定的政治意义，以致他们的愿望只有通过政治话语与实践的具体形式才能够得到有效地表达”[7]，但他不得不去承认，如果打算成功地进行思想灌输的话，至少，在政治语言与其诉说的对象之间一定要存在着某些联系，而且，随着环境的转换，这种语言可能会变得“不适当”。[8]
    事实上，琼斯关于宪章主义的分析，与他关于“语言的非相关性观念”[9]的主张不相符合，既然他担心的是，宪章主义之所以流行，很明显正是因为它确实是相关于——实际上是反映了——某种真实的条件，而且，随着这些条件的变化，它不再是“适当的”。他的叙述所遭到的质问是，对于某些具体的历史环境来说，宪章主义的辞藻如何是最佳配置，而对于其他的情况来说，它如何又是“糟糕配置”[10]。他讨论了在国家与工人阶级的关系发生了变化，且使宪章主义者的前提失去可信性时，宪章主义语言“陈腐的，时代倒错的风格”。不止于此，宪章主义辞藻所指的环境，明显就是“阶级压迫”的政治宣言[11]；而且它的政治激进主义能够成功地保持其为一种意识形态，只要历史条件允许去把经济压迫看作是由政治来决定的：

    ……作为群众运动的意识形态，激进主义之所以成功要取决于这样一些特定条件，即我们可以把在政治与法律方面具有能力的国家政权和有产阶级看作是所有压迫之源。只要失业、低薪、经济无保证等现象的存在能够找到政治上的根本原因，那么宪章主义方案就仍然是可信的。[12]

    有人可能会认为，琼斯已经像任何理智的历史唯物主义者所要求的那样作出了让步。他为我们展示了这样一个个案，在其中，那些属于由生产关系构成的社会阶级的人们，形成了一种表达自己阶级愿望的意识形态。他们的政治语言首先已经假定他们是以社会阶级的形式存在的。而且，如果政治语言与他们的阶级条件不相称，如果他们的政治措施不能完全满足他们的社会需求，就不可以由此得出结论说，这些语言与措施不仅不能表达社会苦楚，而且也不打算解决这些社会问题。比如说，宪章主义者对能够满足他们社会需要的东西的把握可能是错误的，而且，他们当时可能已经接受了一种更适合于他们的社会状况的政治话语和实践。另一种可能是，社状况本身也可能限制了他们作出全面回应的可能性；而且，受历史条件的限制，宪章主义计划——不管对于其追随者的利益来说是多么地不充分——也可以是一个符合于当时条件的合理回应。无论在哪种情况下，我们都没有更远地迷失于马克思本人正统的唯物主义之外。
    让我们来仔细地考察一下琼斯认为比较重要的那些宪章主义特征，即宪章主义方案的政治特征，它把社会邪恶归于政治的原因，它在政治的意义上去把握阶级对立——不是作为雇主与雇工之间，而是作为被代表者与未被代表者之间的对立。问题是这些特征是不是预示着在社会现实与政治形式之间的深刻分离。
    首先，社会现实。当（用琼斯本人在其早期作品中所使用的马克思主义的话说[13]）劳动对于资本的屈从已然形成时——宪章主义与英国资本主义发展在时间上相吻合，也就是说，在此时期，生产关系实质上采用了以有偿劳动受雇于资本的形式——但是，真正的屈从，劳动过程的变革以及资本对这一变革的直接控制，仍在进行之中，还远未完成。宪章主义的衰落，如同琼斯指出的，多多少少与“真正的屈从”的实现相一致，与此同时，“工业化”进程在以直接生产为代价的情况下有效地解决了有利于资本家控制劳动进程的问题。正是这一点上，大量引起争论的工人阶级斗争发生了变化，有时候被描述为工人阶级斗争性的衰落，或者不那么损的话，是被描述为从政治领域到经济领域的一个转换。宪章主义实际上是英国最后一场以压倒的政治性词句去认识自身的利益，去表达自己痛楚的重要的工人阶级运动。
    这样一来，似乎工人阶级斗争的转变——从关注于政治的宪章主义到后来的直接与“经济”相关的工人阶级运动的转换——与社会状况的一个重要转变联系在一起。尽管去假定这些社会的与政治的转变之间存在一种直接的因果联系或许是不公正的，但是却可以合理地认为，关于宪章主义的政治观念可能为某种社会状况所支撑；任何允许或鼓励宪章主义者以政治的方式去把握他们的利益的条件在那以后都没有再出现；还可以认为那种转变与“真正的屈从”的形成是有关的。这样，我们或许可以问，在宪章主义者中，什么样的社会形势决定了他们“独立”的政治回应，或者，是什么东西鼓励他们去把社会问题当作仿佛纯粹是政治的。
    然而，还有一种更好的和更为历史地看待这一问题的方式。首先，必须指出的是，在前资本主义社会中，阶级剥削的条件来源于阶级剥削关系的社会苦楚，这一点将不可避免地被嵌入到法律与政治的范畴中去。统治阶级的剥削力量依赖于法律地位与直接拥有强制的政治与军事力量的程度——也就是说，经济的与政治的力量结合起来的程度——“经济的”与“政治的”在与被剥削阶级的斗争中也倾向于不可分离。对于贵族特权的攻击，比如说，从定义上来说，是对其法律的与政治的权利的一种挑战。事实上，正如我们经常指出的那样，经济与政治范畴的明确区分是资本主义的一个显著特征，这是由其占有剩余的方式所决定的。由此看来，显然，从政治的范畴中分离出来的“经济的”斗争的划分——是资本主义所专有的特征——只有在这样的条件下才是可能的，即对于剩余的占在是通过纯粹经济的手段进行的，这也就是资本家从那些法律上是自由的且没有财产的劳动者的身上剥削剩余价值。因此，在前资本主义抗议和反抗的运动中，我们没有被迫要求去假定，对于政治的关注——不管它多么明显是“独立的”——将会预示着把政治从阶级剥削的物质条件中剥离出来。
    然而，既然宪章主义是已经屈从于资本的阶级运动，那么很明显，有许多问题需要展开讨论。如果说把“灾难”归之于某种政治原因的做法是基于以“经济的”与“政治的”统一为标志的社会现实，那么，在这种统一已经不再的时代，宪章主义继续去表达经济的痛楚并从政治的意义上把握阶级关系的做法，很明显就是不合时代的。然而，这当然并不意味着宪章主义的痛楚在特征与起源上不是“经济的”，也不意味着宪章主义的政治态度并不取决于他们的社会状况。它的意思是说，宪章主义者——与所有人一样——都是历史性的存在，这也意味着，历史并不是从明确的断裂或者非连续性的存在出发的，而是通过所承接的事实的转变，通过连续性内部的变化来进行的。如果意识形态的变化是通过变革既有传统以适应新的社会状况，而不是通过前无古人的、新发明的意识形态适应社会变化的每一个阶段的话，那么我们就不必感到吃惊。当我们把历史看作一个社会变化的连续性过程，而不是一系列非连续的“结构”时，宪章主义与早期激进传统之间的连续性，比起宪章主义者所面对的不间断性传统为社会现实所改变的方式来，就不是更为重要的。
    事实上，我们可以到琼斯本人那里找到这样的证据，即宪章主义者的阶级条件——尽管这些条件没有导致对于旧的激进主义政治关注的放弃——赋予了那种政治关注一种根植于他们自身特殊的阶级经历的显著特征：

    因此，激进主义在宪章主义阶段的特别之处，既不在于它放弃了建立一种广泛的人民同盟的野心，也不在于它是以新的、具阶级特殊性的方式来看待当时的历史——后来的历史学家将这段历史描述为工业化阶段。宪章主义和先前的激进主义版本在上述两个领域都存在着牢固的联系。具体到宪章主义来说，首先，作为1832年的一个结果，把人民等同于工人阶级，其次，一种在国家与工人阶级之间关系上的侧重点的相应转换，作为1832年结果的辉格法对此做了戏剧化处理。作为这种转换的结果，较少强调国家作为私己利益与腐败——用威廉姆·科比的话说是“旧式腐败”——的巢穴；相反，国家越来越被看成是对于生产者的独裁暴政的先驱。在19世纪30年代，代表国家的主要形象不再仅仅是表现为那些热衷于以消费税的收入来保证他们不劳而获的舒适的钻营职位者，担任闲职的人和公债所有者，还表现为一些更可怕的、更有活力的东西——一种强有力的丑恶的镇压机器，在资本家和工厂主的命令下，积极地去除所有残存保护，从而为降低工人阶级的工资而努力，作为一种同时发生的现象，宪章主义代表了这样一种国家观的起落兴衰。[14]

    当然这些激进传统的变化和修正至少是和连续性一样重要，而且这确实同样多地告诉了我们关于政治力量的社会决定性。如同琼斯那样，在谈到“宪章主义的激进阶段”时——就好像这不过是无根的“思想史”的又一阶段一样——掩盖了这样的事实，即宪章主义——因其全部落后面目要归之于激进主义——代表了一种与成长中的工业资本主义现实相适应的传统激进思想的转型。它的存在是一个简短的瞬间，在这个瞬间中，资本主义的社会状况要求旧式的意识形态传统发生变化，然而却不是放弃。
    那些使得有必要去修正激进思想以适应资本主义社会中工人阶级的条件的社会改造，很快就把政治激进主义的传统淹没在当代工人阶级的“经济”斗争中。尽管资本与雇佣劳动的关系在一开始就意味着剥削阶级与被剥削阶级之间旧式的政治关系不再有效，但这种关系从传统政治的角度看来仍然是有意义的，只要资本的统治并没有完全地扩展到劳动过程本身。剥夺剩余价值的行为仍然在某种程度上与生产过程相分离，正如在前资本主义的剥削形式那里一样。换句话说，剥削仍是一种强迫性行为，它与生产过程不可分割，而且可以把剥夺者与生产者之间的剥削关系合理地去看作是一种“超经济”的行为。
    但是，一旦劳动屈从于资本，一旦控制劳动过程的斗争在有利于资本的情况下得以决定性的解决——或者，换一种说法，一旦剥夺的行为变得与生产过程完全不可分——剥削者与被剥削者间的关系仿佛就纯粹是“经济的”。这种观点既反映了同时也模糊了资本主义剥削的本质。一方面，这反映了经济与政治在资本主义条件下的特殊分离；另一方面，它倾向于模糊资本主义占在的剥削特征，以致使这种特征让人无法看见，就好像是生产过程本身的什么东西似的。因此，比如说，早期生产者把自己看作是为保护自己的利益而斗争的，而资本主义的结构鼓励工人把自己看作是属于资本的一个部分，即他们用劳动换来“公平工资”。
    经济与政治的严格分离，当然也会模糊由国家所维持的资本主义剥夺方式，既然在政治与剥削力量之间不再有任何明显的统一性，所以尤为真实是，由于资本主义能够把正式的法律平等和政治权力扩展到生产阶级中去，甚至是扩展为全民选举，所以就没有直接对资本主义的占有与剥削的权力形成挑战。同样，资本主义的这种结构性特征，使得“尚未改革的系统内部”的改革成为可能，琼斯认为这种改革剥夺了宪章主义的“对于大众追随者的拉拢”，因为政府行为似乎不再“完全与激进图景相关”。[15]
    于是，专心于“生产这一点”上的斗争，以不同于宪章主义的政治斗争方式反映了资本主义现实——但它对这些现实的反映却只是部分的。在某种意义上，宪章主义的缺陷，连同其不合时宜的政治关注，或许也恰恰就是它的力量所在；而且，尽管资本主义的现实要求的是“经济层面”上的斗争，这一点当然是真实的，同样真实的是，当斗争的焦点转移到“经济的”范畴中时，劳工运动失去的也很多。尽管如此，这种转换无可争议地取决于资本主义的物质状况。关于宪章主义的政治理解已经变得不再可靠。从社会状况与政治力量之间联系的观点看来，重要的问题不在于宪章主义者在用政治词句来表达经济的现实，而在于他们是最后一个这样做的工人运动，因为在其以后，社会现实变得与建基于前资本主义经济与政治的统一性的观念无法相容。如果工人阶级斗争还打算去寻找到一种政治力量，那它就必须使用非常不同的话语和词句。
    因此，从宪章主义这个关于社会状况与政治力量之间关系的例子中，我们可以了解的到底是什么呢？首先，它毫无疑问地表明了意识形态与政治的历史真实性。没有一种意识形态是构建于历史真空之中。历史的发展通常是以连续性内部之变化的形式得以进行的，是通过承继下来的事实之变迁，而不是通过明确的断裂来实现的。其次，宪章主义证明了由活生生的、有意识的人所构建成的政治与意识形态，也证明了人类回应的创造性（这也包括犯错误的可能性）。通过这些方式，宪章主义毫无疑问地忽略了“上层建筑”对“基础”的任何简单机械的反映。那种与生产关系的类型——对应的政治或意识形态是不存在的。
    与此同时，宪章主义也为我们提供了一个重要的例子，这个例子说明，在政治方案中所表达的利益与分歧是怎样由生产关系与阶级构建起来的，历史遗产与传统是如何通过改变阶级关系而得以重塑和改变的，以及政治语言的接受是如何依赖于他们把握现实社会状况、表达现存社会分歧的手段的可信性。宪章主义这个例子还生动地说明，就其与当时的社会现实不相称的程度而言，政治策略被证明为不能充分地实现自己的目标。因此这一历史性事例很少能鼓舞起人们对于非相关性原则的信心，无论作为一个理论概念而言，还是作为一个政治策略而言。
    在这里，我们作个总结。琼斯把她从工人阶级斗争研究，特别是宪章主义的研究中得出的见解，运用到对于工党及其历史，以及对于重新为其选举成功创造条件的一种新的解释中去。其主要目标是构建这样一种社会联合，这种联合建基于并增进了那种被琼斯看作是一种日渐增长的“阶级归属与政治承诺的非同步性”[16]，这种联合超越了阶级的物质利益，并且是基于新的、潜在的共同利益，这种共同利益是与“所有潜在构成者利益的非物质产品（知识、民主控制、环境、生活质量）的分配有关的”[17]。新的社会主义政治，将会导致一种新的社会集体的产生，这种社会集体之组建与整合，不是通过一般的社会状况或阶级情势，而是通过一种新的表达出非物质的、统一的目标的政治语言来完成的。那么，这种政治策略的特性——特别是使其与传统的社会主义区分开来的东西——也就是“阶级归属与政治承诺的非同步性”，政治力量与社会状况的不相称，被当作是解决问题的一种方法，而不是一个问题，被当作是一个有待培育的环境，而不是要去克服的一个障碍。
    整个论断导出了这样一个结论，即一定存在着一种“工人阶级与专业化阶级间联合”的重建，工党过去的成功即是建基于此联合。[18]事实上，也可能是，社会主义的希望总是应该寄托于后者而不是前者，既然至少三分之一的工人阶级作为永久性的托利党成员[19]明显能够被排除在外，而且，更为根本的是，20世纪英国工人阶级的阶级意识在本质上是保守的，而“专业化阶级”已有了如下传统，可用以下的话来表示：“服务的道德标准、在追求人道主义中的知识和技能的道德标准，文化传播的道德标准。”[20]与此同时，尽管旧的职业道德已经滑坡，而且在过去的30多年中，“专业化阶级”已经发生巨大的变化——就如同在工人阶级中已然发生的变化一样，两者对于工党的命运来说具有“同样的重要性”[21]但是，仍然存在着重建旧式联合希望。那种希望可以在对于某种“非物质的东西”共同承诺中被发现——知识分子与理性的专业化阶级明显在本质上是倾向于此承诺的，随着阶级意识、社会团体意识的淡化，工人阶级对于这一承诺变得越来越敏感。[22]社会主义政治的构建竟然是源出于公平正直的人们与那些放弃了其各不相同、无法统一的阶级意识，转而求助于其他阶级的工人阶级之间的联合。这一点实际上已是尽人皆知的。
    这种坚持在“阶级归属与政治承诺的非同步性”中为社会主义政治寻找最美好希望的做法，也许比任何别的做法更能揭示出，新的“真正的”社会主义在任何程度上都不打算作为改变社会的一种策略，而是作为一种形成一个议会式大多数的方案。NTS的整个理论体系开始有意义，是在NTS被看作是一种选举原则的理论化时：既在某种广义界定的目标——比如说民主、生活质量——的范围内（界定越广泛，就越适合于吸收多元利益并模糊它们之间的不相容性），一个政党如何能对尽可能多的人显得有必要存在（（即使未必能对所有人显得有必要存在）？更为特别的是，一种将会把不同群体的人们统一到一起的政治说辞，何以每四年或五年就要修订一次？
    如果说非相关性原则在有关历史进程与变革社会的有效策略方面涉及较少的话，那么它在阐明关于竞选党派的构架、选民的组成、跨阶级的联合的构建，以及为形成选主的身份认同，而从物质条件中概括抽象出政治观点时，语言和辞藻所具有的功能是极具启发性的。怎样把这些身份认同运用到社会主义斗争中去，这仍然是一个有待解决的问题。正如在琼斯那里一样，既然历史分析不能被用来纠正理论结论或已提出的政治策略——至少如同是一种社会主义策略，因此，我们或许应当回溯至由这些政治策略得出来的理论结论，并思考这样一个问题，即在何种程度上，这种理论体系更多地不是取决于历史调查或历史分析，而是取决于选举政治的逻辑。

注释

[1] 琼斯：《阶级的语言：工人阶级历史之研究1832——1982》，剑桥1983，第242页。

[2] 同上书，第105页。

[3] 同上书第，106页。

[4] 同上书，第105页。

[5] 同上书，第21—22页。

[6] 比如说，可参见琼斯：《阶级的语言：工人阶级历史之研究1832——1982》，剑桥1983，第95页。

[7] 同上书，第242页。

[8] 同上书，第22页。

[9] 同上书，第21页。

[10] 同上书，第175到177页。

[11] 同上书，第177页。

[12] 同上书，第106页。

[13] 同上书，第45-47页。

[14] 同上书，第173-174页。

[15] 同上书，第106页。

[16] 同上书，第252页。

[17] 同上书，第256页。

[18] 同上书，第254页。

[19] 同上书，第243页。

[20] 同上书，第247页。

[21] 同上书，第247页。

[22] 同上书，第252页。


第八章 柏拉图式的马克思主义

第八章 柏拉图式的马克思主义

一

    新的“真正的”社会主义（NTS）没有为我们留下——或者有的话至多也不过是相当不充分的——关于将会推动向社会主义过渡的社会力量的记述。如果我们能不再依赖于阶级利益、需要以产生行动的必然冲动与能力的话，那么推动社会主义计划的动力与力量是什么呢？社会主义是不是任何社会团体当下的趣好，或者是不是每一个人都同样拥有这样的趣好？而且，如果我们必须完全放弃阶级“趣好”的概念——正如一些NTS者所建议的那样，那么我们用什么来填补这一空缺？到目前为止，我们几乎什么也没有，除了“公平、正直的人们的”含含糊糊的慈善冲动，或许更具体一点的话，就是有爱心的、能思考的中产阶级合乎理性的人类关注。
    或许，我曾经称之为“柏拉图式的马克思主义”，现在可以用来填补NTS策略的局限与不足。尽管某些新的“真正的”社会主义者或许会从大胆的不妥协的语言中退却，这种语言已经被加尔文用来表达了这一信条的原则，但拉克劳与墨菲，或者是汉迪思和赫斯倒有可能会乐意去接受这一点。尽管他的理论框架与其他人的不同，尽管他的根本不在于阿尔都塞主义，但在前提方面，二者却是惊人的一致。同样，在这里，社会主义政治不能基于物质利益，而必须是基于劝说，必须是通过在公平正直思想指导下的人们——这些人乐于接受由社会主义提供的高层次的、理性的生活目标——的独立的价值信条与思想。无论如何，直到我们得到对于由NTS计划所提出的许多问题的不同回答之前，加尔文的回答将仍然是处理这些问题——并通过对将要形成的力量与动力的确认从而为这种“相对独立的”社会主义提供一个基础——的最为系统化和理论化的一种尝试。
    加尔文相当直率地表明了他的“核心命题”：“社会主义与社会主义世界的建成，将要花去很长的时间（可能是几个世纪），而且，这样的世界得以形成的本质前提是，高度的物质繁荣以及有着相当技术、知识和思维复杂性的市民社会”[1]。他进一步认为，资本主义本身——而且只是资本主义——能够提供一般繁荣的条件，“这种繁荣从长远看来将有益于社会主义建设”。社会主义者因此乐于保持资本主义繁荣，增进资本主义的发展，直到幸福日子的来临。实际上，“在当前形势下，左派的中心任务就是尽可能快地为恢复繁荣发展创造条件……”[2]左派已是在浪费时间，并且通过附着于过时的、不再流行的价值信条与思想，使它们自己与主流政治相脱离。最为重要的是，它已经在播下错误的种子。加尔文建议，要确定社会主义真实的构成因素，确定社会主义运动发展的方向，确定其最有可能打动其受众的目标。
    加尔文并没有——至少从表面上看来——放弃那种关于工人阶级将会是社会改造的主力军的观念。尽管许多马克思主义者或许会发现，他关于工人阶级的定义实在是太宽泛了，包含了所有那些“通过为工资和薪水而出卖”他们的“劳动力”（体力或脑力）来谋生的人[3]，但是，并不仅仅就是这种定义的宽泛性，使得他关于工人阶级及其在建设社会主义中的角色的观念具有了非常特殊的政治意义。事实上，从关于工人阶级的广义式定义中，我们也能得到不同于加尔文的政治结论。[4]使得加尔文的观点与众不同的地方在于，他运用广义式定义的目的，不只是为了把那些人，比如说，“白领”工人——如果局限于“传统的”工人阶级或者体力工业工人的定义的话，这些人可能会被排斥在外或者作为阶级的“同盟”而沦为从属地位——包括到社会主义计划包括中来；相反，他有效地用他的定义使后者不再能充当具有核心地位的角色（因为他们“在政治上是倒退的”）[5]，把问题的焦点转移到“脑力”工人那里，所依据的原则就是：一个人的知识复杂性越高，对社会主义理想也就越敏感。换句话说，关于工人阶级的广义式定义，完全转移了社会主义计划的关注点，但似乎并没有抛弃工人阶级的核心性。同样值得注意的是，加尔文寄予希望的群体，似乎同琼斯赋予极大重要性的“专业化阶级”是很相似的——尽管这一群体现在已被吸纳入工人阶级。
    必然的推论是：把工人阶级的物质利益看作是社会主义斗争的动力是错误的。事实上，人们越是附着物质利益，就越不适合去接受关于社会主义的预言。接受一种激进的立场要求有想像与自信，这一点是与人们所受压迫的程度成比例的[6]；而且，“想像力的受限与自信的削弱，经常是与赤裸裸的物质剥夺紧密相关的。因为这种剥夺提供了一个基本的肉体生存的保证，而且，无论是对于自身还是对于社会进行广泛思考，在时间与精力上都是不允许的”[7]。英国“工人阶级”遭受的剥削（加尔文在这里加上引号是表明他在这里指的是“传统的”工人阶级），尽管不再必然与“赤裸裸的物质剥夺”相关联，但是却产生出一种纯粹“防卫性的”、“经济性的”和反革命的意识。相反，“最富想像力的和自信的群体和个人，以及最有可能接受激进立场的人，就是那些在客观上最少受压迫的人。我们甚至可以将其做这样的概括，即对于压迫的意识和变革社会以致消灭剥削的欲望与受剥削的程度成反比”。[8]
    因此，真正的社会主义的选民，包括这样一些人，这些人拥有必要程度的知识与精神自由、想像力、自信，拥有接受理性的和人道主义的社会主义理想的自觉性，以及从赤裸裸的物质关联中解放出来的特点。在工人阶级内部，这就是意味着“脑力劳动者”——尽管加尔文没能弄明白为什么工人阶级的任何一部分，优先于可能拥有此种特点的其他社会群体，而被赋予主要的社会主义选民的权力。还是由于这个原因，社会主义者应当鼓励资本主义的发展，因为其结果将是为工人阶级增加新的成分，比如，技艺熟练的和“知识复杂性程度高”的脑力工人，与此同时，加速“政治倒退”性因素的降低。不仅如此，诉诸这些潜在进步阶级的物质利益是没有用的，既然他们在前面已经做了如此赤裸裸的思考——也就是说，不应该因为他们属于被剥削阶级而去要求他们。加尔文认为：“如果打算依靠其真正的选民，左派也必须利用这样的一些特征，这些特征使得左派在这些人中间有最大的吸引力——即分析与作出连贯性论断的能力。因为，如果被认为是左派真实的（而不是神秘的）基础的工人阶级的所有部分都有一个共同的特征，那么这个特征当然就是他们都与不同类型的‘脑力劳动’有关；这些特征将会使这些工人认同于左派所能提供的那种理性的人道主义政治”。[9]
    碰巧的是，同样的原则运用到了民主社会主义能否在贫穷的、欠发达国家——明显是不同于繁荣的西方资本主义国家——得以建立的问题当中。当然，一般认为，如果并非不可能的话，民主社会主义是难以植入经济发展与原始积累还未发生的环境中的。很明显，牺牲生产阶级的代价总是不可避免地会带来高速发展， 这种情况下，高速发展是在国家的愿望下发生的，国家与人民，特别是与工人阶级的关系一定就是成问题的。但加尔文的判断却截然不同：他认为，关键问题在于，穷人与劳动阶级本身在知识与道德上的缺陷，以及对于“自我意识”以及只有物质繁荣才能呼唤出来的政治行动的缺乏。[10]确切地说，他们的群众基础的物质动机，对于剥削的过分关注，正是现代革命的毁灭：“因为，尽管贫困阶级的群众运动通常是由社会主义者与革命家所领导的，但我认为，正是他们的群众基础的动机使他们犯了社会主义运动的致命性错误。”[11]因为绝望而支持革命的“贫苦人民”和大众，很容易被“买通”。革命在那些主要不是为获得物质改善而投身运动中的更为富裕的群体中产生可能会更安全。[12]
    “要成为一个社会主义者”，加尔文总结说，“就不要支持工人阶级在利益上去反对资产阶级。也就是要相信关于普遍利益的特定看法——即通过消灭阶级自身而超越阶级自身的利益。这样一来，纯粹经济生存问题以及增加工人阶级消费的要求越不迫切，这个阶级就越能把自身投入到关于‘真正的’普遍利益的讨论中去（在政治与伦理的基础上，而不仅仅是出于自身的经济利益）。”[13]
    为了用一种对于“真正的”普遍利益的关注去代替阶级利益的狭隘冲动，加尔文认为有必要去复活“共和主义美德”与“公民理想”的传统。他说：“我曾经打算把社会主义理想与更为古老的关于公民或者是共和国人的‘美德’的概念，关于公民的责任、权力连同被动的‘权利’的概念重新结合起来”。[14]“在这种关于真正的人的生活——既是作为公众生活也是作为私人生活——的概念中，公民责任的实现是首要保证。这种公民的理想，诞生于雅典的伯里克利[15]时代，为马基雅维利所钟爱，并为卢梭再次强调，对于马克思（他毕竟以经典学者的身份而存在）产生了复杂的影响，而且，在我看来，即使在马克思关于共产主义社会的零散描述中，它也是极为重要的。”[16]因此，社会主义必须追求的最为重要的社会角色认同是作为公民的一员，而不是作为阶级的一员。
    在我们对这一切展开深入讨论之前，加尔文论断中的最后一点是值得我们去注意的，这是因为，这一点对于那些NTS及其关于政治独立于经济与阶级的主张相关联的一些大的理论问题来说，还是有着重要意味的。加尔文并没有不加限制地接受这一原则——倒毋宁说，他是想更为明确地对其加以界定。他当然接受了非相关性原则，但他也反对过分热衷于抛弃马克思的“经济主义”与“还原主义”，从而对马克思的政治经济观点加以辩护。他完成了这种对于马克思的政治经济观点的挽救，尽管是通过强调其解释价值的有限性来实现的：“我试图去证明马克思的政治经济观点能够产生一些重要的但却相当狭隘的见解——这种见解甚至可以是关于当代资本主义的，然而这一点并不带有必然的（比如说，逻辑上是必然的）政治的或者意识的结论。”[17]简言之，加尔文所做的，就是去把“经济的”现象定位于或者包括在它们自身相应的范畴之内，并使得政治力量和冲突与它们隔离开来。因此，加尔文对于马克思的“辩护”，主要就是把我们带回到那种非相关性原则。
    与此同时，加尔文之所以不再认为传统的工人阶级是革命的因素，是基于这样一种观点，即物质条件对意识的产生具有重要决定性。人们越是“被压迫”，越是不能够在公民美德和社会主义问题上解放思想。然而，问题的关键在于，这种极端的经济决定主义，这种经济与政治力量之间的严格联系，对于特定的物质条件而言不是普遍的，而是有特殊性的。意识形态与政治取决于物质阶级的关注程度，是根据物质条件本身而变化的。换句说，物质“基础”决定“上层建筑”的程度是变化的，因此，比如说“在贫穷的资本主义和社会主义社会，物质‘基础’以一种相对原始的方式决定政治‘上层建筑’……”[18]在富裕国家，相对而言，政治能够获得更大的独立——这是与更多的人的思想从直接的物质关注中解放出来成正比的。同样，相对而言，传统的工人阶级并不适合于社会主义，因为这种工人的意识是由物质来决定的，而脑力工人却更能自由地去追求理性的、人道主义的目标以及共和主义的和公民的美德。
    换句话说，政治与意识形态的独立性似乎再次表明，一切都是可能的——除了 “传统的”工人阶级可能在社会改造中充当主力军的角色之外。正是“受压迫”阶级的物质条件决定了反社会主义的意识形态与政治。而其他人都很容易通过理性对话、伦理争论以及对普遍利益的关注而被说服。
    根据他关于“公民的”或者“共和主义者”美德的构思，以及这些美德所包括的理性、制约与对普遍利益的关注，加尔文至少是提供了一个在社会主义斗争中取代阶级利益的集体动力。事实上，可以认为，只在这一关于社会主义动力的描述，是与NTS关于政治和阶级的分离、构成因素的不确定以及它的普遍目标的抽象性特点相一致的。而且“公民”或许最适合去描述那种不必然与物质条件或阶级相联系并为之所驱动的构成因素的身份认同；公民的角色认同、目标以及集体行动的倾向，“在意识形态与政治的层面上”得以构建；公民会为一些抽象的民主冲动所驱动；而且他们对于社会主义目标的兴趣，取决于自身的美德、自我约束、自律以及对于“普遍利益”的理性承诺。如果加尔文的“公民理想”并不准确地代表社会主义的本质的话——如同NTS的正统成员所理解的那样，那么，他们将不得不给我们一个更好的描述。

二

    加尔文论断的深刻之处在于，它是与古老的非社会主义的政治思想传统密切相关的。当然，他的观点与J.S.穆勒的自由主义之间存在重要的相似之处，穆勒在与这样的一个社会主义“调情”，这种社会主义基于对于劳动阶级的长期教育，基于他们的道德标准与他们的知识复杂性程度的提高。而且，穆勒同时也提出，必须允许资本主义占支配地位，“直到更好的思想能够成功地把其他东西教化的更好……尽管这些思想是粗糙的，但他们需要粗糙的刺激性因素，并让他们拥有这些”。[19]
    但是，在加尔文的论断（而且，在这个问题上，包括穆勒的论断）与历史悠久但相当保守的和反民主的思想之间，甚至存在着更为明确的关联。自从柏拉图首次发起对于雅典民主的严厉攻击以来，保守的政治哲学的核心原则之一就是，真正的公民生活只有对那些其生活条件使得他们能够摆脱物质必然性的人才是可能的。柏拉图所谓的哲学唯心主义，事实上是一种相当复杂的唯物主义，他坚持认为，特定的社会状况决定了人们的心灵摆脱物质世界、必需品与外在表象的束缚，从而反映更高层次的东西的能力。或者，从另一个角度来看，就是富人的唯心主义与穷人的唯物主义。美德就是知识，而且都以物质的自由为前提。好的生活，道德的、理性的生活——以及由此而来的哲学的甚至是公民的生活——取决于这样一种自由，这种自由只是来自这样的一种摆脱必要劳动和赤裸裸的日常物质关注的状况。柏拉图攻击民主的依据在于，民主赋予“平民”阶级、底层的技师与商贩、农民与工匠——他们构成了雅典公民主体的大多数，他们的苦力生活“歪曲和伤害”了他们的心灵，并使他们不能形成道德与政治的判断——以政治权利。惟一的“城邦”是这样的，在其中，由卑贱的欲望所驱动的底层阶级，服从于那些心灵和欲望为理性所支配的人的支配。
    后来的历史学家常常重复这些感伤，在庸俗的唯物主义问题上谴责雅典的堕落，这种唯物主义以牺牲公民美德为代价而侵入了雅典社会，相伴而来的则是，相对于天然占优势的人而言，平民大众获得了地位的上升。在这一历史作品中，一个特别引人注目的主题是“政治人”与“经济人”的区分：一个是为市民的荣誉和光荣所驱动，另一个是为赤裸裸的物质关注所驱动。较为典型的是，“政治人”的支配性与雅典社会和文化为传统贵族制所支配的时期相一致。（这意味着，依靠别人的劳动为生且摆脱了物质关注的非劳动阶级不会有赤裸裸的物质或阶级利益。）随着伯里克利的死以及激进民主的到来，“经济人”取得了胜利，把那些其劳动与交换的生活决定了他们狭隘的、自私的、物质主义的观点的下等人推向了历史的前台，并为他们提供了“代表其利益的”[20]革命导师。
    在整个西方政治思想史中贯穿着同样的主题，在其中，大多数的“经典”认为理所当然的是，穷人、工人阶级、“大众”、特别是“除了呼吸之外对任何事情都不感兴趣的”（引自O.克罗姆威尔在普特尼的辩说）无产阶级，实在是过于非理性和不负责了，而且（或者是）太具奴性和太容易被收买了，以致不能把政治权利委付于他们——比较而言，有产者（至少是40先令的不动产拥有者），在共同体中拥有“固定的”或者“永久的利益”，倒可以寄期望于他们去严肃地承担起他们的责任来。
    不必说，同样的推理已经影响了对于近代革命的解释。大众——为赤裸裸的物质占有、贫穷、饥饿和剥削状况所驱动，没有自己建设性的、理性的目标——很容易为无道德原则的、权力欲较强的导师们或者是关于物质收获的甜言蜜语所俘虏。汉娜·阿伦特关于革命的分析与加尔文极为类似。她认为，美国革命是惟一真正的革命，这一革命为形成一个新的开端，建立一种新的政治秩序，一种自由秩序的纯粹“政治”冲动所驱使。法国革命，如同其后的革命一样，致命的缺陷在于把“社会问题”强行置于政治的独立王国之中，侵入了公众领域，即“政治的空间”，还在于那些为原始的物质利益所驱动的饥饿暴民，他们总是不能为纯粹的自由欲望所驱动。最后，即使美国革命也是堕落的，“在大规模欧洲移民的影响下”，社会“越来越滑落到在穷人自己的支配下”，如此一来，革命的指导思想仍然源出于贫穷的物质状况，这就明显地不同于曾经赋予自由以基础的那些原则。[21]实际上，国家不仅总是自由与公民美德的王国，“而且是”（用阿尔特的话说）

    那些其条件使得他们很难理解自由或美德的人的梦幻之地。……穷人潜在的愿望不是“各取其需“，而是“各足其欲”。而且，自由真的只能在需要已经得到满足的人那里实现，与此同时，自由也会避开那些耽于欲望的人。

    这一切都没有超出马克思主义关于压迫与剥削是解放斗争最为确定的源泉这一原则。
    从表面上看，加尔文一反保守型思想家长期以来的传统，他似乎真的是把工人阶级——或者至少是其中的一部分——当作社会改造的动力；而且他似乎确实把某种程度的压迫与剥削——尽管是温和型的——当作“真正的”社会主义的构成成分。尽管如此，根据他的标准，政治斗争——由人道主义目标、伦理关注和理性原则所激发起来的能力——的变化与摆脱压迫、物质必需和劳役生活而来的自由是成正比的。这样一来，似乎就柏拉图而言，“美德就是知识”就是——或者至少是预告假定——要摆脱物质必需性的制约。在工人阶级内部，这意味着“脑力劳动者”比起体力劳动者——或者更糟糕一点的穷人——在政治上更为适合；我们有什么理由可以认为资本家本人——特别是那些受过教育的——比起拿工资的职员，或者甚至是享受薪金制的大学教师来，不更可以是社会主义的天然选民呢？或者，根据甚至贸易与商业都是庸俗的、奴化的行为，为什么不采取真正的贵族制原则——在这一情形中，受过剑桥教育的依靠租税而生活的乡绅们，可能成为左派最有希望的“新生力军”？对于有着相当传统印痕的社会主义者来说，一旦让他们了解、认识到加尔文——如同穆勒一样——相信或是希望在遥远将来的某个时候，群众会渴求一种属于美德的知识，他们将是很不舒服的。
    映衬于这样一种保守的、非民主的传统历史背景，加尔文论断中的弱点——更不要说其中的政治意蕴——变得清晰可见。为了维护这样一种关于群众运动、革命及“暴民”道德或政治能力的反动论断，就需要对大量事实加以歪曲。有些人曾经认为，无论如何，对于“集体行为”的这种分析模式，已经被类似乔治·路德、爱德华·汤姆逊的历史学家所完成。我们曾经有机会指出，那些解释（比如对俄国革命的解释）是多么地空洞——加尔文显然是接受了这些解释的，这种解释认为，在革命中，群众不过是盲动的“暴民”，这些“暴民”只为否定性冲动所驱使，而且不得不听命于已失去了社会地位的领导们所确定的任何理性的、积极变革性的目标。很清楚，尽管革命不可能真的产生出一个民主的社会主义，但是，反过来，去谴责这样一种失败——即民众为了物质利益而不惜以牺牲真正的革命理想为代价——同样是无济于事的。
    值得一提的是，加尔文赋之以相当重要性的市民理想在雅典诞生的前提条件，与他自己的假定正相对立。首先，市民理想本身远不是来自一种“纯粹的”、无根的、与“原始的”物质利益相脱离的伦理原则，而是诞生于雅典早期的阶级关系。其次，那些其目标最为直接地由市民理想所表达出来的雅典民众，不是公正的知识分子，或者是加尔文与柏拉图梦想中的哲学王子，也不是拥有时间、空闲、摆脱物质关注的富裕阶级，而毋宁是普通的农民与技工，对这些人来说，以下做法是大有益处的，即把贵族特权淡化到共同的、平等的市民这一角色认同中去，并把贵族的财产与权力与共同体的司法结合起来。正是这样一些其物质利益最为直接地反映在市民原则中的阶级，他们所设定的关于城邦这一市民共同体的成员资格认证，是不同于血缘关系、部落与友好团体的排他主义的——而这正是贵族财产与权力的基础，而且，要把市民身份认同对立于以血缘关系与家庭联系的区分。谁能说，市民理想的道德价值会因为其“卑下”、“庸俗”的出身或其物质利益的根源而贬低？谁能说，赋予其生命的“卑贱”热情根本就不适合产生一种伦理理想？
    这一点之所以值得一提，是因为许多新的真正的社会主义，伴随着其对“阶级还原主义”、“经济主义”的攻击，倾向于采取这样一种形式，即把“原始的”物质利益贬低为积极的政治冲动的可能性之源——这似乎是根据那种把“利益”与德性看作是截然对立的哲学传统。毫无疑问，有许多哲学问题在此有待讨论，但是对于我们的目的来说，值得注意的最重要的事情是，这种哲学的对立经常是与这样的观点联系在一起的，即为“利益”（主要是指物质利益）所驱动的人们，从定义上来看在道德上是沦丧的，而且，为物质关注所驱动的“下等人”、穷人和劳动阶级在道德上是最为沦丧的。
    从来没有一种关于“共和“式的品德和市民理想的重要表述，是以加尔文在其分析中所提出的方式脱离于物质利益的，从来不存在阶级中立的市民人道主义，共和的动力总是根植于特定社会团体真实的物质条件中，根植于和他们相对立的利益中。比如说，加尔文令人信服地引述说，马基雅维利的共和主义代表了对代表中间商与技工利益的费罗伦萨贵族——这在马基雅维利那儿被认为是处在黄金时期的共和国的脊梁，但这些人自此以后实质上也被剥夺了自主权——的一种打击。卢梭，加尔文提到的另一个权威，或许是在马克思之前的重要政治思想家当中最为民主的一个，他代表小生产者反对来自特权阶级和专制主义政府的压迫。
    有时把卢梭关于社会状况与市民品德之间关系的构思与加尔文进行对比也是非常有趣的。卢梭经常被指责为带有“极权主义”倾向，原因在于他断然要求任何特定的利益都要服从于一些抽象的“一般愿望”，这就要求强行引入一种压迫性的自我否定的品德。然而，卢梭比马克思以前的任何一位重要思想家都更能认识到，没有真正的利益共同体就不可能有“一般愿望”和“共同美德”，而且，在一些人被另一些人剥削，以致他们的利益不可避免对立的地方，也就不可能有这样的利益共同体。换句话说，他的论断包含有这样的意思，即没有现实物质生活中的基础，也就没有市民品德；而且，对于这种市民理想的追求，首先，就是要去消灭社会不平等，这种不平等使一些人所受损失成为另一些人的收获，而且使他们成为利益上的敌人。这样一来，就与加尔文形成了鲜明对比，对于卢梭来说，似乎市民品德并不是好社会的先决条件；相反，好社会本身能使真正的市民品德成为可能。而且可以这样认为，对于卢梭，如同对于马克思一样——又一次与加尔文形成鲜明对比——朝向共同美好理想的冲动不是被拔高的、无根的道德感受，而被剥削者和被压迫者渴望解除剥削和压迫的现实激情。
    在加尔文的结论中有一个相当妙的讽刺。在《社会主义再思考》的一个附注中，他建议要挽救左派朝向精英主义的倾向。他认为，这种精英主义来自社会主义知识分子，“左派知识分子与任何有效的政治行动相脱离……”[22]他继续说，解决的出路“不在于理论上的批评，而在于发现一个更为可行的、广为认同的左派政治”，这将把左派知识分子与“人民”结合起来。当然，在加尔文对左派的“精英主义”倾向以及他们与群众性运动的脱离的批评中确实是存在着合理性的。但是，尽管他关于社会主义的“真正的”构成成分，“被压迫者”在知识与美德上的缺陷以及社会主义运动所必需的品质的论断是合乎逻辑的，可是他对于非精英主义政治的渴求当中所包含的讽刺性还是相当强烈的。社会主义者因为不与人民群众结合而遭到抨击，他们被告知，与普通群众相结合将会意味着他们在知识上与道德上都不适合去接受社会主义预言，直到一个漫长的资本主义繁荣时代把“知识复杂性”提高到今天少数人已经达到的标准之前，他们将一直如此。
    很明显，并不是所有的NTS都会同意加尔文这种相当偏激的观点；但可以这样认为，即在整个NTS计划的核心存在着一个类似的矛盾。如果社会主义在物质条件中找不到“根”，而在实质上是一种意识形态与政治构建，那么重担就会落在自主的意识形态与政治的“工匠”身上。这不再是个简单承认——而且谁会否认这一点呢？——物质条件与生产关系的发展并不足以产生革命运动的问题，而且，社会主义建设要求用极大的努力去把现存的社会力量和利益组织起来。我们现在被切实地告知，不存在这样的社会利益和力量。它们必须由意识形态和政治来生成。这样一来，甚至就不再是一个“先锋主义”的问题，因为没有独立存在的被领导者声称能够去领导或者为其利益去行动的社会力量。在社会主义斗争中，他们无法确知哪些社会力量必须被利用和引导，除非由他们的意识形态领导来告知他们。甚至也不可能称之为“替换论”。不存在的东西不能被替换或被代表，它必须是被产生的、被发明的和被设计出的。这就是我们新的意识形态和政治领袖赋予他们自己的繁重任务。可以肯定地说，我们已经走到了社会主义精英论的尽头。

注释

[1] 加尔文：《社会主义再思考》，伦敦1983年版，第1页。

[2] 同上书，第29页。

[3] 同上书，第13页。

[4] 比如，参见P.麦克森斯：《边缘及其以外的问题，对近期关于“新中间阶级”争论的一个批评》，载《新左派评论》。

[5] 同上书，第19页。

[6] 同上书，第24—25页。

[7] 同上书，第25页。

[8] 由上书，第25页。

[9] 同上书，第21页。

[10] 同上书，第54—55页。

[11] 同上书，第36页。

[12] 同上书，第34页。

[13] 同上书，第62—63页。

[14] 同上书，第131页。

[15] 古雅典首领，因其推进了雅典民主制并下令建造巴台农神庙而著名。——译者注

[16] 同上书，第33页，

[17] 同上书，第164页。

[18] 同上书，第55页。

[19] J.S.穆勒：《政治经济学原理》，哈莫斯沃思1970年版，第114页。

[20] 甚至连比较受人尊敬的著名历史学家维克托·埃林柏格（Victor Ehrenberg）也运用了这种语言，比如可参见《阿里斯托芬时代的人们：关于古老阁楼喜剧的社会学》，纽约1962年版，第360—373页。

[21] 汉娜·阿伦特：《论革命》，纽约1965年版，第136页。

[22] 加尔文，第177页。


第九章 社会主义和民主

第九章 社会主义和民主

    我们已经注意到，NTS方案的主要组成部分是社会主义目标与阶级的物质目的的分离，并重新强调非物质的、抽象的、人性化的目的，比如民主管理、和平、医疗保障环境、生活质量以及人的生活基本需求的满足，等等。这些目标中，最普遍也是最具系统化理论化的就是民主。作为一个政治方案，事实上NTS或多或少能够等同于欧洲共产主义的理论家精心孕育而出的民主化策略。追溯民主化方案至其起源，至其最基本的设想，或许能够使我们了解NTS计划的概况。当然，对于这一计划可能具有反民主和精英主义意味的任何怀疑将会经历严格的检验。
    在以“马克思主义与民主”为题的文集中——此文集由1978年英国共产党的社会学团体所组织的会议所提交，编辑阿兰·亨特勾画出了这些可能被所有新的“真正的”社会主义者们接受的关于民主的构思，强调民主实践的“相对独立性”或“不确定性”，并引出了非相关性原则：

    民主行动和组织的方式，并不带有必然的阶级标记。议会选举没有特殊的资产阶级性。这种议会选举也不能对照一种可召回代表的体制，从而成为无产阶级民主的本质。特定形式的民主实践的阶级结局不过是平衡特定时期各种力量的结果。这样一来，只有在资产阶级已经成为统治阶级的条件的意义上，议会民主才是资产阶级的……
    社会主义革命的计划必须被看作是由资本主义的来临所引发出的历史阶段的完成；这一演进的根本条件是去除由特定的资本主义经济组织与社会生活所带来的障碍……这样一来，民主的实现不是打碎资本主义民主，而是资本主义民主的完成，是从资本主义关系的非民主的框架中解放出来。政治竞争、代议制政府、政治权利并不具有非历史的资本主义的本质，但它们的转变却提供了使社会主义计划的实现成为可能的因素……
    那种强调把民主扩展的必要性与可能性当作是社会主义演进的前提条件的政治观点，必然需要一种截然不同的社会主义策略。首先，它需要一种变化了的联合战线策略，在这一联合中，问题不再是其他阶级，比如小资产阶级或农民，将如何被界定为从属于工人阶级的伙伴。如果阶级不再被看作是同质性实体，就可以得出这样的结论说：政治力量与阶级之间就不会是一种直接的或者必然的关系……
    资本主义社会内部民主的局限性来源就在于其基本特征。这一文集中对此论断提出的最尖锐的问题是，这一局限性并不是一个绝对的障碍。[1]

    在关于把社会主义等同于将民主控制扩展到社会组织的特定基础之上的问题上，应该是没有争论的。然而，这一原则就其自身而言，并没有把NTS与其他关于社会主义的构思区分开来。NTS的显著特征在于民主的抽象性和独立性，在于对资产阶级民主的“非决定性”的强调以及对于任何特定阶级特征的缺乏，在于这样一种信念，即认为资产阶级民主的相对独立性使其在原则上可以扩展成为社会主义民主。这样一来，社会主义不过是资本主义的完成，而且这一从此至彼的变动，可以被认为是一个不间断的连续过程。
    所有这些进一步意味着，如果资本与劳动在物质层面上的阶级对立仍然是重要的，但这并不必然表明在政治层面上也存在相应的对立。实际上，如果真是这样的话，我们就不能再把从资本主义到社会主义的过渡看作是一个非间断的过程，因为对立的阶级利益的出现会将此进程打断。在政治层面上的核心要素不是阶级，而是政治性构成的实体，其中一方通常被称作“权力集团”或者甚至是“官僚阶层”，另一方则是“人民”。这些要素——特别是后者——在原则上都能够以意识形态的或是政治的方式进行无限的延伸。社会主义策略的任务是依赖于当前环境及其对于民主话语的不同敏感性，在现存的社会群体这一面，从可能的力量中构筑“人民”，而多少可以不考虑他们的阶级属性。然后领导“人民”去反对“权力集团”或者“官僚阶层”，以便把民主拓展到资产阶级民主的政治局限之外。
    在有些人那里，尽管“人民”被认为是独立于阶级之外的，而且其本身并不是为阶级所决定，但它仍然被当作是最敏感于反权力集团的情绪的那些阶级的一种联合。在另外一些人那里，“人民”与阶级的分离则是更彻底的。因此，比如说，汉迪斯认为：“问题不是去确立民主的阶级特征，去认同政治力量的阶级角色，去构建阶级与其他利益或者任何什么东西之间的联合，而是在特定社会的可操作性的力量、斗争与意识形态中为社会主义的目标提供有效支撑。”[2]很明显，它所包含的意思是，相关的力量并不必然要直接或间接地由阶级关系来加以构建。政治上相关的力量（比如“人民”）与阶级力量之间的任何关联，似乎纯粹是随机的或者是“巧合”的。
    随着政治斗争以不同程度从阶级冲突中分离出来，任何对于马克思主义关于阶级斗争是资本主义过渡到社会主义的动力这一观点的怀旧式遵循，都似乎依赖于这样的一个原则（正如我们看到的，墨菲就是这样认为），即“阶级斗争”不需要阶级主体。在这里，无论如何，过渡与变迁的驱动力与阶级利益相脱离，并被重新定位于一种无根的民主冲动，尽管这种冲动可能“碰巧”与某种阶级利益相吻合，但却是独立于阶级利益之外的。
    这种做法最可称道之外在于，它所提供的解决方法不过是对于问题的重新强调而已。毫无疑问，主张民主是社会主义的本质，而且社会主义运动的一个重要任务是重新控制民主斗争这一领域，在这一点上，通常是退回到了“自由的”或“资产阶级的”政治。然而，NTS对于民主的抽象与孤立，并没有推进问题的解决。民主的扩展，在这里被当作是一种手段，一种策略，对于社会主义建设来说，它却根本不是一种手段或策略，而毋宁是一个必须达到的目的。如果民主斗争意味着不仅要加强资产阶级民主政治形式的应用，而且，正如鲍勃·雅色普主张的，还要把潜在的“根本的社会关系”包括进去，特别是，如果“民主的实现要求重组生产关系以消除政治自由中以阶级为基础的不平等”[3]，这样一来，我们就真的会退回到了我们的起点。
    由亨特、汉迪思、雅色普等人提出的社会主义目标的重建，不过是把现实存在中需要解决的问题概念化了。这是一种理论上的骗人把戏，一种对于词语的把玩，它使得扩展资本主义民主的策略似乎是一种可以毫无疑问地实现社会主义过渡，并把“人民民主”运动转变为社会主义运动的方法。首先，它依赖于把“民主”的不同意义与方面加以膨胀，以致社会主义民主的问题变成仅仅是一个数量问题，一种扩展、拓展的问题。他们忽视了与资本主义相适应的民主的不同形式和那些对其构成根本性挑战的形式之间的分裂。人们不再看得到“民主化”连续性中进程的断裂，这种断裂明显是与阶级利益的对立相关联的。换句话说，受其诱导，人们忘却了这样一点，即资本主义与社会主义之间的斗争，可以被认为是不同形式的民主之间的斗争，两种形式的分界线恰在产生阶级利益分野之处。
    在同一文集中，柯林·莫瑟概括了民主的“不同定义”，以证明马克思主义错误地“把民主设定到一种必然的阶级所有物上”。他认为，这“与自由国家自己关于民主的观念”，即资本主义声明自己是惟一的民主拥有者的观点是相一致的。[4]莫瑟试图通过刻画民主的不同涵义——这些涵义许多是与资本主义无关的，而且很明显是不同于资本主义民主的，从而对这一声明提出挑战。他的结论是，民主的概念意味着：“民主是一个复杂的东西，它否定了把民主的词语和现实瓦解成为任何一种可能性意思——其代议形式，其人民形式或其阶级形式——的可能性。实际上，它必须包括所有这一切。不存在纯粹的‘资本主义’民主，那种可被当作‘无产阶级’的简单对立面或者通过一场革命决战以取而代之的纯粹的‘资产阶级’民主是不存在的。关于民主的这些意义的表达，对于马克思主义理论与实践中关于过渡这一概念的演进是很重要的，这一概念拒绝了‘正式的’和‘直接的’的民主，及与其相关联的策略模式之间的简单的二元对立。”[5]
    这一论断的缺陷是明显的。民主概念意义的多样性强调了资产阶级民主与其他形式的民主之间的不同：而且很明显的是，这些意义的膨胀已经支撑起了资本主义所声称的对于民主的独一无二的所有权，诱使我们把民主认同于其资产阶级议会制形式。当然，以多种形式——包括那种为了避免权力独裁，而不单单是作为资本主义统治之幌子的资产阶级民主形式的延展——实现民主必定是社会主义的目标。但是，在某种意义上，正是这一目标使得社会主义与资本主义有了根本性的冲突。很明显，正是社会主义关于民主的意义所包含的多样性，使得这样一种认识成为可能，即从资本主义到社会主义的过渡，不过是由资本主义所滋生出来的民主形式的拓展与完成。资本主义民主的拓展或许就其本身而言是重要的，但是，在法律意义上的民主，与那种比如关于自由联合起来的生产者的自发组织的主民之间有着质的不同。前者的某些制度或许与后者在原则上并不对立，但这并不意味着所有的社会利益都可以与同一种民主相适应，某些与资产阶级民主相协调的，甚或是受其服务的阶级利益与生产关系层面上的民主有着不可调和的对立。关于政治与“经济”的非相关性以及民主的“非决定性”的主张或许会模糊了这样的事实，即尽管在不考虑生产关系因素的情况下，自由民主与资本主义是协调的，但社会主义民主在其定义上却是包含了生产关系变迁的。
    事实上，非相关性原则在某种意义上遮蔽了资本主义政治意识形态的前提，遮蔽了在政治与经济或者社会层面上的尖锐分歧，这使得自由民主形式的拓展——在不把资本主义生产关系问题考虑在内时——成为可能。这一做法把“民主”界定在政治——司法层面上，并且将有其有力地排除在社会关系的实质之外。资本主义意识形态的霸权依赖于确保市民身份原则与应用非政治领域的尺度之间区别的存在。
    当然，对于资本主义霸权的攻击，必须采取这种对于意识形态划分构成挑战，并扩展民主意义的形式，但问题是，这很难说仅仅就是个语言的问题。在那些资本主义可以允许民主得以运作的范畴与那些不允许的范畴之间的划分，是与对立的阶级利益之间不可逾越的那种划分关联在一起的。在这里，如果不是以前，从一种形式的民主到另一种的连续性中必然存在一种断裂；换句话说，在这里，如果不是以前的话，阶级决定因素将会是决定性的——而且语言的幻术无法把这个问题“移走”。
    那种“非确定性的”、原则上是非阶级性的资本主义民主，已经成为社会民主主义方案的基本前提，正如它是NTS的前提一样。在我们审视这一论断的不足之前，需要强调的是，它的重要性已经被极大地夸大了。尽管我们承认自由民主的政治与法律形式没有特定的阶级性，而且不需要去服务于资本的利益，那么这种从资本主义到社会主义的过渡到底告诉了我们些什么呢？难道过渡的特征不是较少地依赖于资产阶级民主的联合，而是更多地依赖于社会主义的阶级特殊性？在这样的一种意义上，即它不代表对于任何阶级利益的挑战，而且所有的阶级在获得自由民主的问题上都有相同的利益，这样一来，难道NTS不是要求我们在实际上不仅去承认自由民主是“非确定性的”，而且去承认社会主义民主也是如此的吗？当然，实际上社会主义的力量在于其独特的合法的对于“非决定性”，或者更确切地说，对于多元性——作为代表全人类的利益而不是那些特定阶级的利益——的认同；但是由于这个认同要求以所有阶级和阶级剥削的消灭为前提，因此社会主义计划必须首先代表某些阶级的利益，并且反对另一些阶级的利益。因此，如同社会主义民主更为传统的方案一样，整个NTS计划从资产阶级民民形式的一种扩展的观点，是有着严重逻辑错误的。不管是这些形式的非阶级性，还是自由民主制度与社会主义的一般适应性，都没有给我们讲清楚有关社会主义斗争的条件或者是阻碍其前进道路的障碍等等方面的问题。
    NTS计划核心中的几个问题可以通过以下的考察得以证明：“……一旦这样的一点被接受，即在‘资产阶级’与‘无产阶级’民主之间不存在障碍，那么列宁主义者关于‘摧毁’‘资产阶级国家’的想法就是不能接受的了。在不同类型的制度之间一定存在某种冲突，但并不必然是不可调和的冲突。”[6]那么，说没有“障碍”到底是什么意思呢？乐观一点而言，这意味着议会民主的制度形式就其自身而言，并不与社会主义对立，作为社会主义的前提，它们不必被破坏，而且就其自身而言，对于社会主义者改造社会的斗争也并不是无用的，而且甚至可能的是，在破坏了资本主义以后，它们仍然有用。结合一些限制条件，这些命题就不是不可论证的；至少它们可以作为对列宁主义原则——这些原则认为，自由民主形式作为社会主义的敌人必须被去除和忽略——的非批判性运用的一个矫正。然而，除此之外，还有更多的“非确定性”论断。不同形式的民主之间“障碍”的缺乏，意味着民主“可以首先在资本主义范围内成长，然后再超出这个范围”，而且，在变革社会的斗争中，对于民主的关注，可以超越社会主义与非社会主义划分，换句话说，从自由民主到社会主义民主的过渡，可以通过多多少少非对抗性的增长而形成，作为一个系列的民主制度不知不觉地通过扩展，通过填补不足与缺陷转而变成另外一种形式。
    所有这一切都表明，通过某些干净利落的概念魔术，从资本主义到社会主义的过渡已经转化成一个非对抗的制度改良过程。但是，难道说社会与生产关系的转变仅仅因为我们把它叫作是一种民主的扩展，而不是从资本主义到社会主义的过渡，从而就没什么疑问和对抗性了吗？比如，当霍奇森就坚持认为，尽管“未来的发展把资本主义内部幸存的有限民主引向消融与结束是可能的”，但是，资本主义与民主的不相容性“不是先在的和不可避免的”[7]，那么，在这个问题上，他到底打算要走多远呢？是不是任何民主皆适合于资本主义？否则的话，如果民主的扩展就其定义而言意味着资本主义的终结，因为它意味着资本主义统治与剥削的结束，那么，会不会仅仅因为我们把这叫作民主扩展过程中的又一种增量变化，而不是生产关系中的一种革命性变化而被忽略呢？
    最终，被讨论的和被置疑的并不是议会民主的制度形式。需要注意的是，正如我们下一章将会看到的，即使在社会主义条件下，这些形式中的某些部分仍然是有用的。然而，关键的问题是，自由民主包括了政治权力与力量从经济的、社会的权力与力量的分离，以及一个关于政治民主的构思。这种分离就是自由民主的实质；并非仅仅是体系中的一个缺陷。议会民主不仅仅就是一种代议制形式，它是一个对于权力范畴的特定勾画，是一个对于民主原则在其中能够得以运作的范畴的具体界定与剥离。事实上，正如我们所看到的，在人民权力的意义上，它是对于民主的一种否定。而且，这一界定正是资本主义社会中私有财产及其权力的基础。在其他的财产与剥削形式中，财产的剥削力量依赖于政治与经济权力的统一，因此，政治权力必须保持其惟一性。在资本主义中，凡是剥削力量不是直接依赖于对于政治力量的惟一占有，而是依赖于绝对私有财产并把生产者排除在外的地方，那么，一定程度上普遍地扩展政治权力就是可能的（尽管不是必然的）——但是，这样一来，财产的权力就依赖于政治与经济范畴的严格分离。这是资本主义的结构性特征；而且它还意味着，重新统一这些分离范畴的任何努力，在其对资本主义权力与财产挑战的地方，将会涉及到所有的对立与斗争，这些对立与斗争渗透到了剥削与被剥削阶级之间决定性的战斗之中。任何社会主义的策略如果忽视或者模糊了这样的一些阶级障碍——在这一些障碍之外，民主的扩展变成了对于资本主义的挑战——就不会被严肃看待。
    这种对于民主的“非决定性”的强调也存在另外一种危险。正如我们在拉克劳与墨菲关于“民主革命”的构思中所看到的那样。毫无疑问的是，至少亨特文集中的某些作者会着力于摆脱拉克劳与墨菲过于极端化的陈述，但是，把民主从社会决定性中分离出去，这其中的逻辑不能不使我们趋向极端化。去除“民主”与特定社会利益的关联，它在NTS那里就变成了一种抽象的理想。如果说作为一个政治目标，它反映了任何现实存在着的“社会存在”，而且不仅仅是一种没有力量去维持集体化社会行动的抽象的善的话，那么，似乎我们就必须假定在人本质深处存在着某种独立的“民主化”之动力。我们不清楚的是，谁将会需要民主，是否某几种人比其他人需要更多——或不同方面？能够使民主得以产生的社会力量是如何形成的——或者，究竟为什么在这个问题上会有一些困难与冲突？另一方面，如果民主的动力不是普遍性的，或者不是当下即是的，与此同时，也不是由特定条件和阶级关系，而是由多多少少“独立”的政治与意识形态构成的，那么，这样一来，我们难道不是又一次退回到了马克思本人曾经指责过的旧式乌托邦式的精英主义上去了吗？难道我们不可以不去指望那些有特权的“话语”的制造者们去无中生有地灌输民主冲动，去赋予“盲众”以集体化的身份认同，制造出“人民”范畴，并且传授给他们——就其自身条件而言无法产生的——一种关于社会主义的或者是民主的精神？

注释

[1] 阿兰·亨特主编：《马克思主义与民主》，伦敦1986年版，第16—18页。

[2] 巴里·汉迪思：《马克思主义与议会民主》，亨特一书，第42页。

[3] 鲍勃·雅色普：《民主的政治不确定性》，亨特一书，第63页。

[4] 柯林·莫瑟：《革命、改革或是重组？》，关于民主的马克思主义话语，亨特一书，第109页。

[5] 同上书，第110页。

[6] G.霍奇森：《民主经济：对计划、市场和权力的新看法》，哈莫斯沃思1984年，第55页。

[7] 同上书，第123页。


第十章 资本主义、自由主义与社会主义

第十章 资本主义、自由主义与社会主义

一

    在NTS的计划中，从资本主义到社会主义的过渡，实际上被置换为从自由民主到社会主义的过渡，而且，社会主义斗争的问题已经被概念化为从此至彼在根本上是非冲突性的连续。在很大程度上，资本主义的结构及其阶级体系变得与过渡的问题无关，而且，自由民主与资本主义之间的联系被当作是偶然的或者是“随机而定的”。自由民主是“非决定性的”，阶级中立的。NTS就这样被预置为一种为了维持资本主义的霸权，而赋予自由民主以意识形态力量的神秘化的东西。社会主义思想反对资本主义意识形态霸权的力量由此被有效地抵消了。
    关于这一NTS论断的另一种说法（传统社会主义民主主义的老调重弹）认为，不仅自由民主与资本主义之间的关系是纯粹“偶发的”，或者说自由民主中的“民主”是“非决定性“的，而且，在自由民主与资本主义之间存在一种根本的冲突，它们之间的偶然性关联已经产生了一种“矛盾对立着的总体性”，使得自由民主国家有可能转化成为影响社会主义过渡的一种工具。实际上，仔细想一下的话，NTS关于通过扩展自由民主而达到社会主义的计划，或许确是包含这样的意味。无论如何，这肯定是暗指由拉克劳与墨菲提出的关于“民主革命”的分析中的一个假定。
    这一点已经为两个美国人所弄清——毫不奇怪，既然“民主”的神话在美国扮演着极端重要的意识形态角色。（别的哪一个国家能如美国一般如此小心地把民主，实际上是终极民主，当作国家的自我形象加以培育，且在统治的意识形态中占有如此重要的地位？）S.鲍尔斯与H.金蒂斯具体描述了自由民主与资本主义之间的“矛盾冲突”，认为

    把自由民主与资本主义自身并置起来，就为社会生产关系的再生产引入了一个矛盾性因素，因为它们彼此所支持的政治参与形式是不同的。资本主义结构通过财产权而运作，被所有者与他们的代表所操纵；而自由民主授权于人，在形式上则是独立于所有权。因此，在自由民主的资本主义社会里，人民斗争试图把基于人权的游戏规则运用于资本主义生产范畴内的竞争中，在那里，这些规则的应用，直接面对并争夺资本的权力。相反，资本历来是打算把基于财产权的游戏规则应用于国家的政治与结构中。[1]

    他们在一个注脚中解释说：“我们所说的自由民主，是指具下列特征的国家：普遍的公民自由与普遍的成人选举；从实质上不再参与控制社会劳动的分配与剩余劳动时间的安排；以及人们根据平等赋予的权力而参与的原则。”这个定义认为，从此开始，鲍尔斯与金蒂斯就至少是非公开地承认了把自由民主（严格的法律和政治的范畴）中“民主”的适当区域，从其无法控制的区域（生产关系的范畴）中划分出去时存在的障碍；而且，根据他们的定义，这一障碍对于自由民主与资本主义之间非必然性的关联来说，并非是偶然的，而是内在于自由民主自身意义之中的。这似乎将意味着，在资本主义与自由民主之间不存在根本性冲突，相反，他们分享着资本主义霸权所依赖的同一根本的前提，也就是“政治”与“经济”的互相脱离，以及把“民主”限定为一种抽象的、独特的、包含有正式程序与法律原则的政治范畴。然而，鲍尔斯与金蒂斯没有接受这种结构的相容性所包含的意思，而是认为，自由民主在原则上与资本主义是相抵触的，因为它允许话语与实践从一种“人权”范畴“转化”为另外一种“财产权”范畴。
    撇开关于自由民主所理解的“人权”是否包含了这一论断所需要的那种与“财产权”的对立这样一场哲学争论不谈，让我们来考察一下“矛盾冲突”在实践当中意味着什么。鲍尔斯与金蒂斯在开始时认为，他们的论断将会基于自由民主国家赋予工人阶级和其他人民成分的权利已经以何种方式阻碍了积累的过程，并产生了一种“不利于资本的分配转换”。因此，在这一阶段，就总体而言，这一论断只不过表明，当工人有权去进行组织与选举时，对资本家来说日子就比较难过。这种说法并不会令人惊讶或者是令人不快，这一说法在他们的论断中所具有的夸大了的力量，来自于对自由民主国家当中其他突出方面的长期忽略，除了作为可以用它来做镇压反对者的一种强制性工具外——似乎这种强制性对于自由民主国家的本质特征来说，不仅不是必然的甚至是根本对立的。
    然而，事实证明，自由民主并非在任何情况下都同样会对积累过程产生影响。尽管他们做了精确的统计，鲍尔斯与金蒂还得出一些相当不完全的结论：“总体而言，（分配）转换对于积累过程的影响还未被充分考察，而且，在这里，我们还不能提供一个确切的分析，”尽管各种民众政治的成果“看上去对于资本主义来说是昂贵的”[2]。很快，我们就会发现这一论断的基础已经转移了，就好像作者已经对自由民主的乐观性评价失去了信心。重点强调的不再是自由民主的制度与实践在改造或者阻止资本主义方面的能力，而仅仅是自由民主的意识形态在揭露资本主义制度的丑恶方面的能力。看上去自由民主并没有决定性地改变资本与劳动之间的权力平衡，以致能够防止资本主义在受到当前危机的影响时，把“人民”因素已经取得的成果收回去。在这个问题上，也避免通过运用现存的国家机器去那样做——尽管令人吃惊的是，鲍尔斯与金蒂思竟然默许了这样一种事实，即英国与美国的“新左派”运用现存的国家机器去攻击被这两位作者认为是自由民主精髓的社会福利机构，而且，国家的镇压机构与其本质与目的似乎并非是必然相关的。自由民主显然没有成功地从我们通常认为是较为不利的经济领域斗争——资本的家园——转移到被认为是较为有利的政治领域，而且自由民主也没有改变资本与劳动之间的根本对立。结果甚至是这样的，在美国，有组织的劳动的力量“在几乎整个战后的复苏时期被削弱，而不是增强了”[3]。事实上，现在回想起来，其实我们一开始就已经被告知：“工人阶级已经抛弃了所有对于生产、投资和国际经济政策的控制，作为回报的是相对高的就业率以及一个关于有保证的分配性收益的承诺”[4]。换句话说，我们现在发现，当问题真的发生时，当处于危机中的资本不能偿付得起对“人民”因素的妥协时，那些没有了一个强有力的组织或者没有了自己的政治代表的美国工人阶级，终于发现自己“唾手可得”的成果在一场冲突面前化成了泡影，在自由民主国家的帮助下被资本“一脚踢出门外”。
    那么，自由民主在反对资本主义的斗争中的功能是什么呢？突然，我们发现自己处在一个熟悉的情境中了：

    普选权的需求与由统一的自由民主话语所构成的运动，倾向于成为阶级的需求与阶级运动……
    这样一来，资本的危机或许促进了这样的一种认识，即对于普选权——参与政治决策的权利、出版自由的权利——的斗争就是阶级斗争。如果这个判断是正确的话，那么，在积累过程的重建中，现存的冲突或许会完全揭露资本主义体系反民主的要求，并由此为社会主义者统一起今日美国社会两个最为重要的群众性问题，；民主的捍卫与扩展以及生活水平的保证。
    资本主义或许能避免这样的一场遭遇。但是自由民主却可能会严重地变形——要么作为资本幸存下来的条件而变为一种独裁主义，要么变为人民权利的一种工具。[5]

    或许有人认为这是一个苍白无力的结论，毕竟，我们被迫对自由民主与资本主义之间的“冲突”寄予较高期望。因此，自由民主前进路向的选择取决于什么呢？会不会是阶级力量的平衡？如果是这样的话，岂不是又退回了我们的起点？
    最后，这个论断又一次被归结为自由民主话语变形的产物。我们又一次要去“彻底揭露资本主义反民主的要求”。而且，我们又一次回到了我们与拉克劳与墨菲或者亨特等人那里。应当说，去做这样一些相当有限的声明或许是合法的，即福利国家的价值信条已经在相当程度上根植于资本主义变化，这使得社会福利制度的完全解体不再是一项容易的工作，但是这个声明与把自由民主的话语当作社会主义的一种主要力量是根本不同的。如果是自由民主的意识形态影响起主要作用的话，那么它掩盖资本主义的“反民主的要求”的方法是怎么样的呢？自由民主的神秘在多大的程度上已经阻碍了阶级需求的发展？其意识形态机器已经以什么样的方式被资本的代表为此目的而利用了呢？把工人阶级视为孤立的个体公民，并反对他们在生产关系的“层面”上通过日常阶级斗争而形成的集体身份认同，从而瓦解了工人阶级，在这个过程中，自由民主的制度与实践所产生的影响是怎么样的呢？而且，如果社会主义斗争将被重新命名为“民主”斗争的话，那么，名称的变换会不会改变阶级斗争的本质与条件，以及随之而来的阶级利益的对立和它不得不去克服的全部障碍？

二

    需要进一步讨论的就是关于自由民主在维持资本主义霸权中的地位问题。这并不是一个容易的问题；而且，如果说避免陷入维持资本主义霸权的神秘性中去很重要的话，那么，同样的重要的是，要避免把自由民主仅仅当作是一种神秘的东西。接下来，“自由民主”这一术语将会继续被使用，不过不再是“资产阶级的”或者是“资本主义民主”，因为这些术语预先对一些有争议的问题下了定论。我们对于把“自由主义”完全与资本主义结合起来并没有足够的准备。
    应当提出来的第一个问题与资本主义生产关系的本质，以及在何种意义上它们构成了自由民主原则的核心相关。这个问题的意义极为重大。正如我们已经看到的，人们可以在一开始就作出这样的假定：不仅自由民主与资本主义的关系是随机的和偶发性的，而且，自由民主的“自由”与“平等”在某种程度上甚至是与资本主义统治与不平等相对立的。社会民主主义式的修正主义似乎是基于这样一种假定，比如，关于“渐进改革”的策略，和对资本主义将最终自动地转化为社会主义的“和平解体进程”的盲信[6]，等等。这一策略似乎基于这样的前提，即资产阶级民主的自由与平等与资本主义严重对立，以致借助改革对资产阶级法律与政治制度所做的微调，将会在社会这个层次上的自由与平等和另一个层次上的不自由与不平等之间产生一种张力。[7]这一张力会在某种程度上代替阶级斗争成为社会改造的动力。在另一个极端上，或许会把自由民主完全当作是一种资本主义的反映，以致将其当作是一种欺骗，一种神秘性的东西。这大概就是各种极左团体的立场。根据这种观点，自由民主的资本主义国家，与权威主义式的或者法西斯形式的资本主义并没有实质性的不同。如果这种截然不同的方案与对于自由主义及其与资本主义的关系的不同评价是联系在一起的，那么对于社会主义政治理论来说，把自由主义界定为在资本主义生产方式中的尝试与努力，就是非常重要的。
    为确定自由主义与资本主义的关系，我们可以从马克思本人关于资本主义生产关系所不可缺少的部分，即司法公正与自由的描述开始。马克思认为，（某种具体类型的）平等与自由是内在于基于交换价值的交换中的。交换主体之间的关系是一种严格平等的关系；不仅如此，在这种关系中，彼此都把对方看作是财产所有者，“看作是在其商品中渗透着其意志的人”[8]，而且，对对方财产的占有不是出于强制，而是自觉自愿的。那么，资本主义——作为商品交换的一个综合性系统——就是这种司法平等与自由的完成；但在这里，自由与平等获得了相当特殊的含义，既然这样一种构成了资本主义本质的具体交换是在资本与劳动之间进行的，在其中，一方（在法律上是自由的，而且是从劳动的方式中摆脱了出来的）惟一能够出卖的就是他或她的劳动力。这意味着“平等双方”之间“自由”交换的目标就是一种特定的社会关系的确立，这种非自由与统治之间的关系不过是保留了——实际上是基于——交换关系中严格的法律意义上的自由与平等。这样一来，劳动工资制以劳动力的商品化为基础，以“自由”、“平等”为特征，它使这种剥削形式与所有其他剥削者与被剥削者，比如主人与奴隶、地主与农奴之间的关系区别开来，在这种关系中，剩余剥夺更直接地依赖于司法的或者政治的支配与依赖关系。
    马克思继续对那些社会主义者（特别是法国人，尤其是蒲鲁东，尽管他只不过是在评价当代社会民主主义和NTS的人中的其中的一员）的“愚昧”加以评论“……这些社会主义者想把社会主义描述为资产阶级社会理想的实现”[9]。而且认为，社会的自由与民主特征已经被金钱、资本等之类的东西所扭曲。当然，对于马克思来说，资本主义关系的非自由与不平等，对于潜在于更为简化了的商品交换形式中的自由与平等形式来说，不是扭曲，而是实现。这样一来，尽管资本主义自由与平等代表了对于先前形式的一种推进，但是，如果把这些先前的形式当作是与资本主义不平等与统治相对立的话，也是错误的。
    因此，资本主义生产关系的平等与自由能够被认为是自由民主的核心，就后者是法律和政治上的平等与自由最完整的形式而言。正如马克思认为的，“宪政共和国”是资本主义剥削的司法原则，就如同蛮力是其他剥削形式的司法原则一样，都是代表了强者的权力：

    所有的资产阶级经济学家都注意到了这样一点，即在现代“警察国家”之下，比起在比如说强权即政治原则之下，生产能进行得更好。他们只是忘记了，这一原则同时是一种法律的关系，而且强者的权力同时渗透进他们的“宪政共和国”，不过是以另外的形式而已。[10]

    因此，对于自由民主的一个恰当评价，包含了对于以下这样一些方式的关注，即资本主义政权在阶级斗争中以何种方式成为一个能动的因素，政治权力在统治阶级的利益中以何种方式得以展开，政权以何种方式直接进入生产关系中——不仅是在阶级斗争这一较高层面上，而且是在资本与劳动在工作场所的直接冲突中；国家的法律机器与警察功能以何种方式成为“平等双方”之间契约关系的必要基础，从而形成了资本家对工人阶级的统治。在分析自由主义与资本主义的关联时，我们必须认识到，资本主义国家的“独立性”与“普遍性”准确地说就是最高阶段上的阶级国家的本质；这种“独立性”与“普遍性”（这一点不仅是明显的而且在相当程度上是真实的）——作为资本主义国家独有特征的阶级中立性的外表——之所以可能和必须是基于这样的一种条件，这一条件使得资本主义成为一种阶级剥削的有效形式；即生产者与生产方式的完全分离，以及直接获取剩余价值的能力集中在私人手中。必须承认的是，在资本主义社会、阶级与国家的分离——例如，表现在国家的垄断力量中，能转而反对统治阶级成员本身——不仅仅是一个种分离，而且是一个更完美的共生现象，结果是阶级与国家之间对劳动的共同分配，各自取得剥削阶级的基本功能：榨取剩余和维持这种榨取的强制性权力。
    与此同时，自由民主——尽管是建基其上的——却不能还原为资本主义生产关系的司法原则。内在于资本主义的自由与平等的最低形式不需要发展成为最高级的形式，如果说那种非常有限的和模糊不清的平等与自由，对于所有资本主义社会结构来说是根本性的和共同的，那么自由民主的政治制度对于资本主义来说，并不同样是具共同性的，而且也非必然就是根本性的，尽管在某些历史条件下它们曾经最有利于资本主义发展。因此，资本主义与自由民主之间的本质关系的进一步说明，不仅需要对抽象的结构性联系，而且需要对特定历史事实加以深入思考。我们必须超越法律与政治上的自由与平等在维持资本主义生产关系方面的功能，超越统治阶级的立场，并考虑到自由民主的政治形式对于从属阶级的价值，实际上，也就是说这些政治与法律的形式在何种程度上承继了阶级斗争的历史遗产。自由民主在孕育资本主义剥削中所扮演的角色必须被承认；而且这种承认包括了对资本主义国家形式之间差异的认知。在拥有自由面目的与法西斯面目的资本主义之间存在着巨大的差异。用自由民主的政治形式对工人阶级运动所进行的诱惑，不能仅仅被当作是阶级意识的丧失或者是对于革命的欺骗而予以忽略。在这种传统比较强烈的那些国家里，这些制度真的极具吸引力。在此种传统较弱的那些国家里，最近的历史则清楚地表明，这些形式的缺乏有着严重的后果，而且，对于工人阶级运动来说，他们追求的目标是有价值的。任何忽略了对于这些政治原则与制度的把握或者低估了他们的声明的合法性的社会主义策略，都是冒有风险的。
    总而言之，自由民主既不能完全脱离——也不能被降低为——资本主义剥削的原则。任何理性的分析都必须既考虑到自由民主在资本主义生产关系中的基础，又要考虑到其在控制资本主义的无节制中的历史作用。与此同时，必须承认的是，自由民主制度的有效性不仅表现为——与其他形式的国家权力一样——它是一种强制性的工具，而且表现在它所拥有的独特的、强有力的支配功能上。
    自由民主的法律与政治制度对于资本家阶级来说或许是最富潜力的意识形态力量——在某些方面甚至比在资本主义贪欲下所取得的物质进步更为有力。国家自身的这种形式——不仅只是使其得以维持的意识形态与文化工具——是有说服力的。那种赋予这种政治形式以领导权的东西——正如佩里·安德森所认为的——是它从统治阶级那里博得的同意，这种同意不仅仅是基于他们对于统治阶级的让步，或者是对于其统治权力的承认。议会民主式国家是阶级统治的一种独有的形式，这是因为，它抛弃了对于统治阶级的具体存在的怀疑。[11]与通常一样，霸权有其两面性。如果它不可信的话，它就是不可能的。[12]自由民主是长期艰苦斗争的结果，这已经赋予被统治阶级以真实的利益，并给了他们真正的力量、新的组织与反抗的可能性，这一点不能作为纯粹空洞的托辞而丢给敌人。我们说自由民主是“支配性的”，既是说自由民主要服务于资产阶级的特定利益，又是说它关于普遍性的声明有着真理性的因素。
    问题的关键不在于人们必然被骗去相信他们是真正自主的，但实际上他们不是，而毋宁是这样，即随着代议制度的胜利和普选权的最终赢得，在一种纯粹政治层面上，人民自主已经达到了最大限度。这样一来，作为一个阶级国家的议会民主之特征而强加在人民权力之上的严格规定，或许就表现为对民主本身的限定。[13]至少，自由民主的充分发展意味着人民权力的进一步扩大，它不仅要求完善现存政治制度，而且要求社会总体计划与安排发生剧烈变化。这也意味着为某种不确定的利益而孤注一掷。社会主义方案的一个重要障碍在于它需要的不仅是一个量的变化，不仅是选举权的又一次扩展或者代议制对于行政权力的进一步干预，而是进行一次史无前例的新的民主形式的质的飞跃。
    因此，在一定程度上，资本主义霸权要基于“政治的”与“经济的”层面的正式分离,这使得纯粹司法和政治的自由与平等,在不根本危机经济剥削的情况下,有可能得到最大限度的发展。[14]自由民主的法律和政治形式相兼容于——实际上是建基于——资本主义生产关系，因为随着生产者从生产方式中完全分离出来，对于剩余的榨取不再需要直接的“超经济”的强制或者和生产者的法律依赖。资本主义财产最终所要依赖的强制性权力由此就表现为“中性的”和“自主的”国家这样一种形式。因此，并不奇怪的是，政治与经济层面的分离——这一自由国家在实践中的重要特征——在理论中同样被神化了，特别是在有着强烈的自由传统的英语世界中，这一影响已经导致了几种不同的政治分析模式的生产，这些模式把“政治”从社会基础中抽象出来，比如说，在政治哲学中，对于像“自由”、“平等”以及“正义”之类的概念进行了复杂严格地分析，但却脱离了对社会因素的考察；或者在“政治科学”中，它考察了政治“行为”或者“政治”体系，仿佛它们是缺乏社会内容的。这些程序赋予自由民主国家的“政治”抽象，以及领导权和霸权所依赖的“普遍性”或者“中立性”的外观以理论化的表达；而且要求我们去接受严格形式的平等与自由，而不是去仔细地关注在形式中所包含的内容。NTS——结合其阶级中立的、“非决定性的”民主——就是对于这种意识形态传统的最新贡献。
    如果说自由民主是资本主义阶级霸权的核心，或许社会主义政治理论的任务就是形成一种“反霸权”的自由民主理论。然而，对于反霸权方案的构思，很大程度上要依赖于我们对“霸权”的理解；有这样一种关于霸权的理解方式，其结论是用知识分子和他们的“自主”行动代替阶级斗争及其主角——工人阶级——来作为革命性变革的主要动力。这一构思的本质前提（比如，正如它在近期关于霸权的某些解释中，葛兰西的看法被转嫁到了阿尔都塞的意识形态理论之上）是这样的，即统治阶级对于被统治阶级的霸权是单方面的、彻底地。[15]这一说法倾向于把阶级斗争从霸权概念中排除出去。在这里不存在斗争，只有对一方的统治和另一方的屈从。这样一来，“霸权”不再是代表了阶级冲突的一种升级，不再必然带有被统治阶级的意识、价值信条与斗争的标记。[16]
    在这里，在谈到建立“工人阶级的霸权”时，很奇怪的是，它不是一种描述工人阶级自我解放的方式，而是相反。这意味着工人阶级“霸权”是通过“自主”理论意识形态的实践产生的——它代表了工人阶级，但却不是工人阶级本身；而且知识分子能够为工人阶级创造一种反霸权的“文化”一种理想化的但却是“虚假”的意识，这种阶级的真实意识为资本主义霸权所消解。再者，我们可能有这样一种看法，即觉悟较早的少数人将会“把公众思想上升到理性……把文化从敌人那儿取走……稍做调整后，将其灌输到工人阶级[17]中去”——或许是以大众“话语”解体与重构的形式。
    可能有必要强调的是，我承认民主的价值信条对社会主义来说所具有的必要性（尽管这种需要主要是在实践层面上，而非理论的层面上）；但是，即使承认了理论行为在挑战统治阶级意识形态霸权方面的重要性，这种“解构”策略的理论基础却已经被动摇了。当然，并非所有社会冲突都是阶级斗争，也并不是暗含于政治斗争——甚至是阶级斗争——中的意识形态都是特定的阶级意识形态。同样真实的是，自由民主中的“民主”因素，在某些历史条件下，已经为不同的阶级所用。尽管如此，一种意识形态可以服务于不止一个阶级，一种有着某种普遍性的意识形态，并不因此就不能作为一种阶级意识形态——也就是说，不止是一种中性的因素是与阶级意识形态结合在一起的，而且，意识形态在其起源与意义上也是由阶级决定的。意识形态通过赋予某个阶级的特殊利益以统一性的外观，或许是对阶级霸权有益的；而且同样可能真实的是，正如拉克劳所认为的那样，资产阶级的意识形态霸权是基于某种“认同”，在这一“认同”中，“民主与大众文化的许多构成因素……不可避免地与其阶级意识形态联系在一起”[18]。然而，这一切并不只是通过接受人民——民主的、“没有确切阶级内涵”的意识形态——并且使它们看上去是资产阶级意识形态所独有的——来成功实现的。如果有什么不同的话，那么，相反的情况倒是真实的：资产阶级意识形态霸权的形成要依赖于资产阶级表达其特定阶级利益的能力（令人信服、并带有真实的历史因素），就如同他们“没有确切的阶级内涵”一样。统治阶级的意识形态毫无疑问地要联合反抗它自身统治的人民斗争因素，而且，在这种意义上，也可以说是在某种程度上使统治阶级中性化了；这样一来，也不过就是说，阶级意识形态是阶级斗争的产物，但它从来就不是单方面的。
    因此，为了反对资产阶级的意识形态霸权，理论家的任务不是去证明资产阶级意识形态所表现出来的普遍性确实是普遍的，且“没有明确的阶级内涵”——实际上，它要去接受统治阶级的霸权式声明，要去解释那些看上去是普遍性的东西，如何在事实上又是特殊的；不仅是从自由民主形式中抽象出这样一种意义，在这种意义上，它们并不代表资产阶级利益，而且也要弄明白的是，在何种意义上它们又代表了资产阶级的利益；不是抽去意识形态公式的特定的社会内容，而是澄清其中意义的特殊性与具体性；不是为了把特定阶级利益转化成为能够“重新联合”的原则，从而把意识形态从历史条件中抽象出来，而是去考察那些使得特定阶级利益的产生成为可能，并赋予资产阶级以普遍性的历史条件。
    再者，这不是说社会主义政治理论必须——通过把自由民主还原为阶级意识形态——把自由民主当作纯粹的神秘物与虚假物。问题只不过在于，必须给予自由民主这样一个描述，这个描述将不仅是使自由民主的局限性，而且是使自由主义与社会主义之间的非连续性与断裂皆能清晰可见。如果说资本主义霸权的失败在于社会主义对民主的改造（就此改造可以得到理论手段的帮助而言），那它就不能仅仅通过把民主从资产阶级意识形态中“剥离”出来而实现。新的、社会主义的民主形式必须被界定为是具有明确特殊性的，而且是代表了对资产阶级关于民主的声明——即资产阶级民主的“人民自主”这一特定形式是普遍性的并且是终结了的——的一种实实在在的挑战。

三

    自由民主与资本主义的关系还有另一面。如果自由民主来自资本主义生产关系，它会不会也与其一起消亡？如果自由民主制度曾经对资本主义起到扶植和支持的作用，那么对于这种制度的需要是不是取决于资本主义生产关系的存在？或者，社会主义社会是否也会面临同样需要解答的问题？换句话说，自由主义是不是产生了一种能够且应当为社会主义所接受的遗产？在这里，NTS再一次地——结合其对自由民主与社会主义之间连续性的强调——模糊了这个问题。尽管说什么没有自由主义，社会主义也真的就可能不会存在，但是，把其中一个当作不过是另一个的扩展，并忽视它们在基本方式上的截然对立，并不能深化我们对于上述二者关系的理解。自由主义与社会主义的结合，只能是去除了它们各自实质性社会内容的空洞的、形式层面上的结合。
    让我们考虑一下，哪些社会需要可以被自由原则和制度所满足，在社会主义社会中是否持续存在着同样的社会需要。从这个观点出发，可以认为，如果自由主义的存在是有价值的，那么这种价值就在于它是与处理政治权威问题的某些方式相关的，即法律规则、公民自由以及对于独裁权力的控制。自由主义的这个功能必须被承认，尽管“资产阶级自由”的地位在阶级划分的社会中——在这里，它们不仅用一种虚假的平等模糊了阶级对立，而且是切实地充当了阶级权力与霸权的工具——充其量也是模棱两可的。民主化的“资产阶级民主”可以是怎么样的，或者不是怎么样的，这并不是一个问题。事实上，我们应当在一开始就把“自由”从“民主”中分离出来。这一切都倾向于模糊作为大众权力的“民主”与作为正式的、程序性原则的“民主”之间的差异。自由主义最为重要的教训可能与民主没有什么关系，而是与国家权力的控制相关——同时，在这里，早期反民主形式的自由主义或许和自由民主一样，都值得做进一步的探讨。
    我们说自由主义在这个方面对于社会主义有着某种教训，当然就是为了提出一个很有争议的假定，也就是说，在一个无阶级的社会中，仍将会作为一个问题而存在，而且，最为民主的社会都可能继续面对与非民主社会相同的政治问题。许多社会主义信条都是基于这样的假定，即如果国家在一个无阶级的社会中真的没有被“弱化”的话，那么，国家权力至少不再构成一个问题。社会民主主义者与忠信于资产阶级民主形式之效力的NTS者们，看上去没有把国家当作一个问题，即使是在资本主义社会。实际上，它们把国家当作一种救助的工具。社会主义者提出了更为有趣的问题，他们相信，资产阶级民主的国家机器必须被“摧毁”，而代之以完全不同的东西。正如拉尔夫·密里本德所认为的那样，那些谈到“摧毁”资产阶级国家的人，还没有共同去面对这样的事实，即他们将要——实际上是必须——用另外一种形式的国家来代替被摧毁了的国家；资产阶级国家的摧毁以及作为替代的革命国家就其自身而言并不意味着“无产阶级专政”，如果那一概念仍然带有其原初的民主意蕴的话；在“权威命令”与“民主”的必要性之间，在国家权力与人民权力之间，总是存在着一种被遮蔽了的张力。[19]密里本德认为，民主只有通过一种“双重权力”系统才能得以维持，在这种系统中，国家权力为整个市民社会各种各样的民主组织所补充。他认为这一点是相当重要的。
    然而，必须补充的是，不可能将问题作这样的界定，即在某些尴尬的“过渡性”阶段中，一个强有力的国家将会通过变革社会从而承担起完成革命的诺言。比如说，像马克思所提出的，如果所有社会的核心组织问题是社会劳动的分配问题，那么，在完全推翻资本主义以后，政治问题在某种意义上将会特别重要。毕竟，资本主义是这样的一个系统，在这个系统中，核心的社会问题不是有关“政治性”的，这个系统独特的标志在于缺乏一种社会劳动的“权威性分配”。这个系统拥有一个马克思所说的“无政府”的社会劳动部门，这个部门不为政治权威、传统或者公益关注所规定，而是为商品交换的机制所规定。那么，在特定意义上，我们可以说，资本主义关涉的是“物的管理而不是人的管理”——或者也可以说是通过物的管理来管理人，而新社会将会面对一种新的、实质上组织化了的问题，这个问题将会较多地涉及到对人的管理。
    马克思主义理论并没有过多地去阐明这一问题，更没有论及在社会主义条件下对此问题的解决。马克思和恩格斯对于未来社会的国家这一主题较少谈及，即使涉及也经常是模棱两可的。特别是围绕“国家”这个词的使用当中的模糊性与不确定性引发了许多争论。我们被告知，在阶级社会中，国家将会“逐渐消亡”。如果（经常如此，但并非总是如此）国家被界定为一个阶级统治的体系的话，那么说什么一旦阶级消亡国家就会“逐渐消亡”，就不过是同义反复。把国家定义为阶级统治的同义词，根本就没有解决任何问题，只是在逃避问题。另一方面，如果“国家“是指任何一种形式的公共权力，那么根本不清楚的是，国家是否会与阶级一起消亡——同样不清楚的是，马克思与恩格斯是否曾经这样想过。
    不管马克思与恩格斯关于未来的国家是怎样考虑的，真正的问题不在于阶级社会是否需要公共权力，而在于这一公共权力是否会构成一个问题。换句话说，公共权力——不管它是否是阶级权力——本身是否存在问题？我认为，相信一个发达社会主义社会可以完全为民主的直接自发的形式所管理，这真是不可救药的幼稚。我们很难不去面对这样的一种观念：即使是无阶级的社会也会需要某种代议形式，以及由此而来的权威，而且甚至是某些人对于另一些人的屈从。如果这个前提被肯定的话，那么必须补充的是，不管我们是否使用“国家”这个术语去描述无阶级社会的政治与管理权力，但是，去相信某些人代表另一些人行使权力而不会产生问题的做法似乎是过于乐观了。因此，社会主义政治理论必须面对由代表、权威以及屈从所带来的危险，必须面对存在权力滥用的可能性这一事实。
    这些问题不能仅仅就为这样的一种断言所忽视，这种断言就是，代表、权威与屈从在阶级缺失时并没有表现出任何危险。我们有必要去考虑这样的一种可能性（根据马克思本人的暗示，比如他关于亚细亚生产方式和其他前资本主义形态的讨论），即公共权力本身或许会，而且在历史上常常已是剥削者与直接生产者之间差异的来源。我们又较好的理由去相信公共权力——为了承担社会必须的职能（福利、分配、公益劳动的方向及重要公共工程的建设）而形成的——通常是能够进行剩余榨取的原初基础。换句话说，广义上的国家，并不是从阶级划分中出现的，相反，它产生了阶级划分并因而产生了狭义上的国家。假定在将来不需要任何固定的、制度化了的保护，以阻止同样的从“政治的”权威变形为“经济的”权力，从公共的权力变形为类似阶级统治的东西，这些做法似乎是不明智的。
    尽管马克思与恩格斯在一定程度上倾向于政治上的乌托邦主义，但那种无阶级社会的公共权力将仍然是这样的一个要求有意识的、制度化的控制的观点，却是与马克思主义世界观以及社会主义革命的意义是相一致的。马克思关于一旦阶级统治消失后社会将会完全变迁的信念，并不是意味着所有与阶级统治相联系的问题会一劳永逸地得到解决。相反，变迁本身的实质是，社会——历史力量将会第一次被有意识地加以控制和引导，从而不再是偶发性的了。这就是为什么马克思把革命前的人的历史当作“前史”，革命后的历史当作“人类历史”的真实含义。对社会力量有计划地加以引导，当然不仅仅是指狭义的“经济”计划——生产配额的计划，等等。“经济”本身是一种社会关系，而且生产的社会关系本身必须“被加以计划”。进一步而言，如果“经济的”权力，榨取剩余劳动的权力，包含于一种支配与强制性关系之中，那么它也就是政治权力；社会生产关系的计划必须包括每一社会层面上的“政治的”计划以及制度化的措施，以防止统治与剥削关系的再现。
    即使在一个无阶级的社会中，可能都不得不存在着这样的组织，其目标不仅是去补充而且是去监督权力并防止权力的滥用。有些制度将不得不继续存在下去——不仅是类似收回权力的措施——以服务于这一特定的目的，而且同样重要的是，要时刻保持一种危机意识。假定社会主义的政治形式将会是一个有着某种管理机器的代议体制，那么，在国家权力与人民权力之间仍将存在张力。代议本身就是一个问题；而且就政治问题不能通过直接民主来实现代表的更换，通过政治组织体制的进一步民主化而得到切实解决来说，这一问题在另一个层面上仍将是我们必须面对的。换句话说，国家的具体存在——不管是多么民主的代议制——必然在其议事日程上安排这一个特殊的任务：不只是整个文明社会的民主组织，而且是——这或许不是同一件事——马克思所说的国家对于社会的屈从。[20]
    关于未来国家的争论不应该被还原为一个文本解读的问题；但是关于这个问题的讨论一定要回到马克思和恩格斯关于这一问题所进行的讨论中去。既然证明他们对政治的消亡持乐观态度，比证明他们把国家当作一个永久性问题可能更容易一些，那么支持后一种解释的一些说法就有必要在这儿补充一下。关于他们不得不谈到——或者至少是暗示到的——关于资产阶级自由主义的遗产，及其在后革命社会的可能应用，都是令人特别感兴趣的。
    首先，必须指出，由于主张在一个无产阶级的社会中国家将会消失，或者“公共权力会失去其政治特征，马克思和恩格斯或许已经将这一问题遮蔽起来”[21]。这与那种将不会存在公共权力，或者甚至是公共权力也将不再是一个问题的说法并不一致。恩格斯经常重复关于“词源本意上的”国家将会消亡的观点，他抨击无政府主义者时，强调了对于权威与屈从仍将是需要的，并讽刺了那些无政府主义者，说他们以为通过改换公共权威的名称就能改变事情本身。如恩格斯所写的，尽管“公共职能将失去其政治性质，而变为维护真正社会利益的简单的管理职能”[22]，但问题并没有得到解决。即使是根据恩格斯本人的观点，被要求用来确保公共权力的制度化措施——被赋予使别人屈从的权威——将会保持其纯粹的“管理”角色，并将继续代表社会的真实利益，这是可能的吗？在一个阶级社会中，“非政治的”公共权力将是不存在的；但是，如果它只在无阶级的社会中才是可能的，那么它就不是不可避免的。
    “国家对于社会的屈从”这一说法表明，马克思或许已经把国家视作一个恒久的问题。首先要注意的是，他在这里并没有谈到用社会来消融国家，正如在他的早期著作[23]中那样，他也没有提到国家的解体。那么，国家对社会的屈从到底意味着什么呢？在另外一些文本中——比如《法兰西内战》中，马克思谈到了巴黎公社——他认为这意味着公共权力将会由这样的一些官员所把握，这些官员是“对社会负责的因素”，而不是凌驾于社会之上的。然而，这个问题只不过是个开始而已。社会如何确保其官员会为其“负责”而不是“凌驾”其上？马克思或许看上去太轻松或是太乐观地就将此问题忽略过去，然而，并不能理所当然地认为他没有看到这个问题或没有认识到其重要性。
    在《哥达纲领批判》中，马克思在这里提到“国家的屈从”时提示我们，不仅有关国家的问题在共产主义社会还会存在，而且，由最为“自由的”资产阶级社会所形成的国家权力的限制，或许也会对我们有所教益：

    自由就在于把国家由一个高踞社会之上的机关变成完全服从这个社会的机关；而且就在今天，各种国家形式比较自由或比较不自由，也取决于这些国家形式把“国家的自由”限制到什么程度。[24]

    当然，在资产阶级社会，“自由”很不同于所谓完全的“国家对于社会的服从”，这种情况只能在没有阶级统治的时候出现。另一方面，马克思似乎把资产阶级国家中的自由与共产主义国家对于社会的屈从之间的联系，看作是多少与构建国家权力的控制、对于“国家的自由”的制度化限制相关的。他继续问道：“在共产主义社会中国家制度会发生怎样的变化呢？换句话说，那里有哪些同现在的国家职能相类似的社会职能保留下来呢？”[25]毫无疑问，马克思助长了一种乐观主义观念，即国家最终会消亡；但他在这里明显是主张国家会存在，可能会拥有某些类似于现在国家的功能，而且它也可能会遇到同样的问题。而且，“即使你把‘人民’和‘国家’这两个词联接一千次，也丝毫不会对这个问题的解决有所帮助。”这也许是意味着，民主的国家仍然是一个国家，而且会要求有意识的和制度化的努力去限制其“自由”——这似乎是意味着去限制官僚化——如果它打算屈从于社会的话。就最为“自由的”形式资本主义国家代表了迄今为止限制国家自由的最为发达的形式而言，社会主义者在这方面从“自由主义”中学到一些东西是可能的。马克思意象中的限制国家“自由”的特定形式，可能在恩格斯关于《哥达纲领批判》的论述中被提及——他的观点是有点令人吃惊的：

    ……一堆相当混乱的纯粹民主主义的要求，其中有一些是纯粹的时髦货，例如“人民立法”，这种制度存在于瑞士，如果它还能带点什么的话，那么带来的害处比好处多。要是说人民管理，这还有点意义。同样没有提出一切自由的首要条件：一切官吏对自己的一切职务活动都应当在普通法庭面前遵照普通法向每一个公民负责。[26]

    在这里，可能包含的意思是，自由在于对国家自由的限制；而且很清楚的是，这并不简单的一个关于建立更为民主的立法或者代议制度的问题，而首先是与全部的管理机器相关的。特别突出的是，在限制国家自由方面，恩格斯附加到法律与法院系统上的重要性。有种观点认为，某些法的体系代表了国家——甚至可能是“在社会中”的一个组织——的一种对立，而不只是国家的工具。公共法律体系的、“独立的”司法、不属于管理机器的法官、陪审系统以及公民对于制约国家官员的“推事法庭”的追诉——有着英国法律传统和那些由此而出的法律体系最为典型的特征——正在被那些大陆传统，特别是其行政法体系暗中加以反对。简言之，恩格斯似乎是主张——以一种看上去是对于英国资产阶级意识形态的过于乐观的响应（它们紧随于英国近期的一些事件，特别是矿工罢工之后，有一个相当空洞的声调）——特定的英国意义上的“法治”在限制国家自由方面能够起到核心的作用。而且，如果这种形式的“自由主义”的功效——作为对于资产阶级的一种真实控制——必须被加以质问，那么这种观点就不能被简单地忽略过去。当恩格斯继续重复这样一种乐观的想法，即社会主义的到来将会意味着“词源本意”上的国家的解体时，对他——或者是对马克思——来说，根本不清楚的是，这将会不会意味着作为一种危险存在的公共权力的消失。这样一来，可能有用的是，去考虑一下资产阶级的文牍主义和其他对国家自由的“自由”限制，以及这些制度——甚至是在共产主义条件下——在使国家屈从于社会方面对我们可能具有的教益。

四

    无论如何，在有关后革命的国家问题上，不管自由主义对社会主义是否有所教益，但它至少能揭示出这一特定政治传统的诱人之处。很重要的是，在那些自由的——不一定是民主的——传统比较深厚的国家里，工人阶级运动所具有的革命性最为不足，而且他们一贯对资产阶级民主的政治制度抱以信任。其他国家的社会主义运动或许也有类似的信念；但是在英国，比如说，它已经拥有了主流的劳工运动，且有着忠于这些制度的连续性传统。似乎同样真实的是，越是在自由主义传统强烈的地方，那里的社会主义理论中就越少包含马克思主义。甚至马克思本人也为这种政治传统所影响。毕竟，他曾于1872年指出英国和美国最可能通过和平的方式实现向社会主义的过渡。在阿姆斯特丹的讲演中，他说：

    我们知道，必须考虑到各国的制度、风俗和传统；我们也不否认，有些国家——像美国、英国，如果我对你们的制度有更好的了解——也许还可以加上荷兰——工人可能用和平手段达到自己的目的。但是，即使如此，在大陆上的大多数国家中，暴力应当是我们革命的杠杆……[27]

    如果不考虑这一论断的准确性，那么下面的做法就是具有启发性的，即去思考一下马克思为什么做这样的判断，他发现究竟是哪些运用于英国与美国的因素，使得它们在实现社会转型方面与其他可能更需要暴力革命的国家有所不同。毫无疑问，英国是世界上最无产阶级化的国家；而且马克思看上去希望美洲成为同样出色的“工人的”大陆，正如他后来在阿姆斯特丹讲演中所主张的一样。然而，在相关的段落中，马克思并没有提到不同国家的阶级结构，而是提到了它们的“制度、习俗与传统”。对于马克思来说，在他特别在意的制度与传统中至关重要的因素似乎不可能是该国的民主程度。在1872年的英国，距离普遍的男性公民选举尚有许多年，甚至更是远离于任何一种普遍的成人选举，且更少具有民主政治的传统；而此时的法国却在很久以前已经经历了普遍的男性公民选举和其他政治民主的制度，正处在建立资产阶级民主共和国的前夜，已经为世界展示了其最具影响的民主传统。考察马克思的有关论述——比如说，在《哥达纲领批判》、《路易·波拿巴的雾月十八日》和1871年4月12日致库格曼的信中——可以看出，阿姆斯特丹演讲中的论断似乎并没有过多地挑出英国与美国政治制度中的民主因素，并以之作为他们的“自由主义”，特别是它们制约“国家的自由”的程度，与大陆上有着强有力的官僚和警察政权的主要资本主义国家相比，毫无疑问要用暴力革命去“粉碎”它们牢固的国家机器。[28]换句说，英国与美国，这些明显不够严格的资本主义国家形式，使人形成了这样的印象，即统治的结构——在其最高的层次上就是国家——能够更容易地通过和平的议会手段来实现转换。
    如果马克思允许他本人以某种乐观主义对自由主义的政治形式与传统予以关注的话，那么，已经对其有直接经历的工人阶级的大多数，能够令人可怕地相信一种并非特别民主的政治传统，也就是不足为奇的了。从属阶级在其与统治阶级的关系中已然拥有的对于司法与政治制度的追诉，连同其对于国家本身的“自由”的约束，已经产生了一种对于法律和政治形式效用的信任，尽管这种信任很难说是无限制的。那么，社会主义理论该怎样来对待这样一种具威胁的意识形态呢？
    面对非自由的政体，特别是法西斯式或者其他的专制形式，自由主义与社会主义之间的连续性压倒了非连续性，这一点支持了人民阵线的原则，以及与其相关的意识形态策略。即使在这里，也必须对这种招致风险性的而且看上去是镇压了阶级斗争、轻视了工人阶级利益及其独立行动并推迟了社会主义斗争的策略存有怀疑；但是即使我们在这里认同于可能导致这些危险的必然性，这样的判断在自由民主的环境中也不能产生。在自由民主国家中，与阶级社会相一致的对于人民权力的限制已经实现，社会主义斗争不再被列入重要的议事日程。需要的只是一种明智的策略，这种策略超越了自由主义与社会主义在人民阵线中的联合。当然，在全部的自由民主中，存在着许多迫切的战役要打——比如说，反对核毁灭，或者，去保护自由民主的成果，而这一切需要更为广泛的联合；但是，在所有这些战争与联合中，社会主义斗争的特征必须总是清楚的。[29]因此，必须找到一种明智的策略，这种策略承认自由制度的价值，并能保持其特性不失，还能清楚地把握自由主义与社会主义的分界。
    我们不应当从一开始就过多地为这种公式化的“自由民主”所同化，我们的注意力要集中于“自由民主”与“社会主义民主”之间的对立上，主要问题似乎在于民主的两个方面之间的差异。对我们来说，有必要去重新定位这一讨论，也就是通过把自由主义（民主的，或者“前民主的”）与民主加以对照，把民主界定为截然不同于——尽管不是对立于——自由主义。如果我们把注意力集中在“自由主义”与“民主”各自表述问题之间的差异上，我们就能认识自由主义的价值及其对于社会主义的教训，而不必让自由主义去限制我们关于民主的定义。
    自由主义在本质上是通过法治、公民自由等等去“限制国家的自由”，除此以外，就是要限制政治权力的范围与随意性；但它却对权力异化的解除并不感兴趣。实际上，在它最为“民主”的形式中，一个根本的自由理想就是，权力必须被异化，不是简单地作为一种邪恶，而是作为一种积极的善——比如说，为了允许个性化了的人类进入一种私人关注的状态。这就是为什么对自由主义来说，代议制度不是一个问题，而一种解决问题的方法。
    对照于自由主义，民主的确是与权力异化的扬弃相关。就某种形式的权力异化或者代议制继续成为一种必要的权宜之计来说，正如在任何一个复杂的社会中一样，它都毫无疑问地必须——从民主的价值观看来，这种代议制度不仅必须被当作解决问题的方法，而且本身就是一个有待解决的问题。在这个问题上，社会主义可以从自由主义那里学到一些东西——不是关于权力异化的解除，而是关于权力异化的控制。
    尽管民主权力会毫无疑问地构成危险，关于这一点，自由主义——连同其公民自由的原则、法治以及对个人私己的保护——或许还是有着可以汲取的教训；但是权力的限制与权力的异化不是一回事。民主与在其最理想的形式中的自由主义不同，它更深层次地包含有克服“经济的”与“政治的”之间的对立并剔除“国家”对于“文明社会”的强制的意思。这样一来，“人民自主”将不再被界定为一个抽象的政治范畴，相反，却是包含了人类活动的各个层面的权力异化的解除，包含了对于整个统治结构的攻击，这一攻击始于生产的层面，继而上升到国家的层面。由此看来，正如“自由”与“民主”的结合可能会误导一样，“社会主义”与“民主”的结合也就是多余的。
    这也意味着，可能不存在简单的、非对抗性的从自由民主扩展到社会主义民主的问题。尽管“民主”这个词在上述两种情况下都可以使用，但至少必须被承认的是，在整个历史中存在着截然不同形式的民主，而且，比如说，那种把雅典形式区分于当代美国或者英国形式的制度化差异，就反映了它们不同的社会基础。否认这些不同形式的民主制度与它们所依赖的社会基础之间的联系，就是一种历史虚无主义。区分社会主义与资本主义的那些社会关系与权力的结构，必须会被不同的制度形式所反映。社会主义的核心将会是一种民主组织模式，这种模式以前没有存在过——由那些在共同拥有的、生产出他们共同物质生活方式的工作场所中自由联合起来的生产者去指导自治政府。从定义上看，这种民主制度的具体存在，意味着资本主义关系以及与它们相适应的民主形式的终结。
    这不仅仅是把“经济的”民主拼接到已然存在的“政治的”民主之上的问题，也不仅仅是生产层面上的民主可能需要其他“层面”上的新的制度支撑形式。更具现实重要性的是，即使是在“最自由——民主的”资本主义社会当中，政治范畴本身得以构建的目的，都是为了维持——一旦需要，就可以是官僚式或强制性地——在生产关系“层面”上对民主的约束。为了把朝向社会主义的过渡只是当作自由民主的增量式的改进，仿佛所需的全部就是把民主原则从政治领域贯彻到经济领域中去，这种观念忘记了不仅不存在类似社会非确定性的民主原则的东西，而且，也忘记了自由民主国家的一个本质功能，就是强行把“民主”束缚于有限的范围内。

注释

[1] S.鲍尔斯与H.金蒂斯：《自由民主与资本主义的危机：从美国谈起》，载《政治与经济》第11期，1982年第1号，第52页。

[2] 同上书，第75—77页。

[3] 同上书，第82页。

[4] 同上书，第52—53页。

[5] 同上书，第92—93页。

[6] 马克思和恩格斯在1879年9月16—18日给倍倍尔、李卜克内西、白拉克等的通告信中，便是以此来描述德国社会民主主义的原则的。

[7] 参见L.科莱蒂：《伯恩斯坦与第二国际的马克思主义》，见《从卢梭到列宁》，伦敦1972年版，第92—97页。

[8] 卡尔·马克思，《政治经济学批判大纲》（Grundrisse） ，哈莫斯沃思1972年版，第243页。

[9] 同上书，第248页。

[10] 同上书，第88页。

[11] 佩里·安德森：《安东尼奥·葛兰西的自相矛盾》，载《新左派评论》第100期，1976年12月—1977年1月号，第30页。

[12] 关于阶级霸权的这个方面的非常细致的讨论，可参见E.P.汤普逊的《关于作为18世纪英国统治阶级霸权的表述的法律原则的研究》，见《辉格党人及其追求者》，伦敦1975年，第262—263页。

[13] 见安德森，同上书，第30页，注53。

[14] 这些问题在我的文章中有详述，即《资本主义社会中“经济”与“政治”的分离》，载《新左派评论》第126期，1981年5—6月。

[15] 关于葛兰西的解读的一些讨论表明了这样一种关于霸权的观点，参见汤姆·奈恩在《伦敦书评》中的评论，1980年7月17—8月6日，第12—14页。还可参见E.P.汤姆逊《18世纪英国社会：没有阶级的阶级斗争》，见《社会历史》第三卷，第2期，1978年5月，第162—164页和注60。

[16] 有人认为，这是受了以下影响，即阿尔都赛把意识形态当作特置于保证社会结构得以再生产的“ 意识形态国家机器”内部的一种系统维护设置。

[17] 汤姆·奈恩，《伦敦书评》，1980年7月17—8月6日，第12—13页。

[18] 拉克劳；《马克思主义理论中的政治与意识形态》，伦敦1979年版。第110页。

[19] 拉尔夫·密里本德；《马克思主义与政治》，牛津1977年，第180-190页。

[20] 马克思：《哥达纲领批判》，见《第一国际及以后》，哈莫斯沃思，1974年， 第354页。

[21] 马克思和恩格斯；《共产党宣言》中的《1848年革命》， 哈莫斯沃思1973年 ，第87页。

[22] 恩格斯：《论权威》，见《马克思和恩格斯选集》第一卷，1962年莫斯科版，第639页。

[23] 例如《关于犹太人问题》，或《经济哲学手稿》。

[24] 《哥达纲领批判》，第354页。

[25] 《哥达纲领批判》第354页，人民出版社单行本。——译者注

[26] 1875年3月18-28日给奥·倍倍尔的信，《马克思恩格斯通信选集》，莫斯科1965年版，第293页。

[27] 马克思；《阿姆斯特丹演讲》，1872年。

[28] 恩格斯后来很少对美国政权的灵活性表现出信任。在他为马克思的《法兰西内战》写的序言中，他把美国当作这样的国家，，即其政权力量使其自身在与社会的关系中“独立”出来，使得国家无力反对拥有和利用那种力量的政治家——尽管缺乏常备军和严格的官僚制度。

[29] 比如说，参见雷蒙·威廉姆斯：《核裁军的政治》，载《新左派评论》第124期，1980年11月-12月 号，关于与和平运动相关联的问题的一个讨论。


第十一章 社会主义与“普遍人类之善”

第十一章 社会主义与“普遍人类之善”

一

    有这样一种把社会主义与“普遍人类之善”联系在一起的方法，它完全不同于NTS。雷蒙·威廉姆斯[1]举例说明了这一点。他的作品在很多方面是与NTS相关的，但却没有否定马克思主义的前提，即工人阶级的特定利益与人类的一般利益是相一致的；工人阶级的自我解放，包括了全人类在总体上从阶级剥削中解放出来；工人阶级不仅在社会主义中有着根本的阶级利益，而且有着特殊的集体化能力去实现它。使得他的《奔向2000》一书特别重要的是，尽管他谈到了由“新社会运动”所提出的问题——和平、环境、性别、文化贫困等问题——而且他也承认，这些相关的问题常常被左派的阶级组织所忽略，但该书的矛头却是指向那种忽略工人阶级重要性的做法，并重新强调了阶级统治的重要性。该书抨击了代议制的神秘性，这种代议制通过坚决主张资产阶级民主的存在及其特殊性，并将其与特定的社会主义形式加以对照，从而明确否认了民主的“非确定性”。[2]总之，该书弥漫着一种深沉的“反资本主义”的情调，而这一点在NTS的主要阐释者那里则是相当缺乏的，这些阐释者倾向于通过在他们的论断的关键之外避免使用这个词，从而回避这一问题。因此，比如说，拉克劳与墨菲的“工业社会”，或者琼斯的“混合经济”、“福利国家”、“英国的经济状况”以及“国家的衰退”[重要的是，他只在他的关于工党的考察中，曾经提到“资本主义”，而且那也只是在一个关于克罗斯兰（Crosland）的观点的记述中]等等，都是比较典型的例子。值得补充的是，比起任何其他当代英语国家的马克思主义者来，威廉姆斯或许更为专业化地对“上层建筑的”或者文化的进程的研究作出了贡献，而且远比那些NTS中的语言、意识形态和话语的热衷者们更无意于夸大这一切在社会再生产和政治斗争的作用。
    威廉斯首先认定，在关于劳工运动“不仅仅是某些特定利益的集合”的传统声明中区分了两种情况。[3]第一个论断的分量在于它“关于贫困的文化”，劳工运动便是在此种文化中诞生的，这一论断是基于工业资本主义可能会带来的贫困程度与规模。根据这一观点，“让这么多人不得不去这样生活可能是错误的”。随着资本主义发达国家中绝对贫困的下降，有组织劳动在改善传统工人阶级条件问题上的成功，劳工运动内部新的相对舒服的、特权阶层人数的增加，“在工人运动中，对于绝对人类需要中的普遍利益的追求就不再有任何可靠的基础”。
    然而，第二个论断却是不同类型的：“资本主义体系——通过占有生产的一般方式，通过劳动剩余价值的私人占有——天生就反感于普遍利益，并与其不能相容。”[4]在威廉姆斯的描述中，把这种普遍利益与特定的工人阶级的利益联系在一起的东西，就是工人阶级引起资本主义解体的能力。他接着指出：“这一论断为人熟知的下一步就是，有组织的劳工运动是惟一能终结资本主义的力量。”对威廉姆斯来说，资本主义是反对普遍利益的，这一论断并没有随着体系的发展而变化；但是这样的一种假定，即反对资本主义的劳工运动的任何行动——不管其目标是如何具体，其视野是如何有限——自然而然地与普遍利益联系在一起，已经丧失了其可信性。人们不仅已经——结合某些修正——不再相信提高工人阶级具体利益的斗争必然就是反资本主义的，而且甚至是倾向于忘记一个首要的前提，即资本主义是反对普遍利益的，而且“通过工业的和政治的行动，它可以被社会主义这一代表普遍利益的体系所终结和代替”[5]。威廉姆斯认为，社会主义运动面临的任务是去形成一个现实的、具说服力的关于普遍利益的构思，并找到把劳工运动与其重新结合起来的途径。
    值得注意的是，尽管威廉斯准备去质问，是不是大量“各自独立的”工人阶级斗争真的是反资本主义的，且是有益于普遍利益的，但他却似乎是理所当然地认为，工人阶级根本的阶级利益在本质上是反资本主义的，而且正是这一点，使得我们有可能有必要把社会主义计划看作劳工运动与普遍利益的重新结合——不只是在这样的意义上，即工人阶级比其他社会团体能更为直接和具体地与普遍利益以及社会主义“结合”起来。换句话说，他似乎还是承认，工人阶级——通过阶级斗争这一中介——仍然是社会主义斗争的主要手段。
    与此同时，威廉姆斯指出，工人阶级的特定利益与普遍利益联系在一起的可信性，已经为这样的事实所削弱，即大量必须被当作是普遍利益与人类解放计划的核心的社会主义目标，已经为阶级组织所忽略，而且似乎这些目标并不表达阶级的利益：

    在过去的30多年当中，所有重要社会运动都在有组织的阶级利益与制度之外开始。和平运动、生态运动、妇女运动、人权组织、反贫困与无家可归者运动、反文化贫困运动等等，都具有这样的特征，即这些运动是从那些以利益为基础的组织没有时间——或者是根本就没有注意到的——去思考的需要与感受中形成的。[6]

    然而，威廉姆斯的分析与那些把各种各样工人阶级斗争的特殊性、人们所带有的社会身份的复杂性与多样性以及被阶级斗争的组织所忽略的某些重要社会问题之间——作为把社会主义计划从工人阶级的具体利益与斗争中，而且实际上是从一般的阶级斗争中分离出来的依据——存在着重要的差异。威廉姆斯认为，把这种社会运动与阶级利益的工具的分离解释为“超越阶级政治”是错误的。这种关于主要利益集团的狭隘性的局部判断是正当的。[7]
    然而，在这里，有些东西仍然是模糊不清的。尽管威廉姆斯承认工人阶级在社会主义斗争中的核心性，及其用社会主义秩序代替资本主义体制时所具有的根本利益，但是，不完全清楚的是，这种根本利益是否或者说如何不同于那种只是由于他们在本质上是属人的，因而在“普遍利益”中占一分子的全人类的根本利益。资本主义的阶级体制是全部社会问题中的核心问题，也是实现人类关于和平、安全、平稳的经济和爱心社会目标的道路上的主要障碍，这一主张似乎真的表明，构成资本主义体制的主要阶级之间的阶级斗争，将会是实现这些目标的斗争中的决定性战役。尽管如此，威廉姆斯通常还是避免运用阶级斗争的词汇，要求我们把社会主义运动重构为这样的一种运动，“这种运动始于人类的根本需要……把广泛的需要与利益统一于一个关于普遍利益的新定义”[8]，由此，也必须要去修改和拓展我们关于社会主义构成的观点。
    然而，即使在这里，威廉姆斯的道路与NTS的道路之间还是有着重要的不同。他确实是提到了“中产阶级在新的运动中的领导权与资格”的问题，以及使工人阶级中的许多人不再反抗现存秩序：“资本主义社会秩序的全部决定性压力在非常小的范围内和非常短的时间内产生。工作得要，债要还，家要养。”[9]他甚至承认，作为那种秩序的后果，“缺乏相对的社会距离与流动性，或者缺乏独立的（通常是公开资助的）接受教育的可能性，大多数的雇佣人员——其人数比起任何一种定义之下的工人阶级的人数都要多得多——仍然不得不主要是与短期的小范围的决定性因素相关联”，然而，对于有更多特权的阶级来说，却被允许存在一种“社会距离，以及持不同政见的领域”，这使得他们更乐于接受由新的社会运动所表达的统一的“人类需要”。否则的话,这些主张将有利于拉克劳与墨菲以及加尔文的观点，必须强调的是，他的观点是把矛头在政治上直接指向NTS的。威廉姆斯坚持认为，只要新社会运动不能吸引工人阶级这一“坚强的社会核心”。那么这些运动将不仅是空洞的而且是苍白的，因为工人阶级位于社会秩序的中心，在其“决定性关系”中，在对“经济秩序本身的强调”中，“存在的不仅是支配性的制度和他们的从属……（而且是），在大多数的时间里，这一阶级在人数上也是占最大多数的”[10]他指出；“重要的是。新运动在除经济以外的所有生活领域都是活跃的和实质性的。“[11]然而，每一个主要社会事件都必须最终把我们带回这一核心之点。

    忽视或者把这些运动仅仅当作是“中间阶级问题“是相当荒唐的。这些问题以这些方式被加以限定和思考，正是社会秩序自身的一种结果。把这些问题推到一边，把它们当作是与工人阶级的核心利益无关的做法同样是荒唐的。在所有真实的意义上，它们是属于这些核心利益的。当工人被暴露于危险的工业进程和环境的破坏面前，当工人阶级中的女性最需要新女性的权利……任何时候，只要存在与这些局部的决定性关系有着距离的相关事件，它就不可能完全有效，除非这些核心意识赖以产生的日常生活问题上存在着严肃的、具体的不同选择。[12]

    而且，如果“在这些问题上，由于可以历史地加以理解的原因，所有的可能性策略都是脆弱无力的”，这并不意味着这斗争的场所必须被置于“局部的”工人阶级所关注的问题之外，因为“社会秩序的未来取决于在中心经济区域中将要发生的事情”[13]。
    尽管在威廉姆斯把社会主义政治与普遍的、阶级中立的“主要人类需要”联系起来的做法当中，仍然存在着模糊性，但他似乎打算告诉我们一些于NTS计划直接对立的东西：与那些作为他们直接目的的需要与统一的善相比，跟工人阶级有着“局部性”的、“日常的”相关性的东西，更接近于社会秩序的核心，更接近于将会决定“主要人类需要”的和统一的善的命运的那些条件的来源。或许我们也能在威廉姆斯那里读出这样一种观点，即更有特权的阶级所能有的“社会距离”，“有价值的持不同政见的领域”。对于新的社会运动来说也是可能具有的，只要这些社会问题看上去能足以远离资本主义秩序的核心，不以任何根本性形式对其构成挑战——这将导致在除了经济以外的“几乎所有生活领域”中，新的运动“积极性的和实质性的”展现。简言之，对某些人来说，持不同政见是“值得的”，只要这要做不会对资本主义秩序构成挑战；而且存在着另外一些人，对这些人来说，尽管短期内不能去进行反抗，但他们也采取了同样的立场，甚至他们更为“局部的”、具体的斗争能够直接影响现行秩序中的“核心体制”，这一体制决定了统一的人类之善的命运。

二

    在社会主义计划中，“主要的人类需要”或者“统一的善”的定位问题是比较关键的，也是比较困难的。社会主义计划，作为一种解放计划，如果它想有任何可信性的话，就必须拓宽它关于人类解放与生活质量的构思。但是，即使扩大社会主义的目标，以致把所有的人类目标都包括进来（这必定是真实的解放视野中的一部分），但就其自身而言，并不能解决社会主义构成或者是社会主义斗争的本质，及其组织形式与具体目标问题。然而，这并不意味着我们可以在关于社会主义计划的构思中放弃以消灭阶级为目标的斗争。如果我们从包括诸如和平、安全、民主、仁爱社会、节制的经济等“人类”目标在内的社会主义视角出发，且同时也承认，资本主义的阶级体制以及资本主义的动力是实现这些目标的主要阻碍，那么在关于斗争的特殊本质，以及可能将斗争向前发展的社会力量问题上，我们可以得出什么样的结论呢？
    可能是两种很不相同的结论。一种结论是，一旦人们看到，首先，正是资本主义及其阶级体制妨碍了他们对非物质的、人类的目标的追求，那么消灭阶级就可能被列入每一个人的愿望，正如这是工人阶级的具体目标一样。换言之，我们可以得出结论说，尽管消灭阶级符合于工人阶级“物质”和“经济”利益，但是对于其他社会团体的利益来说，这一目标也是存在的，而且，工人阶级物质利益的特殊性并没有在取消阶级剥削的斗争中赋予哪个阶级以优先性的角色。另一种结论是，如果消灭阶级是社会主义计划的核心，尽管其最终目的是实现更为远大的人类目标，但社会主义不可能——采取那种与工人阶级相同方式——成为其他社会团体的共同计划，作为阶级剥削直接对象的人们，他们的集体身份直接导源于这种阶级体制，其组织与策略定位为此所限，而且他们的集体行动——即使当他们是教条主义者并由此而限制了他们的视野时——也必然为相关的目标所指引。如果后者看上去更可信的话，那么社会主义运动仍然能够集中其他的成分，而且能够与其他社会运动结合起来，但它必须被当作是，并被组织为阶级斗争的一种工具，其首要策略就是必须服务于阶级利益，并铸造出工人阶级的阶级统一性。
    在这里，我们遇到了使NTS计划受挫的困难，并伴随着这样的一种倾向，即把聚焦点从阶级界限内的物质利益转移到统一的“人”的目的。当然，这些“人”的目的必须是解放斗争的最终目标，而且当然是在一种比较重要的意义上，即使是阶级的消灭——不考虑工人阶级利益的满足——也必须被当作是一种过渡时期目标，更多的是作为手段而不是目标。但是，实际上，NTS提出的东西是，这些“人”的最终目标（不管实现它的时间有多长）现在就应当是政治运动的直接目标。这就意味着，不仅这些相关因素构建了一个集体利益——围绕这个集体利益，有效的集体力量能够被组织起来，而且，这一集体力量可能被导引以反对资本主义体制的基础。这样一来，我们可以这样说，第一，实现这些目标的物质与社会条件确实存在（以过去从未有过的真实的方式），在这样的一种意义上，即阶级的存在没有障碍——要么是因为生产与剥削的关系在决定历史进程时从不曾是关键性的，要么是因为这些障碍已经被清除了。在这种情况下，它只是继续用必然的工具性去实现那些“人”的目标。或者是，第二，对于这些人的利益——和平、安全、环境、生活质量——的威胁比以往任何时候都要大，以致在他们所保护的某种利益，以前所未有的方式与程度，超过了所有其他社会利益和历史性决定因素，并足以产生一种能够改变现行秩序中的社会与物质条件的力量。
    有诱惑力的是，那些最为热情的阐释者们必须相信的两个主张中的第一个就是“独立的”社会主义政治，因为他们似乎确信，在实现想要达到的目标时，只有“话语”才是最为需要的。然而，有待严肃思考的是，既然需要通过重写历史来证明生产关系与阶级在决定历史进程中的空洞性，或者至少是需要对于资本主义重新作彻底分析，以证明在有史以来的所有生产方式中，独此一个是使生产关系与阶级屈从于其他的历史决定性因素。（或者可能是表明这样一点，即在发达资本主义社会中，阶级的继续存在不再有任何重要意义？）
    这一论断已经在一定的范围内得到了认可，即所谓的“福利资本主义”已经彻底地改变了资本主义体制的实质，以致那些构成了阶级事实的老问题现在已经被解决。由于许多新的阶级问题是由“福利政策”自身产生的，许多新的担子压到了工人阶级身上，更不要说对于发达资本主义国家中正在运行着的福利政权的揭露，而且仍然存在着的——实际上是正在加剧着的——发达资本主义国家政治中突出的阶级问题，不管阶级力量与“阶级政治因素”的本质可能已经在多大程度上为福利资本主义所改变，都很难严格地证明这一论断的科学性。正如高兰·赛博最近提示我们的：“首先，永远不能忘记，福利国家资本主义仍然是资本主义。不仅资本主义政治的老问题确实仍然存在，而且，当前的经济危机对福利国家资本主义——完全就业、社会安全、男女之间平等的增大——的实现也造成了威胁，因而也使得这些问题成为核心的政治问题。那种认为充分发达的福利国家已经——至少是在外表上——转移了工人阶级敌对性的基本目标，比如工资、工作条件、就业与社会安全的观点是根本错误的。”[14]而且，目前这些问题的部分解决（暂时性地？）已经遭到了左派政治的攻击，新的阶级问题，以及新的——而且是新式地对立——阶级力量已经出现了，因此没有令人信服的证据表明，当代资本主义的状况已经先瓦解了阶级政治的基础，或者是使得作为政治力量的阶级变得不再必需或者是不再可得。
    第二个论断——对于人类基本利益的威胁，已经足以压倒其他的社会决定因素——在这样的一种危险情况下是比较有利的，这种情况就是，核毁灭与生态灾难不仅威胁到人道主义目标的实现，而且威胁到人本身的生存，这些威胁——甚至是在那些拒绝为别人所鼓动，且较少对未来世界予以关注的人那里也是如此——导致了大规模的群众运动。这些运动所具有的道德力量是不可置疑的；但是，在某种意义上，给它们以特殊力量的东西，也使得它们拒绝成为从资本主义到社会主义这一根本的社会改造的承担者。这些运动并没有反映一种新的集体身份认同，而且也不打算形成一种由消除阶级间利益分化的新的反资本主义的利益所驱动的新的社会动力，它们并不构成存在于资本主义秩序和对于和平与生存的威胁之间联系的基础。相反，这些运动的组织统一和对于大众的吸引，取决于从现存社会秩序以及互相冲突的社会利益中抽象出和平问题或者是生态问题。人类所分享的普遍利益并不要求现存社会秩序与阶级关系发生变迁，而且与各种具体利益——这些利益本质上是属于社会秩序和阶级体系的——不相关联。换句话说，这种运动已经越来越取决于他们能够在何种程度上避免与资本主义秩序及其阶级体制扯上关系。
    在这里，政治方案实际上被设计为多多少少是“独立”于社会状况与物质利益的，但也正是他们的独立性使得他们拒绝了社会主义变迁的方案。事实上，NTS设想的不足之处，在这里比起任何其他地方，都更为生动明显。你只需试着去想像一下那种把“群众”运动改造成为社会力量的实际做法就可以了。我们应该如何去设想这一进程及由此形成的运动——这一运动发起的基础，在于它对当时的阶级条件和阶级利益的抽象，且使其目标不再对现存社会关系与统治的结构构成挑战——是否会被必改造成为反对现存阶级状况和统治结构的集体力量呢？当然，除非运动本身变成了阶级斗争的范畴。实际上，这种运动必须依赖于把它们的目标从物质利益与阶级冲突中排除，这一事实表明了物质利益与阶级冲突在确定政治力量时的重要性；在这些问题产生时，群众运动的认同与统一被动摇了。换句话说，这些运动可能有两种走向：或者是通过放弃充当强有力的敌对力量的能力，从而维持他们的“大众”认同与统一；或者是通过把大众权力应用于阶级统治，从而更具实效性，甚至是实现自己的特定目的。
    这些批评适用于任何关于社会主义运动的观念，这种运动始于“人类基本需要”，和任何超越物质利益与阶级的人道主义目标——如果这并不意味着要通过阶级斗争和阶级统治的消亡这一中介来进行一场解放人类并实现统一人道主义目标的运动，而是一场试图绕过阶级利益和阶级斗争，以期仅仅通过“独立的”统一话语便生成一种变迁的集体因素的运动。那么，在这种情况下，围绕“人类基本需要”去组织一场政治运动的意义到底何在呢？
    再者，为了说明这一问题，我们可以问自己这样一个问题，为什么在社会主义运动中我们会认为，比较而言，资本家本身不可能成为集体革命力量的一部分。既然他们是“人民”，与别的任何人一样有着相同的人类利益，为什么时候不允许社会主义话语将其包含在内？然而，如果我们承认，资本主义是与人类利益相对立的，而且由此而来，资本主义不可能是社会主义的天然构成成分，那么我们也得承认，资本主义的生产关系是社会主义斗争的相关目标，为了实现这些人类目标，权力的结构必须被攻击，与此同时，人们——或者至少是某些人（只有资本家们，可能还有“传统的”工人阶级）——要把阶级利益置于他们的“人类”利益之前。而且，如果确实如此的话，那么，在哪种特定条件下我们能够围绕着一个“基本的人类需要”的承诺，而组织一场政治运动？难道我们真的想说，比如，尽管某些人——实际上是整个阶级，而且特别是资本主义的主要对立阶级——根据他们自身的物质条件，一定会把阶级利益置于人类利益之前，但社会群体的大多数可能并不一定如此，而且正是这些人想要进行社会主义斗争？如果这样的话，又该如何呢？以什么样的出发点，用什么样的集体力量，这些“自发的”群众才会发起对于资本主义权力核心的攻击呢？实际上，也就是用什么样的手段它才能保持其角色认同与统一？
    这一切并不是说，人们不可能为利他主义、同情或者是对于“普遍利益”的无私关注所驱动，或者，也不是说这些因素在社会主义计划中无足轻重。但是，一场变革性的斗争不可能由这些原则组织起来，尤其是在一个阶级结构的社会中，客观存在着不可调解的利益对立及其所包含的权力构架，这更是不可能的。
    同样，我们也不可以把社会主义想象为，任何理性存在只要已经达到某种程度的“智识复杂性”就可能采纳的一种“理性”目标。当然，某些社会主义倾向的反理智主义是愚蠢的和危险的，相反，社会主义运动是需要教化和培育的。但是在教育或者“理智”中，没有任何类似的东西会导向社会主义或者民主。历史提供了足够的证据，即在“智识复杂性”与对剥削性压迫性社会关系的承诺之间，不存在任何不兼容性。而被剥削阶级的利益与这种社会关系却根本是不相容的；而且根据这一社会原则，如果“理性”是一种社会主义力量的话，那么“智识复杂性”将被加以利用。
    尽管如此，如果追求工人阶级利益仍然是社会主义不可缺少的一个手段，仍然是“统一的人类之善”能够构成一个可操作的政治方案的惟一形式的话，那以就仍然存在着把这些利益与统一的目标联系起来的需要。如果在社会主义斗争中仍然存在阶级斗争的话，那么社会主义的民主化冲动，它的关于人类解放与生活质量的承诺，就必须总是看得见的。因此，在某种意义上，“统一的人类之善”的语言，就是把工人阶级意识转化成社会主义意识的一种语言。而且它的吸引力在于它最有效地向那些所谓的“中间群体”说明了社会主义将会带来的较高的生活质量，这些群体可能在他们被资本剥削与他们服务于资本而得到的好处之间作出痛苦抉择。NTS的错误不在于这样的一种信念，即在工人阶级的物质利益与社会主义的最终目标之间，必然存在着意识形态调和，而在于对这种调和的需要，将意味着在工人阶级利益与社会目标之间不存在有机的或者“优先性”的关联。
    或者，我们坚持认为，因为全人类作为人而言在社会主义中——或是在摆脱剥削方面，在民主的控制、和平、安全以及体面的生活质量方面——都存在着切实的利益，他们都是通过劝说而达致社会主义承诺的平等的候选人；或者，我们不得不承认，尽管从归根到底的意义上和从长远来看，所有人在这些方面都有自己的利益，但是，在其实现的道路上仍然存在大量更为直接的利益与权力结构。如果后者确实如此，那么社会主义必须不仅是被当作一种抽象的道德上的善，而且是一种具体的政治目标，它直接推动社会力量以反对资本主义利益与权力结构。社会主义采取了这样一种有着可认同的目标与动力的具体计划的形式——然而它同时能够与“普遍利益”“联结”在一起——只是就其包含了工人阶级的利益与斗争在内而言。

注释

[1] 雷蒙·威廉姆斯（1921-1988）早年参加共产党，1945年后与党脱离了关系，20世纪60年代以后成了新左派的领袖人物，对《新左派评论》有深远影响。他毕生致力于文化对象和社会两者之间的关系的研究和论述，这也是他跟马克思主义进行对话的核心内容。他的主要理论著作有《漫长的革命》、《政治学与文学》、《马克思主义与文学》、《马克思主义文化理论中的基础与上层建筑》。在这些著作中，他研究了英国历史上公众生活中不同文化价值的相互作用，并力图构建他的当代文学唯物主义理论。他给这一理论下的定义是：“作为（社会和物质的）生产过程的文化的理论和具体实践的理论，作为生产的物质手段的社会使用（从作为物质的‘实践意识’的语言，到具体的写作知识、写作形式、到机械的和电子的通讯系统）的‘艺术’理论。”[威廉姆斯：《战后英国经济笔记》，载《新左派评论》第1000期（1966-1976年）第88页。]这一理论的主旨是倡导一种平等主义的共性文化概念，即一切阶级都可以共同参与公共文化的创造。70年代以后，威廉姆斯终于意识到有一些经济力量反对他的文化理想，资本主义不会允许这种共同文化的建立。这一时期他从葛兰西、戈德曼的理论中得到启示，也开始与阿尔都塞进行含蓄的对话，他拒斥经济决定论，否认经济基础的决定作用，认为基础与上层建筑之间存在着相互依存、相互决定的错综复杂的关系，特别是，他希望用自己的一些概念来提示领导权内部经历的现实复杂性，解释文化变迁的原因，从而描述领导权向社会渗透的方式，试图匡正马克思主义拒斥或融合对立面的总体化倾向。此外，他虽然赞同马克思主义的许多重要原理，但抨击基础与上层建筑的隐喻，认为这有把基础物化而把上层建筑精神化的倾向。他的理论表明他仍保持了若干过去作为马克思主义者的痕迹，尽管他竭力与马克思主义保持一定的距离，故意徘徊于马克思主义理论的边缘。——译者注

[2] 雷蒙·威廉姆斯：《奔向2000》，伦敦1983年，第102—127页。

[3] 同上书，第162页。

[4] 同上书，第162—163页。

[5] 同上书，第163页。

[6] 同上书，第172页。

[7] 同上书，第172—173页。

[8] 同上书，第173—174页。

[9] 同上书，第254页。

[10] 同上书，第254页。

[11] 同上书，第253页。

[12] 同上书，第255页。

[13] 同上书，第260页。

[14] G.赛博：《劳动的前景与发达资本主义的变化》，载《新左派评论》第145期，1984年5—6月号，第29—30页。

上一篇　回目录　下一篇


第十二章 结论

第十二章 结论

一

    本书的写作与1984—1985年英国矿工的罢工几乎处在同一时间，而且本书的结论是在工人没有达成协议便返回矿井之后不久得出的。此书出版之际，罢工已成为历史——但它将会真的具历史性，因为这一罢工在20世纪英国劳工运动的记录中代表了其中最为重要的一个瞬间。这一历史性事件标志着对于NTS的一次重要的检验，标志着伴随NTS理论体系的完成，并能够对其加以理解和把握之后而发动的第一次重要的工人阶级运动。这并不是说，在此时，阶级政治的问题比以往任何时候都更具急迫性。本书写作时，可能是太快了以致我们无法去判断的是，在NTS对阶级及其政治共鸣的把握问题上，或者是在他们关于工人阶级与社会主义政治之间的联系的观点上，罢工所产生的持续性影响，但是，某些事件确实已经发生了。毫无疑问的是，有这样一些人，他们关于政治与阶级的非相关性的信念已经深深地为这些较有影响的事件所动摇，而且感觉不得不去对其作重新思考。但是到目前为止，最为常见的结论就是，罢工已经敲响了阶级政治的丧钟。任何关于NTS的逻辑的扭曲，都不如这些葬礼演说来得更为生动。
    我们可以在伊格纳第夫的“陌生人与同志”一文找到一个极具启发性的例子。这篇文章试图对话语政治加以定性。伊格纳第夫的《历史专题研究》一书的合作者G.S.琼斯所描述的语言的社会主义以其高超的智慧与精致的敏感性去关注工人运动，伊格纳第夫以自命不凡却充满热情的方式——这一方式已经使得他成为英国文艺出版界的宠儿——勾画出了那些反悔了的社会主义者与内在的改良主义者：

    持左派立场的那些人坚持认为，在左派的议程被限定于跨阶级的类似女权主义或者核裁军的运动的几十年后，矿工的罢工是对阶级政治的一种辩护。然而，罢工的事实相反则表现为：一个不能把阶级的主张表述为国家主张的工人运动，就只能是语言上的胜利，它以国家的面目出现，结果却是错误地站到了法律的一边，这就不能指望通过罢工去保证工人大众的支持与合法性。矿工罢工不是对阶级政治的辩护，却是阶级政治的致命性痛苦。
    ……斯卡奇在政治上的问题不在于它没有体现正义，而是在于它完全没有考虑到在一个国家的统一体内，相互竞争的阶级、地区、种族和宗教如何能够彼此调和等问题。
    左派所需要的是关于国家统一体的语言，这种语言被表述为对于陌生人之间的伙伴关系的承诺。我们需要一种基于社会同志式关系实践的信任语言。[1]

    那么，阶级政治在什么样的意义上已经死亡了呢？根据伊格纳第夫的标准，阶级政治成功的标准是一个阶级使其自身包容于“国家统一体”内，并与其对立阶级达成伙伴关系的程度。无论如何，这一观念都很难成为社会主义斗争的一个方案——除非社会主义不再被当作是阶级的消亡，或者我们能够想像，阶级的最终解体将会要求双方通过协议达成总的和解，在这个和解中，剥削者与被剥削者在一种同志式的伙伴关系中拉起手来。如果“左派所需要的是一种国家统一体的语言”，在伊格纳第夫倾向于使用的意义上，那么目的当然就不是为了加速社会主义形成，而只能是战无不胜的毫无社会主义成分的议会党团的建设，或其他任何主张（尽管可以不考虑关于“国家统一体”这个词上所产生的可怕反响，但是很难想像那种基于对于国家伙伴关系语言的愚昧渴求而取得的选举成功会是怎样）。实际上，根据伊格纳第夫的标准，一个真正统一起来的、富有战斗性的并公开反对资本的利益与权力，并有机会在社会主义斗争中取得成功的阶级运动的出现，将预示着阶级政治的真正死亡。
    类似伊格纳第夫这样的论断，其突出点在于，对权术附和的程度，对法律与秩序的要求，以及使国家的德性盲目地屈从于自我的局部利益的“斯卡奇主义”的特征。然而，如果作更进一步思考的话，甚至更为突出的是，这一论断——实际上整个NTS教义——尽管受到了撒切尔主义的“国家大众话语”的影响，但已经背离了撒切尔式的世界观。
    最具讽刺意义的是，尽管左派的许多人忙于宣告阶级政治的死亡，忙于否定工人阶级在社会主义斗争中的“优先”地位，但是保守政府正在运行这样一种策略，其第一个——也是最后一个——前提是，组织起来的工人阶级代表了对于资本主义的最大的威胁。如果说英国的“新右派”有一个最突出的特征，那么它就是根据资本与劳动之间的阶级对立而对世界进行的感知，就是毫无保留地发动阶级斗争的意愿。产生这种新的决定性的好斗的阶级意识与精神的决定性时刻，就是1972年—1974年的矿工罢工。用某些人的话来说：“过时的托利党说不存在任何阶级斗争。新托利党对此毫不犹豫地说：我们是阶级的斗士，我们渴望胜利”[2]。
    因此，一个计划支配了——强制性地——撒切尔的方案：运用国家去破坏组织起来的劳动力量。为此目的，国家所有的武器已经被运用，从法律的到警察的，到经济策略，到福利与社会安全体系。[3]1984—1985年的矿工罢工，就是这种困扰的结果及其到目前为止最值得注意的产物。
    讽刺之处也在于，即使在意识形态与话语领域，NTS也已经放弃了这个游戏。已经选择了首先去忽略——实际是否定了——为“新托利党”所资助的真正的政治阶级斗争的主战场在于纯粹的带修辞色彩的领域，从而开始趋同于撒切尔主义。但是，通过有效地否定政治斗争存在，通过把他们的对立界定在意识形态范围内，他们已经退出核心的政治斗争，退出了带修辞色彩的领域。尽管“新右派”在他们的阶级战争宣言中已经使用了无阶级的伎俩来吸引“人民”，其目的是弱化阶级意识，把阶级语言用国家安全、荣誉、成就和统一这样一些意识形态的意义伪装起来。不是介入阶级意识形态领域的斗争，相反，NTS全部的意图与目的已经为这种魔幻化话语所消解。他们已经把社会主义斗争贬低为左与右的“话语”之间的意识形态斗争。在这一斗争中，主要的对手是一个叫做“撒切尔主义”的意识形态妖怪。这一虚幻存在——已经彻头彻尾地对英国的NTS施以催眠术——明显是没有物质基础的，而且必须用“民粹主义”的话语作为咒语来驱魔，一种“民主的”话语经常是与爱国主义和沙文主义联系在一起的，以使“人民”摆脱撒切尔式的魔幻。
    在评价矿工罢工的重要性问题上，比起NTS来，新托利党的困难远远要少，尽管他们已经错误地判断了工人的坚韧性与团结性，低估了挑起争论所要付出的巨大代价。至少他们已经理解了工人阶级组织的战略重要性，已经认识到政治斗争的主要领域在于资本与劳动之间的冲突。罢工的其他方面以及它所告诉我们的关于阶级与政治的联系，毫无疑问地超出了撒切尔主义式的分析视界，尽管你可以期望NTS变得更易于接受。这一罢工已经表明——正如以往的劳工运动一样——“纯粹经济的”阶级斗争，即使在他们的目标是受局限时，是如何能有一个独特的能力去改变政治的领域，并且，去揭露并直接面对资本主义的权力结构、国家、法律、警察，而其他的社会力量则不能这样。然而，这又一次表明，“经济”斗争的经验是如何滋长了意识——很少有观察家期望矿工和他们的家庭能够再像罢工以前一样去省察周围的世界；罢工是如何带来了新的技巧，揭露了隐藏着的资源；它是如何培育了新的态度、关系、团结以及组织形式[4]；如何拓展了斗争的地平线，并反复冲击着“经济”范畴与政治范畴之间的界线。
    由于他们是由不同方面的参与者构成的，NTS的感觉与阶级冲突的现实之间的不相适宜就是令人吃惊的。当斗争的经验已经显示了其自身的限制，并且暴露出前进道路上的障碍时，再去否定工人阶级利益的存在，否认这些利益不断地在寻求政治术语的表达，也就是否认了工人阶级斗争漫长而又艰难的历史。怎么可以忽视工人运动已经以此方式取得的许多重大进展呢？随着“经济的”斗争达至其界限，战斗便转移到了政治领域，而且工人阶级利益的追求已经超越了“经济”的边缘而进入政治运动中，其目标通常很明确就是社会主义。一个重要的例子当然就是工党自身的产生。
    有组织的劳动竟然还没有以这种或那种形式对资本提出挑战，这种情况几乎从未存在过，尽管在一些国家中，的确，在某些时间里会有些沉默。通常是以有限的形式去要求工作条件的改善，使之更符合工人的利益，而不是符合资本积累的要求，但斗争已经不断地转移到了更为广阔的政治前沿。事实上，工人阶级斗争史的特别之处，并不在于工人阶级在追求其“狭隘”的物质利益时，很少形成带有社会主义冲动的政治力量，相反，则是在于在一次又一次的欺骗面前，工人是如何反复地退回到公开声称的社会主义运动中——从布鲁姆到米特兰，又从A.克莱蒙托经过哈罗德·威尔逊到J.卡拉汉。而且我们不应该低估这些实例的数字，在这些实例中，作为一个整体的资本主义秩序受到了强有力的挑战，尽管这种挑战在“一战”后的意大利与德国最终是失败的。
    我们关于工人运动中的对立冲动及其社会主义潜力的判断，不能建基于这样的观点，即对于资本主义惟一重要的挑战将会是最后的，也是成功的。下面的观点是荒唐的：任何缺少最后攻击的东西，也就代表了对于资本主义的迁就和对社会主义的拒绝。同样，劳动与资本之间的对立的深度，不能够通过起义的暴力得以测度。NTS众多矛盾中的一个是这样的，即尽管其信徒强烈拒绝把革命性暴力当作是在发达的资本主义民主中可能行得通的一种选择，但他们倾向于承认对那些采取这种形式的工人阶级一方来说——至少是不公开地——革命性暴力是对资本主义的真正挑战。同样矛盾的是，那些谴责追求速成的社会主义的人，那些企图以最为渐进的方式进行过渡的人们，似乎同样忽略了任何工人阶级对于资本主义的挑战，前后不相连贯的是，这种挑战并没有在直接的社会主义建设中形成。与此同时，那些远非攻击资本主义基础的社会运动，无论是在其目标还是其结局上，都不是构成社会主义的质料。而且，最终，在“单一”经济斗争的“较小”形式与对于资本主义秩序的更为直接的政治攻击之间，强行加入一种严格的非连续性，会产生严重的误导，这不仅是因为更大的斗争总是从较小的对立中有机地成长起来的，而且，更为根本的是由于它们都根植于资本与劳动之间利益的本质对立。换句话说，在这些对立形式之间不存在明确的“休止与停顿”，无论是历史性的还是结构性的。
    没人能坚持认为，有任何其他的社会运动曾经像劳工运动那样挑战过资本的权力，哪怕这一运动的目标是很有限的，且在组织形式上也相当不成熟。然而，需要补充的是，对于劳工运动全部的局限性与制度保守性来说，它比起任何其他社会集体都更为坚决地坚持了被左派认为是有价值的和富进取性的目标——不仅是直接与劳工阶级的物质利益相关的目标，而且是与“统一的人类之善”、和平、民主以及一个“爱心社会”相关的目标。总的来说，在最为“糟糕”的美国也是一样。如果工人阶级运动仍然需要全方位了解人类的解放，如果他们仍然不得不创造出足以完成任务的组织形式，那么在历史上就不存在可以确认的社会力量，这种力量——无论是在他们的视野的广阔性上，他们所追求的解放的全面性上，还是在他们成功的程度上——都更接近于他们关于解放斗争的经历。

二

    资本与劳动之间的历史性遭遇与结构性对立，明显不同于NTS对其所做的描述。那么，我们禁不住想去弄清，为什么NTS要去否认工人阶级与社会主义之间，或者甚至是在经济条件与政治力量之间存在的联系。这就再一次提醒我们，NTS理论的成熟，不是在劳动与资本之间的对立已经成为过去之时，而是在阶级的对立已经相当急迫和看得见之时。对这一奇怪的理论与现实相分离的历史与社会学原因加以考察可能很有意思——比如说，关于它是不是具体的社会利益的意识形态代表。无论如何，我们至少能暴露其错误的理论基础。
    NTS对它意欲要说的东西有一个深刻误解，正如马克思主义者曾经指出的，资本主义为社会主义奠定了基础，而且，工人阶级是革命性的阶级。在NTS用魔法做成的又将其打倒的假马克思主义看来，从资本主义到社会主义的过渡是一个自动的、非冲突性的过程。更具体一点而言，这里的马克思主义是原始的技术决定论，据此，生产力的发展——被当作是自然的、中性的过程——必然会自动地产生一个统一起来的、具革命性的工人阶级。换句话说，马克思主义的成败，取决于这个承诺于社会主义的统一起来的工人阶级是否由资本主义生产关系与生产力的发展直接孕育而成。这样一来，既然NTS的历史已经清楚地否定了任何此类的机械决定论，那么整个马克思的方案也就破产了。马克思认为，如果说资本主义所产生的不是社会主义实现的机械必然性，而是史无前例地将社会主义放入历史进程的可能性与冲突中去，那么，这种理解方式是没有意义的。同样有问题的是，在他看来，工人阶级不是技术发展的机械反映——其“历史任务”不过是共同占有资本主义所产生的生产力，而且包含了一个无阶级社会的可能性的阶级，这是因为，如果不取消阶级的话，其自身利益就不能完全实现，也因为其在资本生产中的地位使其具有独特的破坏资本主义的能力。
    然而，问题不仅仅在于对马克思的误读，更为根本的在于错误地把历史看作是一个决定性的过程——实际上，看作是根本不同于那种至多是通过话语的逻辑统一在一起的过程。这种对于马克思主义的解释是一种二元论的观点。我们已经注意到这是NTS的一个特征（而且这是结构主义遗产的一部分），凡是没有绝对的决定性的地方，就有着绝对的偶然性。在这里，几乎没有给历史的关系、条件或者可能性留下空间；有的只是偶然联系或者是“随机性”。
    NTS拒绝把工人阶级当作一个革命主力军，可能还有另外的原因。甚至在左派中已经在某种程度上流行着这样一种观念，即那种关于集体化的历史动力的观点是一种形而上的抽象，是在马克思那里仍然存活的极为有害的黑格尔主义残余，充斥着专制主义与压迫的危险。根据这一观点，不存在那些声称在“统一阶级”——这一神秘化的集体动力就是革命的无产阶级——“名义”下行动的人所不能纠正的丑恶罪行。
    但是，为什么问题会是这样的呢？让我们来考察其他的可能性选择。集体动力是不存在的，历史必须由单独行动的个人来完成，或者，由伟大的男人或女人，或者，在历史中根本就没有人的因素——在这种情况下，任何政治运动明显都不过是一种错觉，是一种时间的浪费。即使是最为有限的政治参与，甚至是最为“温和”的政治计划，它假定人们可能巧妙地参与社会的运筹，但是，不管这一计划是怎样的温和，都必然要假定集体动力存在——即使仅仅是一个政治党派——的可能性。这一假定并没有形而上的意味，而且，假定在某种共同目标的追求中，人们能够通过统一的原则，共同的目的与承诺联合起来，也并不是什么奇怪的事。
    假定这些共同目标与承诺可能是基于某些共同的社会环境与经历，这并不是不合理的或是有形而上意味的。事实上，那种关于政治运动不需要建基于现存的社会认同与利益的假定，乐观一点说只是有些奇怪，悲观一点来讲则是相当危险的。一个政治方案的设计可以是对当下的社会状况和活生生的人的利益之抽象，而不必对围绕这一方案可能聚集起来各种类型的人做任何的假设，这能想象吗？而且能想象一场政治运动仅仅在宣布一个方案之后便可静坐以待其成功的吗？在现存社会集体中，没有一定基础且不为现存利益所严格指导的政治运动有以下的两种倾向：乐观点说，由于缺乏自己的社会根基，他们已经成为统治利益的工具——正如社会民主党不止一次地（不管愿不愿意）成为资本的动力，他们已经根除了自己的工人阶级基础；悲观一点看来，没有坚强的社会根基的政治运动，便堕落成为明显的霸权与专制。关于这一点，批评家们错误地将其归于马克思主义者关于革命无产阶级的设想。事实上，可以这样认为，最为抽象的——而且有着潜在危险的——关于历史动力的观点是这样的，历史动力是由话语或思想构成的。如果到处都存在专制主义的威胁，那么可以肯定的是，在这里，这种威胁就存在于附着在体现于话语载体身上的思想观念中，这种载体将在那些没有其自身社会认同的“大众”中，生成一种从不曾存在过的社会集体，比如说，“人民”。
    那么，马克思主义关于集体动力，即革命工人阶级设想的特别之处在什么地方呢？当然，第一个前提当然就是，生产对于人类生存与社会生活的组织是根本性的。（不足以强调的是，NTS对于马克思主义的拒绝，就是由对这一基本事实以及由此而来的一切加以有效否定作为开始的。）假定政治运动必须基于社会关系与利益之上，那么，对马克思主义来说问题的关键是，哪些社会关系与利益是对应于以变革生产关系并取消阶级为目标的政治计划的，并能为这一计划提供确定的基础。马克思主义的回答是，确实存在着像工人阶级这样的群体，人们据其在生产关系与剥削中的境况，共同分享某些基本的利益，而且这些阶级的利益是与社会主义的基本目标——即阶级的消亡——而且更为特别地说，与由直接的生产者自己去进行的无阶级的生产管理相一致的。
    这并不是说工人阶级的状况直接决定了其成员会把社会主义当作他们直接的阶级目标。然而这确实意味着，尽管他们没有把社会主义当作自己的目标，但是，通过对物质利益的追求——因为这些利益在其本质上是与资产阶级剥削，与由阶级支配的生产组织相对立的，他们能够推动社会主义的形成。既然工人阶级的物质利益不能在现存的社会关系的框架内得以满足，而且，既然对于这些利益的追求会不可避免地遭遇到与之对立的资本的利益，那么在斗争的进程中，就会暴露出其自身的局限性，进而扩张到政治的领域，并把斗争带向资本主义权力的核心。不仅如此，既然工人阶级创造了资本，既然生产的组织和剥削把集体劳动者置于整个资本主义结构的核心，那么，工人阶级就独具破坏资本的能力。生产的状况，以及工人阶级斗争性的状况，在客观上使工人组织成为一种潜在的适合于执行社会主义计划的集体化力量。这并不意味着工人阶级直接成为准备好了进行社会主义斗争的政治组织。它仅仅意味着，社会主义者有组织的和政治的努力，将会有益于统一工人阶级并为其利益而服务，与此同时，阶级斗争性的界线进一步明确了。像NTS那样，反反复复地说什么阶级永远不会是政治的动力——尽管毫无疑问是以有限的方式——就是不够中肯的。
    社会主义的一个独有特征增加了这样一个马克思主义论断的分量，即革命必须来自工人阶级的自我解放：尽管剥削与被剥削阶级之间的斗争是生产关系变迁的主要推动力，但没有其他的社会革命曾经把旧的社会秩序中的被剥削阶级置于新社会秩序中的领导地位。没有哪一种生产关系的变迁曾经把被剥削阶级的利益作为其主要目标，不管这些利益会在多大程度上把革命推向前进。更有甚者，惟有社会主义，它既假设了新旧秩序中的直接生产者之间的连续性，也假设了一个生产者自己所直接管理的生产的社会组织。马克思主义者的计划基于这样的前提，即发达工业资本主义的集体劳动者将直接创造出新的社会秩序，而且，社会主义民主是由自由联合起来的生产者自己的组织所构成的。这就把资本主义中的集体劳动者置于社会主义计划的核心，就好像在任何其他的社会革命中，从不考虑被剥削阶级的利益和地位一样。这样一来，除非工人阶级自身的阶级利益引导他们进行政治斗争，进行生产方式的变迁，否则社会主义计划都必然是停留于空间的乌托邦式的幻想。这并不意味着社会主义是不可避免的，而只是说，它会大致以此种方式实现或者根本就实现不了。

三

    在结构与历史的基础上把工人阶级与社会主义计划有机地联系在一起，这已经成为事实。对此，新的“真正的”社会主义者可能会有什么样的回应呢？然而，或许我们在为不同的目的而辩论；因为在最后的分析中，NTS理论与政治的试金石根本不是社会主义，而是选举的胜利。一旦我们理解到，它们的论断的逻辑是一个选票至上主义者的逻辑，一旦我们接受了他们关于成功与失败的标准与建设社会主义的条件无关，而是与建立胜利的选举联合阵线有关时，我们可能就不再满足于作为一种历史理论的非相关性原则，但它至少还是具有某种政治意义的。
    然而，如果我们的目的不局限于选举统计数字，而是把社会主义目标的实现程度作为测度政治的重要标志的话，那么，工人阶级斗争的经历必然会让我们得出不同的结论。在这里，问题关键不在于选举政治对社会主义变革来说，在本质上是有害的或者至少是不必要的，而在于选举的胜利——或者甚至是通过其他手段掌握政权——就其本身而言并非社会主义斗争的目的，而且也不能成为我们判断工人阶级取得政治上成功的标准，NTS方案核心的逻辑失误在于：它打算通过采纳一种其目标不是社会主义而是选举胜利的政治，来加速社会主义的形成。
    在这些不同的标准与目标中，有两种非常不同的政治逻辑，这与议会改良主义和革命起义之间的对立几乎没有关系。NTS的逻辑表明，我们可以通过远离社会主义的方式来接近社会主义，它谴责左派在人们还没有准备好的时候，就要求“速成的社会主义”，而且认为，工党的失败在于不合时宜地坚持了阶级政治。同时，它试图表明，由于有害于社会主义的目标，阶级政治必须被放弃，而且，通过追求那些不适合于社会主义的政治利益，可以更接近于这些目标。
    另外一种逻辑潜在地表明，如果人们还没有做好社会主义的“准备”（尽管他们确实是经常得到这样的机会），就去采取这样的远离而不是朝向社会主义的立场是不妥当的。于是问题就变成了：一场社会主义运动怎么能去追求更为直接的、“非革命性的”目标，但却又不脱离社会主义道路，而与此同时，则是扩展了斗争的地平线，并形成了一个统一起来的能够有效执行这一任务的政治力量？换句话说，问题不只是怎样通过最短的和最容易的路径去获得一个议会的大多数，甚或是掌握权力，而是在当前的情况下，什么样的短期政治目标是更为现实的，而且在社会主义的价值信条看来这一目标是合适的，并有益于推进社会主义斗争？答案似乎很明显，既然工人阶级利益——不像其他社会力量那样——以直接的方式去反对资本的利益，既然资本主义与社会主义的结构都是建基于工人阶级之上的，而且，也从不存在这样一种由政治力量与工人阶级利益的结合而形成的社会主义运动，那么，对于这些利益的持续不断地追求——这也要奠定一个信任的基础——就最有可能被当作是使我们投入社会主义斗争进程的直接方案。
    在这种情况下，同于同样的原因，极左派对社会主义民主、改革以及“工会意识”的批评，比较类似于NTS对马克思主义的批评。社会民主主义经常遭到来自左派的批评，理由是其过分严格地坚持对于工人阶级的“经济”关注——而没有考虑这样的事实，即社会民主主义政府已经是倾向于宁愿在欺骗那些工人阶级利益方面做得过火一点。这种假设似乎就是，对于“经济的”关注，不仅是不完全或者不充分的，而且实际上也是与社会主义相对立的。这种假设似乎是把工联主义特征看作是革命的障碍，而不是看作代表了使革命得以进行的基础的那种社会力量与利益的阶级意识的一种形式。这些假设必然的推论就是，一种恰当的政治不是形成于工人的经济斗争，而必须是要从外部灌输给他们。
    值得补充的是，像工党一样，当政党历史性地建基于工人阶级时，就已丧失了他们的成员的忠诚，这不是因为他们盲目地追求社会主义目标，违背了选民的意见——尽管工党从未这样做过，而是因为他们为了服务于工人阶级利益，付出的代价就是放弃了那些关于统一的德性或者是国家利益观念。反过来，当这些党派过分地坚持忽略甚至是欺骗他们的天然构成成分的阶级利益时，最为戏剧性的选举灾难发生了。那种通过放弃他们的天然构成成分而“扩大选举的基础”的尝试，就是此类政党不甚可靠的策略。
    工党的失败问题不在于是否过于“激进”或者不够激进，或者过于或者太少地承诺于旧的社会主义方案，而在于作为执政党，它是否与其社会根基保持了足够的关联，对于工人阶级阵营的利益的代表是否足够真实，从而在根本上是拥有一个“天然的”构成成分。最后的两个工党政府——比如1964—1970年与1974—1979年——都已经在一段时期以后失败了，在这些时期中，工党政府因他们抨击工会的权利和工人阶级的利益而特别出名——比如处罚性收入政策、货币主义的引入等等——这一点已经为撒切尔政府所推进和发展。在这种情况下，当工人阶级的“天然”党不再代表其构成者的利益时，有争议的是——不考虑用欺骗把选民赶走——其他的，一般而言是次要的因素或许会在决定选举优势问题上起举足轻重的作用。在类似这样的时刻，当阶级利益无法得到政治上的表达时，人们或许会——暂时地并且做表面上的承诺——响应于那些与他们自己的社会利益无关的“话语”。
    马克思主义关于把工人阶级当作“集体化动力”的观念，假设了政治斗争的目的不是为了获取权力（不考虑获取统治地位的问题）——不管是通过选举还是通过政变，而是为了阶级的消亡。掌握权力无疑是变革社会的一个必要步骤，但它是阶级斗争的一个工具，并不是目的。因此，这就不仅仅是选举主义以及议会外的斗争的相对优点的问题。不同的情形需要不同的获得权力的方法，包括选举的策略。在发达资本主义民主中，没有一种完全放弃选举政治的运动是能引起重视的。而且，忽略了政权是社会中所有权力集中之点这一事实的做法是荒唐的。但是，选举政治的行为——即使是当其目标极为有限时——必须为社会主义及其最终消灭阶级的所导引。
    类似工党这样的工人阶级政治组织之所以没能充当社会主义变革的主要动力——不考虑它的许多成员毫无疑问已经拥有的真实的社会主义承诺，主要是因为他们接受了一种选举主义逻辑——比如NTS即是如此，据此，政治行动的目的就是要在政治与阶级之间生成一种“非相关性”。选举主义的逻辑已经有效地强化了政治与经济斗争性之间的分立，不仅是通过承认政治问题与纯粹“产业的”争论之间的差异，而且是通过接受更具限制性的议会与议会外区域更为严格的分立。不仅从根本上接受了纯粹的选举主义原则，而且接受了把政治当作是一种议会行为的狭隘观念，正是这一切使得工党被弱化为工人阶级组织与运作的一种工具。这一关于政治的界定及其从阶级冲突领域中的分离，在某种意义上完全承认了非相关性原则——这在一开始就是资本主义霸权的基础。在这一关于政治的设想中，所包含的假设就是，国家是高于阶级冲突的，国家能够而且应当代表一种超越了狭隘阶级利益的“国家共同体”，在英国，工党自从拉姆塞·麦克唐纳以来就有此种传统。
    矿工的罢工再一次成为相关的例证。有观察家把工党在整个1984—1985年的争论中所扮演的角色与它于1926年所扮演的角色的共同之处概括如下：

    通过对两个党的领导人对于1926年和1984年的争论的回应的分析，可以发现一些共同特征：即他们抱有冲突是可以避免的希望，从而不愿意去介入问题；却又都对矿工策略持根本怀疑态度；坚决要求国家充当调解人；都没能表达在矿业共同体内由一些普通议员所提出的关于警方行动所带来的伤害。
    相似性表明，在劳工政治内部，某些经久不变的主题超越了1926年与1984年之间的重要不同。在两种情况下，领导人都试图去利用产业的与政治的行动之间的显著区别。麦克唐纳和肯诺克的声明表明了这一点：“用投票箱之外的任何手段把英国政府赶下台都不具有可能性与正当性。”这一声明忽略了争论的政治维度，并且构成了一个简单的二律背反，在其中，产业工人的行动要么为政府的更替所引导，那么就是狭隘经济性的。由于拒绝承认自己的立场，也就派除了他们在产业斗争与政治动员之间发展有效关系的可能性。
    与这一拒绝联系在一起的，作为培育社会主义基础的阶级的核心性被削弱了。对于麦克唐纳来说，这是下列那种广义观点的一部分，即阶级冲突以及以阶级为基础的组织没有提供通往社会主义共同体的途径；在肯诺克那里，那种关于改变就业模式的较为务实的声明，限制了传统的阶级政治视野……
    在两种情况中，工人领袖继续把国家看做是一个根本中性的、能够扮演一个调和角色的工具。在某种层次上，国家被看作解决冲突的重要工具；在另一种层次上，对于英国政府的自由主义的忠信，有助于确保工人领袖不能妥协于矿井中的警方行动这一事实。对于国家的这样一种不认识，不仅仅将在工党对于产业争论的回应中得以发现；它自一开始就支配了政党的思想……[5]

    这样一来，即使是在议会争论的有限范围内，工党的政治观点也制约了它对工人阶级利益的代表。当然，在阶级斗争的组织以及统一体的构架中，不存在扮演一个角色的问题。对于工党来说，至少是在官方的层面上，政治并不是围绕共同斗争，或者至少也不是围绕阶级斗争来把人民组织起来的。很明显，团结和组织议会范围外的劳工运动，并不是社会主义政党的工作。或者这样一种党的神圣责任就是把党自身与议会外的斗争相脱离，甚至是去阻止议会这一神圣区域以外的政治行动。
    在新的“真正的”社会主义中，这一相当陈旧的政治观点已经找到了其最终的理论表达。NTS反对矿工罢工的做法就证明了这一点。加尔文在其对拉裴尔·赛繆尔和M·伊格纳第夫的批评的回应中开始对此展开攻击。[6]加尔文认为，如果矿工不能达到他们当前的目标，错误就在于全国矿工联盟的领导，这些领导首先是在行动开始之前就忽略了对工联运动——或者它们当中的重要部分——的支持，从而欺骗了它的追随者。他们似乎已经假设，他坚持认为——作为对吉米·瑞德的响应——“一旦矿工开始武装冲击。增援部队会迅速集结”；而且，这一错误假设是基于关于“工人阶级”的本质主义的观点。其他工人的支持之所以不能“兑现”——“或者也就是以一种零零散散的方式”——是因为“这些人不相信矿工事件的正义性”。作为对伊格纳第夫观点的解释与批注，肯诺克坚持认为，“除非他们（体力工人、码头工人、铁路工人以及卡车司机）确信——作为单独个人——他们不会行动起来，而且，如果这些人被勉强组织起来去支持矿工，必须是使他们确信——不经意地？——自己是公民（不需说的是，这并不是要通过围绕他们作为工人的共同利益从而在政治上把他们组织起来）。不仅如此，为了与伊格纳第夫关于国家团体的观念保持一致，这种国家团体可以“使码头工人确信自己是公民，铁路运工人确信自己是公民，也可以使其他人确信他们自己也是公民。”
    加尔文的分析揭示了NTS的基本前提，并与其始终保持一致。可能真实也可能不真实的是，其他工人——要么是“作为人民”，要么是作为其他某种团体——不能确信矿工事件的正义性。正是作为工人的“人民”，被内在于当前经济形势中的风险所吓倒。但关于加尔文的记述中相当显眼的一件事，是他在政治上以及他关于工党的责任问题上的沉默。阿瑟·斯卡奇与全国矿工联盟的领导没有能履行“使他们的公民‘同志’确信矿工声明与行动的正当性的责任”，但是肯诺克与工党领袖明显没有这种责任——他们实际上是被迫去质问矿工的“正当性”，并帮助政府去做分化劳工运动的努力。他们当然没有义务要去参与组织斗争。
    再者，这里也没有把阶级组织当作政治任务——这项任务的存在不是因为工人阶级利益必须被人为生成，甚至也不是因为阶级认同与利益可能是从属于其他的认同与利益，而只是因为从共同利益到具体行动的转化之间需要组织与协调。毫无疑问，政治组织在阶级意识的发展中可以起到教化的作用；但我们也应当承认关于政治行动的“客观的”阶级形势的失败，不是意识失败的结果——或者更为糟糕的是，阶级与阶级利益的不存在，只不过是逻辑问题罢了。不管他们在多大程度上有着共同经历与阶级利益，工人根据工作场所、产业、地区差异有所区分，加上资本与国家对他们的瓦解，在他们之间制造差异——收入、劳动过程中的职能、性别、种族，并把差异转化成为分界的不断努力，一种有组织的政治力量还将会自发地和自动地构成，这真的是可以想象的吗？而且，这也就是NTS要去为马克思主义及其阶级与政治的联合所作的辩护。在NTS看来，这种简单相关性的失误，就在于根本不存在“本质的”联系。如果工人阶级作为一个统一的有组织的社会主义力量，并不在资本主义的最高点上最后形成，那么在工人阶级利益与社会主义政治之间就根本不存在本质的关联；实际上，我们可能根本没有权力去谈论阶级利益。以下两个选择都是错的，即要么是工人阶级自发地、自动地表现为一种有组织的革命力量（虚幻的“本质主义者”的观点），要么是实际上不存在这样一种类似“工人阶级”的东西，也不存在工人阶级利益，存在的只是有着随机和不确定的社会认同。

四

    因此，阶级斗争必须是导引社会主义政治的主线的原则，就不仅仅只是一种口号，一种对于“正统的”或“庸俗的”马克思主义的虔诚。它有着真实的可操作的意味，它不仅会影响我们对于政治目标，而且甚至是对政党政治的根本机制的看法。这些不同的看法也应当在关于阶级、国家、意识形态的理论上被承认。NTS在理论与实践上都是基于一种简单选举主义，在其中，选举胜利的取得就是其自身目的的实现。政党政治的选举目的——主要包括拼凑起来的联合阵线，以保持一种议会中的大多数——在NTS的意识形态与阶级理论中得以映现。因此，当前的意识形态与政治态度——不管其基础是如何具有随机性与肤浅性——却被当作是阶级的首要的和绝对的决定因素，或者也就是说，阶级的决定因素要从属于意识形态与政治的随机性。这在很大程度上是与选举联合的逻辑相一致的，选举联合的建立是通过把人民当作“他们所应该是的那样”，用意识形态的“共同性”去掩盖根本的社会对立，去模糊绝对阶级屏障与阶级内部暂时且偶然的划分之间的区别。
    然而，如果政治行动为社会主义的目标所指导，并且成为实现阶级消亡的阶级斗争的工具，那么这种选举主义的逻辑——甚至是在选举策略的构建中——明显就是不充分的。如果一个政党或运动不仅是一种选举机器，而且是动员、斗争以及在服务于社会主义改造中的意识形态变化的工具，那么，它就不能基于一种短促的社会认同与肤浅的权宜之计，而必须在原则上关注更为根本和持久的社会联合；而且，它必须以追求更接近于社会存在的物质基础的、与其社会主义目标相对应的利益作为动力。换句话说，如果一个政党或运动打算从事权力的斗争，同时充当群众动员和意识形态改造的工具，如果它打算追求当下的目标，同时又能推进了社会主义的斗争，那么，这个政党或者运动只能首先是一个围绕工人阶级的利益组织起来的“阶级党”，并为工人阶级的利益所导引。
    这并不意识着不存在与其他社会运动联合的空间。政治与工人阶级利益的联合能够——实际上也应当——被拓展到阶级的物质利益之外的社会问题中去，拓展到关于和平、性别、环境与文化的政治的问题中去；而且，正如我们看到的，无论如何，把这些问题当作是好像“与阶级政治无关”的做法是错误的。但是，集体劳动者的主要利益，仍然必须是任何以社会主义建设为主要目标的政治运动的主线。这或许意味着，在某些情况下，这些联合将明确是有局限性的和暂时性的，明显是为有限的具体目标的实现所导引。有些时候，这些联合会被工人运动用来支持其他目标的实现。有些时候，比如在矿工的罢工中，工人的斗争会使其他忠实信徒与其他同业者参与进来，从而使斗争的力量有所加强，如同矿工的力量为共同体的纽带与妇女的团结所加强一样。但是，在矿工罢工中，通过与工人的阶级利益的联合，使得其他的信徒与同业者被当作是一个强有力的对立力量而发动起来，因此，通过与工人阶级利益的交叉，其他社会运动也能够被融入到社会主义力量中来。
    毫无疑问，社会主义运动将不得不去寻找工人阶级组织的新形式，以及把由“新社会运动”所表达的解放愿望统一起来的新的方式。矿工罢工的经历再一次指明了道路，揭示了客观存在的新的团结、新的组织形式以及工人斗争与其他社会运动新的结合点的可能性。但是，社会主义组织的首要原则，必须仍然是工人阶级利益与社会主义政治之间的本质联系。除非阶级政治成为把所有解放斗争联合起来的统一的力量，否则的话，“新社会运动”仍然只能处在现存社会秩序的边缘，至多能在某个阶段某个瞬间得到解决人民的支持，但却注定不能有损于资本主义秩序的毫发，只能是对人类解放和“统一的人类之善”加以辩护。
    尽管国家的权力正被用来代表资本去打一场阶级战争，但鼓励政治与阶级分离——如同NTS计划所要求的那样——不是社会主义运动应当去做的工作。相反，社会主义运动主要的任务是要鼓励和培育从阶级利益与斗争中产生出的政治冲动，这明显不是件容易的事。协调一致的行动——大量互不相关、各不相同的工人阶级团体，围绕共同阶级利益组织起来——并不能够自发产生。在这个意义上说，一个统一的工人阶级就不是在生产关系中被直接“给予”的。但是，这也远不是说，社会主义政治的大厦不能在已经构成了工人阶级历史的大大小小反对资本的斗争中得以建成，更不是说，除此之外还有更好的社会主义基础存在。对阶级的组织来说，存在许多障碍；但是，把这些障碍当作好像是绝对的决定因素，从而忽略阶级的共同利益的做法，其目的明显就是要接受维系了资本主义霸权的那种神话。
    从在英国和其他地方已经发生的成千上万次的工人阶级斗争中，我们可以学到好多东西。首先，这已经表明，尽管任务是漫长的和困难的，但构成社会主义的素材仍然是工人阶级的利益、团结及其战略性地位。在它们的胜利甚至是失败中，这些斗争已经展现给我们的是，如果劳工运动有一个准备好了做此项工作的政治工具的话，那么，我们能够实现些什么；如果所有孤立的和特定的为了“统一的人类之善”而进行的解放斗争，不只是为“话语”的幻象或是选举的权宜之计，而是为阶级政治所统一起来的话，那么我们可以实现的巨大目标又将会是什么。

注释

[1] M.伊格纳第夫：《陌生人与同志》，载《新政治家》，1982年12月14日。

[2] P.沃斯豪思，引自H.贝农主编，Digging Deeper:《关于矿工罢工问题》，伦敦1985年版，第88页。

[3] 参见C.琼斯与T.诺瓦克：《不利于工人的福利：作为政治武器的好处》，引自H.贝农主编，Digging Deeper ,第87—100页。

[4] 比如，可参见，Digging Deeper,第二部。

[5] 戴维·豪威尔：《工人领袖与矿工》，Digging Deeper,第194—196页。

[6] 《新政治家》，1985年1月11日；《新政治家》，1985年1月25日。

上一篇　回目录