台湾自主工会运动史 1987-1989

· 出版的话·序文·谢辞
· 导言

· 第一章　政治经济背景
· 第二章　劳工史
· 第三章　工会法—对工会的控制
· 第四章　生命、法律、权利与现实
· 第五章　改革的根源
· 第六章　攻占工会
· 第七章　劳工运动面临的问题
· 第八章　摊牌：新工会与劳工行动

· 第九章　自主联盟
· 第十章　工会、政党以及政治
· 第十一章　教会介入工运
· 第十二章　跨国公司中的工会
· 第十三章　大契机：新兴自主性工会与投资
· 第十四章　新自主工会与国际劳工团体
· 第十五章　结论
· 附录一　官方说法——劳委会致AMRC函
· 附录二　如此官方说法
            ——批劳委会的答辩回应劳委会兼谈台湾工运的过程
· 附录三　全国总工会评《台湾自主工会运动史》

漫画转载自中时工会会刊「工兴」　原著/亚洲专讯中心·何雪影
译者/郑村棋　舒诗伟　何燕堂　王芳萍　高清崧　总校订/方孝鼎


出版的话·序文·谢辞

-> 台湾自主工会运动史 1987-1989

出版的话·序文·谢辞

· 出版的话（舒诗伟）
· 序文（郑村棋）
· 英文版谢辞

出版的话

    自从1987年戒严令解除之后，各式新兴社会运动，像原住民、环保、无住、劳工等，纷纷由台湾的民间社会中涌现。针对这些运动的兴起与发展，虽然有许多不同的解释与说法；但这些运动本身的出现与持续，即已是在宣告：台湾不再是以前的台湾，台湾的百姓也不再是以前的百姓。而他正是在这特定的时刻中，我们创立了“劳工教育信息发展中心”。
    “劳教中心”的基本理念是：所有的人，不论种族、性别、宗教等背景，一律生而平等；也因此，每个人在他（她）所处的环境中，都应有相同的机会与权利，来达到丰富、充实、真诚的物质生活与自我发展，来达到人与大地、人与人之间的合理对待。基于上述的想法，“劳教中心”一方面为处于社会中弱势位置的劳工伙伴，特别是女性劳工，提供各项法律咨询、信息提供与报导、劳工教育……等活动；而且与劳工伙伴一起争取做为人应有的尊严与权利；另，“劳教中心”也协助劳工伙伴一起来解决日常生活中，所遇到的具体问题；像婚姻、家庭、育幼……等。也因此，“劳教中心”是个主动参与服务性的团体。
    “台湾自主工会运动史-1986~1989”，是“劳教中心”出版计划的系列的第一本。它是由香港的“亚洲专讯中心”于1990年，在对台湾过去几年的工会运动，做了初步的研究，所出版的英文本编译而来。我们提供这本书，基本上，也是一种抛砖引玉的工作。我们期许在将来，台湾的社会，特别是劳工伙伴，能自己发展出对在台湾社会中，占极大比率，但往往被历史、社会所忽略的一群人的更深刻、细致的反省与前瞻。我们认为：只有在社会中大多数的人，能对自己的位置和命运有更深刻的认识的基础上，一分较平等、正义的社会、一个个更充实、丰富的个人人生才更可能因此而形成。

劳工教育信息发展中心
舒诗伟
1992.10.1台北

中文版序

    这些年我在基层推动劳工运动，尤其在进行劳工教育时，最感迫切的是教材不足，特别是契合台湾劳工现况、配合运动需要的教材最为缺乏，目前不论是引介国外工运资料或探讨台湾本土实况，找得到的多半是政府单位如劳委会等机构所出版的官方教材，以及一些所谓劳工相关科系、研究单位出版的学院式的研究报告或学术期刊，这些信息除非万不得已，否则我自己都不愿去引用做为教材，因为他们大都站在统治阶级的立场去看问题、提意见、为治国者谋，而不是以广大劳动者的利害、生存为考虑，去质疑、改变既存不公平社会结构，这些教材与信息除此之外能以批判性的角度去使用，或拿来当反面教材，否则容易被误导，陷入以统治阶级利益着眼去思考问题的迷雾，反而看不清我们被统治者的处境与命运，危险的是，这类教材及言论正充斥在目前许多推动劳工教育的场合中！
    而在自主工运阵营这边，一些关心、支持劳工的学者，由于尚缺乏丰富的具体经验，虽有心要写出深入浅出且能为基层劳工所理解的教材，但还正在努力当中。至于实际在工运第一线工作的运动者，又多被日日紧迫的抗争事务所缠，进行劳工教育只能随着战况的发展，以立即的文宣、就地演说、策略规划的小组分析、会议讨论等形式快速地进行着，虽然这些内容都十分鲜活、深刻又丰富，比诸那些官方教材，所能凸显出劳动阶级生活真况实不可同日而语，可惜运动者又都苦于时间、精力的不足，无法将这些活材料整理成有系统又实用的教材，造成目前推展劳教的一大缺撼！
    身为一个天天在基层与劳工姊妹弟兄打拼的工运组织者、教育者与战斗者，多年来我一直处于煎熬与挫折之中，一方面期许自己能将切身战斗经验凝聚成有用教材，以讲义、小册、影带、活动设计等形式，依不同课题、对象、场合编出一套实用课程，但心神体力总是被前面所说的日日累迫战斗事物所占据，祈求一段完整静思时空都不可得，以致一日拖过一日成为心头长期之负担；另一方面则每到劳教现场，看到劳动大众对知识的渴求与工会干部欠缺教材之苦，又油然兴起编写教材之冲动，但随即又面对不可能写成的压力而转成挫折。而选择翻译香港“亚洲专讯中心”出版的“台湾自主工会运动史”正是解决这个恶性循环的一个开始。
    这本书是一九八六年台湾工运乍起后，香港一些关心亚洲工运的朋友初步观察、访问、研究的初步成果，原先之目的在了解并介入台湾刚兴起的劳工运动，但因受限于访问对象及材料的掌握，其深度与细腻略有不足，尤其身为“外来者”又无法亲自参与到抗争，在当时运动者基于抗争安全的考虑下，以致不得窥运动内部的全貌，也不知道有些运动重要参与者的存在与活动，但这些缺撼乃是极其可以理解之事。但本书可说是迄今最完整、最全面讨论介入那一段台湾工运历史的著作，对要了解台湾自主工运历史的工会干部劳动朋友来说，它是一本能站在不同于官方观点（如指摘抗争是破坏社会安定、少数外力分子操纵、工人需索无度、盲动又无理性的“病态行为”……）却贴近受压迫者心境来介入台湾工运的书，也是推动劳工教育时，可以用来协助劳动者认识自己历史的一本重要辅助教材。至于少许的数据错误或理解不足，更是瑕不掩瑜，无损于本书的价值，特别是当台湾本身尚无足够条件，去完成一本为台湾劳动阶级写作的台湾工运史时，此书弥足珍贵，并起了奠基与刺激的作用。
    “劳工教育信息发展中心”的成员看到了这书对现阶段工运的必要性，于一九九一年取得“亚洲专讯中心”同意后，大家在繁忙的工作中勉力挤出时间分工负责完成此书的翻译工作：

    郑村棋：导言、第一、二章。
    王芳萍：第三、四章。
    高清崧：第五、六、七、士、十二章。
    何燕堂：第八、九、十章。
    舒诗伟：第十三、十四、十五章、批注。

    文章初步翻译完成之后，“亚洲专讯中心”又告知行政院劳工委员会曾正式致函该中心，对本书内容有异议，劳委会对国外如何看待台湾工运如此重视倒有点出乎我意料之外，但为使不同意见能充分表达起见（但官方可从来很少有此见识与雅量来对待异议人士），在取得该英文异议信函后由我加以译出，并邀工运人士汪立峡为文响应，二者一并作为附录一、二刊出。一九九二年我到香港，又十分意外在当地工运团体处发现全国总工会英文会讯也曾刊出一篇对本书的书评。（有趣的是，我们在台湾不但看不到全总的英文会讯，且中文会讯中也未刊出这篇书评），乃将此文影印带回并请赖香伶代为译成中文，作为本书附录三。由这二件事可看出此书已在英语世界发生一定作用，才会引起相关单位、团体的紧张与响应，由于本书是用英文写，故反而尚未对本地劳工朋友发生任何影响，现中文版出书，期待引发各种正、负面意见的互动，以加深本书的影响力。
    书译完后东海社研所博士班研究生方孝鼎看了初稿，主动要求协助将文字润饰修改为更平顺，以利一般劳工朋友阅读，在尽量不离英文原义太远情况下，他相当仔细地对全文加以总校订，最后再由舒诗伟过目定稿。
    此书之完成，还要感谢我在中时工会的一群弟兄的热心协助，甘冠智、迟海冠、张文桂、王翠璘、杨俊华中文打字、孙璟华输出相纸，还有总干事杨俊华及秘书郭明珠居中协调及其它工会理事们的支持。特别还要再感谢陈福裕用心地负责本书的所有美编工作及王谢所作的义务封面设计和陈文聪的付出，蔡明德、侯聪慧、周庆辉慷慨地提供照片，使本书生色不少，最后由陈素香，王秋月、郑素粉补强及连系印刷厂。当然，如果没有“亚洲专讯中心”的全力支持及唐山书局陈隆昊先生长期的协助弱势运动，本书中文版也无由面世，它的出版正是集体力量合作的一个展现。
    个人还要特别感念挑勤工会的弟兄，四年前我在中时工会抗争因受资方打压，转而投入新光纺织士林厂的关厂抗争中，忽然传来桃客工会曾茂兴被非法解雇的消息，乃急速连络郭吉仁律师与柯正隆，由我开车赶往桃园予以关切，不意在回程中发生车祸而需赔偿数十万元，柯正隆在桃勤工会发起募款十多万元资助，那是我从事工运以来难得的温暖，感动之余，我向他们表明这股支持的力量我将化为长期为工人编写劳工教材的动力，再回馈到运动之中。这本书是“劳工教育信息发展中心”一系列劳教刊物的第一本，不论人力、物力如何艰难，我们仍将克服困难持续出版，出书之际，特别感怀当年这段抗争中相互扶持之情！
    这种患难中相互扶持的情义，台语叫做“相挺”，当运动被打压至最困难时，工人阶级就是靠这种共同“斗阵”（在一起）来渡过所谓的低迷，在远化抗争被镇压之后的这三年多来，台湾工运并没有停止，抗争虽自媒体中消失，但却在更隐微地方以各种不同形式继续“车拼”着，最近基隆客运工会抗争事件及各地的关厂抗争，正是工人阶级再一波凝结力量的展现，由这次基隆客抗争中发展出来一句带有本土色彩的口号，最能代表台湾工运抗争的精神：

    工人斗阵！
    车拼相挺！

郑村棋
1992.11.12

英文版谢辞

    这份调查报告是基于一九八六至一九八九年间亚洲专讯几位同事多次亲自访问的调查结果而写成的。访问期间，我们曾与多位工会人士、社运活跃份子倾谈，从他们处了解台湾工运的理念和故事。经过这些友善的交谈，我们不单只完成调查，还透过双方对交流工人运动和人民运动的理想，自然而然地建立了友谊和组织间的讯息网络。
    在此谨向曾协助完成是次调查的台湾朋友致万二分谢意。多谢中坜市张淑芳小姐安排各项访问和旅程，汪立峡先生介入我们认识多位工会干部和于初稿阶段提供宝贵意见，并多谢工会朋友对我们的接纳和信任，还要多谢更多更多不便透露姓名的工运朋友。
    香港方面，多谢香港工会教育中心梁宝霖先生在调查初期提供建议，李金凤小姐补充一九八九年后期台湾社会和政治方面的最新发展，使这份报告能包涵最新的消息。查理·葛达特（Charlie Goddard）整理文字。
    最后，我们特别向马赫俊神父（Father Neil Magiel）致以最崇高的敬礼，他生于爱尔兰，却不辞劳苦在台湾工作十年，服务于爱生劳工中心，积极参与工运，因为他无私地为台湾劳工争取权益，以致不容于台湾当政者而最终于一九八九年三月十七日被递解出境。他曾于初稿完成期间提出宝贵意见，加深我们对台湾工运的认识，以友善和热诚态度接受我们的访问。
    我们谨以诚心向各位为台湾工运而努力的朋友致敬。

原出版机构简介

    亚洲专讯资料研究中心创立宗旨是希望为亚洲的工会及劳工团体提供各种服务，并协助促进各国劳工组织间的交流、沟通和合作。本中心的服务包括：提供数据、翻查计算机数据库、研究、训练、提供电子通讯服务及出版刊物。亚洲专讯资料研究中心是一个独立的团体，财源来自：国际援助发展机构、国际工会组织、慈善机构及个人的捐助和售卖刊物的收益。


导言

导言

    数年前，亚洲专讯资料研究中心（AMRC）的人员，开始与台湾的劳工和社运活跃人士联系，并整理有关劳工运动的文献。最初，我们打算写一篇说明台湾工会运动与劳工的背景，报告写到一半，也就是一九八六年，劳工抗争突然窜升到一个新的层次，许多新的、自主的产业工会如雨后春笋般成立。当时，我们和从事新劳工运动的人士已建立起良好关系，因此决定修改报告，将重点摆在新产业工会崛起的因素上，探讨他们组织的策略，以及未来的展望。
    在一九八八年，我们多次赴台实地拜访，跟工会干部与工运人士作更多的讨论。本报告所述关于组织工会、要求加薪、要求改善工作条件等事，是根据以下资料写成的：一九八八年七月和九月所作的访问，工会会议的参与，各工会本身出版的数据，以及报纸的报导。一九八八年当中，我们深入地访问了一些当时最活跃的工会，其名单如下：

攻占的工会 | 业别 | 业主 | 会员人数
台湾石油产业工会 | 服务业 | 国营 | 23,000
南亚塑料产业工会 | 制造业 | 私营 | 3,000
远东化纤产业工会 | 制造业 | 私营 | 2,000

新成立的工会 | 业别 | 业主 | 会员人数
大同三峡厂产业工会 | 制造业 | 私营 | 725
桃园客运产业工会 | 运输业 | 私营 | 1,000
桃园航勤服务产业工会 | 服务业 | 国营 | 1,037
新埔制衣厂产业工会 | 制造业 | 私营 | 350
苗栗客运产业工会 | 运输业 | 私营 | 260
连结车驾驶员职业工会 | 运输业 | 不详 | 不详
台铁员工联谊会 | 运输业 | 国营 | 3,000

    此外，我们还访问了两家跨国公司的工会；杜邦工会与福特六和工会。我们也和两个主要劳工团体谈过：台湾劳工运动支持会（译按：以下简称劳支会）与劳动人权协会（译按：以下简称劳权会）。我们已尽可能忠实地报导所见所闻，在记录、翻译和编辑文字时，也尽量减少错误和偏见。


第一章 政治经济背景

第一章　政治经济背景

· 1-1 政治史——退一步即无死所
· 1-2 经济史——漂浮无根的出口月台

1-1 政治史——退一步即无死所

    在许多人眼中，台湾乃中国的一部份，并非独立的国家。该岛复杂的政治与经济历史，是影响近年劳工阶级崛起与过去工运历史的最大因素。不论你是想了解战斗性的新工会运动为何崛起，为何他们要反对政府操控的工会运动，或是想理解新劳工运动内部关于统、独的政治争论，你都必须注意该岛过去的历史。
    台湾是个面积为35,775平方公里的海岛，隔着200公里宽的台湾海峡和中国大陆遥遥相对。满清政府统治台湾两百多年，直到1890年代。在这段期间，中国大陆的政制和行政系统延伸至台湾，许多人从大陆移民过来。
    满清政府在1895年的中日战争中战败，乃将该岛割让给日本。此后五十年，台湾成了日本的殖民地。此时在中国本土，帝制王朝则被国民党领导的革命所推翻。这两个事件削弱了台湾人和大陆的脐带关系。
    二次大战结束之后，日本被迫将台湾交还中国。而西方强权认为，国民党足以代表中国。在这个时候，以蒋介石为首的国民党，已经变得极为专制、腐败和反共，正在跟中国共产党的部队打仗则节节败退。
    在庆祝日本殖民统治结束之后没多久，台湾人发觉国民党的统治方式在许多方面很像殖民主义。国民党和日本人一样，把台湾当作物资的供应地，不具任何政治的合法性，只能作为临时基地，以从事更远大的计划。本地人则遭到剥削和迫害。由于国民党当局的不仁，台湾人在1947年2月28日群起抗暴。国民党反应迅速，一方面暂时解除戒严令，请反对阵营中的政治人物、工会人士以及学生团体组成处理委员会，以讨论政治改革的计划；另一方面，则火速自大陆调来一万三千名部队。等到反对人士因为信任对方而站出来，国民党便利用军队大肆屠杀。其后的两年之间，据报导，有数万人遇害。侥幸逃过一死的，则进了牢房。反对人士被一网打尽，使两年后战败的国民党领导者得以顺利进驻台湾。
    1949年，国民党政府带着残余部队、眷属和支持者，被迫自大陆撤退到台湾。他们在内战中败给了中共。1949年10月，中共宣布建立中华人民共和国。在避难处，国民党则宣称台湾为中华民国政府的临时所在地。此后，国民党公开宣称，台湾只是暂时的海外根据地，其最终的目的为“光复”整个中国。
    撤退的国民党也公开宣称，他们和大陆的“共匪”仍处于交战状态，因此滥用戒严令和非法时期的权力，剥夺了许多人民的基本政治权利。戒严令实施了将近四十年，成为台湾人的政治生活方式，直到1987年7月才终止。国民党在民众和各级学校之中鼓吹危机意识，给批评和反对者扣上“共党破坏”的帽子，利用非法权力严惩对手，因此而得以压制一切反对势力。
    虽然1947年的228事件极具象征意义，接着来的一连串迫害，事实上对台湾民众运动造成更大的伤害。1951年，国民党迅速而残暴地对付台湾的社会主义运动。许多农、工团体领袖，以及学生和知识分子，不是被抓就是处死。一些在台湾山区活动的左翼游击队，也同时被消灭。此次镇压除掉了左派运动的领导人，将左派连根拔起，使得台湾此后的反对团体，较倾向自由主义，而不像社会主义。
    在今日，前世纪移居台湾的中国人叫“台湾人”，原先的居民称作“原住民”，1949年随国民党逃到台湾的，叫“外省人”。1988年，在两千万人口当中，只有1.7%是台湾原住民，其它人的血统均源自中国大陆。
    国民党于1949年退守台湾时，其政治前途极不安稳。其领导者怕的是，中共不久即可有足够的军力横渡台湾海峡，消灭国民党的败兵残将。就在国府自大陆撤退的前夕，美国政府由于惧怕战争，以及看到国民党政权的腐败，终止了对国民党的大量财政和军事援助计划。
    然而，韩战爆发，对坐困愁城的国民党将军而言，不啻是救命仙丹。美国打着“保卫自由世界”的旗号，派兵参加韩战。由于美国国内反共的情绪高涨，美国再度和国民党“结盟”，称之“自由世界”里中国的合法政府，军事与财政援助源源不断。台湾被美国相中，作为后勤基地，以就近支持该地区的军事行动。对国民党来说，有了美国的保护，等于除去中共犯台威胁，使它能够集中力量，紧紧地控制台湾人民的经济、政治和社会生活。
    在戒严法下，政治结社甚少是合法的。政府更利用各种检查法，消除对其政策的任何批评。有反对倾向的人受到严密监视：信被拦截，电话被窃听，行动被跟踪。这些监视行动的执行者为各国民党区党部、秘密警察和情报单位，这些加起来，足以监视生活的一切层面。
    压制虽然如此紧迫，反对力量还是蹦出来了。例如，1979年的人权日，反对派领袖在高雄举行示威游行，结果被判刑坐牢。这是对群众反对运动的一大镇压。在此之前两年，工业城中坜因为地方选举舞弊曝光而引起暴动。若非国民党官员作票，那位反对国民党的无党籍候选人定能当选。（译按：许信良最后仍然当选桃园县长）
    国民党迁台时，把大陆的政治体系直接移植过来。此体系乃一流亡政府，其所要统治的对象为全中国，而非台湾。政府主要由三个院组成，即行政院、立法院和司法院。行政院为最高行政机关，所有的部会首长由该院任命。至于立法院的立法委员，理论上应由选民选出。可是国民党进驻台湾后，所有在大陆选出的立法委员仍继续在。国民党宣称，由于大陆“被敌人窃据”，无法举行全国大选。因此当时立法院里所有的委员成了终身立委，到今天还没退职。1989年，这些立法委员当中，大约63%年龄超过70。[1]在国民大会，1000个国大代表之中，大约有900是1950年代初期选出的老代表，至今仍占着席位。[2]
    1950年代，台湾本地开始举办县市长与县市议员选举。立法院也拨出少许席位，开放竞选，以补足缺额。但是，40年来，在国民党的操控下，办此类选举只不过是装点门面罢了，国民党的权力未受影响。
    1971年，联合国接受大陆的共党政权，承认其为中国的合法代表，国民党政府的合法性出现危机。也就是说，台湾政府因为宣称和中共有相同的领土主权，而被迫退出联合国。结果，许多国家接二连三地和中国大陆建立关系，和台湾断交。最沉重的打击是美国终于在1978年和中国大陆建交。
    美国虽然承认中共，但是并未放弃其在台湾的军事和经济利益。美国在台湾设立一个影子领事馆，叫“美国在台协会”，国民党政府则在美国成立“北美事务协调会”。表面上，这两个组织是不具外交性质的“交谊组织”；而实际上办的，却是所有的外交事务。
    40年虽已在和平中渡过，然而在技术上两岸仍处于交战状态。台湾人民虽因此被剥夺许多基本政治和公民权利，在国际社会上也愈趋孤立，但是人们愈来愈富裕，教育程度也愈来愈高。到1980年代中期，台湾人民已经蓄势待发，准备推动根本的改革。

1-2 经济史——漂浮无根的出口月台

    台湾由于是中国的离岛，长久以来一直是该地区的贸易据点。不过清朝以前，在日本和东南亚之间活动的海盗和渔夫，只把台湾当作中继站。17世纪时，荷兰人和西班牙人曾短暂占领该岛。19世纪，中国被迫对外开放门户，台湾有几个地方开放为自由港，更提高了其贸易据点的地位。
    虽然位居贸易要地，但是在日本殖民之前，台湾的经济基本上以农为主，主要生产稻米、甘蔗和茶。日本殖民结束时，台湾已发展出商品经济的基础。在日本统治下，台湾必须提供各种货品给统治者。稻米和蔗糖输往日本，日本的消费品则在台湾销售。
    为了支持这些贸易活动，乃建立起简单的加工工业。更重要的是，日本为推展贸易，做了不少商业、行政和交通的公共建设。这些建设提供了台湾1950和1960年代快速工业化的条件。
    二次大战结束，台湾归还中国时，不论在政治上、社会上或经济上，都跟中国大陆有极大不同。1949年之后，国民党的注意力全摆在防备中共犯台上面，很少管台湾这个“临时基地”的经济行政。
    韩战爆发之后，美国的军事和经济援助确保国民党政权不至于垮台。
    1950年代，国民党实施一项彻底的土地改革计划。美国人认为国民党之所以被共产党打败，原因之一是它没有成功在大陆执行真正的土地改革。当时的韩国也学到了类似的教训。美国协助土改，提供政治“指导”和财务支持。计划实施的结果是，许多地主带着财产和土地补偿金，移居到都市。
    1950年末期，台湾的安全已获得保障，此时政府才开始认真地考虑岛上的工业发展。
    1950年代，台湾的经济和许多发展中地区一样，采取的是进口——替代的策略：就是拿本地制造的小型消费品取代依赖进口的货物。但是到1960年代，美国国际开发总署（US Agency for International Development; USAID）的经济学者、世界银行专家以及其它西方顾问，建议台湾改采出口导向的发展策略，加入全球性生产线，成为其中的一员。许多东亚和东南亚国家也都得到同样的建议。
    国民党反应非常热烈，贸易的种种限制解除了，外汇管制放松了，同时提供外国投资者关税优待和百分之百的利润回收。1965，高雄成立了第一个加工出口区。
    自1950年开始，国民党政府一直是压榨农业，以补贴工业的发展。农民的收入因此而降低。农村人口大量外流，非农业活动增加。1966年，一年收入不到三万新台币的农夫，应缴的税是非农夫的4.15倍。而每所有农家的平均收入，还不到非农户的70%。由于这不利的因素，大量人口移向城镇和都市。
    在这段期间，从事农业的工作人口比率持续降低：由1950年的50%到1970年的36.7%，降到1980年的19.3%。另一方面，投身工业的人口比率由1950年的16.9%，到1970年的28%，上升到1980年的42.4%。同时，从事商业和服务业的工作人口比率由1950年的27%到1970年的35.3%，上升到1980年的38.1%。[3]此一工商业的成长造成较庞大的工人阶级，也造就了一个新的中产阶级。这两个阶级由于政治和经济权利总是不被重视，形成了后来反对运动的支持基础。
    1964年，第一家美国公司——通用电器——抵达台湾。此后20年，外国投资数额增加了54倍，出口额则增加70倍。[4]外资公司如福特、杜邦、菲利浦、三洋、日立等，将公司名称译成中文，以免遭到本地工人的排斥。
    台湾在战后的成长，各方面都令人刮目相看。根据官方资料，1953到1985，全期的平均成长率为8.6%，为全世界之冠。
    经济成长的同时，偏向一边的经济策略也造成了某些危险的依赖性。台湾紧跟在日本之后，成为美国的第二大贸易出超国。而岛上的产业，几乎完全针对出口导向。因为这样，台湾被称作漂浮无根的出口月台：进口原料、零组件，装配好之后再运出去。
    1987年，美国占外资的38%，日本次之，占30%。[5]在第一家美国公司抵台之前，日本人早已和本地的企业家，主要从事电子工业。1970年代，台湾成为日本公司在海外的主要生产地区。这是日本制造商担心外国对日本产品设限和国内工资上涨，所采的因应措施。
    台湾的经济和南韩、新加坡、香港，不久同获资本主义经济学者的赞扬，称之为“经济奇迹”。台湾也成了新工业化世界的“四小龙”之一。
    工业化的同时，一批本地企业家随之崛起。本地公司如今已发展成跨国企业，在世界各地投资。最大的公司包括台塑集团、大同公司和远东纺织公司等。国民党统治初期，半数以上的工业生产操在政府手中，后来才逐渐转到私人企业，其组成分子为外省和本省精英。
    本省精英包括原来的地主和当地的企业家。他们是支持国民党的，因为国民党控制了台湾。各级行政官员和工业家之间的关系非常密切。

[1] 《首都早报》，1989年11月27日

[2] 《台湾的选举与政治发展》，台北，中华民国，1989年10月

[3] 《台湾社会研究季刊》，1989春季号

[4] 《台湾统计年鉴》，1988第270页是第208页

[5] 同上

上一篇　回目录　下一篇


第二章 劳工史

第二章　劳工史

· 2-1 大陆时期
· 2-2 台湾劳工史
· 2-3 全总现况
· 专题之一：合法的要求与非法的迫害

    “台湾禁止罢工。虽然每一行都有产业工会，且吸收了大约百分之十的工人，但是工会并不参与工资和津贴的决策。会员们不觉得自己和老板是对立的，而认为他们的组织有助于推行国家政策，也可以用来提高员工福利。劳资争议极少，有的话通常透过政府中介解决。”[6]

2-1　大陆时期

    早在1920年代，国民党和中国共产党进行政治斗争时，就已体认到控制劳工的重要。当时，中共借着组织工人，实力大为增强。中共在战争蹂躝下的中国，号召工人起来对抗外国的剥削、资本主义和军国主义，获得许多工人的支持。虽然国、共曾短期合作，但是中共势力有增无减对国民党逐渐构成威胁。1927年，国民党突击它昔日的盟友，并大肆屠杀参加共党的劳工与劳工领袖。
    摧毁了共党控制的工会之后，国民党颁布劳工法令，要求所有的工会签字接受国民党指导，并交出筹备全体大会和任命工会干部的权力。
    国民党为了牢牢控制产业工会的活动，乃于1935年成立中华民国全国总工会（CFL，简称全总），以取代中共领导的中华全国总工会。为了确保共党工会不再滋生，所有的工人依法必须加入工会，所有的工会则须成为总工会的一员。[7]

2-2　台湾劳工史

    1920和30年代，台湾仍处于日据时代，发生了数起反抗日本统治的民族运动，其成员包括工人组织和工会。当时许多工会和劳工的抗争，是由地下的台湾共产党所领导的。日本战败后，工人的抗争并未停止。罢工不断，以抗争工厂的外省人享受优待，要求改善工作条件的呼声不绝于耳。
    但是，1947年国民党对反对派的残暴镇压，也波及工会运动。1949年国民党政府和军队退守台湾，实施戒严法，使得土生土长的工会活动戞然而止。根据新的法令，参加或鼓吹罢工的，处唯一死刑。接着，各种限制言论、出版、集会、结社和岛内外运动的法律，纷纷出笼。在各种关于阴谋叛乱、煽动、妨害公众安宁、散播谣言或“危害国家安全”等条文的定义下，行使劳工合法权利的种种活动，乃成为非法。
    国民党当初是把一个现成的政府搬过来加在台湾人身上，同样地，全国总工会也整个搬迁来台，并控制了所有的工会活动。和国民党宣称自己代表全中国一样，全国总工会也宣称自己仍代表全中国的工会。当初在大陆“选出”的代表成了理事会的“终身会员”。为了使这个动作合法化，国民党政府乃修改工会法，说戡乱期间，总工会理事会的所有理事继续留任，直到有一天能够在大陆举行第二次“全国”大选为止。随着时间的流逝，这种荒谬的情况也愈见突显。因此在1970年代中期，规则改了，开始办理事会理事“增补选”，以代替过世的和未及逃出大陆的理事。那些尚健在的老理事们，则仍稳稳地坐在席位上。（译者按：总工会理、监事已于1991年3月底全面改选。）
    国民党把在大陆发展的那一套工会模式搬进来，也成立了一些工会作为工具，以控制工人和确保对国民党的支持。

2-3　全总现况

    在新的、自主的产业工会崛起之前，总工会一直是台湾劳工组织的唯一代表。所以每当爆发劳资争端，总工会总是和政府、资方站在一边，出卖劳工的做法，也就不足为奇了。
    总工会组织运作极严密，由中央到省，由县到厂，层级分明。较高层次的工会叫“上级工会”，可以指挥其下的各工会。较低层次工会办选举，须受所属上级工会监督。除了“上级工会”的监督，工会选举还得接受相关单位的“指导”。这些单位大都为县、市政府。
    严密的监督，使那些支持国民党和总工会的人，可以稳稳地当选为工会头头。由于这种情形太普遍了，以至于一些自主工会人士宣称，所有隶属总工会的工会都亲资方，且完全是政府经营的。有的则说这些工会是“花瓶”，只不过摆着好看罢了。
    总工会及其所辖县级以上的工会，皆受政府财务补助。总工会的职员则大部份向政府支薪。根据一项报导，所有县级以上工会的理事长和总干事，以及省级和中央级单位的所有职员，皆为国民党员。
    1988年总工会举行第一届第六次代表大会，要求各工会领导人支持两项动议，呼吁各工会“鼓励劳工致力于经济和社会建设”，以及“加强劳资和谐，促进经济发展。”[8]总工会每次开大会，也都少不了通常要求各会员“团结劳工，反对共产”和誓言“光复大陆”的动议。
    这些动议多多少少反映了总工会的意识，即完全跟着国民党的政策走。他们辩称，产业界的和谐可以促进生产，对劳资双方最为有利。他们时常要大家以英国的工会运动为戒，且宣称产业和谐有助于反共。
    目前，总工会旗下约有2,200个工会，代表了20%的劳动力。但是其中大都被认为是不健全的，无法代表会员或维护劳工权益。总工会会员的成长率很低，而许多新的工会，已经在台湾各地委员。自主的工会纷纷成立新联盟，公开向总工会的控制挑战。

专题之1　合法要求与非法的迫害

    一九八八年，大同公司台北厂的五个员工要求工会举办选举。根据劳工法，工会每三年应办一次选举。但是，该厂在一九八四年之后，即未再举行选举。

    在整个过程中，台北厂所属的全国总工会从未干涉。结果，这五名员工分别被调到台湾各地的分厂，解除了他们在工厂的影响力，也严重破坏其家庭与社会生活。惩罚工会领袖是违法的，但是国民党政府和全总对这种倒行逆施却视若无赌，也未给予任何援助。

[6] 《台湾投资指南》First National Acity Bank USA. 1973

[7] 欲知斗争详细历史，参：《打破大锅饭：市场社会主义下的工人与工会》香港，亚洲专讯中心，1988

[8] 《大会报告》，台北，中华民国总工会，1988


第三章 工会法——对工会的控制

第三章　工会法——对工会的控制

· 专题之2　工运先锋：远东化纤公司产业工会

    台湾的工会法是直接从1920年代，国民党在大陆制定的劳工法令转化而来的。当时国民党为了对抗共产党成功的组织工作，尝试强化对劳工运动的政治控制。
    1924年，在孙中山领导下，国民党制定第一部工会法，使工人获得组织工会的权利，并且撤消大清帝国时期所有禁止罢工的规定。但在这个时候共产党以反殖民主义和反资本主义为号召，组织工人，控制了大陆工业城市（如上海）的劳工运动。情势快速变化，1927年国民党屠杀共产党工会人士与工人之后，修正工会法，使政府得以主导、控制工会运动。从此，法律强制要求所有工会接受政府的“管理和监督”，特别是，政府有以下的权利：

    ·工会妨碍社会安定和秩序时，应予解散或更换干部；
    ·审核工会财务及会员名册；
    ·指导工会选举并派员参与；
    ·监督工会选举是否依循组织章程；
    ·核备工会干部个人经历资料，审核候选人参选资格。

    工会法中明载，在同一厂场，人数在30人以上时，即有组工会的权利，而且理论上来说，有组织工会义务。工人可以组成产业工会或职业工会，但同一厂场只能设立一个工会。受雇者依法必须强制入会，法规上明令，“劳工若拒绝入会……可在规定期限内，予以除名……劳工于除名后，应在加入工会组织后，才得恢复工作。”

    强制入会和同一厂场单一工会的规定，使工会都归属于官方管制下的工会联盟，工会的控制权则由国民党所垄断。单一工会的规定，使工人不能另立工会与官方工会竞争。加上强制入会的规定，政府更可严密控制个别的劳工。在后面章节我们可以看到，新的工会干部已将工会法令加以运用转而对他们有利。
    尽管有法律规定，但台湾工人入会比率并不高，例如在制造业，只有26%的劳工加入工会。入会比率不高主要有以下几点原因：第一，台湾大多数企业工人数低于30；第二，公务员、教员与军火工业之员工，基于“国家安全”，不得组织工会。因此导致教育界的老师们为争取组工会的权利而抗争。
    再者，政府未贯彻执法。例如，台湾超30人以上的企业有16000多家，其中只有8%成立工会[9]，但这是政府有意的作法，因为政府不希望劳工组织壮大，以免与政府对抗或严厉地批评政府。
    只要劳工一被组织，工会就会很自然地成为总工会的一员，直到最近仍是如此。加入总工会使各别工会纳入政府监督控制的系统。根据台湾工业总会的统计，只有7%的企业与劳工代表协议年终奖金的问题，2%的业主与劳工以团体协商方式处理薪资及工作环境的问题。[10]

专题之2　工运先锋：远东化纤公司产业工会

    远东化纤公司产业工会是新工会运动的先锋。在自主工会中，远化算是很独特的工会，它在解严前10年，1977年成立，从提议筹组到正式成立共费时两年。一开始，劳方在筹组过程中即向新竹县寻求协助，不久后，他们发现，资方的管理阶层另外联署50余人，迅速向县申请筹备工会。此时劳工进退两难，他们不顾加入以管理阶层为骨干的工会，但是在单一工会制的限制下他们无法另外筹备工会。
    这批最初欲组工会的劳工在两难之下，便计划从工会选举中获得主导权。他们在投票前积与基层劳工沟通，结果拿下理事会半数以上的席位，资方与官方对选举结果大感惊讶。1977年，工会终于正式成立，成为第一个纯粹由劳方自治的工会。
    故事至此并未结束，在过去10年间，每次工会改选时，资方都无所不用其极想瓦解劳方领导权，他们惯用的技俩是买通参选的工人。但工人明了这些技俩，不断有新的积极劳工参与工会，在1986年，工会第一次完全由劳方立场的劳工当选理监事。
    虽然远化工会经历如此艰辛的过程，但在自主劳工运动中，远化已成为一盏指路灯引导别的工会。以经济利益层面而言，远化工人每月薪资大约是台币6000~8000元左右，这样的薪资远超过其它资历相当的同行劳工。根据工会干部的说法，工会对争取劳动条件改善的斗争，已发展至开会协商谈判的阶段，而不是以冲突及群众活动的方式，但资方也非法清楚，如果工会觉得有必要采取冲突行动时，他们仍会诉诸群众。
    在年终奖金方面远化公司，1988年发给员工3个月月薪，相较于其它公司这已算不错的数目。后来工会发动抗争活动，劳方争取到相当于230天的薪币，超过最初资方设定数目的3倍。
    此外，远化工会在1987年9月推动第一个自主性工会联盟：桃竹苗兄弟工会，并为其中主要核心。后来当工党成立时，远化工会的领导者—罗美文当选为该党副主席，后来工党分裂，罗又成为组织劳动党的主要人物。（见第10章工会与政党篇）
    远纺公司于1988年8月19日公布新的工作规则，工会曾寄出存证信函给县政府表示异议，工会积极会员徐正焜接到资方调职令调到台北总厂。4月29日厂方以徐员未向台北新职报到，而致3日旷工，予以解雇。
    工会立即反弹，宣布将于5月8日召开会员大会，但厂方认为工会未获县府许可不得召开大会。新竹县政府认为劳委会的解释令明载，如果工会在影响正常生产的上班时间开会员大会，会议就必须在劳资双方协调同意后才能召开。但厂方不同意工会在「适宜」的时间召开。工会欲争取在特别状况下发动罢工，但县政府所谓「似不宜」召开，事实上是「不准」召开。
    5月11日下午，新竹县政府官员邀集厂方和工会进行协调，结果协调会破裂，晚上厂方发布新闻，工会常务理事罗美文、曾国煤煽动罢工予以开除。结果第二天引起劳方自发的怠工，厂方除谴责这是不合法外，并强迫工人回生产线工作。
    工会向县政府申请于5月13日召24小时的会员大会，投票表决是否罢工。他们请教县政府官员、总工会秘书及县总工会监督投票及谘诣法定程序，县政府表示会议不符法定程序，是为非法，但工会仍召开大会。
    5月14日，开票结果以1278票对59票，通常罢工案，随即正式展开罢工。工会建立罢工纠纷线封锁工厂主要入口，但官方宣称罢工未经合法程序，是非法活动。
    自5月12日起，厂方即雇用一批保全人员，官方也派镇暴部队进驻厂区。罢工进行第二天，常务理事罗美文欲执行罢工任务时，遭厂方保全人员殴打，而警察却在旁观看。5月16日，镇暴部破坏罢工线，系伤自主工联（NFIU）会长曾茂兴的头部，混乱中并殴伤记者及工会会员，第二天厂方宣布停工。
    僵持一星期后，5月25日工人回到厂区工作，工会在官资双方的强力压制下宣布罢工失败。但他们坚持罢工行动与罢工的程序皆合法。而厂方和官方则坚持罢工不合法。
    虽然罢工事件是由罗美文、曾国煤和徐正焜三人的解雇案引起，但主要的争议焦点在于如何诠释劳资争议处理法和工会法，在事件中劳、资、官三方对法律诠释的都不一样，其中官资诠释角度较为一致，但全国总工会的理事长谢深山却赞资方的说法：依动员戡乱时期的农矿工商管理条款，纺织对属「基本行业」不得进行罢工。
    这场罢工引起社会广泛的注意，在5月6日，30个自主工会组成「劳工反压迫行动委员会」，所有委员会成员至新埔声援远化工会，5月15日，罢工第二天，近60个自主工会、劳工团体及农民团体从各县市赶来支持罢工，甚至新竹县议会也公开表示罢工是合法的，而且解雇曾、罗两人的程序有问题，民进党和劳动党也表示支持工会。除此之外，一群大学教授也公开要求政府以公平正义的态度处理劳资纠纷：在高雄、台中和新竹各地，劳工组织及学生团体也发起拒买远东公司产品的活动。
    一连串的声援行动无法挽回工会的劣势。县政府一再坚持罢工非法，而且当厂方宣布5月17日停工后，劳工在强大压力下，便撤离罢工的行动。
    由远化罢工事件中，可以看到当时劳资争议处理法、工会法和劳基法互相矛盾之后，其中有许多漏洞及暧昧不明的条文。例如：工会法第20条，工会有权召开会员大会，讨论工作规则的问题；但劳基法70条却也明订，雇主不需经劳方同意即可片面订立工作规则，这些法令的矛盾便成为徐、罗、曾被解雇的主要原因。
    另外，工会会员认为缺乏支持也是罢工失败的主要原因。没有经济支持，工会没有基金维持长期罢工，一开始，几乎所有工人投票赞成罢工，但在经济压力下，加上资方停工的威胁，劳工终于向压力屈服。
    虽然，在官资连手下，罢工失败，但他们并未击垮远化工会。1989年10月3日第5届理事会改选中，劳方仍保有多名席位，9名理事名额即拿下7席次，在新竹县总工会代表的三个额中，也拿下两席。工会重要领导干部罗美文的太太黄秋香当选理事，而当选的7个理事中，有6个被控告在5月8日至28日间，有违反劳基法第12条的行为，他们和其它31个工人都被公司记过处分。
    虽然远人工会在争取合法罢工的过程中失败，但他们已维护其独立性与代表性，也显示出目前法律对罢工权的限制。

[9] 永传，《我国现行工会法之检讨与建议》，《劳工之友》月刊，458期1989年2月，第28页

[10]] 《劳工之友》月刊，459期，1989年3月，第11页


第四章 生命，法律，权利与现实

第四章　生命，法律，权利与现实

· 4-1 工资
· 4-2 漫长的工时
· 4-3 危险讯号——健康与安全问题
· 4-4 全总对安全卫生问题的态度
· 4-5 劳工保险制度
· 4-6 女工
· 4-7 被遗忘的族群：原住民与外籍劳工
· 专题之三：危险的拆船码头
· 专题之四：海中险：远洋渔业的原住民劳工

    30多年来，政府时常夸耀易控制的廉价劳动力，是台湾吸引外商投资的主要原因之一。在这种说法下，劳工通常被视为“投资的诱因”或是“有价值的资产”。偶而，当工人被当作人对待时，他们通常被冠上勤奋温顺的字眼。然而，国际间很少听到台湾劳工真正的心声。
    台湾居民大约2000万，有800万人投注劳动市场，其中制造业占35%，服务业（包括传播业与运输业）占42%，2%失对，18.4%分布于农业、渔业和其它初级产业。[11]
    无疑地，在大企业工作的劳工有较高的收入，但根据1983年的统计，受雇于台湾前10大企业的劳工人数只占总劳动力的2.5%，制造业中有22%的劳工受雇于小企业。在115000家制造业中有86%的企业规模属于小型，雇用人数不到30人。[12]
    在台湾，国家也是一个主要的雇主，除公用事业外，政府也拥有一部份重要的产业一些重要行业，如中油、中钢、中船等。在1987年，生产事业中大约有14%是国营。[13]

4-1　工资

    “国外常说，台湾的经济发展是项奇迹。但是看看我们工人，我们得到什么？过长的工时，低廉的工资，我们有权享用的经济发展成果在那里？”—台湾一名工会干部。
    台湾已是一个新兴工业国家（NIC），劳工并非处于贫穷饥荒的境遇，但比起欧洲、北美、日本等地的劳工，他们并不能享受同等的生活水平，虽然台湾60、70年代的雇用极低廉劳力的景象已改善不少，也不再有剥削童工的情形。但工人的劳动条件、生活水平、安全与权利，并未能和工业成就并进发展。许多劳工运动者表示，过去30年劳工薪资的提升远不及台湾经济发展的成长速率。尽管劳工的贡献促成经济发展，但过长工时，极少的福利和危险的工作环境，劳动力的大量付出，只是使生活更加艰辛。
    台湾低工资政策，使得20多年来台湾变成投资者的乐园。在1988年，曾有工会估计，一个四人的家庭每月大约需要20000元，才能维持基本生活：另外，根据官方数据，个人平均月收入约为15000元，两个数据对比后，可推测一个家庭必须要二人工作的薪资，才够维持家计。此外，工会并对官方数据表示异议，据他们的调查，1988年男性平均月薪大约只有13000元左，女性约10000元左右，而且一般而言，制造业劳工收入比其它行业还低。
    虽然政府有最低工资的法令，但这个保障标准低得无比荒谬，使得政府和雇主可宣称很少有违反薪资法令案例，甚至以此标准为借口，不予调高薪资。在1968至1978年10年间，最低工资订在每月600元，在1988年，提升至每月6900元，比起官方统计的月平均收入，足足少了一半。
    整个薪资结构的计算方式极其复杂，项目非常多，以1988年的桃园客运公司驾驶员为例，他们每月底薪只有2000元，甚至台湾10大企业远东纺织集团下的新埔制衣厂，工人底薪只有2100元，其它则以加班费、奖金、各种津贴的名目发给，琳琅满目的项目加起来的总额，才是当月的总收入，而薪资总额即远超过政府最底工资的准备。

1987年制造业的平均工时和工资
 | 每周工时 | 每月薪资（美元）*
香港 | 44.5 | 398
新加坡 | 49.2 | 396
南韩 | 54.0 | 380**
台湾 | 49.0 | 396
*以1987年的外币兑换率计算 **包括家庭津贴与实物补给 资料来源：ILO，1988年“劳工统计年报”，表12（制造业每周工时统计）及表17（制造业工资统计）。台湾统计资料根据经建会印行的“1988年台湾统计资料册”。

4-2　漫长的工时

    我的孩子把我当成陌生人。这也没什好奇怪的，如果你也是每天一大早出门、深夜回来的话！况且我还必须周末和国定假日加班，更难和孩子碰面……”，这是一位桃园客运工会领导干部的苦水，他担任驾驶员的工作。
    依官方数据显示，在亚洲工业“四小龙”之中，台湾不是平均工时最长的地区。
    1984年颁布的劳基法规定，劳工每日正常工作时间不得超过8小时，每周工作总时数不得超过48小时。若超过这个基本时数的工作都算加班，必须付给加班费。
    但政府公布的平均工时与劳工自行估计的数据，似乎有极大差异。官方统计在1988年，劳工每月平均工时约为200小时[14]。但劳工以证据说明，那不是事实，以台湾10大企业之一的大同企业集团三峡厂为例，每月工人经常加班工时超过100小时。全国性的调查也有类似的发现，每5名工人中即有2人经常加班，此外，劳动人口中大约有¼，每周工作7天，虽然政府立法规定：劳工每七天至少应休息一天。
    特别是运输业劳工，他们劳动条件非常恶劣，经常一天工作14至16小时，每月只有1或2天的休假。当其它行业劳工享受国定假日时，运输业劳工仍在公路上奔波，也没有补假。尤其货卡车司机，从高雄港口载货到台北，来回需持续驾驶12小时，由南到北一趟车程6小时，卸货后，立刻起程赶回高雄，如此老板便可省下司机南北奔波的住宿费及餐费。在工时过长的压力下，也难怪在1987与1988年间，运输业劳工发动了最激烈的抗争行动。

4-3　危险讯号：健康与安全问题

    就像工时过长的问题，台湾劳工经常处危险且不利于健康的工作环境。根据报告，1980年台湾职业灾害死亡率是英国的7倍，日本的4倍。这个统计恐怕与事实情形还有段距离，因为很多意外事故均未留下纪录，也未报给雇主，虽然劳工法律定有保障工作场所安全的条款，事实上执行成效非常有限。
    只有在1985年时，政府曾扩展工厂安全检查系统，范围包括所有30人以上的公司及矿区。但台湾有86%的公司员工不到30人，所以有极大部份制造业劳工在安全检查系统的保障范围之外。此外，官方对健康安全问题的统计也极不确实，据工业检查员的报告，1985年，遭受职业伤害的受害者约有6816人，其中203人死亡，19人残废。但依劳工保险局的纪录，该年有29167人申请职业伤害给付，其中1341人死亡，5256人残废。这个数据尚不包括未参加劳保的劳工，台湾40%的劳工未参加劳保。
    即使工厂确实有安全检查制度，但上述事实反映登记有案的违法纪录很不正确，政府很少严厉执法，罚款也不多。政府官员表示，他们宁愿以教育雇主的方式劝导，也不主张用惩罚的手段。这种作法造成有些腐败的检查员收受贿赂伪造纪录，直到发生重大意外事故时才爆发内幕。
    矿业和拆船业是经常发生严重职业灾害的两个行业。例如，单单在1984年的下半年，就有3次重大煤矿灾变，267名矿工死亡，引起国际舆论注意。政府收回3个矿场执照时，甚至有一雇主非常自信的表示，违规的罚金只是微不足道的小事，只要贿赂地方官员，即使发生过100多人死亡的灾变，几个月后仍可再重新开矿。不久，该矿场又有灾变发生，7名矿工死亡。在1970至1982年间，在台湾每年矿灾死亡人数平均高达73人。

4-4　全总对安全卫生问题的态度

    全国总工会从未参与关心劳工安全健康的问题，不论在1984年的矿灾之前或之后，它都缺席，有位劳工人权者表示：“台湾全总是个阉鸡工会，牠不但没有生殖能力，更糟的是，牠连喔喔叫都不会，如果公鸡晓得农夫要阉割牠的，他应会跑才对，但是，看看我们全总，他是什么德性？”
    远东经济月刊曾批评全总：“台湾的职业健康与安全的恶劣状况，实由劳工弱势处境间接造成的。”[15]
    全总非常愤怒的响应：“少数的煤矿，通常是不可预测的因素导致灾变，除此之外，大部份制造业和服务业都有良好的安全健康的工作环境。”这封信还说，矿灾后，全总曾立即送慰问信函给罹难家属，并发动捐款活动。
    制造业劳工面临的另一个杀手是职业病。1985年，在生产杀虫剂（Pestrade Paraquat）的产业中，就有60个工人罹患皮肤癌，有时他们甚至被误诊，当作传染性皮肤疾病治疗。虽然政府鼓励外商投资高污染工业，但工作造成的职业病始终没有被正确诊断报导及弥补。
    目前新兴的自主工会尚在发展初期，较少注意健康与安全问题。比较起来，组织力量仍着重于增加工资、加班费、年终奖金及调查工时的议题上。另外有些工会在处理健康与安全问题时，缺少充分的资源、技术与机会，为劳工争取这方面的权益。

4-5　劳工保险制度

    劳工保险制度主要为照顾劳工福利事项而设。依规定，企业雇用劳工5人以上，雇主必须为14至60岁的所有员工投保，若无一定雇主而参加职业工会的劳工，可透过工会加保。这套保险制度包括医疗、失对、老年、生育、伤病、职业伤害等各种给付。
    劳工每月需依月薪的6%~8%缴交保险费用，雇主负责行政程序且负担与劳工相当的保费。（译按：资料有误事实状况是：劳保保险费率，按被保险人当月月投保薪资6%至8%拟定，由被保险人负担20%，雇主负担80%。）雇主为了少缴保费，通常低报薪资，这使劳工获得的权益比事实少，由于劳工未能参与行政作业程序，很难了解其中问题，直到他们需要这些补助时，才发现有所损失。
    据政府统计，只有600万名劳工参与劳保[16]。这表示除公务人员以外，台湾尚有200万名劳工，未参与保险制度，此外，劳工眷属与退休人员也不在劳保制度之内，目前政府正筹划修改劳保，将这两类人口纳入劳保。

4-6　女工

    法律规定，女工和男性享受平等的权利。根据劳基法，女工不因其性别而有差别待遇，同工应同酬。此外，产后妇代表每天有2个半小时的育婴时段。
    但有项调查反映了女工真实情况，也暴露了所谓“权利平等”立法的限制性。女性工作权仍常受到威胁，雇主强迫女工签下契约，在结婚或怀孕时必须自动请辞，有些人或许生产后重返公司，但年资及职务必重新起算。
    很多女工从事服务业，但服务业不在劳基法适用范围。1983年一项研究代表生受雇者的调查显示：43%的女性受雇于服务业。[17]也就是说半数以上女性受雇者未受劳基法保护。更糟的是，劳基法不把兼职工与外包工当作“受雇者”，而台湾却许多妇代表具有这种身份。研究中并指出，21%的女性协助家庭企业但没有任收入[18]。这些在劳基法保之外的女工，不能参加劳保。
    对大部份女工而言，法律上的不利处境似乎有些抽象，但薪资上的差别待遇就非常清楚。占制造业劳动力40%的女性受雇者，他们每周工时只比男性少2小时，但平均薪资却有有男性的⅔。[19]
    大部份新兴工业国的女性劳动市场中，年轻者占大部份。在台湾，半数以上的女性劳工年龄在30岁以下，⅓在20岁以下[20]。这些女性将活动力最强的年轻岁月，投注在工时漫长的工厂与办公室中，当她们结婚、怀孕，甚至只是年纪稍大、工作速度稍慢或美貌不再时就必须离职，而且没有退休金或福利。
    尽管女性劳动条件不好，仍有45%的女性人口加入劳动市场，台湾800万名劳工中，女性劳工即占300万。事实，女性参与劳动市场的比率在过去30年中不断成长。大部份女工集中在纺织对及成衣对。不用说，女性总是集中在薪资最低行业中的最低薪水部门。在1985年，只有14%的女性担任产业中行政管理工作，不到4%的女性担任高阶层次的公职工作。
    雇主控制这些看起来怯弱被动的女工，将她们投入最廉价又无技术的劳动市场。事实上，许多女性把工厂当作学校和婚姻之间的过渡阶段，雇主一方面利用这种感觉，另一方面也加强这种感觉。在加工出口区成立后，许多来自乡村市镇的女性投入劳动市场。
    在1960年代，一些负责招募新进人员的工厂主管，借着和学校校长建立良好斗的方式，在学期终时，经校长同意，在校内公开招揽学生加入工厂。于是，在加工出口区中变化可以看到年轻的少代表提着行子，走下公司的交通车住进工厂宿舍，从那时起，他们将展开她们工作生涯的第一步。
    但这种新的招募方式，未必好用。如果工厂管理方式太严厉，她们就会辞职找寻新的工作机会，不会留在原厂对抗管理者。1960年代，许多女性认为工厂工作低下且无升迁机会，有些人期待婚姻可创造美好远，有些人则晚上补习上课展望将来能晋身委员会领阶级。
    当傅播阶段愈来愈发达，都市化也快速发展时，从乡村移到城市对女工的影响愈来愈小，他们开始为争取权益而抗争，虽然抗争多是针对极不合理的特殊案例，而非普遍性的议题，但女工在新工会兴起的浪潮中已投身参与，在某些案例中还成为主要的领导干部。（见第七章）。
    但无疑地，大部份女工置身于工运之外，台湾也和其它国家一样：工运由男性主导，女性参与率非常低，尤其是领导层。新工会运动，必须要反对这种现象，就像反对全国总工会的形态一样。

4-7　被遗亡的族群：原住民及外籍劳工

    过去几个世纪由于汉民族迁徒到台，30万名原住民中有柡大部份被迫离开家乡。在1949年，国民党政府将这些地区规划为“山地保留地”，但这些土地不适合垦作，因15至34岁的原住民⅔以上远离家乡到城市寻找工作。在都市书他们面对汉民族强烈的歧视，教育机会被剥夺，语言也碰到困难，结果栖身于劳动条件最糟糕的行业，如矿业、渔业和营造业，以微薄的待遇终其一生。而这些行业通常非常危险，是意外灾难比例最高的行业。
    而原住民女性沦落妓女院的比率超过一般正常的比例，有些人在10几岁时便以三年3万到4万的价钱被卖到妓女院，有的甚至以100万元卖断一生。由于从事妓女对后难以恢愎正常工作，加上一般人对妓女的歧视，大部份女性便留下完成契约或永久从事妓女工作。有人指出，年轻原住民女性从事妓女对的情形非常严重，这将原住民后代繁衍发生困难。
    一些教会团体针对原住民权益做了不少工作。天主教和基督教教会成功地传福音给这个缺乏自尊的族群，因此许多原住民成为极虔诚的教徒。但有人批评：“教会始终忙着平抚原住民的伤痛，而不曾教育他们如何站起来，为自己的权利、自己的社会地位而抗争，耶稣的爱事实上腐蚀原住民向前改革的斗志。”在1984年，台湾原住民权利促进会成立，他们发动各种与原住民相关的抗争，包括保护渔业工人及拨救雏妓。
    台湾快速的经济发展，吸引亚洲邻近发展较差国家的劳工。他们以观光护照到台湾，而后滞留此地变作非法工作者。据估计1988年台湾大约有5万名非法外籍劳工，他们大部份来自菲律宾、泰国和燛来西亚。他们多半从事本地工人不愿接受的低薪工作，甚至有时被“签约主”扣留护照，迫使他们继续工作，但由于他们身份并不合法，因此不能循正式管道申诉恶劣的劳动条件。
    在1989年3月，曾有数工会名的非法劳工从大陆福建来台，他们被政府扣留，且遣送回去。他们表示很想留在台湾找份薪水较好的工作。一般相信，一定有某种有组织将其它非法外籍劳工从大陆走私到台湾，填补各种低薪工作的空缺。
    在1989年，政府和雇主宣称劳力严重短缺时，外籍劳工的议题才被正式搬上枱面，在全国工业总会（译按：工业资本家的组织）研究中，802%的受访企业表示，极需进口外籍劳工以解决劳力短缺的问题。劳力不足，也使政府延缓了一些公共建设计划。[21]
    有些工会人士提出要求，外籍劳工的劳动条件与薪资应与本地劳工相同，如此才能使雇主，藉雇用外籍劳工以降低劳动条件的企图不能得逞，此外，也使外籍劳工留在那些本地劳工不愿担任的工作。无论如，目前外籍劳工的问题仍旧未列入新劳工运动的日程表。

专题之3　危险的拆船码头

    在1986年8月11日，高雄拆船码头发生油轮爆炸事件，有16名工人死亡，150名工人受重伤，另外7人失踪。事件主要肇因于，管理者让工人在油轮上使用切割器具，但油轮在卸油后并未清理干净，而主管机关的伪造文件却纪录，所有器具都通常安全检测。工人并未参加劳保也没有任何赔偿的保障。
    通常台湾拆船业主在事故发生后，即召开特别会议协商赔偿问题，8月份的爆炸事件，管理者签证赔120万元，换句话说，每条人命不到美金3000元。
    稍早，同年同一拆船码头，也有一起爆炸事件，8人死亡，还包括一名童工。
    台湾是全世界最大的拆船工业国，但拆船业不可避免的高意外事故发生率，据说是制造业的16倍。然而大部份拆船工人是以日薪计算工币的临时工，半数以上未参加劳保。在1985，拆船工人日薪800元，但他们必须承受每年4个月歇业期的生计负担。很多对者不给受雇者加保，即使工人后来跻身业主的行列，也不会体念过去而有所改善。

专题之4　海中险：远洋渔业的原住民劳工

    远洋渔业包3年常期离开家乡的航程。劳工通常要签下契约成为「合伙人」，但事实，合伙人的身份，只是使劳工适用任何保障「受雇者」的法令。此外，船公司还以后「借支的方式」，使他们与船只的前途紧紧密合，其劳动力就不得不被长期限制。官方数据显示，在1974至1984年间，渔业每年都有近300名劳工死亡。
    经过渔船业主联合会四年的阻挠后，一些渔业劳工终于在1984年筹组一个自己的工会。但渔船主结合国民党地方党部势力，推动资方人马进入工会做代表，前此，工会理事会即未曾运作，只剩一个空壳子。

[11] 《统计年鉴》经建会，台北，1988及《垄断与剥削》台北，1989年6月，第16页

[12] 王宏仁《台湾私人资本的确立与发展》《五月评论》第二期，1988年7月，第51页。永传《我国现行工会决议之检讨与建议》，《劳工之友》月刊，458期，1989年2月，第28页

[13] 经建会，同前书，第89页

[14] 同上书，第17页

[15] 《远东经济评论》1986年4月3日

[16] 《香港时报》，1989年3月1日

[17] 人力资源规划处，《台湾女性劳工之分析》行政院，经建会，1984，第35页

[18] 同上书，第49页

[19] 同上书，第60页，第65页

[20] 同上书，第8页

[21] 《自由中国月刊》，1989年3月6日，第7页


第五章 改革的根源

第五章　改革的根源

· 5-1 改革的风潮：新劳工运动的出现
· 5-2 劳动基准
· 5-3 国民党的选举灾难
· 专题之五：挫败中的努力：华夏玻璃工厂

    纵观台湾的现代史，虽然在国民党的高压统治和严苛的戒严法之下，始终有工人自发性的抗争事件，这些事件包括反对低工资、资方背信、工厂关厂或者裁员。但是，直到1987年，工人行动爆发出来，才形成了劳方主导的自主工会与真正的劳工运动。
    1980年代中期的政治和经济状况，导致了民众对各方面改革的渴望和压力，也促作了工人的斗争发展成新的阶段的劳工运动。
    到了1980年代，国民党面临了日渐升高的政治合法性的危机。过去三十年的独立法统治是基于一个前提，这个前提是台湾与中国大陆处于敌对的状态。动员勘乱的权力是立基于中国武力威胁的假定，而国民党的政治哲学则是把反攻大陆当作首要的工作反攻大陆。几十年没有军事冲突，中国政府也渐渐有了和解与开放的政策，国民党的立场看起来愈来愈荒谬。中国不断提倡两岸进行通邮和通航，恢愎经济关系和国共关于统一问题的谈判。但是，中国所得的响应是国民党元老派的顽固缄默和“三不”政策。不过，企业界和两岸离散的家庭却欢迎中国和台湾关系修好的建议。
    国民党最后在1987年解除了关于台湾人到中国大陆访问的禁令。有亲戚在中国的人可以经由香港转赴中国大陆。但是国民党还是拒绝任何形式的直接对话。在1988年，一位资深的国民党立法委员在北京与中国政府的领导人见面，结果被开除党籍。
    国民党政府的压迫作风包括了各种违反人权的作法，不过，这些压迫渐渐引起更大的国际注意。美国华人作家刘宜良（江南）被谋杀的案件使得台湾不明誉的人权记得更受国际间的注意。
    1940年代以后，成长的新一代，他们怀疑国民党统治作风的合理，或者根本上质疑国民党政权。国民党指控中国共产党实行专制，用一个党的系统摧毁所有反对势力，并把党延伸入人民生活的各方面，可是国民党似乎也没有什么差别。国民党领导人愈来愈难难说服人民，台湾事实上就代表“自由”中国。
    在外交上，台湾在1971年失去了联合国的正式地位，同时也拒绝和那些与中国有外交关系的国家建立邦交。很多人民觉得政府的顽固使他们更加孤立，使他们在国际社会中成了次等国民。到了1980年代中期国民党最后放弃了汉贼不两立的外交政策。在这之前，和台湾有正式外交关系的国家是非常少的。在动员勘乱时期的法令之下，台湾人民出国只限于办商务或政府公务，观光是被禁止的。虽然有钱人可以藐视这项规定，不过这个法令已经进一步缩减了个人的自由。在1980年代中期，政府进行了一些改革，这个法令才废除。
    台湾也处在经济的十字路口。台湾太过依赖某些出口市场，外国资本和廉价的劳动力。大量的贸易出超迫使台币升值，并造成了贸易磨擦。政府想使工业提升到高科技和资本密集的层次，但是又害怕变迁所带来的经济和社会不稳定。
    经济现代化一直前进，国民党不得合理化本身的结构和作风。政府必须吸收大量具有现代专对方法和管理经济技巧的技术官僚。
    随着台湾经济情况的改善，台湾人民针对各种议题正动员起来，并要求政治和社会的权利。一波波社会运动在岛内各地展开，小区为反污染而抗争，对提高农产品价格和减少农产品进口起来抗争，消费者起来要求保护，弱势团体为反对歧视而抗争，学生要求学术自由，反核人士起来反对兴建核能电厂，甚至退伍的老兵恘为了退休金和到大陆探亲的权利而起来抗争。除此之外，工人恘为了改善劳动条件和成立自主工会的权利起来战斗。
    1940年代国民党的大屠杀以来，年轻和受较多教育的人口在台湾成长了。新生代已愿意起来争取自己的权利，在街头或政府机关前示威他不再怕露了脸会遭到报复。
    在政治层面方面，到了1980年代初期，蒋经国总统和1949年到台湾的大部份国大代表都老了，永不改选的问题更凸显需要一个民主体制的迫切性。受过教育的中产阶级逐渐要求成立反对党的权利和发展真正的民主政治体制。
    面对这样的背景，老的国民党领导阶层分成二边，一边采取强硬立场，试图击退要求改革的强大压力，一边则开始小心谨慎地进行政治和经济改革。后来改革派占了优势。
    在1986年9月，民主进步党成立，这是近代台湾第一个公开的反对党。尽管民进党在技术上是不合法的，政府还是容忍它存在。到了十月，国民党中常会表决通常要解除戒严，包括解除在戒严令所禁止的罢工。戒严令的正式解除是在1987年7月15日。

5-1　改革的风潮：新劳工运动的出现

    “我们在社会上没有地位。就个人而言，我们只是工人。成立劳工的工会是要表示我们是台湾经济发展不可缺少的。就集体而言，我们可以和资本家站在平等的地位。如果资本家或政府不承认我们的报导，我们就必须行动。”
    在过去40年的经济发展期间，台湾已发展出了新工人阶级。在前工业的经济中，以数量和重要性来说，大部份工人都处于边陲的位置。很多任务人只是兼职，事实生活和家庭的认同是在农村，农忙时也会离开工作回到农村。他们不希望自己的孩子变成工人。当越来越多的人变成全职的、一辈子的工人时，对农村家园的认同也就减弱了。工人也渐渐了解到，脱离工厂回到农村无法改变生活，若要改变现况必须在工人的位置上斗争。
    台湾的发展相当快速，在一个世代的工作生活中，不能说工人阶级具有全面的认同和阶级意识，工人之中还是有人把祖先留下的乡村视为真正的“家”。但是，新一代的工人出现了，他们出生在都市，有较好的教育和较富裕的生活，他们期望有一份不错的薪水，也期望能依靠工作保障，退休金、年终奖金，而不态度块祖先留下来的农地。逐渐地，他们也愿意为这些权利起来抗争。

5-2　劳动基准

    在1970年代和1980年代初期已有声浪要求政府拟定最低工作条件的法令来保护工人。但是，政府却一直犹豫，认为一旦有这样的法令，会吓走了投资人。这个国家持续发展，平均工资也在1980年代持续上升，政府才改变态度。当局觉得劳动基准法可以用来向投资者保证投的条件—因为，劳基法可以确定和稳定劳力成本和劳资关系，并提供一些法令架构来解决逐渐增多的劳资纠纷。
    经多年的准备和争辩之后，政府在1984年制定了“劳动基准法”。劳基法规定了最低工资、加班费、休假，资遣，退休金和关于雇佣关系的其它方面。但是，劳基法只适用于特定的行业。譬如，大部份的服务业都不包括在适用范围内。虽然这个法并不是很进步，至少它提供了工人一个焦点和法律上的支持，让工人能提出许多要求。
    很多首次出现的劳资纠纷在1986和1987年爆发，这些纠纷多半是工人要求雇主要遵守劳基法中有关最低劳动条件的规定。很多争议是集中在要求给付加班费—从1984年劳基法公布以来都未付的。这些积欠工人的加班费，很多公司光是欠一个工人就累积到了几万元。
    美国工会和美国企业界联合对台湾施压，要求更多的改革。有的压力是针对台湾的进口壁垒，或者是建立保护主义的关税壁垒来反抗台湾产品倾锁到美国，这些压力在美国的企业界迅速增加。台湾是美国关税优惠的最大受益者，关税优惠是譹特定的国家只付低的进口关税。这种贸易优惠，美国只给“友好的”的伙伴，所谓友好的贸易伙伴，必须符合一定的经济和政治准备。因为进口的廉价货物或是工厂移到开发中国家，美国美国人面临严重的失对问题，因此工会大声疾呼贸易保护主义，也要求对美出口个的政府改善劳动权利，在1984年，若要享用美国的关税优惠，就必须改善国内的劳动水平与工会权利。
    美国劳动部和AFL-CIO的工会人士在1986年4月来台访问，代表团批评台湾单一的工会系统；禁止大的工作部门成立工会；禁止罢工；政府介入工会会费的收取；和工会的选举系统。这些代表们并威胁要把这些批评带到美国国会。
    台湾在外交上非常孤立，而且依据对美贸易以维持经济成长。因此，台湾政府对这些压力非常重视，美国的行动也增加改革的压力，改革的要求包括了劳动基准法和工会法。
    台湾的工运人士对于AFL-CIO向台湾的劳动改革施加的压力的背后动机，持着慎重的态度。劳支会的杂志“劳动者”，这样评论：“AFL-CIO是保守派和亲资方劳动团体的组织。为了迎合美国资本家的利益，他们变化直接或间接地对台湾政府施加压力，要求放松对劳动的和解除对罢工的禁令。他们没有说出他们真正的目的，不过他们倒是间接地帮了我们的劳工运动。”
    古尚洁神是亚洲工会兄弟（BATU）在台的代表，态度温和，他说道：“来自美国工会的压力，纯粹出于政治的动机，而不是为台湾工人的真正利益。”

5-3　国民党的选举灾难

    “在光复大陆之前”，台湾的国民大会代表和立法委员是以增额的方式和名义选出。其中保留有工人团体候选人的席次。在1986年12月的选举中，二名国民党籍的工人团体候选人被民进党压倒性击败。这个结果使各界震惊。国民党籍的候选人分别是全国总工会和台湾省总工会的主，两人都是从基层利益上来的资深工会活动者。民进党的候选人则是藉藉无名不受瞩目的，也几乎不费什么心在竞选。
    在这次挫败之后，内政部召开了全国工会会议。全国总工会的代表令人惊讶地在会中大肆批评。他们表达了对选举失败的感受，认为这个挫败不是选民对个人的抗争，而是针对国民党政策的抗争。他们也提到，国民党的操纵是对全总自权性的最大威胁，把很多任务会降低成宣传和说明公司政策的管道。他们也抨击禁止公务员和其它工业成立工会的禁令。
    1986年和1987年初期发生了一连串劳资纠纷。大多数的原因是资遣费，积欠工资未付，工作时间超出或年终金的问题。一些少数和全总有密切联系的工会也站到了会员这边，抗争成功并得到了比较好的处理。
    刚成立的几个新的自主性工会在改善工作条件的抗争中胜利，向很多任务人展现了组织强大的工会是为权利抗争的最好办法。经由一些比较有名的自主工会的正面示范—取得了较好的工资、改善了工作条件—主席就散播开了。
    除了早期一些孤立的和英雄式的抗争案例之外，1987年开始的工人行动浪潮，确实标志了自主的劳工运动的开始和“自主工联”的形成。
    经过一年的斗争之后，到了1988年7月已经有超过100个以上的自主工会。在这些工会中，有些是新成立的，有些是成功地夺取了亲资方工会的领导权。虽然这些工会相较于为数约2000个的旧式工会，数量上仍占少数，不过，他们的力量和影响力却超出数量上的比例。
    这些新的工会中月很多是在大企业里，包括大的国营企业和运输业。
    选举的挫败加上美国要求更多劳动人权的压力，促使蒋经国总统提升劳动的主管当局的位阶，过去只是内政部底下的部门，现在提升到类似部的报导，叫做行政院劳工委员会。而工会法的修定也已排在立法院的议程上。
    这时候，政府也准备要解除戒严令，并用国家安全法来取代戒严法。政府想在新的立法中，继续禁止罢工，宣称台湾仍处于“动员勘乱时期”。但是，内部和外部的压力，特别是来自美国的压力，迫使罢工合法化。
    在戒严法废除之前，已有一些劳工企图要成立自主的工会。其中一个例子是新的的远东化职工会，该工会成立于1977年。其它成立工会的尝试，大多被摧毁，或是领导人被解雇或调职。譬如，在新埔的华夏玻璃工厂，1987年成立工会之前，已经有4次失败的经验。

专题之5　挫败中的努力：华夏玻璃工厂

    陈建佳在1988年3月5日被华夏玻璃工厂开除，这是在他前往新竹县政府拿成立工会的申请表格之后的第4天。工人相信，在陈建佳拿登记表格，当地政府就通知了工厂管理阶层。继陈被解雇之后，又有6个工人被开除。还不止是这样，公司控告这些工人诽谤，指控工人在宣传工会的传单上损害公司形象，上面写说工厂里有不合理的措施。
    公司否则组织工会是开除这些工人的理由；公司说，开除他们是因为他们侮辱上司。根据劳基法，工人若严重侮辱管理阶层可予以开除。但是，关于什么是「重大侮辱行为」并没有清楚的定义。这个案例中，工人被指责当面咒骂雇主。除了控告工人诽谤之外，公司方面还雇了外面的流氓去威胁工人—其中一个女工（她丈夫是工会组织者之一）被流氓警告说：「他们会杀了她丈夫」。
    陈建佳试图要在新竹找类似的工作，但是，这个事件被媒体大量报导后，其它的雇主不愿雇用他。他的家庭陷入愈来愈严重的经济困境。
    这是陈建佳和其它人第五度筹组工会。在解严前，已经尝试了4次会。然而，全都失败了，所有的领导人也都遭到开除。


第六章 攻占工会

第六章　攻占工会

· 6-1 攻占既有的工会
· 6-2 成立工人的联谊会
· 6-3 资方和政府的反制措施
· 6-4 成立新的工会
· 6-5 友会的协助：其它新兴自主工会的协助
· 6-6 资方的反应
· 6-7 批评的力量
· 专题之六 台铁员工联谊会
· 专题之七 桃园航勤服务产业工会

    “工人伙伴们，我们组织起来，成立我们自己的工会！看看有工会的工人，他们的成就！”一张宣传单，呼吁工人要成立工会
    在戒严期间，从事“组织”工作的人和他的家人，立刻会遇到麻烦。40年的戒严之后，工人如何挣脱这样的束缚？组织起来？在每个自主工会背后，都有关于许多、冲突、被解雇和被骚扰的故事。

6-1　攻占既有的工会

    理论上，任何工人都可以申请成立工作地点的工会。所有的工会都要向当地政府登记。工会法中有一套行动工会结构的规则，包括召开会员大会，选举理监事以及日常的行政事务。透过这些规定，全总可以坚持所有工会。在法令的约束下，不论是不是工人真正的工会，工会的结构和运作程序都很类似。
    一旦工会依照这些规定成立，资方就不得不在集体谈判中承认工会的报导。理论上，资方处罚从事工会活动的工人，是非法的。但事实上，当工会活动者被开除、调职或甚至被骚扰，或者资方拒绝承认工会，政府依据很少干预。
    在一个公司中，只允许成立一个工会。在这种情形下，如果既有的工会是被国民党或资方控制，工人就必须选择，是继续容忍这样的工会，或是经由“攻占”工会领导权来改造工会。
    虽然攻占工会有些政治味道，不过这种斗争是完全合法的。工人根据工会法规定的选举程序攻占工会。
    工会选举是间接的和多层的。根据法律规定，台湾的工会结构有会员、会员代表和理监事三个层级。会员代表从五到三十个人的团体中选出。然后会员代表选举理事，理事选举常务理事，常务理事再选举理事长。真正的工会运动者取得的席次越多，拿下工会领导权的机会才越大。
    传统上，国民党透过地方政府对工会选举和候选人提名的控制，再透过党介入工厂之中，达到支配工会的目的。国民党的小单位运作方式很像中国共产党。每个工厂都有党的支部。党部的人员监视工会的情势，并且要确定“规划的”领导人能当选。工厂中国民党党部的领导干部当上工会的理事长，并不是奇怪的事。在一项对244个产业工会的调查中，显示其中有⅔的工会理事长是工厂经理、工程师、管理人员和其它非生产在线的工人。

6-2　成立工人的联谊会

    在现有的亲资方工会中，会员有一个法子可以组织起来，那就是成立工人的联谊会，当作暂时基地，再用这个基地发起运动反抗既有的工会干部。用联谊会的名义，可以在工会之外进行，一些改善工作条件的行动，但是，组织联谊会主要还是为在选举期间拿下工会领导权预作准备。台铁员工联谊会的形成就是使用这种战术的例子。
    劳工联谊会中的运动者说，要赢得控制工会的胜利，准备工作要很谨慎地分成几个阶段。他们的第一项工作通常是让工人了解工会真正的目的和功能，并说明既有的工会干部并没有把工作做好。
    经过对选举的谨慎准备之后，真正的工会运动者成功地拿下“台湾石油工会”和“南亚塑料工会”。敎师在国家安全法之下，被禁止成立工会，原因是他们为公，不过，教师成立了“教师权益促进会”，他们为组工会的权利发起运动和游说。

6-3　资方和政府的反制措施

    国民党和资方，对于想在工会代表选举中战斗的工人，没有正当的挑战方法。于是，他们就诉诸其它方式，来阻止想企图攻占工会的工人。
    在1988年9月的铁路工会选举中，有一封公开信提到：“被一个党所控制，被情治机关监视和受资方保护”。这样的描述适用于很多国民党控制的工会。
    在过去，个别的经济政治如果没有获得当地国民党代表的同意之下，就出来竞选工会代表，国民党会指示党员组织起来反对他们。资方也会和国民党合作对付这些工人，例如：调职、孤立、不予升迁，甚至开除。
    只有在新党一运动发展起来之后，工人才晓得如何以组织的、集体的方式，挑战现任工会，也从已经成功攻占工会的工人那，获得了力量和勇气。

6-4　成立新的工会

    厂中还没有工会的工人如想成立工会，必须向政府申请。工厂雇佣30个人以上，在法律上就可成立工会，当局没有什么法令依据来阻碍成立工会。但是，如果他们判定申请人中有激进者或反国民党的工人，当局有很多方式可以和资方合作，阻扰工会成立。
    所有新成立的工会都必须向当地县市政府申请登记，因此，政府当局是第一个知道任何打算成立工会的企图。信息很快就会传给该公司的管理阶层。特别是当局判定想成立工会的工人不是国民党的支持者。
    借着“一厂一会”的法律规定，资方或国民党党部，可以马上召集自己圈内的工人，成立支持资方、支持国民党的筹备会，向地方政府申请成立工会，以阻碍成立真正工会。在一些案例中，政府借着质疑劳方的筹备细节，延缓申请登记的时间，另一方面却加速审核资方提的申请。有些时候，支持资方的申请表，被改了日期，改到更早一点，以表示是较早申请登记的。
    同时，资方也利用政府方面得到的信息，骚扰、恐吓和孤立领导成立工会的工人。尽管恐吓和伤害是违法的，政府却很少采取行动。
    在有些案例，工人被警告不得加入工会。例如，在1987年8月成立了“联结车驾驶员联谊会”之后，长荣货柜公司—台湾最大的货柜车公司—就禁止工人加入联谊会。

6-5　友会的协助：其它新兴自主工会的协助

    在早期，自主工会的成立或劳方夺取工会的领导权，很少有外界的团体帮忙。当有越来越多的自主工会发展起来时，一些较强大的自主工会可以指导其它正在筹备工会或者进行抗争的工人。工会运动者之间共享为改善工作条件而斗争的经验，已成为台湾工会运动成长的主要力量。
    例如，知道了桃园客运工会的胜利，苗栗客运工人邀请桃园工会的领导人曾茂兴，当他们的顾问。后来，新成立的苗客工会发动了台湾最大的罢工之一，在和资方与政府的集体谈判中，曾茂兴也被邀请成为苗栗工会的代表之一。利用他在桃园客运工会的经验，曾茂兴给苗客工人提供了宝贵的意见和支持。
    以较婉转方式，桃勤工会也帮助其它相关行业的工人成立工会。这些新成立的工会包括圆山空厨工会和日亚航员工工会。复兴航空和新加坡航空的空服工人在成立工会的过程中也得到了帮忙。联结车驾驶联谊会到目前为止，也帮助了五个其它公司的工人成立工会。
    一个新的工会合法地成立，工会一般可以享有公司提供的办公室，理监事每个月也有50个小时时间来作工会的活动。有些例子中，公司也许会同意让一个员工全职替工会工作。很不幸地，不是所有新的工会都有这些权利。大同公司三峡厂的工会，为取得资方认可，还在耥中。

6-6　资方的反应

    有些，资方会在公司内部对资方立工会的行动作响应，例如：让步，在公司内成立福利和咨询机构。联结车驾驶员联谊会成立之后，美国总统线（American Preident Lines）立即成立福利委员会，并邀请工人提名他们的代表。联谊会的一个常务理事被选为代表。另外一个货柜车公司在晓得工人正在进行组织时，也很快地实施了工会法上的一些条文规定。资方这样的动作可以视为是让，或是企图阻止自主工会运动扩散。
    除了在个别的公司内采取反工会的战术之外，资方也体会到有必要和同行业公司合作，联合反制劳工的抗争行动和工会的要求。有一类的例子，就是客运公司联合起来反抗1988年苗栗客运的罢工。有些工运人士认为，资方合作目前已经发展到成立全县的客运公司联合，共同决定工资和奖金的最高限度。

6-7　批评的力量

    1980年代末期出现自主性工会运动之后，工人开始敢公开地批评全总。1988年全总第六届代表大会期间，32个自主工会和劳工团体在开会地点前示威。他们要求改选理事会，取代终身职成员。封闭的选举系统遭到了强大批评，在这个系统中，只有大会代表才有资格选举理事会。工会运动人士要求，所有的工会会都有资格选举。这项诉求，凸显了全总所宣称的代表性和事实上真正的代表性之间明显的差别。不，全总还是逃过了这些指责，根本没有在意这些批评。
    随着1988年劳资争议处理法修定，台湾各地都成立了劳资争议处理的机关。这个机关的成员包括了由雇主的组织和“工人的”组织所推荐的人。在高雄县，全国总工会的会员工会高雄县总工会推荐了24个人到这个机关，作为“工人”的代表。推荐名单公布后不久，10个自主性工会游行到总工会的高雄分会办公室前抗争，抗争总工会提名并没有征询其它工会的意见。此种全总和工会之间的公开冲突，在过去是没有的。
    在新工会的威胁下，全国总工会的部份领导人，依然没有变动。在1988年的一个访谈中，欧阳浩—台北市总工会的总干事—表示：他欢迎来自新的工会的竞选。他认为，全总代表了大多数的工会，并质疑新的工会的代表性。他也认为全总是民主和开放的并宣称，任何工会，经由选举选出领导，领导人可以自由使用他们的工会的数入，这样的工会就叫做不受外界控制，是自主的。

专题之6　台铁员工联谊会

    虽然工会自主化的运动人士企图要拿下铁路工会，但铁路工会目前仍被国民党所控制。国民党没有铁路党部与铁路工会密切联系。在工会选举期间，所有的提名人都是国民党支持的，以保证能控制工会的代表。工人在没有国民党支持之下出来竞选，就会成为被开除、调职、降级和削减工资的受害者。
    譬如在1977年，一个叫杨锦章的工人坚持出来竞选，但他不被国民党党部所支持。结果，资方用其它借口把他给开除了。但由于有其它工人的支持，他在65天之后复职了。
    在1988年3月，杨锦章和其它不满的工人成立台铁员工联谊会，他们不满工会的代表在劳基法实施后，没有要求铁路局改善劳动条件。
    在铁路局2万5千名工人中，有3千人成为新联谊会的成员。虽然人数比例不多，成为会长的杨锦章宣称，事实上有很多任务人支持联谊会，但是害怕加入后会被资方、政府和情治机关骚扰。愿意公开加入该会的工人，则来自台湾各地的不同工作单位。
    在联谊会形成不久之，联谊会就向台湾省议会陈情，抗争铁路当局没有施行劳基法。在劳动节那天，火车驾驶员和铁路工人展开罢工。联谊会也威胁要在6月18日展开全面性罢工。在日期没到之前，铁路当局就原则上同意付给任何工作时间超出八小时的加班费，并追溯到劳基法公布施行那天算起。于是罢工取消了。
    但是，工人攻占工会领导权的行动，并不十分成功。在1988年8月的工会代表选举，工会自主化运动者保住了一些席次，并决定在9月选理监事时，准备再战一次。
    现任铁路工会的代表，对在选举中失去一些席次，强烈反弹。有传言指出，新选上的前进派工会会员代表，曾被邀宴并且得到昂贵的礼物。台铁员工联谊会后来宣称，资方为使代表圈选他们指定的人，他们在每因素身上，投下了约30万元的花费。
    9月14日，铁路工会的年度代表大会，在铁路局的大厅外在紧张的气氛中开幕。联谊会的会员、自主工会的一些代表及联谊会的一些工人代表和其它的劳工组织，聚集在大厅外，布条包围了入口处，一些关于诉求的信也发给入场的人。很多情治单位的特务和便亡警察夹杂在人群之中。后来，会场中有暴力发生，因为一些人企图阻止一位代表发言。这位代表是联谊会的成员，他宣称受到虐待。在后来的议程中仍然持续混乱，最后会议宣布延期举行。
    流会之后，一群国民党籍的工会代表，到铁路局党部抗争，抗争党部介入他们的工会选举。
    要取得工会，工人不仅要面对资方和亲资方的工会代表，也要面对在党政操纵下的地方政府权力。

专题之7　桃园航勤服务产业工会

    由于资方积欠加班费，桃园机场地勤工会威胁要在1988年7月展现罢工。这个服务公司是提供中正国际机场地勤服务。机场是台湾通常往国际交通的大门发生罢工将会对国民党政府产生巨大的经济和政治打击。桃园机场航勤服务公司在事实上是国家拥有，其中的股份民航局占了45%，华航占55%。
    桃勤的员工过去每天要工作8个半钟头。从1987年10月起，才改成8小时。1984年8月施行的劳基法，规定标准的工作时间是8小时，任何延长工时，都视为加班，要按延长的工作时间付加班费，因此，工人认为，有权拿回从1984年8月到1987年120之间的积欠加班费。新成立的工会在1988年3月，对这个问题与资方展现正式谈判。
    资方宣称，超出的半小时是给员工休息和他们饭，所以不应该算作是工作时间。谈判陷入了僵局。桃园县政府以第三者身份居中调解。县政府不得不在此时站立场，因为万一机场发生罢工，会引起中外的注意。
    演变的转折点是，当时被看作是劳工运动先锋的桃园客运工会，保证要支持机场地勤服务的员工。他们也说道，如果地勤服务人员决定展现罢工，他们将发动同情罢工，停开所有往机场的巴士。在这个时候，县政府同意把那半小时算作延长的工作时间，并且分别按规定发给加班费。资方最后也投降，同意溯及既然往地补付加班费。


第七章 劳工运动面临的问题

第七章　劳工运动面临的问题

· 7-1 缺乏组织经验
· 7-2 经费短缺
· 7-3 工会领导者面临的社会压力
· 7-4 缺乏女性劳工参与
· 专题之八：颜坤泉小传：为工会而战
· 专题之九：一位女性工会干部的描述

    劳工运动的成长是显著的，但并非没有问题。目前的问题很多是因为台湾缺乏自主的工会传统。很多任务会干部和组织者也感受到这个状况，但发觉很难克服，因为经验和传统是要靠长时间累积的。为了克服他们经验上的不足，他们彼此交换心得并向其它国家的劳工运动学习经验。他们邀请其它国家的工运人士来台参加工会办的活动，另外一个学习的方法是，把外国的工会历史、组织方式和行政运，翻译成中文。

7-1　缺乏组织经验

    在戒严时期，组织的活动都被视作违法，任何在劳动阵在线的动作都被国民党严格监视，运动一冒头就会被摧毁。有很长一段时间，台湾完全没有草根组织和自主工运。因此，成立了新的工会之后，或攻占工会领导之后，工会干部不知道该怎样继续发展工会。
    南亚塑料工会自主性之后，所面临的问题就是缺乏。新的领导人，在缺乏工运的经验之下，发现资方和会员都很难以应付，他们不知道用团体协商的方式，工会可以发展到什么程，也不知道该把什么议题拿出来谈。他们也不能冀望前人的，因为过去他们都顺从资方的意思，没什么成就。面对资方使用各种战术来分化和麻痹工会，领导人也不知道该如何反应。他们没有认识到：谈判的力量是来自会员的支持。他们认为身为会员的代表，必须单独面对资方，而没有把遇到的困难带回群众中。一旦资方升迁了一两名工会干部，让他们和脱离基层，一些会员就会以，工会领导跟资方谈判只是为了寻求自己的利益。工会领导人知道资方的作法是一个阴谋，但是又不知道如何跟群众适当地沟通。
    由于领导和会员之间地理上的间隔使这个情况更恶化。南亚工会包含了8个工厂的3000名工人。新的领导继承了过去的工会结，会员大会每年开一次，会员代表大会每三个月开一次。其它时间，由理、监事会处理工会的事务。虽然工会刚成立，但是领导人已经觉得他们远离了会员，他们也没认识到，不定期的集，非正式聚会或公告也可以发挥与会员的沟通的作用。他们只有在紧急的时候，才会召开临时大会。
    虽然南亚工会的新领导从旧领导手中夺下工会，但是他们只得到工会的结构，并且发法巩固自己的力量。郭吉仁（劳支会的会长和自主工联秘书长）承认说：缺少经验是阻碍自主工联（UFIU）成长的一个重要因素。他认为对工会干部施行教育是解决的办法之一。虽然有一些大的劳工中心，像劳支会和劳权会以及工会联盟，都已经有一些教育课程，但是缺少经验和经费使这些课程难以进行。大部份的工会和劳工团体的财政状况都很困难。主要的经费来源是会费，但是相当少（每个月大概20元到100元）。其它的来源则几乎没有。

7-2　经费短缺

    缺少钱不但阻碍了工会发展和教育计划，也削弱了机构的力量。如果工人因为参加工会活动而被开除，工会所能提供的经济协助非常少。每当长期罢工的时候，这种状况就更恶劣。没有一笔相当的罢工基金，任何工会都很难持续罢工。
    新的工会没有从旧的、亲资方的工会传统中获得利益，反而被于一些过去的规矩束缚。以南亚塑料工会为例，新的领导延续了一些工会的旧传统，在中国重要的节庆，如（农历新年）发给会员一些钱。虽然这些钱事实上还是从会费那边来的。但这是工会干部在过去，用来拉拢会员的象征手段。
    如果没有保持过去的作法，新的工会干部害怕工人会反弹。对旧的工会干部来说，这个作法并不会造成任何问题，因为其它工作不多。但是，对新的工会干部来说，这项支出削减了宝贵的工会基金，原本这些钱是要用来作长期建设的费用。
    另一个削弱工会的旧作风是有关程序方面。南亚工会的代表大会，遵守非常有结构的程序。在开会期间，没什么时间作自由讨论，工会干部和会员代表一起开会的次数已经很少了，难得开一次会，却没时间沟通议程之外的问题。这样一来，双方都丧失了讨论议题和问题的机会。这样的集会很容易变成一种形式主义，并且会扩大干部与会员之间的距离。

7-3　工会领导者面临的社会压力

    自主工会干部面临的问题很多。政府和资方的骚扰影响了工会干部个人的生活。在一个“女人以结婚为最后的家”的社会中，很少人有兴趣跟可能会失去工作和正常的升迁，又会被情治单位监视的工会干部约会，很多人会把监视联想到有麻烦或可能要坐牢—这是40年戒严留下的后遗症。而且，监视并不限于当事人，还会延伸到家庭和邻居。
    因此，年轻的工会干部寻找结婚对象会成问题。大同三峡工会的，大部份都是20几岁或30出头，他们对此有深刻的感触。其中一位的未婚妻离他而去，因为他坚持介入工会的活动。另外一位干部表示：他不敢再有任何感情关系，害怕遭到同样命运。他们同声叹气，很难找到能了解他们作为的女人。

7-4　缺乏女性劳工参与

    大部份的工会运动人士抱怨说：女人不了解工运，可是他们却没有察觉到，在劳工运动中，女性的参与程度非常低。在所有会员都是男性的工会（像联结车驾驶员职业工会里）所有干部自然都是男性。但是，在男女性兼有的工会里，几乎所有的干部还是男性。有一两个女性干部的工会领导，就算是非常进步的了。在一些极端的例子中，大多数工人是女性，但是工会干部却全都是男的。例如，高雄加工出口中的日立电子工会，有80%的工人是女性，但是所有的干部都是男的。
    有些工会运动人士怀疑女性面对男性主管的能力，以及团体协商中的谈判能力。因此，他们说，女性不适合当工会干部。其它人则认为，女性对工运和工运的角色完全无知。一些工会运动者，被问这些问题时替自己辩护说，他们尝试让女性加入，但是没有一个女性有兴趣。他们把问题归咎于中国文化—中国女人被训练成服从和温驯，不管外界的事。
    但是，女性组织者的经验挑战了所有这些假设。刘素齐，爱生劳工中心的一名代表组织者，抱怨在抗争行动中男性工会运动者的性别歧视态度。她举了一个罢工的例，罢工期间工会干部决定请女性舞娘来娱集男性工人—而现场也有女性工人。刘素齐对这个举动表示抗争，但是，她也相信工人（尤其男人）在罢工时应该要有一些余兴活动来提振士气。[22]
    另外一个组织者，唐文慧，她以前是女性主义杂志《妇代表新知》的前任员工，曾经帮助过女工参加工会活动。她说道，在某一工会中，有一名女工想出来竞选工会代表。但是在竞选过程中，有一个男人也有意角逐同样的位置。工会运动者就说，男人比较受其它工人的重视。那个男的最后获得那个位置。以男性的工会运动者的态度来看，他们会把女工疏离在外面，让男性支配权在工运中永垂不朽。
    虽然有这些问题，还是有女工成功地组织工会和抗争。1987年8月，在个父纪念馆工作的女性接待员，组织了一个运动来反对不合理的雇用期限。这些雇用的期限包括：女性到了30岁或者是怀孕就自动被解雇。资方的解释是，怀孕的女性让游客看了很不舒服，以及女性超过了30岁就比较不积极，同时也不适合再作接待人员。这些代表员工还指出，女性接待员的雇用是按契约的期限，每年续约一次。因此，即使她们未到达30岁，也没有任何工作保障。[23]
    在一连串抗争行动之后，女性迫使资方废除自动解雇的条款，但是，资方还是坚持保留每年签约一次的作法。在这次斗争后，代表接待员组织了一个工会，这个工会的会员包括了台湾所有文化机构中的女性员工。
    另外一个由女性组织的工会是新埔制衣厂工会。新埔厂是远东纺织集团的一部份。工厂中约有350名工人，其中另性员工约有40到50人。工会是在女工所发动的生产津贴抗争中建立的。像其它自主工会一样，新埔工会是从自主工会所办的教育训练中成长起来的。领导人黄秋月，参加了其中的一些课程，并发现制厂有成立工会的潜力。透过新埔地区的自主工会运动人士的支持和远东化纤工会领导人的协助，黄秋月和她的同事成立工会。所有的理事都是女性。
    但是，这些例子只是非常罕见的。台湾的工运基本上还是由男性主导。截至目前为止，工会运动人士没有一致去改变这个事实。不过，一些女性主义者已经察觉得这个问题，并成立了草根的女性团体，目标是帮助女工自觉到自己的权利和打破来自经济系统父系社会双重的压迫。
    另外一个女性运动者苏庆黎，是劳动党的核心成员之一，也为女工准备了一系统的教育课程和教材。希望这些努力能让一群强大的女性工会运动者出现，打破男性支配工运的局面。
    占有劳动力38%的女性，如果她们的潜力没有被承认和发展，将是台湾工运的一大损失。而且，女工的很多问题是女性的特殊问题。谈改善工作条件而没有提出女工的诉求，说很好听点，是疏忽了，说得难听点，这是伪善。

专题之8　颜坤泉小传：为工会而战

    「在过去30多年，工人为台湾的发展不停地工作。像驴子一样，你知道吗？现在，我们的经济已经超过了经济起飞的阶段，并且正朝向已开发国家迈进。但是我们从中得到了什么？我们没有工作保障。工人没有地位。原以为工会可以保护我们的权利。但是，长久以来，工会都在资本家的控制下。事实上，工会已背叛了工人变成了资本家的骚扰和剥削的工具。」—颜坤泉
    在1987年6月30日的早晨，一名工人在南亚塑料工厂高雄总厂的大门前散发传单。南亚塑料是台湾最高的公司之一，也是庞大的台塑集团的一个子公司。南亚高雄厂雇佣了3000名工人，占地90公顷。
    传单的标题是：「醒醒吧，工人朋友们！」这是颜坤泉竞选工会理事长的第一张宣传。工会选举预定在8月举行。
    雇主对于颜坤泉的传单的反应，表现出仁慈和父亲般感情的管理作风，但是当工人企图坚持自己自主的权利时，雇主很快就露出了真的面目。王永庆是台塑集团的首领，是被称作是台湾的「经营之神」。他宣称，台塑要提供一个工作环境，让工人觉得像在家里，并让他们觉得自己是这个快乐大家庭的一分子。
    不过，当颜坤泉和他的朋友试图要取得工会的控制权时，家庭的气氛很快就没了。工会是在1969年成立的，一直牢牢地掌握在公司手中。一个工人如果没有主管的同意，根本别想在工会中竞选。
    资方立刻调查颜坤泉的背景。他们发现颜坤泉只是个普通工人，没有什么政治色彩，和反对运动也没有关连。基本上，他和一些同事只是不满目前的工会。
    颜坤泉30年前出生在一个贫穷的农民家庭，他在技术学校念电子。他在空军当过2年兵，退伍之后，做了几个月的水泥工人。1977年8月，他被南亚塑料雇用，做一个操作员。不久之后，他升到了维修技术员，然后当上代理领班。1983年，他拒绝随工厂迁到北部，所以就被重新分发到高雄另一个南亚塑料工厂当操作员。
    颜坤泉看到了南亚塑料长久以来的压迫和剥削。工人被强迫加班，不加班的话，薪水就会降低，或者被当成请病假，或者「旷职」。即使工人在工作期间身体不舒服，也不准请假。女工只有4星期的产假，按照劳基法是应该有8个星期的产假。
    他注意到工会里的理监事完全没有力量。他们都只是按照资方指派的工会理事长的命令做事。工会的预算和财务也从来不让会员知道。工会选举是一场荒谬剧：工会不是直接选举，候选人没有事先登记；候选人也没有竞选的政见大纲，他没有和工人接触的大会。劳工行政官员也没有请来监督选举过程。
    颜坤泉要求一个真正的工会，很快引起其它工人的正面反应。当他散发传单时，很多任务人留下了姓名和电话号码给他。有些人打电话给他，表示感谢，也有些人说愿意加入他的行动。很多人同意一个工人所讲的一段：「传单的每句话都是真的。我们被压迫得太严重了。我们和他的想法一样。我们要像弹簧一样反弹。我们要和他站在一起，因为他是真正为了我们的利益。现在，我们准备组织起来。出来说话和战斗！」
    南亚工会，从每30个工人的小组中，总共选出了91名工会代表。颜坤泉必须从公布栏上记下每个团体的成员名单，因为公司不给他名册。在一番讨论、协调和筛选之后，颜坤泉最后发现有54名同事决心站在工人这边，并且愿意出来竞选会员代表。他们也都支持颜坤泉当工会的理事长。
    在这段期间，资方给了颜坤泉非常大的压力，要迫使他停止工运的行动。他的传单出现的当天，颜坤泉就被叫去和主管面谈。包括工厂经理、人二室主任、行政部门的主管及工会的理事长和主任秘书。除了再三劝他之外，并问他说还想不想保住工作。从那个时候开始，颜坤泉在工作的任何时间都可能被约谈。
    为了坚持竞选，颜坤泉写了另一张传单，标题叫《怒吼》，传单，他批评公司许多不合理措施，要工人朋友们「团结起来反抗劳动者的权利受到违法侵害和骚扰」，他也抗争资方控制着工会。7月28，工会代表选举的前二天，台北总公司派了二个人到高雄与颜坤泉谈，要他退出工运行动，并要求公开收回在传单上所作的控诉。这二人中有一名是公司里国民党党部的领导。可是两人都没成功。
    会员代表的选举在7月30日举行。颜坤泉阵线中的54个候选人，有30人当选了。南亚塑料厂对这个事实感到震：一个普遍工人，在没有外力帮助下，居然能团结这么多任务人。颜坤泉的下一个战场是理监事选举。
    8月6日选举的前一天，颜坤泉一早到工厂工作，在工厂大门口就收到一份通知。这个通知里头写道：「该员为达个人目的不择手段，虽经勤导毫无悔意，一再造谣生事煽动劳资对立，严重扰乱厂内安宁及秩序，违反劳基法第12条第一款，……」他被解雇了。
    颜坤泉注意到，解雇是种8月1日起生效，但是文件上写的发文日期是8月3日。他无暇去争辩日期上的矛盾。
    颜坤泉把这份通知书印在传单上，印了几工会份，上面写：「如果我没有赢得选举，复职就没有希望」。同时，他也找了立法委员王义雄帮助，王义雄在高雄成立了台湾劳工服务协会。这是颜坤泉第一次向外界寻求帮忙。
    开除颜坤泉的后果，出乎资方的预料。很多任务人代表愤怒地与颜坤泉站在一起。5个颜坤泉阵线中的监事候选人都当选了，在理事的选举方面，15个支持颜坤泉的候选人也有14个当选。在理事的选举中，颜坤泉得了56票，是最高票。
    为了减少资方干，预的机会，新选出的理监事要求市政府社会局的官员立即召开常务理监事的选举，这个官员必需在现场监督所有劳工选举。由于工人的强大压力，这个官员最后同意尽快举行选举。当所有当选的理监事都来开大会时，官员却不见了。工人把这件事看作是政府支持资方的明显动作。
    颜坤泉受雇者，以及他和工会的关系，是悬而未决的。在选举期间，他被禁止进入会场。虽然颜坤泉同意把他的案子送到社会局仲裁，他的理事职位仍不被资方承认。
    现在资方防止颜坤泉在任何时候进入工厂。没有出席会，他就不能当选工会的常务理事。但是，他的同志主导了这次选举：包括理事长，和所有常务监事。并且除了1席之外，所有常务理事都来自工人的阵线。被解雇之后，颜坤泉的同事—许清富继承了他的理事长职位。
    有人说，某些特别条件帮助了南亚工人组织起来；大部份工人都上过高中，也有很多是专科毕对。另外，大多数工人在服役期间都受过领导和组织技巧的训练。工人良好的训练和稳固的合作关系，大大帮助了他们的胜利。
    工人拿下工会之后，南亚的资方就不断用各种战术来分化工会的领导：剥夺他们升迁的机会；调薪比别人低；把他们调职；以及让他们受训练。但是，工人仍旧控制着工会。颜坤泉没有复职，政府某被非法解雇，也没有进一步行动。但是，作为工运的先锋，颜坤泉时候应邀和想成立工会的工人团体分享他的。颜坤泉目前在高雄的台湾工联会工作。

专题之9　一位女性工会干部的描述

    黄秋月，一位20多岁的女性，已婚，有一个孩子。她是台北人，定居在新埔，新埔是她丈夫的老家，依照中国传统，女人要嫁到丈夫的家里。新埔和台北相差很大，是个工业小镇工作机会很少。在别无选择的情况下，黄秋月进入新埔制衣厂工作，那是远东纺织公司的一部份。
    秋月用温柔而又热忱的声音，解释了新埔制衣厂工会形成的，她是工会的干部之一。1987年她请产假，应该可以从雇主那边领到2个月的薪水，另外种劳保那里也可领2个月薪水。根据劳基法，最低工资00是元，秋月就是以这个薪资等级参加劳保。但，雇主却用她的底薪2100元当作基础来计算。她坚持公司要按劳基法付给钱。在争辩中，另外一位女工也生了小孩，也得到资方同样的对待。于是她们聚在一起讨论要不要追究这个问题。
    在这个事件发生前，黄秋月就参加了一项由新竹的自主工会办的劳基法训练课程。她在课程中了解了劳基法，并认识了县内的工会运动人士，在产假问题争论发生后，她就到新埔的劳工服务中心，那里有工会运动人士聚集。她遇到了很有经验的工会运动人士，并且从他们那边寻求建议。在一番考虑之后，她与另外44名女工向资方抗争，要求谈判。7名女工与资方谈判–资方大概是第一次与清一色的女性团体谈判。最后，她们赢了。
    1988年1月，这些女性工人开始组织工会。在过程中，有一些小的困难。在另一层楼工作的男性工人听到了传说有工会要成立，他们并不知道细节，很快就决定组织另一个工会，因为他们担心出现一个亲资方的工会。后来，双方都了解了状况。男工愿意支持女工，并加入女性发起的工会。
    黄秋月在工厂和替工会工作时，她的小孩由他丈夫的妹妹照顾。另一方面，她丈夫的工作是轮班制，她在工会时也可以帮助看子孩。她丈夫是新埔附近一家纺织工厂工会的理事，因此，能够了解她并支持她。
    作为一个女性，黄秋月觉得传统的价值和教育让台湾的女性变得顺从和屈服。她说道，「她们习惯了被领导，而不是去领导人」。黄秋月也注意到了，女性会觉得公开反对男性主管是不礼貌的。
    虽然有很多不同层次的限制，黄秋月的例子显示了，女性可以超越传统的限制起来行动，在工运中维持自己的权利。

[22] 在台湾，邀请舞娘表演是相当普遍的社会现象。即使婚礼、丧礼也不例外

[23] 《妇代表新知》，第64期，1987年9月，第一页


第八章 摊牌：新工会与劳工行动

第八章　摊牌：新工会与劳工行动

· 8-1 罢工权
· 8-2 1988年春季抗争
· 8-3 苗客罢驶事件与国民党策略
· 8-4 苗客事件的余波
· 8-5 1989年罢工潮
· 专题之十：桃园客运产业工会
· 专题之十一：国营企业遇上自主工会：台湾石油工会

    劳资争议是新工会运动的因，也是新工会运动的果。1986年劳工业减薪及积欠工资等问题开始采取行动劳资争议与劳工的集体行动扩散成全岛性的风潮，在这个过程中，自主性的劳工团体也逐渐形成。新工会的成立使得劳工在劳争议中比较容易成功。依据行政院劳委会的统计，1987年的劳资争议有1609件，参与人数有15404人；1988年的劳资争议则有1314件，参与的劳工则有23449人。[24]

8-1　罢工权

    虽然原来的工会法规定工会有罢工的权利，但是在漫长的严戒期里，罢工权利是被冻结的，并且对违抗者订有严苛的罚则，甚至包括死刑。
    1987年，国民党政府解除戒严令，并代之以“国家安全法”。原本国民党政府不愿取消对罢工权的限制，但是在国内外的压力影响下，只好让罢工权合法化。
    但是在现有的法令底下，什么才是“合法”的罢工，在技术上很难。只有跟工作有关的罢工才被允许。同情性罢工、政治性罢工或者其它理由的罢工都是非法的。如有劳资争议，工会必须接受地方政府的调解。在调解期间，不允许罢工或怠工。当调解失败工会想要罢工时，工会必须召开会员大会,代表决要不要罢工。如果多数会员同意罢工，工会才通通知会员停止工作。
    调解是否失败是由政府来，这项决定权常常是用来对付工人。调解时间的长短在法律上并没有明文规定，在调解期间，工会干部必须非常努力地维持工人的斗志。
    结果是，工人通常不用正式的罢工，改采其它中止工作的方法。代替罢工的办法是，召开会员大会，会员请假去参加大会，事实上等于是罢工。依照法律规定，工会理事会有权召开会员大会，员工也有请假的自由。没有正式组织的工人则必须使用其它策略以避免触犯法律。钻法律漏洞乃是劳工行动的一种形式，同时群众示威也可在不违反法律的情况下，展露劳方的实力与团结。
    台湾自主工会运动的一个明显特性，是强调要在法律容许的范围中进行。然而，不论怎么守法，政府都有权解释法令，并且有权选举是否采取行动。

8-2　1988年春季抗争

    春季是台湾工人领年终奖金的时间。年终奖金是要让工人家庭过年用的，农历春节是中国人最主要的节日，在这段时间，需要额外的费用来整修房子；添置新装、购买礼物，以及张罗家族团圆的年夜饭。
    1988年春天，工人们不再像以前老板给多少他们就拿多少。他们开始进行一连串的抗争行动以及集体谈判，要求提高年终奖金，同时要求改善劳动条件。据非官方的估计，在1988年的头二个月，就有超30家公司的工人，成功地争取到较高的年终奖金，同时在许多案例自由，劳动条件也改善了不少。[25]
    政府是台湾最高的雇主，因此躲不掉解严后出现的工潮。最著名的案例是由台湾石油工会在1988年8月所主导的争议事件。工会要求石油公司1984年施行的遵守劳基法。
    在987年至88年这一回合的劳资争议中，出现了1988年8月的苗栗客运产业工会罢工事件。苗客罢驶事件是解严以来，由自主工会所组织为期最长的罢工。它也标示着官方与资方开始对日渐壮大的工运力量进行激烈的反扑。在苗客事件中，所有的反对力量都被卷在一起，一同向国民党政府摊牌。

8-3　苗客罢驶事件与国民党策略

    苗客罢驶事件是新劳工运动的分水岭。国民党政府非常担心这些劳资争议问题，因此想用修改法令及重新解释法令的方式，来抵制工运的合法成长。在资方这边，则形成一个由各县市客运公司所组成的资方联盟，一同对抗工人的抗争行动。
    然而，苗客的工人并不孤立。苗客事件是第一次个别公司的罢工，获得所有自主工会的支持，并形成一个真正的劳工团结阵线。
    1988年7月，苗栗客运公司将票价调高，为了增加公司的收入及工人的工资。票价调高之后，刚于5月成立的苗客工会便就工资调幅与公司进行初步的谈判。工会并趁此，要求资方完全履行劳基法上的规定。
    但是资方的态度非常强硬，谈判陷入僵。工会为了展示他们要求调薪及合理劳动条件的决心，决定在8月1日召开临时会员大会，这在效果上等于是一次罢工。
    官方一直密切观察这次谈判的发展，并迅速采取行动。在工会召开会员大会的同一天，官方成立了一个特别委员会处理这个个案。这个委员会事实上就是官方打压这次罢驶行动的法定刽子手。
    经历过一连串劳资争议之后，国民党政府决定采取立场遏止工潮。很明显地，官方一直在等待一个操兵练将的机会，苗客罢驶事件刚好提供了这样一个机会。国民党用来掌控这次罢驶事件的特别委员会，是由行政院劳委会的主委所主持，劳委会乃是政府处理劳资争议的最高行政机关。其它的委员则来自省政府及县政府。此外，苗栗警方也在里面。
    这个委员会裁定，如果苗客工人连续三天不上班，公司可以依据劳基法将他们开除。委员会作这项裁决的最基本理由是会员大会不合法。但是依据工会法，理事会有权召开会员大会，不必经过政府机关的认可。不过，如果依照行政命令，则所有的人民组织都应该接受政府有关机关的监督。因此委员会认为，苗客工会召开的会员大会未经县政府核准，所以是非法的。
    在调解还没有被官方裁决失败之前，工会既不能进行罢工，也不能表决要不要罢工。因为苗栗县政府有权处理调解，也有权决定什么时候才宣布调解失败，所以任何抗争行动都可能变成非法。
    为了使罢工合法，苗客工会弄到县政府保存的两次调解会议的记得，当作调解失败的证据。8月8日，会员大会决议进行。224人投票，220人赞成罢工。工会宣布历时了8天的会员大会结束，正式开始罢工。
    然而，省劳工局的官员可不这么想。他们认为，会员大会既然未经官方核准，当然是非法的，因此任何决议都是无效的。所以，尽管罢工行动一切依法进行，仍然是非法的。
    跟官方磨完这场消耗元气的游戏之后，苗客的工人已到了山穷水尽的地步。为了表达他们对官方介入的不满，123名苗客工会会员，在8月15日退出国民党。
    打从一开始，苗客的资方就决定不向工会的要求屈服。在官方和其它客运公司的支持下，资方更可以采取强硬的立场。
    在罢驶的第6天资方便贴出公告，要求工人隔天上班，违抗者将被开除。工会对此置之不理，于是在8月9日，245名工会会员被开除。资方更进一步要求县政府解散苗客工会，宣称所有的会员都不再是公司的员工，工会已经没有会员。
    资方威胁说，如果罢工继续下，公司将结束营运。资方宣称，他们宁愿关掉公司，也不愿向工人的要求屈服，因为这将使他们的营运“毫无利润”可言。同时，资方也寻求其它客运公司的协。自罢工开始，苗客资方便央求新竹客运与台汽公司前来协助。这些公司借出车辆以提供有限的服务。
    尽管官方与资方用尽一切办法，但罢驶仍然持续下去。在这个时候，全台湾的32家客运公司都提供公交车给苗栗地区。省交通处并同意调度不同地区的公交车。8月16日，来自全省客运公司0的多辆公交车抵达苗栗—这是我们第一次看到的资方为抵制罢工所形成的联盟。
    当天，工会设置了纠察线，阻止公交车进入车站。警方则布置在靠近车站右侧的工会办公室，威胁要起诉任何阻挡公交车的人。为了确保能顺利上路，每辆开离车站的公交车都有一辆警车保护。
    这场冲突以后，五名工会干部被起诉，罪名是非法罢工期间进行纠察活动。这是工会干部第一次以这种罪名被送进法庭。借着这种作法，自主工会干部的威胁开始。
    资本家这边有政府撑腰，工人这边也团结了所有的反对力量。这些反对力量包括所有的自主工会、自主性劳工组织（包含一些教会的劳工中心），以及来自民进党、工党以及刚成立的劳动党等反对党的代表，还有妇代表团体和学运分子。
    全台湾的自主工会干部们都了解，政府正在进行反扑，企图打垮工运。他们认为苗客罢驶乃是他们自己的抗争。一些鼓励工人支持罢驶的文宣写着：“支持苗客工会，就是支持我们自己（工人！）”、“支持苗客工会，就是维持工人尊严！”。
    政治反对力量也立即提供支持给苗客工会。在官资连手打压苗客工人的时候，政治反对势力跟自主工会一起给苗客工人精神上的支持。此外，他们还游说更多的团体加入联合阵线，并提供罢工策略。
    劳方阵线也提供经费支持，一个礼拜之内，便募集了60万元的罢工基金，以支付罢驶工人日渐增加的生活费用及其它开销。对这次罢工而言，这笔基金是非常重要的支持，因为苗客工会并没有任何罢工基金，其它工会也没有。
    劳工阵线一直用示威、抗争及威胁扩大罢工向官方施压。但是，在资方开除工人，以及32家客运公司提供公交车加入营运之后，苗客工人的处境便非常的不利。8月11日，大约有30个自主工会及其它劳工组织举办了一场“全国劳工会议”，会中决议如果特别委员会在8月27日之前，没有提出一个令劳方满意的答复，所有的工会将在8月28日进行罢工以支持苗客工人。这些工会包括运输服务业、机场地勤服务业及其它服务业的工人，还有一些则是产业工人。
    8月23日，在自主工会及劳工组织的支持下，工会与公司达成协议。所有被开除的工会会员都复职。虽然协议中仍有一些小争议，但苗客在8月29日便全面恢愎营运，长达一个月的罢驶风波终于落幕，然而，双方都没有得到全面的胜利。

8-4　苗客事件的余波

    苗客罢驶事件在工会干部之间引发了一连串的讨论。工人第一次开始怀疑工运是否能在法律范围内争取权利，这牵涉到未来该怎么行动的问题。苗客事件显示出，在“劳资争议处理法”下，根本不可能有合法的罢工。工会干部们对争议产生时，该不该进入任何调解程序感到迟疑。如果进入调解雇程序，在官方宣布调解失败之前，是不能发动罢工的。然而，如果他们不罢工，他们担心对资方所施的压力不够大。
    工会干部们也关心会员大会必须经县政府核准，大会其决议才算合法的这条规定。可是工会法不是规定理事会有权召开大会吗？到底出了什么事？苗客的例子告诉我们，政府官员是凌驾在法律之上的。如果是这样，那么新工会可能摆脱掉全总的控制，却仍然受到国民党的控制。什么策才能摆脱这种控制呢？
    五名工会干部因为在苗客罢驶中参与纠察线的工作被起诉之后，工会干部们成立了一个行动委员会来支持他们。他们也开始对国民党主导的修订工会法一事，进行热烈的讨论，这次修正将对工运的团结与成长树立更多的障碍。

8-5　1989年罢工潮

    1989年，台湾各地的工人纷纷为了更多的年终奖金及更好的劳动条件而起来抗争。依据官方的统计，在1989年的前几个月就有45件重大劳资争议事件。这些争议包括了几件发生在公营和民营大企业以及跨国公司漫延的罢工，罢工风潮从福特六和、台塑、台泥、台达化学及台航地勤等公司开始的。[26]
    并不是所有的劳资争议都被官方记得下来。依照某位工运人士的说法，有非常多的争议是无法追踪的。
    这几年下来，为年终奖金而抗争，看柮已经成为台湾劳工的传统，就好像日本的“春斗”一样。这些抗争每年都可以促成一些新工会成立，也考验新工会的实力及工作成效。这些“战役”不一定跟地区性或全性的8对盟有关，因此，在“战役”中可以看出新工会自主力量的强度。
    国民党政府对，客运工人在1989年春天发动的一连串罢工和威胁，非常的忧心。为了警告工人，官方搬出“个安法”，准备在客运对发生罢工时接管客运服务，并扬言动用武力来阻止任何可能发生的罢工。在其它行业，官方则担保雇主可以开除任何参加非法罢工的工人，或者连续旷职三天的工人。[27]

专题之10　桃园客运产业工会

    桃园客运产业工会，在1988年2月农历新年，以请假为由罢工5天了，他们为提高年终奖金及改善劳动条件进行抗争。台湾每个县的客运对都是由某个公司所独占，因此全县为之瘫痪。
    理论上，客运工人要组织起来是非常困难的，因为他们大都分散在不同的地点，并且轮班工作。在桃园县这个案例中，工会会员分别分派在13个车站。但是，桃客的2月罢驶却非常团结，在这五天当中，没有一辆车上路。除了司机之外，其余的工人，包括技工及补给人员，也都坚决支持这次罢工。
    罢工之后，资方答应劳方的要求。工会争取到年终奖金种8000元升到10000元调高了20%，同时薪资也调高，劳动条件也获得改善。
    这次罢工在台湾广受报导，并被誉为「台湾工人重新觉醒了！」。这是国民党统治台湾以来，客运对第一次爆发的罢工。不仅资方感到受威胁，官方也是一样。

专题之11　国营企业遇上自主工会：台湾石油工会

    台湾石油工会自1959年成立以来，便受到国民党严密的控制。30年来，所有的理事长都是国民党员，而且同一个主任秘书一干就是30年。这个工会不仅是全总旗下的化学及能源劳工委员会的一员，同时工会理事长也担任这个委员会的主席多年。因此，这个工会也是全总理事会的一员。
    1988年5月29日，康义益和他的支持着赢得中油工会的选举。新的主任秘书是苏芳章，他曾在美国接受石油工程师的训练。他目前是工会的驻会人员。
    石油工会在1988年7月15日，率领2000名会员到经济部请愿，要求改善劳动条件后，一时名声大噪。这事件广为人知。中国时报为这次行动下了的标题：「国营企业劳工首次走上街头」。

[24] 《台湾工权报告》，劳权会，1989年，第10页。［译按：该篇报告应为劳支会所出版］

[25] 《劳动报》，第1期，1988年2月27日

[26] 《劳工之友月刊》，第459期，1989年3月，第10页

[27] 注27：同上书，第10


第九章 自主联盟

第九章　自主联盟

· 9-1 桃竹苗兄弟工会
· 9-2 全国自主劳工联盟（自主工联）
· 9-3 工会干部联谊会（工联会）
· 9-4 劳动人权协会（劳权会）
· 9-5 统、独之争
· 专题之十二：大同三峡厂产业工会

    如果说新工会威胁到全国总工会对工会的独占权力，那么自主联盟更是直接挑战到全国总工会的正当性，因为全国总工会不仅宣称代表全台湾已参加工会的劳工，还宣称代表中国大陆的劳工。台湾石油工会的领袖们不相信全国总工会可以民主化。全国总工会大会有132名代表，台湾石油工会占有5席。然，在1988年，总工会里头自主性工会的代表不会超过10席。其余的不是国民党的党工，就是公司的管理人员。他们认为，要改革全国，工人必须在工厂层次，夺取绝大部份工会的控制权，然后循着层级向上攻占全总的领导权；这是一个长期且阻碍重重的过程。
    自主联盟的形成乃是新劳工运动一个明显的发展。新兴工会不仅受到全国总工会的压力，也受到来自政府与雇主的压力。对这些工会而言，如果要壮大，唯一的方法是团结力量，彼此扶持。工会联盟也可以为提供服务的中心处理较大的劳工议题，诸如工人教育及训练。
    事实上，许多自主改革已经出现了。这一方面是由于各个新工会分散各地，一方面也是由于政治意识型态上的差异所造成的。

9-1　桃竹苗兄弟工会

    桃竹苗乃是由北台湾三个县（桃园、新竹、苗栗）的合称，桃竹苗兄弟工会就是由这三个县的自主工会所组成的联盟。它成立于1987年9月，乃是自主工会尝试成立自己的联盟的开端。它拥有16个会员工会，包括台湾工运的先锋：远东化纤工会。尽管组织结构松散，但桃竹苗兄弟工会的意义在于它是由自主工会所组的，而不在于结构是否完整。由于它是北台湾新工会的联盟，地位特殊，因此很快卷入各个事件当中：包括1988年5月工党分裂，以及同时期自主工联的成立。
    桃竹苗兄弟工会与工党的发展紧密相连。桃竹苗劳工服务中心是工党的地方党部，同时也是兄弟工会开会的场所。中心的人员也是由兄弟工会的部份成员所担任，还有一些工会干部则是工党的成员。远化工会的常务理事罗美文随后也被选为工党的副主席。
    在工党分裂的时候，服务中心的角色变得十分模糊。大多数原先是工党党员的工会干部，开始投身于新政党—劳动党的成立工作。例如，罗美文便担任劳动党筹备会的主席。随后，由于自主工联的成立，桃竹苗兄弟工会的命运，也陷于不确定当中。

9-2　全国自主劳工联盟（自主工联）

    在此同时，另一些自主工会在台湾劳工运动支持会（劳支会）的协助下，组成一个新的联盟，即自主工联。为了表现实力与团结，桃竹苗兄弟工会被邀请加入自主工联。因此，两个联盟的成员便重叠了。自主工联自1988年劳动节的成立大会以后，便一直是北台湾的主要劳工联盟。在这新联盟背后的主要力量是台湾劳工运动支持会，也就是早先的台湾劳工法律支持会。台湾劳工法律支持会乃是台湾第一个为劳工权利奋战的民间组织。它成立于1984年的劳动节，其宗旨是：

    ·增进劳工尊严
    ·团结劳工
    ·帮助劳工争取自己的权利

    它提供的服务包括：在劳资争议时提供劳工免费的法律服务，协助组织工会，以及劳工教育。
    台湾劳工法律支持会代表了知识分子子关心社会，投身政治的努力。在自主工联成立不久以后，台湾劳工法律支持会便在1988年7月更名为台湾劳工运动支持会，标示着这个组织迈向一个新的阶段。旧的组织结构也产生变化。自主工会领袖及来自进步性劳工中心的组织者们，被纳入执行委员会。劳支会因此与劳工运动的联系更加紧密。
    为了协助自主工联成立，劳支会金法律行政的服务给会员工会的领袖，譬如成立工会所需的法律知识。劳支会的教育课程提供成立工会的点子。大同公司三峡厂工会就是一个例子。
    自主工联的会员工会在1988年劳动节刚成立时，有12个，到了年底已增加到24个，大约代表13000名劳工。大多数的会员工会都来自北部的县市。
    自主工联的运作结构虽然简单，但它创造出一适合大型联盟的结构。代表是由各个会员工会选出的，名额则视会员多少来决定。会员数30名到500名（在台湾，30名乃是成立工会的最低法定人数）的工会可以推出3名代表，超过1000名者可以推出8名代表。所有的代表当中，再选出15名成为执行委员会的成员。
    为其它联盟相比，自主工联的组织最为健全，这可能是因为劳支会提供人员去处理工联的事务。目前，劳支会的会长郭吉仁，担任自主工联的主任秘书，拨出大半的时间处理工联的事务。劳支会另外一个工作人员也在自主工联兼职。自主工联到目前为止已经是处理劳动争议及工人议题的强大力量。我们不能因为自主工联的会员很少，就低估了它的潜力。
    自主劳工联盟产生，是国民党不乐意看到的。在听到劳支会计划组织一个劳工联盟后，国民党便企图对原住民新联盟进行渗透。此外，国民党也在1988年4月协助成立了一个对抗组织，即台湾劳工联盟。成立以后，它已在劳工议题做了非常多的事。

9-3　工会干部联谊会（工联会）

    从表面上看来，工联会在台湾可说是意识型态最具前瞻性的联盟。在其宣言当中，工联会指责任何基于宗教、语言、种族，肤色及习俗的理由，对劳工兄弟有所歧视，它与劳工弟兄同在，一起为争取公平合理的社会环境而战斗。
    工联会的成立，乃是南台湾民主运动的延续。它发端于1987年2月，起初是由一小群劳工组织者与进步劳工定期聚会，讨论劳工问题及劳工的一般状况，这形成了工联会的雏形。
    在他们1987年的活动期间，工联会仍是一个微不足道的组织，并没有引起其它劳工及组织者太多的注意。然而，在他们举办一个劳工问题夏令营，并且介入一些劳资争议事件之后，他们越来越受到注意，台湾其它地区的工会干部也开始加入。于是，工联会于1988年4月正式资方。
    与前面两个联盟不同的是，工联会仍是一个由个别工会干部所组成的组织。成贝主要来自于自主工会的干部，想要组织新工会或想攻占亲资方工会的进步工人，以及劳工组织者。大部份的成员来自于台湾南部。1988年，它拥有来自25个自主工会的名成员。尽管工联会不是一个工会联盟，但它已成为南部自主工会的一个重要基地及集合点。它的结构较为松散，要成为一个合适的自主工会联盟，还得多加努力。

9-4　劳动人权协会（劳权会）

    除了上述三个联盟之外，还有一个新的劳工团体也于1988年成立，它在台湾的北部与中部已协助了不少工会。劳动人权协会乃是北京另一个劳工联盟的基地，一般皆认为它是劳动党的劳工部。劳权会自成立以来，即积极参与于劳资争议、劳动人权及教育计划等事务当中。一般皆认为，它企图建立一个主张社会主义并与中国统一的劳工中心，以对抗主张台湾自决的劳支会。

9-5　统、独之争

    1949年，国民党为了合法化它在台湾的占领权，宣称它拥有全中国的统治权，而台湾毫无疑问地是中国的一部份。这过去是，现在也一直是，国民党的政治立场，任何文化、种族、语言及历史上的争论，都被这样的主张所掩盖。
    反对与中国统一的人，不是主张完全的独立。便是支持自决，即台湾的前途应由人民以民主方式来决定，而不是只让统治政党来。如果大多数人民表决要独立，政府应当服种这个决定。
    独派认为，台湾是在一九四九年被挫败的国民党政府所侵略的，与先前日本侵略台湾并没什么两他。他们将自身的政治胜利与语言强加在台湾人民身上。自此以后，台湾人没有任何机会决定自己的将来。因此，要求独立或自决的人士，全面性地反国民党，并挑战它最基本的统治基础。但许多人也质疑中国现存的政治胜利。他们对台湾与中国统一以后，将采取什么样的政治经济胜利感觉怀疑。台湾难道要再次受制于外来的统治者及政治体制？对他们而言，自决意味着人民的选择，他们觉得，独立乃是台湾人民免于臣属中国大陆的唯一道路。
    然而，一些进步人士及工会运动者则支持与中国统一，但所持的理由与国民党大不相同。他们认为台湾的问题不仅是国民党统治所造成，同时也是由于资本主义胜利，以及美国与日本对其台湾进行帝个主义式的介入所造成的。他们认为，台湾的经济如果一直无望地在美日两个的政经宰制下，与世界资本主义经济相连结，那么谈论独立是毫无意义的。他们觉得，唯一真正能让台湾脱离外国控制的道路是与中国统一，中国的强大足以成为超级强国。然而，在这个阵线里，对台湾作为中国的一部份，该保有多少程度的政经自主性，并没有达到共识。
    在劳工团结阵线里，统独问题并没有浮上枱面，但这并不是说某些的工会与劳工团体对这个问题没有立场。劳支会便倾向独立，劳支会许多发起人是民进党中主张台独的新潮流系的成员，另一方面，劳权会则支持统一。到目前为止，不同立场的劳工团体仍然在主要劳工议题上彼此合作。然而，这样的政治差异并非没有出现，一旦讨论到统独问题，它便成为工运团结的障碍。
    一些事件已敲响了警铃。不少劳工会议场合已出现该用国语或闽南话的争论。过去两世纪以来，闽南话一直是移民台湾的汉民族所使用的最主要语言，因此也是大多数劳工的母语。国语则是国民党迁台以后，不顾当时绝大多数的台湾人民不会说国语这个事实，将它定为官方语言，在台湾强制推行。一直到最近，在教育、电影乃至于流行歌曲限制使用闽南话的禁令才告解除。对许多台湾人而言，国语象征国民党统治的其它面。一些劳工组织者坚持讲闽南话，认为它是民众的语言，而统派人士则认为这是支持台独的表现。在某次会议上，支持统一的工会干部便因为其它人坚持在会议中使用闽南话，而退出会场。
    由于在统独问题上的分歧，新工会要在最近组成单一联盟是不可能的。但由于体认到他们在对抗政府及资方时所处的弱势报导，新工会及劳工团结已在某些议题上形成零散的联盟，最值得一提的就是，1988年8月的苗客罢驶事件及劳工法令修正战役。因这些战役所成立的联盟及委员会，并没有正式的组织结构。

专题之12　大同三峡产业工会

    大同三峡产业工会正持续抗争，以得到资方的承认。与台塑集团一样，大同集团也是台湾主要的本土企业之一。大同集团的总裁是国民党的中常委。「这就是为什么他能逃避任何事的主要原因。」工会干部如此抱怨着。大同集团同时也是台湾十大企业之一。三峡厂的政治虽然是替一个大公司工作，但他们并没有得到较好的待遇。与台湾大多数的工人一样，他们的主要问题在于薪资结构及超时工作。资深的工人赚的钱可能比新进的工人少，因为他们的起薪非常低。例如，种1960年代开始工作的工人，现在一个月差不多赚一万两千元，但在1988年进厂的工人却可以一个月赚一万四千元。在工时方面，每个月加班一百小时并不是稀罕的事，远超过劳基法所规定的每周上限：48小时。更糟糕的是，还有人连续工作36个小时。
    三峡厂的一些工人在参加劳支会所办的工会教育课程之后，1988年初开始在厂内组织他们自己的工会。他们刚把申请书送到县政府，资方便立刻接获消息，随后他们就受到资方的阻扰。其中的一个组织者唐聪明先生，便被调到高雄厂，并从技工变为生产工人。当时唐先生因为父亲生病，拒绝去高雄。由于公司将他停薪，工会便每个月借他一万三千元来照顾他的生活开销。最后他屈服了，接受调职。
    工会终于在1988年5月25日正式成立。然而，资方仍然不承认它，并否认它的团体协商权。公司甚至试图在台北厂选出亲资方工会的会员，宣称他们代表着三峡厂的工人–这是违反工会法的。这样的举动被三峡厂的工人拒绝。因为资方并没有提供新工会一个办公室，工会只得在工厂对面右侧租下一间公寓的起居室—对他们的财务是一项额外的负担。
    三峡厂工会是台湾典型的自主工会，它们为了获得与资方进行团体协商的报导而不断抗争。虽然有这么多的困难，三峡厂工会仍积极地参与自主工联的活动，并致力于劳工议题。三峡厂工会的领袖刘庸，他同时也是自主工联的领袖。


第十章 工会、政党以及政治

第十章　工会、政党以及政治

· 10-1 民主进步党
· 10-2 工党与劳动党
· 10-3 工会与政党的关系

    随着1986年民进党成立，1987戒严法解除，以及1988年蒋经个总统逝世，台湾的政治情势产生非常快速的变化。大众参与的社会、小区及劳工运动纷纷出现，国民党政府响应民众要求，开放了更大的政治空间。
    台湾冲的劳工运动，从诉求来看，主要是经济性的，他们最主要的诉求是改善劳动条件。虽然工运刚开始的时候没有特定的政治目的。但是，随着工会运动的壮大，工运无可避免地已成为一股潜在的政治力量，并吸引了新政党的注意。政党的政见很快就做了改变以迎合工会运动者的要求。

10-1　民主进步党

    成立于1986年年底的民进党，是台湾近年来第一个公开出现的反对党。民进党是由许多想要挑战国民党独占权力的政治团体所组成。一般认为，民进党主要是代表具有自由主义思想的中产阶级反对者。
    党的第一份宣言中，确实为工人要求更多的利益、更安全的工作场所以及更强的工会权利，但许多工会运动者批评民进党具体的劳工政策，对美国保护主义的立场暧昧不明，并且跟工运没什么联系。民进党内在独立问题上是有所分歧的，主要由年轻一辈所组成的“新潮流系”坚决主张台独，以“美丽岛系”为中心的老一辈人士则主张自决，此外还有一些人则反对独立。自决是一个暧昧的立场，它的结果可能是独立，也可能是不独立。美丽岛系与新潮流系不同，他们并不认为国民党来台湾是一种“侵略”。
    在1987年与1988年的劳资争议浪潮期间，一些工会干部便抱怨他们并没有看到民进党有什么具体的支持。更糟糕的是，在这些争议中，有些老板本身就是民进党党员。依照劳支会会长郭吉仁的说法，民进党在台湾民主运动中，确实是一个先锋党，但却远离随即产生的“自发性”运动，如劳工运动。由于工党与劳动党的成立，民进党在1988年也成立了劳工党部，这代表着民进党努力将劳工权利放进其工作计划中。

10-2　工党与劳动党

    工党是在1987年，由一些较进步的反对人士及知识分子所创立的。这些知识分子不赞同民进党温和政策，并且认为需要一个公开代表工人阶级、较为左倾的政党。工党成立以来，便致力于劳工问题。但是没过多久，领导层就发生意识型态上的争执，1988年5月，一群创始成员决定退出。这个群体一直是劳工运动的积极参与者，有不少工人和工会干部跟随它。1989年3月29日，他们成立了劳动党，公开在宣言中主张社会主义。
    劳动党创办人之一的罗美文，他是现任的党主席，也是远东化纤产业工会的领袖以及前工党副主席，他批评工党的领导阶层只热中于在现有的选举制度下获得席次，而不是真正要透过壮大工运发展一个，以代表工人利益的政党。批评者认为工党在涉入劳工议题时，喜欢提供法律咨询和处理个别的劳资争议，而无心于发展工运。
    工党高雄党部助理秘书蔡晋东对此提出说明，他说：工党最主要的对务是提供工人法律咨询。对于劳资争议的案例，党的原则是在法律范围内，透过谈判来处理，使工人能得到在法律规定的权益。但是在许多情况下，谈判并不能让工人得到所有法定权益。要完全获得通常是很难的（例如积欠的工资），蔡晋东觉得，作一些让步对工人会有的好处，但这不该被看作是搓圆仔汤或者出卖工人。如果工人每次都坚持完全得到他们所要求的东西，那么谈判将陷入僵局，争执也会恶化。
    工党主席王义雄曾经这么说：“我们参与任何争议，都尽到『煞车』的职责。我们设法使资方的要求更合理，但我们也考虑这些要求的公平性。如果我们只站在劳工这一边，我们将伤害到整个社会，”[28]
    一些工会干部、劳动党的运动者，以及其它的批评者，指责这种作法是把工人拿来买空卖空。他们认为工党在一些劳资争议当中，事实上是站在老板那边。此外，工党走的法律路线也被批评为不切事实，因为台湾的法律偏向资方的利益，并且受到与资方利益相同的政府和司法单位不公平地解释和运用。
    劳动党主席罗美文指出，资方的动作让劳工了解他们在现有法律政治胜利下所受的不公平待遇。他建议劳工应当继续运用像罢工和集体行动这些完全合法且更有效的方法，为自己的权利战斗。
    反对工党的人还认为，工党的领袖阶层比较注重工人以外的阶级，例如知识分子及资本家。一些工会干部不晓得工党与民进党到底有什么差别，他们称工党是个“小民进党”。
    工党的领导人则反驳说，一个政党的目标及任务在于扩充党员及赢得选举。像劳动党那样在狭隘的政策中打转，绝不可能在国会中有什么斩获的。
    在工党1987年11月发表的纲领中，对经济的看法是：
    本党认为应该随着经济生产犭发展，调查生产关系，改革政治制度。在现阶段上，工党尊严正当的私有制与市场机能，主张建立一个统一的健全的劳动力市场，扫除种种不合理的束缚，鼓励劳动者以集体的力量与资本家平等交易。在政治上，谨守民主政治规范，针对时弊，主张直接民主，以保、伸张劳动人民的基本民权，遏止特权官僚滥用职权，让人民当家作主，发挥真正的自治权力。
    1989年5月劳动党所提出的党纲，则带有较强烈的社会主义色彩：
    社会主义正是针对资本主义的这些本质性的弊端而产生的一种政治、经济和社会主张，其最终目的是改变所有制和改造社会，惟我们认为台湾现阶段的政治、经济和社会条件，请适合民主社会主义的发展。
    尽管情情2非常复杂，但是这些政党的出现，确保了工会运动不再像过去那样，被某个政党（国民党）名正言顺地统治及操纵。这也逼使地方政府和政党不能再控制工会运作，而要保持中立。

10-3　工会与政党的关系

    工党的分裂、引发工运干部，对于工运与政党之间机构关系的争论。争论的焦点在于政党究竟代表多少程度的工人利益。
    自主工联与劳支会不相信有哪一个政党会把工人利益放在第一位。自主工联的领袖刘庸坚决主张，工运应该和政党分开。他认为工会应游说政党制定有利劳工的政策，但不要直接与政党挂勾。他认为工会是工人的组织，会将工人利益放在第一位，但政党则有多方面的考虑，这些考虑有时会与工人利益产生冲突。
    劳支会的郭吉仁抱抾类似的看法。对他而言，政党无法成为工人组织。政党必须考虑到其它阶级，而不能只考虑工人阶级。更进一步地说，为了建立自身的政治力量，政党必须参与选举以获得意见的席次。也就是说，政党会把资源挪用到工运以外的地方。因此，政党不可能永远代表工人的最佳利益。
    一些进步的工运人士也指出，在我们谈论工运要不要与政党合并之前，应该先记得国民党仍控制着台湾大多数的工会。
    另一方面，桃竹苗兄弟工会和工联会则积极介入政党的成立工作。兄弟工会的成立与工党地方党部的形成有着密切的关连。工联会则在南部提供工党重要的地方支持。工党分裂以后，这两个联盟的许多成员转入劳动党的建党工作。
    劳动党的罗美文觉得，工运应有意识型态以及清楚的方向，而不只是为经济利益而战。工人阶级的政党可以运用所有必要的资源投在一个目标上。他说，他参与工党是有意把工党往工运的方向推，但不幸失败了。
    依照局面外人的说，虽然两党都很小，但工党在分裂以后便只剩下一个空架子。而劳动党的力量则有待考验。自主工会与进步政党之间的良性关系乃是工运壮的根本。如果工会干部与劳工组织者不能找出适当的办法来解决工会与政党的关系以及台湾的统独问题，那么要达到一个整合的自主劳工运动，距离还是很遥远。

[28] 《新新闻》，1989年，6月12日，第55页


第十一章 教会介入工运

第十一章　教会介入工运

· 11-1 新事劳工中心
· 11-2 其它教会劳工中心
· 11-3 马赫俊事件

    台湾教会介入工运的程度比菲律宾和南韩的教会少。随着劳资纠纷的高涨和自主性工会的成立，教会劳工中心被迫要反应。而且，反应主要来自劳工中心的人员，不是来自教会当局。
    教会和国民党的关系是微妙的。很多教会和宗教团体随国民党撤离中国大陆，但是政府一直不确定他们的忠诚，也怀疑任何没控制到的大型组织。
    1949年之前，中国的工会运动是和政党紧密相连的，尤其是中国共产党的发展，由于教会有过这段经验，因此，教会当局对于工会和工运采取保持距离的态度，并且把社会服务转向个人方面。

11-1　新事劳工中心

    但是也有例外。1973年，一位耶稣教会的神父古尚洁，成立了新事劳工中心。此中心相信资本是离不开劳动的，因此，把促进劳资和谐当作工作主旨。中心提供的服务包括研究、教育和协助教会组织傅播福音。中心的一般作法是基于“基督教教义中的宽恕、和平和同胞爱”促进纠纷和解。最近，中心也提供劳工法律咨询服务，并成立了健康和安全诊所（与天主教医院合作）—是台湾第一个这种性质的医院。
    在中心成立后，新事劳工中心也成为世界劳工协会（WCL）的亚洲地区组织亚洲兄弟工会（BATU）的联络办公室，由古尚洁神父担任联络人。1987年，一位亚洲兄弟工会训练的组织工作者林献癸加入这个中心，此后一直在自主性工会工作。
    中心的工作相当复杂，一方面维持与全总在劳工教育上的合作，同时又和反对团体建立关系，此外，还十他们认为限制劳工权利的法律。

11-2　其它教会劳工中心

    后来，在主要的工业城，也有教会成立劳工服务中心。在天主教方面，包括“希望劳工中心”（在中坜）、“爱生劳工中心”（在桃园），“天主教中勽”（在高雄）。长老教会也成立了“山地劳工福音之家”，。另外一个渔民中心设于高雄，叫“台湾长老教会渔民服务中心”除了劳工方面的工作外，长老教会长久以来一直介入台湾的政治和人权方面的议题。
    1988年6月，12个天主教的劳工中心开会讨论教会在劳工问题上应该扮演的角色并且对现有问题交换意见。会中一致同意，教会的正义观，应该包括尊严和保护工人的基本权利和尊严，此外，工人满足的需要应该比满足资本家优先。
    大会也决定，天主教劳工中心应团结起来促进工运发展，并且在必要时准备“走上街头”。并成立基金建议支持劳资纠纷中的工人。更快的是，教会人员觉得他们应该组织自己的工会！

11-3　马赫俊事件

    当天主教劳工中心更积极介入工运时，来自教会当局和政府的压力也加强了。马赫俊神父，爱生劳工中心的负责人，他的经验是最清楚的例子。爱生劳工中心是和工运有着密切联系的教会劳工中心之一。他们服务的内容包括劳资纠纷时的咨询，必要时，中心的人员也帮助工人组织清愿活动。中心也是北部工会运动人士定时集会的地方。
    情治单位很快就开始注意到爱生中心的活动和马赫俊神父。中心里有一位人员，他有个家在当警察。因此，他受到压力要提出关于马神父的活动的种种信息。1988年5月底，他被迫辞职。中心附近的邻居也定期遭到情治单位的调查，询问关于马神父的活动。
    1988年，马神父出现在工党发动的劳动节游行中，教会系统就日渐表示关切。教会里曾为了这个事件争辩神职人员是否该参加政治活动。教会当局表示了愤怒，威胁要停止支持马神父的签证马神父需要签证才能留在台湾。1988年9月，他的签证延长了三个月。政府清楚的表，要再延长签证必须看他是否把活动收敛在教会的事务上。
    国民党不大可能赶走大多数的教会人员，1989年3月17日，就先拿马赫俊神父开分危机。当马神父到警察局申请换新签证时，被直接押到机场，送上一班往香港的飞机上，然后又被迫搭另外一架飞机从香港飞往伦敦。在这过程中，警方不许他打电话或回家整理行子。他被指控从事“与他作为神父相反的活动”。这项不依司法程序处理的驱逐行动引起工运人士的抗争，指控政府是在骚扰和挑●。
    1989年3月19日的记者会上，天主教教区的主教严厉批评警方将马赫俊神父驱逐出境时，强制拘禁马神父。对于这个事件，罗光大主教也表示了对警方作法感觉失望，咪一直和台湾当局保持良好的关系。但是，天主教的团体对于神职人员参加街头示威和社会运动方面，并没有达成共同的看法。


第十二章 跨国公司中的工会

第十二章　跨国公司中的工会

· 12-1 雀巢事件
· 12-2 福特罢工事件

    许多在跨国公司工作的劳工，觉得他们的劳动条件比本地工厂的劳工好很多。一般来讲，跨国公司劳工的薪水较高，工时较短。像中坜的杜邦公司，就和本地的工厂不同，十分重视劳工的健康与安全。工厂的门口，有个牌子纪录员工健康、安全的情况。在工作现场，也有各种标志指示各个作业区的防护设备。这措施让人觉得杜邦的工作环境既清爽又安全。而且杜邦的工会领袖也宣称杜邦拥有全台最好的劳动条件。其它跨国公司的劳工也认为“既然厂一直都遵守劳动法规”，他们也没什么好要求了。
    但仍然有些劳工向跨国公司要求更好的待遇，他们也达到目的。像权利那的劳工在1978年用怠工的方式，成功争取到1周工作5天；这在当时简直是破天荒的事。另外，像福特六和工会，在1989年也成功的争取到加薪，比1988年的薪水提高5/1；也把年终奖金由公司利润的1%争到5%。在台湾汽车制造业中，福等劳工的薪水一向是最高的。
    在国民党政府急着向外资厂商表示台湾劳工是多么顺服，而且也开始在一些工业区及外资公司中加强控制的环境下，这些劳工能抗争成功，非常不容易。台湾许多外资工厂的工会，都是由国民党直接控制。像高雄加工出口区，就由一特别行政处来管理。这个单位分成四组。其中的“劳工事务组”“协助建立劳工组织”。结果，加工区内，劳工成立工会的比率比其它地方都高，虽然工会成员占区内劳工的/5，但是有55%的工厂设立了工会。
    由于劳工都集中在加工出口区和特别工业区等小区域，因此容易管理。国民党除了控制这些地区的工会外，它也在区内设立党部监视任何可能的骚动。像在中坜工业园区的国民党党部，就一直密切注意杜邦工会，防止它与较具战斗性的自主工会走得太近。

12-1　雀巢事件

    当台湾工运愈来愈茁壮时，跨国公司的劳工也开始注意到他们应有的权利，而且也认识到集体行动的力量。在1988年12月，有80个劳工包围雀巢公司高层人员的办公室。这些劳工在康平食品公司新竹厂工会的率领下，抗争雀巢暂时解雇17名劳工。他们指出雀巢公司在1987年赚了10亿台币，没理由来缩减生产、解雇员工。仲裁失败后，劳工在1989年1月发动罢工。厂方估计每罢工1天就要损失6工会万台币，18天以后厂方同意提高解雇员工的遣散费，工会才决议停止罢工。

12-2　福特罢工事件

    在1989年初，福特六和厂的劳工采用怠工方式，争取更高的年终奖金。福特的劳工指出，在1988年，福特的生意比其它汽车公司都要好，但劳工的年终奖金却远低其它汽车公司；因此他们要求每个劳工有10个月月薪的奖金。
    在年终奖金方面，劳工们要求公司公开1988整年的销售量与利润。福特公司在美国与其员工有项公开利润，共享利润的规定。但台湾的福特公司主管拒绝公开这些信息，而且也企图剥夺员工共享利润的权利。
    在1989年1月31日，经过14小时的谈判，福特主管拒绝劳工的要求，而且随即宣布比预定的农历年假日期早2日“放假”。原本年假是由2月3日放到12日；现在则由谈判隔天（2月1日）开始放。而且这2天“假日”要从来年的年假中扣除。
    厂方是想用早休2天的方式，把争议降温，而且把决定再拖一阵子。
    但是，过完农历年后，工会仍然坚持一连串的协商会议，到最后，福特主管只好同意把年终奖金提高到6个月。


第十三章 大契机：新兴自主性工会与投资

第十三章　大契机：新兴自主性工会与投资

· 13-1 本地资本家的威胁
· 13-2 民营化
· 13-3 工作流失与资本外移

    在福特工会罢工期间谣传公司准备把台湾厂关掉，迁移到其它地方去。虽然当时，福特的高级主管出面驳斥这种说法；但是，这次罢工事件的确对外商业台投资投下了阴影。许多在跨国公司工作的劳工了解，外国公司来台湾投资、设厂，主要是因为台湾的劳工价廉、无组织、又听话。在外国公司的劳工，时时被他们的老板：外交商未必要在台设厂，他们可以把资金移亚洲任何一个地方。劳工们愈来愈担心如果太坚持改善劳动条件的话，老板大可关厂，转到其它地方。因此，在当台湾工资开始上升，动劳件变得更好，而且工人们可以组织较有自主性的工会时，在跨国公司工作的劳工担心，他们可能是转投资趋势中，首当其冲的受害者。

13-1　本地资本家的威胁

    台湾本地的企业家也宣称：近几年的工运，对他们打击很大。台湾主要企业的八大巨头，“工商业的龙头”，在988年12月31日发布的一项声明中指出：“台湾社会变得一团混乱，产业界不知所措……我们成了孤儿。工厂被围、职员给打，生产也给逼得停顿。政府很清楚这种状况，但却放手不管……”[29]
    这八大龙头的一员，是台塑集团的王永庆。塑料工业占全台GNP（国民生产毛额）的⅓，而且雇用了制造业劳动力的⅓。在过去几年，台塑本身的产值即占全台GNP的4%。
    王永庆宣称台塑将冻结在台的投资，而且在台企业所有空缺不再填补。除台湾厂以外，台塑在美国各地设有11个厂，在印度尼西亚设立子公司。王永庆把在台减产的原因，归罪在工运身，而且和其它龙头一起预言，工运是导致台湾经济衰退的祸首。
    台湾的薪资指针与生产力指针到1980年代才衔接起来。在1975年，制造业的生产力指针超过薪资指针几乎两倍（64:36）。10年后，比率才拉近（124:130）。[30]。
    台湾的对外投资他有增加的趋势。在1987年对外投资比前一年增了80.5%；而在1988年的增加率达113%。在1988年头10个月，比1988年同期，对外投资跃升了242%。中央银行推算：1988年，台湾的海外投资介于22亿与35亿美元之间，占台湾GNP的2%~3%。[31]
    在经济层面，台湾现在不得不与中国大陆竞选。中国在对外开放、吸收外资的同时，也积极推动与台湾对谈统一。中国政府以相当优厚的条件吸引台湾的投资者。而且有不少台湾企业开始经由香港向大陆投资。在1988年7月，台湾的劳工首度发动了阻止工厂老板转投资到大陆关厂的抗争行动。工厂老板宣称：“……一个台湾工人的工资，在大陆可雇用15个工人。此外，中共当局对台湾的企业家有许多优惠待遇……”[32]

13-2　民营化

    国民党在1989年年底宣布国营企业民营化的计划。对许多劳工来说，民营化的措施会有极大的影响。许多员工的福利与利益将会缩减，还会大幅裁员。
    国营企业中的劳工，许多是营民及荣民子女，或是原住民。他们多半是无技术、教育水平低、年老的人，要另找工作非常困难。
    在1989年12月的选举中，虽然民进党支民营化，但民进党劳工团体的候选人却公开反对民营化。劳动党也宣布反对民营化，而工党却无明确的表示。

13-3　工作流失与资本外移

    因此，台湾的工会干部不得不面对这棘手的问题：工运是否会导致资本和工作机会的流失，以致影响到劳工的生计？有些干部对未来的发展抱着乐观的看法他们认为激烈的劳资抗争，都发生在本地工厂、而非跨国公司，外商不必担心。而且台湾在过去40年，已发展进入一富裕的社会，压低工资是开倒车的做法。
    他们认为有两条路可促进台湾的繁荣其一是政府主动提升工业，把劳力密集工业提升到高科技、资本密集工业。台湾劳动成本的提高，自然不利于劳方密集产业投资之所，这些资本已逐渐转低度开发国家。但仍有不少外资，看上台湾所拥有的条件，譬如：受过技术训练、高教育水平的劳动力、高水平的研究能力，以及进步的基础公共设计。过去几年中，愈来愈多外资投入电气、通讯对，即可看出。外资在一九八九年前8个月就已达15亿美元；这支持工会干部的看法：台湾吸引外资不一定要靠廉价、无工会组织的劳动力。[33]
    至于国内资本，也显现出类似的走向。在玩具对方面，台湾玩具制造业同对公会就指出，台湾几家较大的玩具制造业，在失掉几个重要海外订单后，也开始转换地盘，争取高附加价值市场；它们生产高价位的电动玩具车，或其它经过精心设计、加工的。厂商愈来愈注研究与设计。[34]
    至于小规模、低技术的制造业很难与那低度开发国家享用低劳动成本的同行竞选。国民党政府鼓励高科技产业和服务业的政策，再加上台湾资本集中的强势，使许多的中小型工厂关门。原来在这些工厂工作的劳工，转到新起的服务业中工作；许多小工厂的老板，也投入劳工的行列。
    工运人提出的第二条路，是分散外销市场，降低对美、日的依赖。经由高技术、高工资的劳工政策，国内市场会自动地扩张。分散国外市场、扩张国内市场的做法、有助降低贸易出超保护政策的压力。
    像美国，就一直用各种方式迫使台湾撤消进口限制，进口更多美国货，来平衡贸易逆差。在1987年美国进口了台湾当年外销品的44%[35]。美国已迫使台湾进口更多美国货、减少输入台湾产品。美国任何保护主义动作，对台湾的经济都会有极大的冲击。在1987年，台湾总出口量增加了34%，但出口增长率在一九八八年却下降了13%。另方面，进口量在这二年分别跳升了45%和42%。[36]。在1989年年底，台湾政府取消或降低上工会件货品的进口关税，这个作法，必然会影响到台湾的制造业主与劳工。
    台湾的经济，既然是以外资与贸易为权；因此在长久可见的未来，国际的投资方式与一些经济大个的贸易政策，对台湾未来的发展，仍有举足轻重的影响。工会干部认为他们应该全国经济发展的规划工作，而且提出他们的策略。一些工运人士觉得，他们能为台湾催化出一套有利于整个社会的新经济发展策略。

[29] 南方朔，《撤资威胁》，《90年代月刊》，香1989年3月，第41页

[30] 刘进庆着，《台湾经济发展》，第91页，大陆，译自日本

[31] 《远东经济评论》，1989年3月16日，及1989年12月7日

[32] 《中华日报》，1988年，7月15日，11版

[33] 《远东经济评论》，1989年10月5日

[34] 《远东经济评论》，1989年3月16日

[35] 《台湾统计年报》，1988年，第222页

[36] 《自由中国月刊》，1989年3月16日，第3页


第十四章 新自主工会与国际劳工团体

第十四章　新自主工会与国际劳工团体

    大多数的国际性工会组织，都希望能与世界各国中，能真正代表当地劳工的工会结盟。因此，台湾近来出现的新兴自主工会，对一些国际性劳工团体以往的作法提出了挑战。台湾许多劳工曾以公开批评或是以组织工会联盟的方式，挑战“全总”的代表性。国民党政府自1971年退出联合国后，授权给“全总”，要它帮助突破外交上的孤立；而“全总”也一直努力维持它广泛的国际关系。嘦有任何参加国际会议的机会，“全总”从来不缺所需的交通食宿费用。另方面，“全总”也邀请大量外国人士来台，与其说是邀他们来台拜访，倒不如说是邀他们来接受官方的宣传。
    自主性的工会干部，在争取提高工资或劳动条件时，“全总”对他们说得好听些是老大作风与亲官方；说得难听则是国民党的尾巴机构而且反劳工。但是台湾新兴的自主工会，还没有引起国际性劳工团体的注意。
    在国际性工会团体中，最活跃的要算“国际行业秘书处”（ITSs）；它把类似产业中的工会结盟在一块，而且和“国际自由劳工联合会”（ICFTU）一起合作。
    “秘书处”到目前还不打算与“全总”辖外的自主性工会接触，而且也不打算更客观地了解台湾劳工与工会的状况。“国际运输劳工联合会”（ITF）的亚洲区代表在1988年9月访问台湾，访问行程也是经由它的长期盟友“全总”安排。当台湾自主性运输工会干部知道这位代表来访时，他们多抱着怀疑、漠不关心的态度；因为他们知道此“联盟”与联盟工会的关系。
    “国际冶金劳工联合会”（IMF）在台北设有分部，它所接触的对象，都是“全总”辖下的工会。“杜邦工会”也是“冶金联盟”的成员，算是比较进步的了，但自主工会的干部认为杜邦工会是非常温驯的工会。
    “国际食品对劳工联合会”（IUF）以及“国际化学与能源劳工联联合会”（ICEF）在台湾也都有盟会。“国际食品劳联”的盟会是“全总”辖下的“食品劳工委员会”；而“全总”下的“化学与能源劳工委员会”和“电力劳工委员会”，也是“化能联盟”的盟会。而“全总”也由“亚美自由劳工局”（AAFLI）获得协助。
    我们可透过1988年9月“国际纺织、成衣与皮革劳工联合会”在亚洲地区的“纺织劳工亚洲地区支部”所出版的一份报告，可以清楚的看到“国际行业秘书处”因为与“全总”的工会结盟，而不能了解、认识到台湾劳工真正的处境。这份报告中，有关台湾劳工劳动条件的信息，主要是由官方统计资料而来，而忽视劳工真实的生活状况与工作状况，至于当时风起云涌的劳资抗争风潮，这份报告只轻描淡写地提到：“1984年劳基法的制定……一般而言，劳工的权利意识提升了许多……与劳工有关的事务变得更重要了。”这份报告根本没有提到当时横扫全台的重大劳资纠纷，也没有报导像自主性工会的干部被无理的解雇；雇主公开违反劳动法规的情形。这份报告还更进一步指出：“纺织对在过去30年中维持的劳资合谐，是纺织对进步、发展、与维持国家经济成长的主要原因……”[37]
    即使一些国际性团体不能也不愿承认台湾新兴的自主性工会，但“全总”对国际性团体一把抓的防线，在1988年12月却出现了缺口。在“自主工联”第二届年会中，通过加入“世界劳工联盟”（WCL）的亚洲区域组织：“亚洲兄弟工会”（BAOU）。“亚洲兄弟工会”自1970年代起，在台湾设立联络处，由古尚洁神父（Fater Ellacuria）担任联络人，有些自主工会干部曾参加过“亚洲兄弟工会”所主主办的训练课程。
    “自主工联”参加国际性的工会组织的决议，显示新兴工会开始认识到国际联系的重要性。但对“秘书处”与“自由联盟”而言，这些自主性工会和它们的国际对手“劳工联盟”—“兄弟工会”挂勾，它们更不愿理会这些新兴自主性工会。这主要是因为“秘书处”本身在程序上、结构上、意识型态上的限制，影响到它活动的露活与积极性。“全总”是“国际自由劳工联合会”的创始成员；成立当时这联盟主要的目标是反共。但经过了几十年，虽然此联盟首要目标—政治主张已经转变，但过去的包袱仍然使这个联盟难以与自主性工会达成国际联线。

[37] 《台湾工业关系与工会报告书》日本，国际纺织劳联亚太区组织，1988年9月，第37页到39页


第十五章 结论

第十五章　结论

· 15-1 修改工会法
· 15-2 1989年选举
· 15-3 北京大屠杀
· 15-4 展望未来

15-1　修改工会法

    国民党政府感觉到工运愈来愈强的挑战，两年来，国民党政府已着手修改劳动法规。表面看来“工会法”这准备要修改的条款，好像是变得更开放、宽松；但事实上，是用来抑制工会的力量和工运。
    国民党政府主要想修正三项条款。“工会法”第6条规定“同一区域或同一厂场年满20岁之同一产业工人，或同一区域、同一职业之工人，人数在30人以上时，应依法组织产业工会或职业工会。”其中，“应依法”可能给改为“得依法”。第8条：“凡同一区域或同一厂场内之产业工人，或同一区域之职业工人，以设立一个工会为限。”可能要删除。第13条：“同一产业之被雇人员，除代表雇方行使管理权之各级对务行政主管人员外，均有会员资格。”这一条规定的强制入会制，可能改为“自由入会”制。
    过去几十年，国民党政府借着这些条款和“全总”控制所有的工会。但工运兴起之后，“一厂一会”的条款反而成为劳方剪除亲资方势力的武器。因此，删除这一条规定，有助于管理阶层和亲官方的劳工另设工会，挤压自主性工会的生存空间。而且也会使自主性工会的代表性受损。此外，如果一个厂内有几个工会，团体协商也会变得复杂，厂方可以不顾自主工会的要求，只和要求较少的工会协商。在“工人应依法筹组工会”的规定下，如果劳工要组织自己的工会，政府最多只能拖延许可的时间很难拒绝，因为这是劳工法定上权利与义务。但条款如果给修正为“得依法”的话，政府就比较容易拒绝，而且有些劳工会认为不一定要组工会。
    台湾目前，劳工人数在30年以上的工厂，约有30000个。但工会只有2500个，而且大多数都是亲资方的工会。因此，在现行法规下，自主工会扩展的潜力，还相当可观。如果工会会员制度改为“自由入会”的话，工会干部就则得费更多心血说服劳工入会。有“二干部还担心如果劳工不一定要加入工会的话，那么许多劳工会因为担心被主管刁难，而与自主性的工会保持距离。也有人指出，工会争取到的福利和改革，所有厂内劳工都可以享受到，那么加入工会，就变得没有必要了。有些工运人士则担心法规修改之后，工会成员数目可能会遽降，而且自主性工会的代表性也会降低。
    虽然大多数工运分子知道政府这次修正劳动法规的企图是想打压自主性工会，但修法之后，对工运究竟是好是坏则有不同的看法。譬如：废止“一厂一会”的条款，可助厂内已有亲资方工会的劳工更容易组织起来；他们可以另外成立属于自己的自主性工会，并且更容易得到劳工支持。而不必像以往一样，在工会选举中跟官方和亲资方势力辛苦地作战。至于其它二个条款，有人也觉得不用太担心。他们认为如果工运够强，劳工才不会管什么条款，自然会加入或组织工会。
    政府除了“工会法”外，也打算修改“劳基法”。许多劳资纠纷发生的原因是事实的劳动条件与法规中所订定的差得太远。
    政府原本计划，在1988年底修正“工会法”和“劳基法”。
    但后来又改到1989年12月的选举以后，因为国民党担心修法会造成选票流失。
    修改劳动法规这件事，使得自主性工会和一些劳工团体放弃彼此间的歧见，共同应付这个问题。“二法一案行动委员会”就是为了反制修法以及声援被起诉“苗客”工会干部，所成立的联盟组织。
    劳动法规的修正，各工会开始去探讨、设计工运一直缺乏的长期策略。工运过去无计划的发展方式，已逐渐消退；一个更成熟更有计划的运动模式正在蕴育当中。
    1989年11月月底，政府通过一项法令（译注：“整治治安条例”）；表面上看起来，它是用来对付与厂方作对犯罪行动，像绑架、黑函。但这法令的原始草案却很明显是用来限制工会和环保团体对抗资本家的活动。政府认为这些团体的活动，会伤害到台湾的投资环境。在草案中也有一些条款，处罚对工厂装备、生产造成伤害的非法的围堵行动。这一条虽然在审议时删掉了；但另外又加上：任何人干扰公务员行使其职，可判三到五年徒刑期。

15-2　1989年选举

    国民党在1989年底选举的结果，远比预料的还糟；这代表国民党垄断台湾权力的时代已经结束。民进党在中央、省、县各级议会的选举中，都有斩获；它得票率达到33%，国民党则有58%。一位工党候选人，选上高雄市议员。走台独路线的“新国家联线”推出32位候选人，有20位当选；它们在竞选中，冒着被判“叛乱”罪危险，公开主张台独。但不论结果如何，国民党仍然稳稳地控制着立法院，因为增额立委只占立委总额的少部份，而终身立委则占绝大多数。
    这次选举的结果，也把开放所有公职选举的呼声再向前推进了一步，这包括所有立委、内阁部长，甚至总统的直选。
    反对人士宣称国民党在选举过程中做手脚，但国外的观察员却认为国民党在选举前就已占尽优势；譬如：对媒体的控制，禠夺反对人士的公权，以及无限的金钱资源。
    政府为了要降低劳工的不满及劳资纠纷，它指控反对人士为了参选而把劳工当做“政治筹码”。亲国民党的报刊（像《工商时报》、《中央日报》）严厉批评“外力”，并指控“外力”鼓励劳工采用对抗策略，使得许多劳资争议变得更加复杂。
    国民党把劳资冲突的原因推到“外力”的头上，以便让外商相信台湾的劳工仍然十分温顺；另方面也想民众认为反对团体在制造混乱，而且只想把台湾摧毁掉。
    台湾各反对党比国民党更积极争取劳工的支持。民进党在1988年8月设立劳工党部，而工党和劳动党也宣称自己是直接代表劳工。工党派出15位候选人，劳动党则有4位，竞争立法院中劳工团体立委、区域立委以及省、市议员的席次。[38]
    民进党、工党、劳动党的候选人一起竞争劳工立委席次，而其它自主性的工会，则分别支持它们的竞选活动。
    国民党有鉴于在1986年劳工的立委选举中，意外地败在虽然候选人之下；因此，它在1989年选举中，努力动员党员。为了把五席劳工立委全部抢下，国民党一口气推出14名候选人。所以，劳工立法总共有27位候选人角逐。这是所有职业团体立法中，竞争最激烈的一类。
    劳工立法的选举，是全国性的。劳工政党、劳工团体、自主性工会在极有限的资源下，无法负担全国性选举所需要的庞大经费。国民党候选人在组织、经费的优势下当选，是意料中的事。有人则认为工运人士竞选失利的原因是劳工业选举的暧昧态度。在整个竞选活动中，劳工业政见发表会没什么兴趣。高雄有二场政见发表会，连一个听众也没。
    在选举政策上规定：要投劳工立法的票，劳工必须是工会会员，而且要在一定时间内完成登记：否则劳工只能投区域立法的票。这规定自然对国民党有利，它在很久以前就把总工会属下的许多劳工登记上去。到1989年10月为止，在230万工会会员中，有120万劳工登记劳工立法。
    但选举结果，国民党仍大失所望，5个席次中、国民党选上3个，另2席给虽然拿下。获票最多的是全总理事长谢深山，而民进党的吴勇雄、王聪松分居2、3名。而且其它工党、劳动党的劳工立法候选人，也表现出色，每人得票数都超过10000。[39]
    在虽然3位劳工立法候选人中，只有苏芳章是工会干部，他是台湾石油工会的主任秘书。
    至于工党的3位候选人，都是工会干部出身：康义益（石油工会理事长），尤金地（台塑宜兰厂工会理事长），陈进明（台湾糖对员工联谊会会长）。劳动党的候选人也是工运人士，劳动党的副主席、高雄南亚塑料工会的理事长许清富。
    苏芳章用“劳支会”的办公室做为竞选总部。他受到“劳支会”的支持，而获得一百多个自主工会的联署支持。苏的竞选口号，包括台湾独立。劳支会的秘书长赖劲麟指出，工会会员支持苏，主要是因为他为工运打拼，未必是支持他台独立场。
    3个反对党的劳工立委候选人，全都重视“劳基法”的修改，工资、福利的改善，以及低价住宅的提供。劳动党在劳工权益方面，提得最为深刻；它详细的列出对“工会法”“争议法”修改的要求。劳动党4位候选人，则集体的提出包括公共政策、劳工政策与国营企业民营化的三边纲领；而且他们也在竞选中，打起“社会主义联线”的旗帜。劳工政党第一次标举出社会主义的走向。工党的政见就比较暧昧。该党没有提出一套完整、清晰的劳工政策。至于民进党，也只有苏芳章提到最低工资与工时问题；其它2位候选人，对这些问题则是含糊带过。
    国营企业民营化是台湾许多劳工关心的问题。国民党打算在1990年把19个大型国营企业移转民营；但是国民党政府藄没在民营化计划中，清楚说明民营化对各个企业有什么影响？如何资遣员工？如何处理国营企业中成千上万年纪较大的劳工？在台湾工业结构剧烈转变的过程中，国营企业劳工所面临的冲击，已成为工运中一个倍受争议的议题。
    劳动党对国民党的民营化计划，清楚表明反对的立场。工党的态度不太清楚，它的3位候选人中有2位公开反对民营化。民进党支持此民营化政策；但苏芳章的政见反对民营化。苏芳章的助选员、劳支会的秘书长指出：苏的作法确实是违背虽然的政策，但从劳工的观点来看，他们必须要反对民营化。
    在1989年8月中旬，铁路工会98名代表中有40多名代表，联合起来宣布他们对谢深山在竞选劳工立法时所做的保证，表示担心。谢深山，这位铁路工会的理事，国民党劳工立法最高票当选人，对这次事件感到震惊。[40]
    在国民党推出的14位候选人中，只有3位（包括谢）提到民营化，而且三位都欢迎这政策，他们只附带提到要小心处理裁员的问题。
    工党主席王义雄在1989年选举中落选；他当时曾指出，他的落选反映出整个社会并不接纳他和他的党。他也宣称他要永远退出政治，回到原来的法律事业。至于工党的未来，工时说让它自由发展，但他预言工党最终还是会垮台。[41]
    这次选对劳工而言，没改变什么。国民党失掉了一些预料之外的席次，这显示出整个社会对政治改革的期望可能还会持续下去而且升高。但是，国民党目前仍紧抓着权力不放。

15-3　北京大屠杀

    另一个可能影响台独的事件是1989年6月中共在北京屠杀民主示威的群众。在大屠杀发生之前，国民党对北京将近两个月的示威活动几乎没什么反应，这遭致许多反对派政治人物的批评。当北京政府在6月4日凶暴地结束了这场示威时，台北领导人士的反应只是含混带过。国民党政府在过去40年中，绝不放过任何宣传的机会来打击它在大陆的敌手。但是，国民党政府对六四事件所作的言论上及行动上的制裁，自限得令人惊讶。有人，国民党并不想在自己处于混乱、政治不稳的状况下，过份激怒它身旁的巨人。除此点之外，一些观察家也指出台北政府担心会激起台湾内部追求民主的学运。
    讽刺的是，40年过去之后，北京、台北二个老化的政权二者相似之处愈来愈多，而且各自与国内日益茁壮的批评力量相对立。它们都面临来自新一代社运的压力与批评，这些新生代没有它们曾经历过的内战和革命。这二个政权都强调中国统一，就这一点而言，它们是统一了。这二个党也都认为长期的一党统治，为人民带来幸福；而且它们都抱着权威制度不放，这包括：党控制军队、大众传播媒体和各种社会组织。在政治环境大变动的时期，这二个老对手觉得它们彼此是天涯中仅有的知己。
    对台独人士而，北京的大屠杀有助他们得到更多的支持。在竞选中，国民党的候选人指出不应再把台独提出来，免得增加中国攻台的借口。国民党口中的中国统一，在以往是个神圣的使命；但到现在，它的候选人却用担心中共来犯的理由对抗台独。

15-4　展望未来

    台湾的劳工已经开始争取他们早该享有的权利。他们的行动本身，就是对国民党政府和外在世界的一个宣言：他们不愿再照原来样子活下去，他们也不愿再沉默地忍受这一切。他们愿意站起来，争取在过去30年经济发展中，他们应享的成果；因为这些成果是他们以长工时，低工资，在危险的劳动条件中创造出来的。
    在国际投资趋势和台湾内部状况转变的环境下，劳工的抗争对全岛经济、政治的发展，将会有极大的影响。台湾新兴的工会运动，对国民党政府、反对党、中共对统一的希望、国际投资者以及国际性工会，都提出了挑战。
    工运已经在行动中展现它潜在的力量。有些工运人士认为，工运目前主要的任务是巩固劳工的力量、发展自主性工会。一般而言，自主性工会大多在运输业、以及本地资本创立的中、大型制造业；而在这些部门的劳动条件，比起其它大多数产业要好得多。
    目前仍有许劳工的权利毫无保障特别是那些小工厂的、那些罢工权组工会权被剥夺的劳工，女性劳工，原住民劳工以及外籍劳工。一些工运人士承认他们疏忽了那些劳动界底层的劳工，但是在官商强大的压力目前只能先巩固劳工已争到的成果强化自主性工会。
    工运如果要代表所有劳工的利益，工运须深化到劳动界的底层。
    由于台湾过去没有自主性的工会，因此有些资本家认为目前的情况十分“混乱”。这主要是因为资本家们还不习惯劳工提出要求，他们更不习惯团体协商。
    就工会干部而言，他们也缺乏组织与行政的，这种经验非常重要但需要很长的时间和大量的金钱来培养。国际性团体结盟，干部虽然可获得许多经验与好处，但他们也得付出一些代价。台湾的工会必须仔细评估与国际团体结盟所带来的利与弊—如果要得到财务上和运作上的协助，势必无法保持完全的自主性。
    台湾工运不能统合起来的原因有两个：一、工会与不同政党挂勾；二、统独问题。如果劳工们要组单一的自主联盟，或改革全总，这二个问题必须先解决。
    台湾的自主工会，在要求参与厂内决策的同时，也在建立它们自己传统。在台湾工运愈来愈蓬勃的同时，台湾的劳工正和菲律宾、南韩等其它亚洲国家的劳工一起开创劳工以及整个社会的新未来。

[38] 《中央选举委员会新闻稿》，1989年12月2日

[39] 《中国时报》，1989年12月3日

[40] 《劳动者》，第32期，第8页

[41] 《联合报》，1989年12月3日


附录一 官方说法——劳委会致AMRC函

附录一　官方说法——劳委会致AMRC函

敬启者：
    近阅贵中心出版，何雪影所著之《台湾自主工会运动史：1986-1989》一书。由该书《导论》所述，得知该书乃贵中心数年来之研究成果，且贵中心有人员皆曾参与其中。
    本人对于诸位戮力编撰此份报告，搜集许多所谓台湾“新劳工运动”之资料，甚为感佩！然而书中诸多评论恐欠公允，易引人误。其主要原因，可能为背景资料之不足或错误导，以及对事实的曲解。
    该报告封底之简短摘要，对1986年以前台湾之状况，完全抱持否定的态度。该段文字给予读者之印象为：在1986年之前，台湾劳工无组织，受压迫，工资低；合法工会联盟口铕一个，而该联盟无自主性，只是政府控制的傀儡。吾等且成事实到底为何：
    1945年台湾归还中国不久，台湾劳工即已开始组织工会。此后，工会会员人数稳定成长，1979年突破工会万大关。至1985年底，工会与联盟已有2103个，会员人数更达一百五十九万。
    中华民国全国总工会（CFL）为工会之全国性联盟，管辖若干国家级工会、联盟，以及十数个地区级（省、市级）联盟。全总于1948年4月18日在南京成立，1950年搬迁来台，与共产党领导之全华总工会毫无关系。［该书第11页［译按：此为英文、本页数，以下亦同］所述“……国民党于1935年成立中华民国全国总工会，以取代中共领导的全华总工会。”绝非事实。
    全总与其分支机构，以及工会与其联盟之关系，由工会法和其相关法令加以规范。基本上，彼等皆为自主、独立之法人九。全总与各联盟无权监督其分子支机构，分支机构反而可借着缴交会费，以及借着参加会议，参与决策，竞选理监事等，以控制联盟与全媲。［该书所述“较高层次的工会……可以指挥其下的各级工会”（第13页），并非正确。
    工会法有一重要规定，即工会理监事须定期改选，以确保工会之民主与独立。［该书第一页表格之标题使用“攻占的工会”一辞，易造成误解。在当前的民主制度下，工会须定期更换领导权。该报告正确地指出：“国民党与资方于法不得阻挠欲竞选工会代表的劳工。”（第45页）该报告于他处所指国民党控制工会之事，纯看揑造之词。
    工会法第13条特别规定：“雇主或代表雇主行使管理权之行政主管”不具工会会员资格。［该书所述“工会理事长约有三分之二为工厂经理、工程师、管理人员及其它非生产线劳工”（第44页），并非正确。工程师与非生产线劳工具工会会员资格，经理与其代表雇主以行使管理权之管理人员则否。生产线劳工与技工为工会会员之中坚分子。
    工会法确有规定：工会选举应由其所属上级工会代表和政府有关单位监督。所谓“监督”，其法定界说，乃指观察选举过程，以防止违法事件发生。由于工会选举亦受政府有关单位监督，上级工会代表之列席，纯属作证性质。
    无可否认地，劳工法赋予政府有关单位某种监督工会之权力。例如，有关单位如发现工会选举或决议违反劳工法令或工会章程，得宣布无效。此类规定之目，在于促进工会之健全发展，然而却饱受批评。目前，立法院正研议修订该法，使工会开放为自由、民主。
    中华民国台湾最近3362个工会所作的会员性别调查，显示女性占会员总数之44。57%。目前虽无确实数据，但女性当选工会理监事时时有所闻，包括若干女性工会理事长。其中最著名者当属葛雨琴代表士，及中华民国邮政工会理事长兼全国总工会副理事长。彼亦为我国国家立法机构——立法院——劳工团体选出的五位立法之一。［该书谓“……台湾的工会运动为男性所支配，女性极少参与，女性领导者尤其少”，误导了读者。（第30页）
    以上所，当有助于诸位对中华民国台湾工会状况之了解。此乃若干重点，至于该报告中许多可能不正确或不恰当之零星资料，则未及一一评论。
    端此　顺颂
时祺

欧宪瑜（劳委会劳资关系处处长）


附录二 如此官方说法——批劳委会的答辩兼谈台湾工运的过程

附录二　如此官方说法
——批劳委会的答辩兼谈台湾工运的过程

汪立峡

    针对香港亚洲专讯中心的这本有关台湾劳工运动的报告，台湾当局的劳工委员会由劳资关系处长欧宪瑜署名，写了一篇类似答辩函的回文，亟力声辩台湾的工会一向是自主、独立、民主的，同时强调国民党与工会之间的关系是干干净净的，从来没有控制过工会，指责原报告是以偏见在误导读者。
    劳委会的这篇答辩函如果拿给不了解台湾劳资关系的历史与工人运动的发展过程的一般人或外国人看，也许会收到对亚洲专讯中心这本报告的真实性和可靠性作某种程度的质疑的效果，但是如果把这篇答辩函拿给台湾广大的工人群众阅读，得到的回应一定是恼怒的大喊：这是诡辩和说谎。
    为什么笔敢做这样的论断？因为我以工运组织者和活动者的身份，曾经亲身参与80年代以来台湾的许多次工运抗争和谈判，同时我自己是学法律出身而且对劳动法规下过一番专门研究的工夫，上述的论断即是以我这样的经验背景和知识基础为前提作出来的。
    就我来看，亚洲专讯中心的这本关于台湾近年工人运动的报告，确实存在着一些缺陷和不足，但完全不是劳委会在答辩函里所说的那种情况，而是这本报告对于某些具体过程和关键事物的描述，在材料的取舍上未能很好的掌握，对于台湾近年工运的本质和某些人和事的理解也有所不足。不过，这缺陷和不足并无损于作为一本台湾新工运的概括性和总结性的报告的基本真实性和可信度，特别是当我们考虑到它是这一方面的第一本书的时候。

劳委会混水摸鱼，掩盖本质

    劳委会是怎么答辩的呢？机构地看，这篇答辩函对于台湾工会的状况，只说表象，不谈实质，用的是一种企图欺瞒世人的障眼法。它指责亚洲专讯中心的报告“曲解事实”，而它自己却公然掩盖事实。
    劳委会说这本报告依据的是错误导的和不完整的信息，但究竟哪里错误导了或哪里需要补充，却始终说不出个所以然来。纵观答辩函全文，不难看出它除了投机取巧的举证几个数据，企图以此方式轻易的全盘抹煞原报告的真实性和动摇读者对原报告的信任度之外，就只能一再引据工会法，试图说明法律对工会的保障是如何如何的周到而已！从答辩函煞有介事件所举证的几个数据资料来看，其实也是很无聊的，例如，函中指称全国总工会是1948年在南京成立，1950年迁移台北，全总是由数个全国性产业工会和联合会以及十来个地区工会合组而成等等，试图否定原报告所说全总是国民党于1935年成立以替代当时由中共所的中华全国总工会的史实。事实上，二者都是事实，只不过是在不同的时期分别做出的两件事罢了。
    又例如，劳委会的答辩函说全台湾的工会会员人数在1979年时已超过100万，到1985年底已接近159万，各级工会总数约2103个。这些当然是事实，原报告对此从未否认，只不过认为在1986年以前这些工会多半是黄色工会（意即配合资方利益办事的非自主工会），工会和会员的多寡，并无多大意义，现在劳委会将数字一一陈列出来，又能表示什么呢？事实上，如同广大劳工都已知道的情况，那些工会在过去漫长的岁月中，不过聊胜于无，功能非常有限，形同傀儡。

工会法只是文字条文而已

    至于劳委会指出近年台湾的工会总数已增至3362个，其中女性会员占44.57%，甚至有不少女性劳工出任工会理、监事，也有担任理事长的，并举出劳工立法葛雨琴作样板，表示台湾的工运并非像原报告所指称的，是由男性支配。说穿了，这些固然也是事实，但其演变过程及其实质内涵，却被劳委会刻意掩饰和歪曲了。工会数目的急速增，除了是因近年工会自主化运动直接的成果之外，其中有不少是劳委会滥行核准成立的职业工会，其用意是在藉这些组织松散、难于自主的职业工会牵制日趋自主、独立的产业工会，以便由国民党和官方通过这些职业工会的选票继续掌握县及以上的工会组织和劳工立法的选票。女性劳工有若干人获选出任工会干部，在相当程度上是拜近年激进的工潮和长期妇代表运动之赐，在此之前，女性劳工虽然向来都占工会会员近半数的人数，事实上她们参与工会活动的热诚并不很高，担任工会干部的更是少之又少，即使在目前，基本上工会由男性支配的局面也尚未打破，劳委会抬出葛雨琴来所有幌子，终究是改变不了这个客观事实的。
    最可能招致台湾工人反感的，莫过于劳委会在答辩函中动辄以工会法的表面条文来粉饰过去工会和工运的事实状况了。不错，按照工会法的规定，的确是有劳委会所陈述的那些保障，但这完全无法掩饰80年代以前台湾工会和工运受到不当政治压制、屈辱和支配的史实。依据工会法，各级工会应该都是独立、自主的法人，而且透过会费、决议和工会改选，会员也应该可以民主的方式保证工会的自主性，然而事实上，在过去这些“应该”都不过是写在法律上的文字而已，各级工会在事实运作中，一直都没法摆脱来自党政和资方的干预与控制。任何了解台湾过去四十多年政治经济发展过程的人，都不难理解形成这种状况的真正原因，首先，国民党政府在迁台之初，由于冷战格局和反共意识型态的影响，几乎将工人运动等同共产党看待，一开始就不鼓励工人组织工会，而且对既有的工会加强政治控制，有很长一段时期，对任何劳资争议事件，都以政治手段大事化小，小事化无，通常是以压抑和委屈工人的方式将这些纠纷处理掉了，这是每一个老一代的工人都知之甚详的经历。60年代初，台湾开始大力发展出口导向型经济，以优惠条件奖励本地和外国资本投资，一面加速资本主义化，一面将自己抛入资本主义世界胜利的周边环节之中，为了达成吸引资本和快速累积资本的目的，继续压制工会和工运，以成全一个“低工资、长工时”的投资环境，自然就成为必要的政治措施，工会和工运在台湾的迟迟不得健全发展，也就当然在这种情况下成为冷酷的事实。

官资连手反扑

    政党和工会建立政治关系，原属正常和自然之事，但其前提在于政党的阶级性质，简言之，什么属性的政党就会有什么样劳工政策。国民党的事实施政措施表现出它有别于西欧的工人政党，在劳工政策上它从来都不是协助和支持工会和工运争取工人们的利益，相反的，它是运用自己的政治势力要求工会和工运配合资本主义经济发展的需要，担当所谓劳资之间的桥梁，以达成拢络和抑制工人不满情绪的目的，而且国民党在这方面的做法比一般西方的资产阶级政党还要过份和狡滑的多。正是在这种政治环境下，劳委会在答辩函中所描述那些纸面上的台湾工会状况，都变成了自欺欺人之谈。
    事实上，台湾的工会和工运有那么一点独立、自主的倾向和能，还是广大工人群众近几年经过奋力抗争才换取来的血汗成果。但我们必须指出，这些成果在国民党政府和台湾资本家集团近二年的连手镇压下，已经岌岌可危，特别是执政党和反对党在政治上携手制定和推动的新一阶段台湾经济发展计划与新的奖励投资方安，以及为了配合这个新计划和新方案而修订的劳动三法（其中包括紧缩工会的罢工权等），势必使台湾新工运面临更大的困境，甚至有可能使台湾工人的命运再度退回到1986年以前的任人摆布的恶劣地步。
    总之，我们对于劳委会这篇虚矫、单薄和空洞的答辩，不想再多说什么，因为任何一个读到这本报告的台湾工人都会发现这个由香亚洲专讯中心撰写的报告，对于他（她）们过去和现在的真实处境、不满与挣扎等，说得并不夸张过多，而是还不够深入彻底。他（她）们也将发现劳委会的答辩只不过暴露了政府和资本家们对台湾新工运过去的表现和未来发展的恐惧与不安而已。


附件三 全国总工会评香港亚洲专讯中心出版之《台湾自主工会运动史》

附件三　全国总工会评
香港亚洲专讯中心出版之《台湾自主工会运动史》

本文译自1991年4月份全总英文会讯第11期P.11~P.17之书评

一、背景说明：

    本书对台湾在1986~1989年浮现出所谓的“自主工会”，提出相当主观的评论；而在1986年到89年，也正是在台湾中华民国解除“戒严令”的时期。
    在此书中我们得知“『亚洲专讯中心』（AMRC），是设在香港的一个自主的信息、研究与出版的中心。“亚洲专讯中心”为在亚洲地区的劳工团体、小区团体工会以及安全卫生等有关机构提供信息交流及相关的服务。”。
    于此书的谢词部份也提到撰写的过程：“这份报导是亚洲专讯几位同事，于1986~1989年间多次亲访的调查结果而书成。访问期间我们曾与多位工会人士、社运活跃分子倾谈，由他们的谈话中得知了台湾工运的理念与许多故事。经过这些友善的交谈，我们不单只完成调查，还透过双方交流了工运、民运的理念，自然而然地建立了友谊和组织间的讯息网络。”
    “在此谨向曾协助完成这次调查的台湾朋友致十二万分的谢意。特别感谢中坜市张淑芳小姐安排各项访问和旅程，汪立峡先生介绍我们认识多位工会干部，提供许多宝贵的意见给我们，并感谢工会朋友对我们的接纳和信任。”
    “最后，我们要特别向马赫俊神父致最崇高的敬意。他生于爱尔兰，却不辞辛苦的在台湾工作了十年，服务于爱生劳工中心，积极参与工运，因他无私的为台湾劳工争取权益，以不容于台湾当政者而最终于1989年3月17日被递解出境。他曾于初稿完成期间提出宝贵意见，加深我们对台湾工运的认识，以友善和热忱态度接受我们的访问。”

二、结构分析：

    此书基本上是以调查访问方式完成的。虽然对有些学者而言，第一手资料是极有价值的；但这种面谈访问方式，会因受访者本身立场的客观或公正与否而易造成一定的偏见。在台北有一著名的广告例子：“一间生产洗洁精的工厂，暑假期间雇用一批大学生到乡下去促销洗洁剂；但其销售量却一直不见成长。在经过检讨后发现：这些大学生一直想把产品推销给自己在当地的同学；然而真正会使用到洗洁剂的是他们自己的母亲，而非他们的同学。”
    从上面的这个例子中，我们很容易看到受访者本身立场客观公正与否，会直接或间接的影响到书本的观点与结论。因此在知道此书的这些访问是透过像张淑芳、汪立峡之类人士所安排进行，我们在阅读以前，就可判断这本书一定充满了偏见。
    但是这本书也不是毫无可取。例如：对某些工会、联谊会领袖的专访都蛮客观的；另外，它对在解严前后时期所谓的“自主工会”运作的追踪，也算是蛮公正的。但对政府、执政党（国民党KMT）及中华民国全国总工会（CFL）的评述，则采用诋毁式的言词。
    一般而言，此书不谈对国民党及全总的优点，反而是一直在向它们开始攻击而混淆整个国际视听。众所周知，在解严前后，国民党、全总以及全总理事长——谢深山个人，都做了许多有利于劳工朋友的劳工政策，但在书中这些部份却被作者有意的给忽略了。相反的，此书却对郭吉仁、苏芳章二位人士大做文章。试问这两位于工运界的贡献可与谢深山相比？
    在书中一百多页的篇幅中，总共只有了41个批注。除了从经建会收集到一小部份的统计图表外，其它大部份的批注都是由报章杂志上摘录下来；一般而言它们的客观性也不过。另外有些诋毁性的言词更是没有证据，如：“当劳资争议爆发时，全总总是和政府、资方站在一边”（P.13）
    “根据一项报导，所有县级以上工会理事长和总干事，以及省级和中央级单位的官员，皆为国民党员”（P.13）
    “全国性调查中也有类似的发现，每五名工人中即有二名工人经过加班”（P.25）
    “根据报告，1980年台湾职灾害死亡率是英国的七倍，日本的四倍”（P.25）
    “一项对244个产业工会的结果显示，有三分之二的工会理事长是工厂经理、工程师、管理人员以及其它非生产在线工人”（P.44）
    以上这些说法是多么的草率，单想用一些未经证实的统计数字、调查或报导，就急着来做价值评断！
    除此之外，一些刻意挑选的讽刺性文章也出现在此书中。当然这些文章没有一篇是为了来促进劳资和谐，或保障劳工权益。

三、立论的谬误：

    除了前述几处结构性及来源出处的问题外，我们在书中还发现了许多错误导与扭曲的地方。以下是几个主要的错误导：
    （1）第3页说到：“（自台湾退守大陆之后），国民党政府像日本一样，视台湾为……不具任何政治合法性，只能作为临时基地，以从事更远大计划。本地人则遭受到剥削及迫害”此外，“许多工人农人团体领袖，以及学生和知识分子，不是被抓就是处死（在947年的228事件）。”这些都是武断且不公正的说法。
    （2）第6页说到：“在此两年（1977），工业城中坜因为地方选举舞弊曝光，而引起暴动。若非国民党官员作票，那位反对国民党的无党籍候选人定能当选”。无疑地，这是指在1977年的桃园县县长的选举，而许信良是其中一位候选人。
    对于以上这两项说法，我们可提出二项论点：（1）事实上，许信良在那次选举中，当选为桃园县县长（2）文中只字未提中坜暴动中有人纵火一事。（类似的例子，在同页再度出现“在1979年的人权日……反对派领袖在高雄举行示威游行。”文中也根本不提其中的暴动。）
    （3）第6页说到：“但是，40年来在国民党的操控下，此次（地方）选举只不过是装点门面罢了；国民党的权力未受影响。”这种说法明显地忽视在事实上，有许多非国民党籍及无党籍候选人在选举上成功的例子。
    （4）第11页中说到：“……工会并不参与工资和津贴的决策”，这段文字之批注是“台湾投资指南，美国第一国家银行1973年”，书中会采用如此老旧的资料，真令人震惊！
    （5）第11页也提到：“国民党于1935年成立中华民国全国总工会（CFL），以取代中共领导的中华全国总工会（ACFTU）”，事实上，中华民国总工会于1948年在南京成立，而当时中国大陆还在中华民国政府的控制之下，这与中华全国总工会毫不相干。
    （6）第11页说到：“1920年代和30年代，台湾仍处于日据时代，发生了数起反抗日本统治的民族运动。……当时许多的工会和劳工的抗争，是由地下台湾共产党所领导的。”，没有注明资料出处。这种随意对共产党员的信任，看起来有过份曲解的味道，而且也不符合历史事实。
    （7）第13页说到：“……有的则说这些工会是『花瓶』只不过摆着好看罢了。”在台湾，确实有许多人对全总（CFL）非常诟病，但是不可否认的，在台湾大部份的工人还是非常支持全总的。”
    （8）第13页也说到：“1988年，总工会举行第一届第六次代表大会，要求各工会领导人支持两项动议，呼吁各工会『鼓励劳工致力于经济和社会建设』，以及『加强劳资和谐促进经济发展』。”，这些说法并没有错，但并不周全；它忽视全总（包括1988年会期）也经过在他们的立场，来保护工人权益及争取工人该有的福利。
    （9）在14页下面专栏部份提到1988年的一个案例：五名大同公司台北厂的工人，要求工会举办选举，但结果这五名工人被分别调到台湾各地的分厂。文中说到“……国民党政府和全总对这种倒行逆施却视若无睹……”事实上，全总几次的要求大同管理阶层撤销其调职命令。全总理事长谢深山，也在立法院公开谴责大同集团，期间全总拨款予受难工人去控告管理单位。这些工人也收到了全总的生活补助费。
    （10）在14页的一张图片标题中说到：“于高雄劳工育乐中心外抗争全总官僚作风”，事实上，此中心隶属于高雄市政府。像这样胡乱的将全总扣上帽，只会误导读者而已。
    （11）第14页陈述到：“总工会会员的成长率很低，而许多新的工会，已在台湾各地兴起。”这也是一项误导。事实上，大部份登记有案的“新工会”也都与全总有关连，可算是全总的会员工会。而且全总会员在近年来已有相当高的成长。
    （12）第18页提到1989远东化纤新埔厂罢工事件，文中提到“工会于5月13日向县府申请召24小时的会员大会，投票表决是否罢工。他们要请教县政府官员、总工会秘书及县总工会出席，监督投票以及咨询法定程序。”这其中必有错误导。在现行制度，全总——全国性工会结合体——不可能去督导地方工会的选举。相反地，应该是新竹县总工会才有可能参与。
    （13）第19页中说到：“虽然罢工事件是由于解雇……而起，但主要的争议焦点在于如何诠释劳资争议处理法及工会法。……全总秘书长谢深山（其实应是指理事长）却赞成资方的说法：依动员勘乱时期的农矿工商管理条例，纺织对属『基本行业』不得进行罢工。”谢深山不但没有说过类似的声明，而且文中语气也尽是误导。此段文字似乎在隐喻谢深山是在支持官方及资方反对罢工一事。他的名字在书中出现过四次（第19、111、112页），但没有任何一次是提及他的工会理念及对国内工会或工人的贡献。谢深山在制订1984年劳动基准法的关键角色，书中完全不提。我们不能不怀疑此书作者的真正意图。
    （14）第25页说到：“运输业劳工，他们的劳动条件非常恶劣，经过一天工作14至16小时，每月只有1或2天的休假……，货柜卡车司机，从高雄港口载货到台北，来回需持续12小时。”如此的描绘易使读者以为台湾的劳动条件极差，但在这些文字中没有引用真实例子或提列附证。事实未必如此。
    （15）第26页评论到：“全总从未参与关心劳工安全健康问题，不论1984年的矿灾之前或之后，它都缺席”不对。全总特别关心职业安全卫生的。最近两年，为了能使工会各阶层干部均能受益，全总已赞助了20几次的研讨会，来探讨事实安全卫生课题。
    （16）第39页说到：“在1986年12月的选举中，二位国民党籍的工人团体候选人被民进党压倒性击败。”书中对于他们败选一事，提出许多想象式的理由。而这部份必须与110页的说法一起来看到：“国民党籍候选人之一谢深山——全总的常务理事——以最高票名列第一，……然而他的成功全得助于劳工身份登记规定”。“无疑地，这规定自然对国民党有利，它在很久以前就把总工会属下的许多劳工登记上去。”事实上，谢深山在当年选举得票数超过十六万票，高居榜首；而这压倒性的胜利不能只简单的归因于什么登记规定，反忽略了他在工运界对劳工的贡献。
    （17）第46页说到：“所有新成立的工会都必须向当地县市政府登记，因此，政府当局是第一个知道任何打算成立工会的企图。信息很快就会传给该公司的管理阶层；特别是当局判定想成立工会的工人不是国民党的支持者。”以上武断的评论显然是一种高度的想象。
    （18）第48页说到：“随着1988年劳资争议处理法修定，台湾各地都成立了劳资争议处理机关。这些机构的成员包括了由『雇主的』组织及『工人的』组织所推荐的人。在高雄县，全国总工会的会员工会高雄县总工会（它是间接隶属于全总的地方性分支机构）推荐了24个人到这个机关作为『工人的』代表。推荐名单公布后不久，十个自主性工会游行到总工会的高雄分会办公室前抗争，抗争总工会提名没有征询其它工会的意见”，这似乎与14页的图例（看第10页）部份，谈得是同样一事。看起来像是全总与地方工会的冲突。同第10点的评一般，全总又莫名其妙的被卷入地方工会的案子，这又是一误导性的做法。而更糟的是图片与文章内容相差甚，可见其编辑技巧差矣！
    （19）第14章（P.103-105）提到：“新工会与国际劳工组织”，全总也被卷入其中，而在此点上也衍生了许多误解。全总为强化本地工会机能，保障劳工权益，已无闲暇去搞什么国际劳工运动。而一些不明究理的评论如：“『全总』对他们说得好听些是老大作风与亲官方；说得难听则是国民党的尾巴机构而且是反劳工的”，多么不平衡的心态在作崇啊！
    （20）在第111页中详述了1989年选举时多位劳工候选人的政见，文中提到：“工党的政见比较暧昧。该党没有提出一套完整、清晰的劳工政策。至于民进党，也只有苏芳章提最低工资与工时问题；其它两位候选人，对这些问题则是含糊带过。国民党打算在1990年把19个大型国营企业移转民营，但国民党政府并没有在民营化计划中，清楚说明民营化对劳动条件的影响……等。劳动党对国民党的民营化计划，清楚表明反对立场。……民进党支持此民营化计划；但苏芳章的政见反对民营化。……在国民党推出的14位候选人中，只有三位（包括谢）提到民营化，而且三位都欢迎这个政策，而他们只附带提到要小心处理裁员的问题。”
    我们对此段叙述有二点评论：第一，政府提出的国营事业民营化一案目前正在立法院审议当中。因此说政府没有提列清楚明晰的计划是不公平的。第二，在一些候选人的政见中一定有好的意见，否则他们怎么可能当选？但是在这么多的候选人中为何只偏对苏芳章的意见节录？
    （21）第112页也说到：“1989年8月中旬，铁路工会的名代表中有40多位，联合起来宣布他们对谢深山在竞选劳工立法时所做的保证，表示担心。”，在文章中插入这一段是显得突兀，而且一小撮人的行动在事实上对谢深山并没有造成什么为难。因为大部份的劳工朋友是支持他的。否则谢怎么可能以最高票压倒性胜利赢得选举？

四、结论：

    总而言之，我认为这本书在材料的挑选上是不够客观的。很多的评论是不平衡且偏执的。书中特别偏好对全总及执政党不满的工会分子。至于书中的想法、观念，以及许多陈述事实报导上的相互矛盾，我们不愿再多费周章。

上一篇　回目录