囚牢狱室里的歌声

——一个国际流亡者的手记

[智利]古斯塔夫·马林

陈嘉映序：囚牢浴室里的歌者
缘　起

第一部分 我记得的人

费坎多
米格利托
芒柯
主教、我的哥哥丹尼尔和国际大赦组织
军人米拉利斯

第二部分 环境和事件

基加利
狱中生活
酷　刑

第三部分 新生活

流放和工作
流亡期间的经历和思想
回到南方
回到法国
中国和其他地方

后　记


陈嘉映序：囚牢浴室里的歌者

    真是不打不相识。我们了解最多的外国，英法德俄美国日本，都是八国联军那阵子打上门来的国家。别的外国，我们都所知不多，只有几个专家才了解。道理也简单：中央帝国的臣民，四夷的事儿，本来不大屑于知道，实在是人家打了我们，我们要图强，不得不师夷人之长，所以去了解它。中西碰撞以来，我们放之四海的眼光其实一直专盯着头等发达的强国。

    读古斯塔夫的《囚牢浴室之歌》，心生惭愧，对智利，对那里的政治压迫和人民的反抗，我知道的那么少。其实，智利人争取民主的斗争，皮诺切克军事政变期间和此后对人民的残酷迫害，那边民主斗士的牢狱经历和流亡生活，我们读来也许倒觉得格外贴身。

    他们和往常一样，蒙上我的双眼，把我带到走廊里。每次走在这个走廊里的时候·我总是想：完了，他们现在就要把我带到院子里枪毙了。走了一会儿，我才意识到，他们是要带我去洗澡。

    这个时候我身上仍旧一丝不挂，只有眼睛被蒙着。他们把我推到淋浴喷头的下面，敞开门，以便监视着我。我右边的格子里也有一个囚犯。淋浴的水流非常强，冷水几乎是激射在身上，但在当时的环境中，洗个这样的澡已经是非常不容易的了。突然，我听到费坎多在我旁边的浴间中开始放声高歌。我记得他唱的第一首歌是《墨西哥，二月二十三》（这首歌唱的是潘丘·维拉遇害的故事）。

    Nuestro México, febrero veintitrés,

    Dejó Carranza pasar arnericanos

    Diez mil soldados, seiscientos aeroplanos

    Buscando a Villa por todoel país.

    我们的墨西哥，二月二十三，

    卡兰萨让美国人进来

    一万名士兵，六百架飞机

    在全国搜捕维拉。

    那是我这一辈子中洗得最舒服的一次澡！从那以后，我的整个世界都变了。我知道费坎多在我身边，我知道他在空军军事学院中都可以放声歌唱。

    ——《囚牢浴室里的歌声》

    古斯塔夫的南美血液让他嗜歌如狂。无论走在平庸地活着途中，还是头戴荆冠走向Golgotha，我们总要歌唱，我们不愿一幅愁眉苦脸拯救人类的模样。至少古斯塔夫要唱。

    古斯塔夫是我的好朋友，他的文字，一如其人，真实而不琐碎，朴实而不沉闷，积极而不喧躁，和国内近年多如牛毛的自恋的或变形为互相吹捧的矫情的或以反矫情为名而大抖人己隐私的一落笔只想着叫卖的甚至拿肉麻当有趣的往事回忆自不是同类。

2006-9-25，上海外环庐


缘　起

    一九九六年一二月间，我们生活在智利。和孩子们聊天的时候，几乎总是会说起我以前的经历。有一次又聊起来的时候，儿子劝我把这些东西写下来。

    “爸爸，你应该把你跟我们讲的这些事情写下来，你讲的这些都很激动人心，也很好玩。”

    后来在法国库波弘我们自己的家里，我跟他们讲起特木科的几个政治犯的故事，女儿伊斯塔听的时候很专心、很好奇，儿子小加布里埃尔也总缠着我讲下去。他虽然还很小，却好像也很喜欢我给他讲的这些事情，也不知道他是否能够理解。

    有时候，我和几个朋友也讲到以前的那些事。和我儿子一样，他们也都鼓励我把这些写下来，给我生活过的那些岁月留下一点记录。这就是本书的由来。和讲故事的时候一样，书中的事情都写得比较简单，而且我总是想到哪儿就写到哪儿。

    也许别的人也会和我的孩子和朋友们一样，觉得我过去的这些经历，这些故事好玩，有意思，也许还和他们一样，觉得这些记忆应该有保存下来的价值。

    我没有按照事情发生的先后顺序来写。书中的这些故事，积淀在记忆深处，伴随着情绪，随意地浮现出来。

    不消说，书中所记的这些事情都是基于我个人的记忆。而且，不管怎么说，这些记录都不可能很全面。另外，我也没有讲到在我的人生路途中最至关重要的儿个人，特别是我的父母，他们不仅给予了我生命，同时也给予了我自由。


第一部分 我记得的人

费坎多

    我现在来给你们讲讲费坎多的故事，人们管他叫“雄辩家”。

    费坎多来自康塞普逊。人们也管他叫“长头发马凯”，他的父亲是位空军上校，要不就是位将军。可能就是因为这个，他在被捕之后才保住了一条命。但他父亲把他从空军军事学院弄出来之前，他在那里也受了不少严刑拷打。

    费坎多以前在康塞普逊大学学经济，我碰到他的时候，他刚到南方来。那时我们在地方委员会的工作已经快要完成，但他很快加入了进来，负责坎口山区的工作。

    对他来说，这是生活中一个很大的变化，因为他此前一直生活在一个非常有活力的大学圈子中，有很丰富的政治和文化生活，而到了考汀，我们却把他派到坎口那个有点沉闷的山区小镇。他在那儿却硬是干出了些名堂。他很快与那个地区主要的马普奇人的领导奇华拉夫建立了联系。他们巩固了联盟，动员了当地群众。我和费坎多有一种“童真”式的友谊，可以说我们之间相处得非常愉快。我们在特木科的小旅馆一起住了几个月，他给我留下了非常愉快的记忆。

    费坎多为人很和善，非常喜欢开玩笑，他看事情总是看到好的一面，这在我们那种异常紧张、困难、而且永远昼夜不分的工作环境中是个不小的优点。如果我们晚上要出发去乡下，去开会，或者到一些非常偏远的地方去和农民继续讨沦问题，他的那种幽默是种很好的调剂。

    但是我对费坎多印象最深刻的是一九七四年四月到六月间，我们被关押在空军军事学院的时候发生的一件事。当时，根据关押规则，我们总是被剥光了衣服，被蒙上双眼，而且永远也不知道什么时候就会被拉出去一枪毙掉。当时费坎多的一个幽默我至今仍记忆犹新。

    每隔一段时间，我们会有机会洗一次澡（这样我们就可以洗清身上的血迹和一段时间之后身上不可避免地产生的体臭）。　我记得有一天早晨，一个士兵走过来，说：　“起来。”　他们和往常一样，蒙上我的双眼，把我带到走廊里，每次走在这个走廊里的时候，我总是想：完了，他们现在就要把我带到院子里枪毙了。走了一会儿，我才意识到，他们是要带我去洗澡。

    这个时候我身上仍旧一丝不挂，只有眼睛被蒙着。他们把我推到淋浴喷头的下面，敞开门，以便监视着我。我右边的格子里也有一个囚犯。淋浴的水流非常强，冷水几乎是激射在身上，但在当时的环境中，洗个这样的澡已经是非常不容易的了。突然，我听到费坎多在我旁边的浴间中开始放声高歌。我记得他唱的第一首歌是《墨西哥，二月二十三》（这首歌唱的是潘丘·维拉遇害的故事）。

    Nuestro México, febrero veintitrés,

    Dejó Carranza pasar arnericanos

    Diez mil soldados, seiscientos aeroplanos

    Buscando a Villa por todoel país.

    我们的墨西哥，二月二十三，

    卡兰萨让美国人进来

    一万名士兵，六百架飞机

    在全国搜捕维拉。

    我记得以前在农村，还有在特木科我们住的那个小旅馆的房间里的时候，我也总爱唱这首歌。监视我们的士兵的第一反应是向他喝道：

    “够了！别唱了！闭上嘴！”

    他回答：“为什么？你知道浴室就是唱歌的地方。”

    然后他就开始唱另一首歌，卡米里奥·塞斯托的《更多往事》，这首歌当时在圣地亚哥非常流行。后来那名士兵就管费坎多叫卡米里奥·塞斯托，因为他总是在唱歌。他开始唱《更多往事》的时候，我意识到他是唱给我听的。不知道为什么，他觉察到我就在他旁边的浴间里。

    那是我这一辈子中洗得最舒服的一次澡！从那以后，我的整个世界都变了。我知道费坎多在我身边，我知道他在空军军事学院中都可以放声歌唱。

    十年过去了。我记得我流亡到法国之后，我们在巴黎见过一次。那是在一九七七年，我到巴黎之后的第二年。我们沿着巴黎的大街边走边谈。费坎多好像准备好要回到圣地亚哥，回到智利。

    很多年以后，可能是一九九二年或一九九三年，我们在圣地亚哥又碰见了。这离我们在空军学院一起洗澡的时候已经快二十年了。一天下午，我正要进一家电影院看电影，费坎多刚看完前一场从电影院走出来。我们互相看着对方，有好半天我没有认出他来。他的头发都有点花白了，而且我们两个人都发胖了。我们紧紧拥抱在一起，并约好见面。几天之后，我给他打了个电话。他现在是智利最大的私人医疗机构伊萨普雷·康萨劳德的经理。

    我们一起去贝拉维斯塔区他熟悉的一家饭馆吃午饭。我们谈了许多，想起过去的好多事情，他告诉我现在智利有了很大的变化。作为一个重要的私人企业的高级管理人员，他肯定要这么说。我记得我们喝了好儿杯加薄荷的那种叫匹斯考的烈酒，那是结束我们那次午餐的最好的力式。这也可能是我们最后一次一起吃午饭了。

    从那以后，我又在圣罗萨区见过他一次，我们是在一家家具店里碰见的，当时他和他的妻子正在看家具。我们都非常热情地和对方打招呼，但那却好像是在彼此道别。

    时间会流逝，友情会改变，人们会走上不同的道路，这一切都很奇怪，但人们却仍在努力保持快乐，因为，不管怎样，我们都是幸存者。


米格利托

    现在我来讲讲米格利托的故事。他是个农民，来自奈修恩图地区，曾经在考汀沿海一带参加过农民革命运动的斗争。

    他有七个孩子，家境很不好。在军事政变之前，军事情报局在沿海地区的一次活动中逮捕了他。军事政变之后，他被关进了特木科监狱。一九七四年七月我被捕之后，也关在同一所监狱。

    米格利托是我们的巫医。他可以很清楚地看出来同伴之中谁的情绪最低落，他似乎天生就有这个本事。每天下午五点钟左右，我们被锁进棚屋里的时候，米格利托总是会面带微笑地走近某个我们在监狱里常说的“正在喝猪头肉汤”的人。

    我们说“猪头肉汤”，是因为用猪头肉做的汤总是又浓又腻。监狱中有人情绪特别低落的时候，就会躺下来，呆在那儿一动不动，眼睛看着天花板，半睡半醒的样子，特别沮丧，不说话，也不想事情，周围的一切都变得格外阴郁、滞重。

    米格利托会满脸笑容地走过来，想办法和你说几句话。他脸上总是会带着那种孩子式的微笑。他会做一种用民间草药做的药茶，据说特別适合去除我们说的那种“猪头肉汤”。

    有一次，他给我喝了点他做的那种草药茶。他可能感觉到我很沮丧，就过来和我说话。我们大家都知道他是负责给大家鼓舞情绪的人，当他走过去和谁聊天的的时候，那个人就会知道自己是当时情绪最低落的了。他会笑着说：

    “高兴点吧，朋友！想喝点药茶吗？”

    他做的最好的那种药茶几乎是立见奇效，这种茶是用奈特苦茶做的，这种草药实在是太、太、太苦了，苦到可以立刻去除“猪头肉汤”，使日子顿时变得美好很多——至少比喝这种药茶要美好很多！


芒柯

    这次我给你们讲讲我的浴血兄弟芒柯的故事，人们都管他叫“秃鹰”，其实他的真名叫维克多·莫里分丘。我们为什么以浴血兄弟相称？这其实不是我的主意，而是他儿子小维克多先这么说起来的。我前几天还在瑞士见过他。芒柯现在住在瑞士，他的妻子叫莉迪娅，他们一共生了三个儿子。

    小维克多现在约么有二十五岁，身材很魁梧。他们一家住在日内瓦和洛桑之间的一个叫戈朗的小镇，有一次，我去看他们，小维克多早晨起来送我去火车站赶回巴黎的火车。

    “你能时常来看看我们，真是太好了，”他跟我说，“这样你和我爸爸就能经常见上一面，你们真应该算得上是浴血兄弟了。”

    小维克多这么一说，我觉得他说得太对了。我告诉你们怎么回事。

    我第一次见到维克多。莫里分丘是在一九六九年，那一年我才十九岁。他住在马普奇人居住区附近的品达普拉，那是伦考奇附近的一个村子，离圣地亚哥大约有八百公里。是里卡多·莫努斯邀请我去那儿的，莫努斯是住在卡萨胡庄园的农民。卡萨胡离维克多住的品达普拉居住区不远。

    里卡多·莫努斯是位农运领导人，一九六八年至一九六九在天主教大学读社会学，我们是同学。里卡多是全国农民联盟的领导人之一。全国农民联盟是一个非常大的农民组织，也是最重要的一个。这个组织是由进步的基督教民主派人士组织起来的，其组织者之一就是雅克·康克尔，他曾担任全国土地和畜牧开发局的主任，后来在萨尔瓦多·阿连德政府中任农业部长。

    农民联盟是许多农民组织的一个联合体，大约有六万成员，其中大多是农业雇工，成员主要分布在圣地亚哥附近的农业地区和智利中部河谷地区。这个组织的领袖人物是安德烈。塔皮亚，里卡多·莫努斯负责通讯工作，为联盟编辑一份简报。

    里卡多并不知道如何编辑这样的简报，于是他想应该可以找天主教大学的社会学学院的学生们来帮忙。于是有一天，他走进位于阿温尼达·阿波昆多的东校区的大学走廊的大厅里，想找几个学生来帮助他。我记得我在走廊上看见了他，一脸茫然的样子。我一看就知道他既不是教授，也不是学生，他的样子在大学校园里一看就知道是个农民。我朝他走过去，问他想要什么，想找什么，要不要帮忙。于是我们就走到社会学学院的学生活动中心，要了两杯咖啡，坐下来聊天。

    他告诉我他想要找个人帮他编简报。这件事情他感觉无从下手，但他确实又特别想把简报编出来！

    就是因为这个，我跟他说：“我来帮你。”

    问题是，我也不知道该从哪里下手。于是我们决定去他们在圣地亚哥旧城的农民联盟的总部看看。我找了一天上午到了他的办公室。到了一看，我才知道对他来说，编这样一份简报有多么困难，他竟然像刚开始学写字的农民那样用一把尺子来比着写字！

    我开始帮他编简报。不知道后来我们出的简报是否算是一份像样的简报，但我记得有一天里卡多。莫努斯郑重其事地来问我：

    “你想和我一起去南方吗？我们要接管卡萨胡庄园，如果你要是有朋友能帮忙，也可以叫他们一起去。”

    他的这个要求改变了我的一生。我感到一种挑战，面临一个抉择。是继续在学校读书，还是放弃学业到南方去？这个决定可不是那么容易下的。当时我觉得社会学学院的课程挺有意思的。当时学院里来了几位美国流派的教授，其中有结构主义学者，也有功能主义学者，我们当时正在学帕森斯和默顿。我们一边学北美社会学，一边学马克思主义社会学。当时，一位名为弗郎茨·希克拉蒙特的德国教授正在智利授课，在其周围形成了一种马克思社会学的风气。

    我们在大学里成立了一个小组。一九六八年到一九六九年是披头士和切·格瓦拉的年代，那是段快乐的日子，当时的社会风气非常活跃。在社会学学院的最初几年，日子过得非常有意思、非常愉快，我们学到了很多东西。我们组织了很多次非常不错的聚会。此外，我们还在雅米·古兹曼的领导下进行了一系列反对“企业代表派”的活动，以此对法律学院的那些右翼保守主义分子展开斗争。另外，有一群阿根廷人遭到胡安·卡罗斯·翁哥尼亚将军领导的军事政府的迫害，来到了智利，他们的政治斗争经验比我们当时要丰富得多。

    里卡多·莫努斯的要求让我颇感为难。我记得有一天，我看着挂满毛澤东和披头士式样的Ｔ恤衫的衣柜，我突然决定关上它，从此再不打开。我决定了：去南方。我和社会学学院的三四个同伴说了这件事，其中有一个玻利维亚人、一个墨西哥人和两个智利人。

    我说：“嘿，兄弟们，如果你们想和里卡多·莫努斯一起去南方接管卡萨胡庄园，那我们今天晚上在中央车站集合，一起坐火车去。”

    我们九点钟坐上了开往南方的火车。火车很破旧，我们睡得却很好。早上九点钟醒来的时候，火车已经到了伦考奇。

    里卡多·莫努斯说：“我们分头下车，这样就不会有人看见我们在一起了。然后我们坐小巴去卡萨胡农场。但我们得先在辉斯卡皮下车，以后的路得步行。”

    辉斯卡皮离伦考奇大约有十五公里，我们到了那儿之后，径直走进卡萨胡庄园。我还记得当时走进农场大门的情景。我们又走了大约五公里，才到了里卡多家，他的妻子在家。我们开始讨论各自都干什么。那天晚上，在一个农场仓库有一个农民组织在开会。这个农民组织的领导很激动、也很紧张地向农民们解释为什么我们要占领这个庄园，因为这个庄园的主人奥斯卡·施拉耶尔实际上将庄园荒废了。

    这个庄园很大，也很漂亮。这一带的庄园先是由智利殖民者占据，其后又被德国殖民者占据，他们不断地把马普奇土著赶往土地比较贫瘠、土质差、沟壑也多的地方。相比之下，卡萨胡庄园（施拉耶尔和瓦格纳）的土地比较平整，作物生长得也很茂盛，可以放养很多的牲畜，收获很多的麦子。

    但施拉耶尔几乎让土地半荒着，所以农民们希望占领这个庄园。我们仔细地听着，但没有完全听懂。尽管如此，我们决定加入接管活动。我们接管卡萨胡庄园的过程是这样的，我们占领了大门，庄园主就跑了，满腔怒火地去找政府和伦考奇市政府寻求帮助。

    因为发生了意外，占领卡萨胡庄园却不是那么顺利。施拉耶尔前两天就觉察到可能有人来占领他的庄园，事先已经把警察叫了来，在辉斯卡皮设置了岗哨。施拉耶尔请警察来他的庄园来吃烧烤，一番大吃大喝之后，警察们都有点醉醺醺的了。他们第二天才发现了我们组织的占领行动，于是他们就乘庄园主的一辆汽车出发，在路上，有个警察的枪走火，打中了自己的喉咙，死了。这个事件改变了一切。我们意识到我们可能被指控对这个警察的死负责，因为我们看见好几辆满载警察的汽车来追赶我们，于是我们决定放弃接管行动。

    我记得我和那几个从社会学学院来的同伴一起走了很长的路，才到了伦考奇，我们从那儿分坐几辆公共汽车去特木科。在特木科，边防大学（当时还叫天主教大学）的奥马尔·温图雷利接待了我们。温图雷利是个牧师，后来还俗成了左派革命组织积极分子，军事政变之后被杀害了。

    在那儿，我们成功地联合了一个重要的卡萨胡农民组织，我们解释了我们不应该对那个警察的死负责，警察当局后来也发现确实不应该由我们来负责。

    最后，卡萨胡的土地被智利农业改革部征用了，这样也就算达到了我们当初要接管的目的。我记得卷进这场斗争几个星期之后，大约在土地被政府征用的时候，我在里卡多·莫努斯家里和他聊天，他对我们表示感谢。

    他这么说：“好了，朋友们，谢谢你们，你们回大学去读书去吧。我们会留在这儿的乡村接着受罪。”

    这几句话让我受到了很大的震动，使我久久不能忘记。

    我和同伴们回到了圣地亚哥，可里卡多的话五日无夜，不管是在梦中是清醒的时候，总是在我的脑海中萦绕不去，直到最后我跟自己说：“这样不行。在这个时候，在这种环境下，我不能眼看着别人忍受各种社会问题给他们带来的苦难，却在这儿继续学社会学，把自己培养成一个靠解释各种社会问题来谋生的社会学家。”

    我对大学的生活变得越来越漫不经心，同时也感到我父母对我放弃学业感到的焦虑和悲伤。

    我又回到了南方，找到了里卡多·莫努斯，问他我能为农民斗争做点什么。

    他说：“应该提高农民们的教育水平，因为如果农民不识字，不会写字，不能分析身边发生的事情，不能对我们发现的这些问题和解决方法有长远的眼光，我们就只能倚靠那些知识分子。我们羁留在农村地区，而这儿又没有什么学校能让我们受点儿像样儿的教育。”

    他说，应该办一所学校。

    他说：“你来当老师。我认识这儿的几个人，有庄园里的，也有附近地区的，我们一起来办所学校。”

    我记得到了一九六九年，学校成立了，校园在考汀山区的卡布鲁嘎地区，学校周围湖山相映，景色很不错。

    他召集了几个人来讨论这件事，其中包括维克多·莫里分丘。我们讨论了两三天。至于上课所需的阅读材料，我准备了马克思和恩格斯的《共产党宣言》，还有毛澤东早期著作中关于中国农村阶级斗争的一篇分析文章。我不知道这些材料是否和马普奇人以及智利南方农村中农民的实际情况有关，但我觉得这些材料很有用。

    我很快就注意到维克多·莫里分丘非常积极。他有一次说了一句很有份量的话，对我们几个人都很有启发，并且产生了很重要的作用。

    他说：“问题在于，我们这里根本没有正义可言·所以我们应该做的是为正义而斗争。”

    学校开办了一段时间，后来关闭了。后来的计划是让我回到圣地亚哥，继续完成我在社会学学院的学业，我也确实回去了。但南方在不断地呼唤我，我也越来越希望和农民和马普奇人的现实生活联系起来，所以我最后又回到了伦考奇。我住在哲楚迪丝·朱拉夫人的家里，她家在伦考奇郊区有一所很简陋的小房子。朱拉夫人做旧衣服生意，她把旧衣服卖到马普奇，当地很多人都认识她。马普奇人来镇上卖猪或磨面的时候，会到她家来看看，买一两件衣服。因此她家总是少不了马普奇人，或其他的农民，她会给他们炖加了辣椒的饭菜，当然还有必不可少的马黛茶。午饭的时候总是有七八个农民，多的时候甚至有十个。我总是和他们一起吃饭。我问哲楚迪丝夫人，能不能租间小房间给我，让我住在她家里。

    我在那儿也认识了维克多，他也从哲楚迪丝夫人那儿买旧衣服。有一天，吃午饭的时候，我跟维克多说：

    “我想找机会和你多聊聊，想看看你住哪儿。来这儿这么久了，我还没有出过这个镇子呢。”

    “我住在品达普拉，”维克多说，“那儿离伦考奇大约有十五公里。如果你赶得上送牛奶的那辆卡车，九点钟的时候就到我们那块地了。”

    第二天九点整，我就到了他说的地方，走进了他家那片地。

    维克多家非常穷困。他兄弟姐妹很多，但却几乎没有什么地。他家靠做“奇澈”来维持家用。“奇澈”是一种用苹果做的酒精饮料，附近的莫里分丘人都喜欢喝这种饮料。维克多已经结了婚，有个女儿，他们一家住在这片地的另一头，家境也非常困难。

    我记得他家屋地下有一个烧木柴的炉子。维克多的妻子和他的妹妹正在做饭。我永远忘不了那顿饭，我们每人有两个红蛋黄的鸡蛋、辣椒、一种用欧芹做的酱，叫“普尔”，非常好吃，还有维克多的父母给我弄的马黛茶。

    为了欢迎我，他弹起了吉它，唱起了维克多·朱拉的歌，此外还唱了《没有土地的胡安》，《二月二十三，我们的墨西哥》　（是关于维拉被处死的），还有“太阳之子”，“五个做梦人”，以及维奥列塔·佩拉的歌，都是他喜欢的。

    我在他们家住了下来。他们把我安排在楼上的一间屋子里。一家人非常热情地招待我，对我却一无所求。除了帮帮忙，我没有任何东西可以报答他们，什么也不能给他们。不过我倒是帮着维克多干了些农活。

    我记得非常清楚，那个时候我还常咬指甲。有一次，维克多的母亲罗萨夫人跟我说：　“去菜园子里帮我弄些土豆来吧。”　我到菜园里一看，却找不到土豆在哪儿，只好空着手回来了。她笑了。　“要吃土豆，你得用手到土里挖呀。”

    从那以后，我学会了挖土豆，再也不咬指甲了。

    我和维克多还一块儿烧过炭。这活儿非常难干，因为得用大锤砸中劈柴的一个合适的地方，才能把劈柴劈开。好几次我都砸在了自己的腿上，而且我干不了一会儿就累了，不过，我算是学着干活了。我和维克多总是一边干活一边聊天。我们半天半天地聊生活，聊马普奇人的处境，聊将来。

    与此同时，我也开始和圣地亚哥和特木科的一些革命者建立联系。在特木科的智利大学和学生宿舍，已经有了第一个由佩拉多·马里诺负责的左派革命组织基层组织。另外一位积极分子叫戈维兰，绰号叫“老鹰”，他是学生宿舍那边的领袖。我只要去特木科，就会住在那里。他们给我安排了一张床，我去了之后，他们会给我弄点汤，我也会趁这个机会洗个澡，洗洗衣服，擦擦鞋，去趟圣地亚哥，再回来参加特木科的最初那些左派革命组织小组会议。这时我们活动比较积极的成员不超过十个。

    渐渐地，我们有了个“挪篱笆”的主意。我们计划占领一些土地，然后再保卫这些土地。我们是听马普奇讲话的时候产生的这个想法·我记得有一天晚上，我们在和莫里分丘一家一起喝马黛茶的时候，我问起他们的祖父，或许是叔祖，所有人都默不作声。

    过了一会儿，维克多，他的妹妹多娜·罗萨、兄弟唐·圭勒莫和维克多的父亲跟我说：

    “祖父被人杀了。”

    “谁杀的？”

    “殖民者。”

    “谁？”

    “智利人和那些英美人。以前一直到那边，都是我们的土地，我们的部落。”他们指着卡萨胡庄园中一棵很大的苹果树，跟我解释，再往那边就是卡萨斯·维耶斯庄园，那儿也有苹果树。

    “那些苹果树都是我们祖祖辈辈传下来的，它们能证明这些土地本来是我们的，因为我们以前都做奇澈苹果酒。我们的土地一直延伸到更远处的那条小河，但从一九一○年一直到一九三○年以后，殖民者从我们的手里夺走了我们的土地，烧毁了我们的房子，那种马普奇草屋，杀光了我们的牲口·他们把我们赶了出来，还杀死了我们的祖父。”

    在考汀这个地方，两千多个马普奇殖民地或部落都有这样的故事。很显然，在最近的一八八一年马普奇起义之后，殖民者在智利政府推行的殖民政策下大肆掠夺马普奇人的土地，所有的马普奇人都未能幸免。马普奇人与殖民者进行了长达三个世纪的斗争，他们最开始反抗西班牙殖民者，十九世纪又和智利政府进行斗争，一八八一年的那次起义是他们最后一次抗争。在那次起义中，马普奇人占领了维拉利卡和特木科，最北打到了考里普里。因为当时智利政府正在和秘鲁人、还有玻利维亚人进行所谓的太平洋战争。

    太平洋战争之后，智利军队最终打败了马普奇人，他们占领了马普奇人的土地，然后智利政府给每个马普奇部落一份土地证书。依照当时的殖民政策，智利政府也给智利殖民者和外国殖民者（有德国人、法国人和西班牙人）的庄园一份土地证书。不过，马普奇人得到的是最贫瘠的土地。

    随着城镇的兴起，铁路系统也发展起来，这更加剧了殖民者对马普奇的土地的掠夺。

    马普奇人向印第安人事务法庭要求归还他们被占领的土地，但这些法律诉求无一例外地都失败了。有几例案子，法庭判决归还土地，但警察并不执行裁决。

    所以马普奇人不断地被推向更加贫困的境地，被驱赶到最贫瘠的土地上。他们的子女越来越多，但却没有可能获得更多的土地。与此同时，那些大庄园随着进一步的掠夺而不断扩大。

    这么聊过几次之后，我们就逐渐产生了简单而明确的“挪篱笆”的想法。一九七○年三月至四月，我们首先在考汀北部的劳塔洛的几个县开始组织这样的活动。

    一九七○年萨尔瓦多·阿连德获胜的那次选举期间，我们获得了必要的时间和政治机会来进行我们的“挪篱笆”运动。当时埃德瓦尔多·弗雷的基督教民主政府任期将满，不愿再承担镇压民众的罪名，因此他们就没有派警察来镇压我们的行动。

    我和维克多·莫里分丘一起开始对伦考奇地区的马普奇人挨家挨户地进行宣传鼓动工作，号召年轻人起来加入我们的行动，我们多次召开会议，年轻人会这么告诉父母：

    “你们应该帮助我们重新夺回我们的土地，我们必须去夺回祖先留给我们的这片土地。这片地是我们的。”

    这些老一辈的人就去特木科还有圣地亚哥的土著人管理局，去争取智利政府在世纪初的时候赋予他们的土地所有权，那些地契上面明确地标明了地界，清楚地说明了殖民者的庄园以前是马普奇人的土地，换句话说，那些殖民者的土地都是掠夺来的。

    我们到殖民庄园周围的马普奇部落四处察看，目光逐渐集中在卡罗斯·塔拉德利兹所有的卡萨斯·维耶斯庄园，这个庄园被几个马普奇部落包围着。

    和比拉色诺、洪图拉夫、卡里兰卡以及莫里分丘等几个部落交谈之后，我们组织了第一次“挪篱笆”行动。维克多从一开始就是行动的领袖人物。

    “挪篱笆”行动特别令人激动。我们提前几个月就开始进行准备，开了几次会，不断找人征求意见，这样就能将男女老少全部都动员起来。所有人都同意之后，我们就选定了一天，其实应该说是选定了一个晚上，我们就会把所有的篱笆都推倒，夺回被占领的土地。

    我记得我们和维克多组织的那次挪篱笆运动是在一个漆黑的夜晚进行的，那天下着小雨，没有月亮，这样庄园的主人就不会看见我们。我记得我是和提丁一起从特木科出发的。我们从伦考奇走到维克多家里，到他家的时候已经是晚上了，我们和罗萨夫人聊了一会儿，她对这件事情特别认真，开始的时候，她甚至于不想把农民们集合的地点告诉我们，这可能是因为她不认识提丁，这是他们第一次见面。但因为信任我，她还是让维克多的弟弟维南西奥陪我们一起去集合的地方。

    我们到的时候，发现已经有一百多农民在树林中静静地等着。看到我们来了，维克多很高兴。

    “我们现在就要开始挪篱笆了。”他说。

    我们一直等到后半夜，拂晓之前，行动开始了。

    行动队伍中都有什么人？我们组织了几路小分队。我们这个分队负责把篱笆上的铁丝网和桩子弄下来，然后装在牛车上拉走。牛特别适合干这样的活，因为牛不爱叫，不会弄出什么大声响来，也比较驯顺。第二个分队负责把铁丝网和桩子拉到马普奇的地契上标明的地界。老人们都很清楚以前的地界在什么地方，也知道各部落以前的边界。第三个分队就沿着这些地界带着牛车一边走一边重新挖坑，埋桩子。另外的一个分队就重新把铁丝网安在桩子上。我们就这么把新篱笆修起来了。不到一个小时，我们就夺回了土地。

    天亮以后，庄园主发现他的土地已经就剩下他的房子周围的那一小块了。他的第一个反应是抓起枪，一通乱开火。那个时候我们已经跑到树林里躲起来了。庄园主对篱笆被挪动大为光火，于是就到八、九公里之外的伦考奇去找警察。我们都到小山顶上去等着看会发生什么事。如果看见拉着警察的卡车扬起满天尘土一路过来，我们就放弃这次行动撤退。但如果尘土扬起得不高，那就说明只是来了一辆小吉普，他们不是来追我们的。那样的话，我们就可以安然地站在我们立起的篱笆旁边了。

    一九七○年那一年我们和考汀的马普奇的一起进行了三十多次这种挪篱笆行动，几乎没有警察来管过我们。我前面说过，智利民主政府不准派遣国家武装力量来处理此事。这样我们就成功地夺回了大量的土地。我们夺回土地之后，就立刻把猪、牛、羊等赶到地里去吃麦子，地里有什么就吃什么。这样做是为了表明这些土地已经是我们的了。

    这就导致警察和庄园主之间产生了很大的矛盾，另一方面和马普奇人之间也产生了矛盾。维克多自然非常善于争辩。

    比方说，庄园主可能这样说：“走开，这块地是我的。”

    维克多就会这样回答：“不对。我这儿有地契，上面说那边才是你的。”

    “对，但我买了这块地。”

    “问题是你没有问清楚，你买的这块土地是偷来的。你买的东西是赃物。”

    “怎么会？我在这块地上劳动，我种了苜蓿，我装了篱笆，修了路。”

    “种这些苜蓿的不是你，修这些路的人也不是你。干这些活的的是农民，你剥削他们。这块土地不是你的，是我们的。我们在这片土地上已经劳动、生活了好几百年了。”

    庄园主就不再和他争了，抬腿走了。警察能做的就是记录当时的情况，我们则可以继续拥有我们夺回的土地。这样我们就在这个地区建起了第一个居住点，叫做考波里坎。这是伦考奇地区第一个由年轻的、没有土地的农民管理的居住点。

    通过这种斗争，维克多和我找到了行动的方向，可以使我们取得丰硕成果。维克多后来成了农民革命运动的领袖之一，这个组织是由左派革命组织活动者和马普奇的领导者建立的，目的是发动广大农民，包括马普奇和很多不是马普奇的男女老少、佃农、季节农工和流动农工，还有那些没有工作的农村人口都参与到这个社会阵营中。

    我们后来决定给这个组织起名为农民革命运动，这个组织是我们在一九七○年召开的一个大集会上成立的，当时阿连德已经被选举为总统。我们提出的目标是夺回被占领的土地。为了实现这个目标，我们需要继续占领其他的庄园，因为我们相信这些庄园都是殖民者从马普奇人的手里不断掠夺来的，马普奇人才是这些土地的合法所有人。我们的口号是：“进行一次从山脚到海边的挪篱笆行动。”此外，我们还宣布：“没有人能够阻挡我们前进的道路，不管是庄园主还是萨尔瓦多·阿连德政府。”因为萨尔瓦多·阿连德政府当时已经开始限制我们进行的土地改革。

    在整个考汀省，我们占领了一百多个庄园，造成了很大的社会影响。马普奇人占领了很多庄园，并在省内各个城市举行游行示威活动。特别是在省会特木科，我们进行了大规模的游行示威行动。

    后来我们的行动从考汀转到了位于中部河谷的林纳雷斯，我们在那里也组织了大规模的游行示威。维克多总是积极发言，阐明农民革命运动和左派革命组织的农村政策。

    然后他会回品达普拉住一段时间，巩固他和当地人民的关系，当然最重要的是增进和妻子莉迪娅之间的感情。

    直到一九七三年的军事政变之前，我们一直在一起。

    政变之后，我们失去了联系。他没有回到伦考奇，而是到了考汀省北方的一个小镇躲了起来。

    他在那儿躲了六个月。我则一直待在南方的特木科，试图保护那些社会活动的领导者和我的同伴；然后我去了圣地亚哥。一九七四年四月一日上午十点，空军情报局逮捕了我。

    和我一起被捕的同伴中，有一个人的口袋里有一张纸条，上面记着芒柯藏身之处的地址。这张纸条是给另外一个要到南方去的同伴的。根据这张纸条，情报局很快找到了芒柯，并布置下了陷阱。两个情报人员装扮成革命者，走进他藏身的农舍。维克多和往常一样，热情地招呼他们进屋来。他们喝马黛茶的时候，他意识到他们不是自己人。他借口要到仓库去取东西，趁机逃跑了。情报局的那两个人追上来，在一个开阔的地方朝他开了枪，打中了他的大腿。维克多流着血倒下了，那两个人逮捕了他，把他带回空军情报局在特木科的总部。

    我被他们从圣地亚哥转到了特木科，为的是让我说明左派革命组织渗透到特木科的空军基地的事。他们非常担心革命者可能会知道空军基地的安全方案。他们想让我说清楚我们是怎么获得这些情报的。

    实际上，我从不知道我们是怎么得到这份安全方案的。我曾经见过这份方案，因为地方委员会的负责人曾经计划在军队中策划一次行动，并会见了几名军官。其中几个人反对进行军事政变的计划（就是这个计划导致了一九七三年的军事政变）。

    圣地亚哥情报局的头目卡贝泽斯司令急急火火地来到特木科来接管对我的审讯，因为他觉得审讯我的那名军官没有取得任何进展。我决定什么也不说，因为我根本就没有什么好说的，所以他们不可能得到任何进展。特木科的左派革命组织已经被空军情报局完全摧毁。其实，在我被空军逮捕之前，我就已经在特木科的《南方日报》上看到过乌比拉上尉的非常全面的报告，详细介绍了整个组织结构和犯人名单。

    卡贝泽斯司令进来之后告诉我的事，是我永远也不会忘记的事情之一。

    “听着，”他说，“我们已经逮捕了芒柯。他受了伤，流了不少血。这个印第安人实在是太固执了，他甚至不愿承认他就是芒柯。问题是这样不行。如果我命令给他止血，我的部下就会说我可怜他了，我就会在他们面前丢面子。所以这个印第安人要么去下地狱，要么就得承认他是芒柯，可他到现在还不承认。我现在来叫你过去，你要做的是说你是何塞，我来看他的反应。如果你敢多说一个字，我一枪就在你脑袋上钻个窟窿。”

    那天晚上他们把我从牢房带到审讯室，给我戴上眼罩，双手铐在背后。卡贝泽斯司令从后面用手枪顶着我的脑袋。

    进屋之前，他跟我说：“我现在把眼罩给你摘下来，你就会看见他了”。接着又警告我说：“你只能说一句‘我是何塞’，多说一个字，我就毙了你。”

    他给我摘下了眼罩，灯光刺得我有点睁不开眼，但我还是一眼就看到了芒柯。他脸色蜡黄，看上去像是不行了，可能活不了几个钟头了。我一句话也说不出来。卡贝泽斯用枪顶了顶我的后脑勺。

    “我是何塞，”我说。

    他们重新给我戴上眼罩，把我带出去了。他们把我带回牢房，这天晚上我一夜没睡。我陷入了绝望之中。“我说‘何塞’这个字的时候念对了吗？”我一遍一遍地问自己。“他听出我的声音来了吗？”

    第二天早晨，他们给我端来了一杯速溶咖啡，我问那个士兵：

    “有芒柯的消息吗？”

    “有，”他回答说，“他被拘禁在另外一间牢房。”

    那是我这一生中喝过的最好喝的速溶咖啡。芒柯还活着，这太让我高兴了。

    但事情还没有结束。那天上午，他们又给我们蒙上眼罩，用跳伞训练飞机抑或伞兵运输机？把我们转押回了圣地亚哥。卡贝泽斯司令决定在特木科再多呆几天，所以就让一个上尉来监管我们。我觉察到芒柯也在飞机上，而且还有另外几个乘客，其中有几个空军中拒绝参加政变的低级军官。后来我们知道他们逮捕了一些不想参加军事政变的基层的空军军官。

    这名上尉经常殴打我们。他把我铐在了飞机的椅子上·为了整我，他把一个图钉放在眼罩的下面，然后把眼罩勒得紧紧的。几秒钟之后，我就感觉我的头疼得像要炸开似的，实在是太疼了。上尉让飞行员飞到大海上面，然后他打开了飞机的舱门。然后他解开我的手铐，把我朝舱门那儿推。他不断辱骂我，说要把我从飞机上推下去·我感到冷风抽打在我的脸上。我说：“卡贝泽斯司令跟我说，到圣地亚哥他还要问我几个问题。”上尉立刻朝我大喊大叫地让我把要对卡贝泽斯司令说的话告诉他。我告诉他我不能，因为卡贝泽斯司令亲自告诉我说那些话除了跟他，跟谁都不能说。

    我不知道我怎么突然会想起这种办法，而且我的喊声盖过了飞机的声音。上尉用力把我推回去，又把我铐在椅子上。我感到安全多了，好像我的这条命就系在这只手铐上·几个小时之后，我们降落在圣地亚哥的军用机场。

    几天之后，我又见到了芒柯，他告诉我说，当他听到我叫他的声音之后，就决定承认自己就是芒柯。然后，他们就给他止住了血，然后把他关到我旁边的牢房。

    这就是为什么说芒柯和我是“浴血兄弟”。


主教、我的哥哥丹尼尔和国际大赦组织

    皮诺切特领导军事政变的时候，唐·伯纳迪诺·匹奈拉是特木科的主教。他是位非常有修养的知识分子。一九七五年的一天，他意外地收到了法国寄来的一封信，要他转交一份礼物。寄信人名叫玛德兰娜·德沃，她是以国际大赦组织的名义写这封信的。礼物是德日进（Teihard deCLardin）写的一本书，书名是《人类现象》，收信人是个囚犯，名叫古斯塔夫·马林。

    我永远不会忘记那次他来看我的情景。如果不是要转交这份礼物，或许他永远也不会到监狱来。

    我以前就认识唐·伯纳迪诺。军事政变之前，我们在天主教堂的旅馆和学习中心的修行营见过一次。他住在那儿的一间苦行室里。一九七三年七月，我和军人米拉利斯作为左派革命组织的领导者去拜访过他。我们的目的是说服他负责组织一个人权组织，来保护特木科地区的正在被军队迫害、殴打、监禁的农民的基本人权。最令人无法容忍的是，军队的人居然威胁要把他们从直升飞机上推下来，以此来折磨他们。

    我们希望他能承担起这个责任，因为他在特本科地区、在考汀省以及整个南方都非常有声望。

    说实话，我现在已经不记得我们当时和唐·伯纳迪诺谈话的细节了。我们提出了我们的要求之后，他就把情况详细地解释给我们听，我们都不大听得懂他的意思，因为他是一个令人难以望其项背的、学养非常深厚的大知识分子。他大约是觉得我们和军队走向了两个极端，他应该居中调停，这也是天主教会一贯采取的策略。不管在智利还是在世界其他地方，天主教会有的时候偏向这一方，有的时候偏向另一方，但总是处于居中调停的位置。

    最后，他跟我们说，他会想一想这个问题。不过这件事从来也没有做起来，因为一切都还投有来得及实现，军事政变就发生了。这就是为什么当唐·伯纳迪诺收到这封玛德兰娜·德沃用法语（唐·伯纳迪诺精通法语，因为他曾在法国住过很多年）写的信的时候，他很清楚我是谁。另外，送给我的礼物是天主教著名教士德日进的书，他怎么能够拒绝转送呢？尽管如此，在当时，他做这个决定仍旧是非常不容易的。

    将这本书作为礼物送给我是法国国际大赦组织下属的一个营救小组的主意，他们接到了一个任务，要通过国际大赦组织总部来营救我。

    这个小组太值得感谢了。一九七六年，我刚到法国，这个对我来说完全陌生的国度之后，所做的第一件事情就是去盖莱镇，去感谢他们不辞一切艰苦，竭力营救我出狱作出的努力。

    玛德兰娜·德沃是这个小组的负责人。这个小组还包括当地《蒙田日报》的一名记者，一个社会工作者，一个镇上的牧师和一个当地的保险经纪人。这个小组中的每个人都朴实、坚毅、聪明。他们为我重新获得自由作出了不懈的努力。

    他们能注意到我，多亏了我的二哥丹尼尔。我的大哥叫卡洛斯，我是老三。二哥丹尼尔一九七五年到法国参加一个建筑方面的会议。他到巴黎之后，找到了一个帮助难民的基督教组织——国际援助中心和国际大赦组织，向他们叙说了我的情况。

    我哥哥的妻妹莫尼卡和她的丈大鲁尔·狄亚兹告诉他到巴黎联系这些组织。他得到那些致力于和世界各地的人联合行动的法国人的支持，当时这些人已经动员起来反对皮诺切特的独裁统治。我哥哥解救我的各种努力都得益于来自各个方面的支持。

    国际大赦组织一直以来都在为营救政治犯不断努力，他们研究了我的情况，认为我是当时被称为“瓶颈”式的人物。我在特木科被判处了二十年的徒刑，是所有政治犯中被判刑最长的人。因为我的情况特别严重，所以如果我获释，那么再想办法解救我其他的同伴们就容易多了。事实也的确如此，我一九七六年十一月出狱之后的几个月里，特木科囚禁的两百多名政治犯大多数都获得了释放。

    一九七六年十二月，我到了盖莱镇之后，玛德兰娜·德沃和小组的其他成员给我举办了一个晚会。晚会期间她给我看了他们保存的政治犯的档案。我打开这份档案的时候，眼中充满了喜悦的泪水，因为我哥哥丹尼尔一直通过明信片和位于盖莱镇的这个小组保持着经常性的联系。明信片上的内容多是一些无关紧要的关于天气和我的健康的消息，但就是这些鸡毛蒜皮事情中总是包含了一些我个人的健康状况以及我在智利的法律和政治处境的消息。我哥哥从来没有和我说过这些事，他不愿对我说，因为他不想使我抱有不切实际的幻想。通过他，盖莱镇小组知道该做什么，何时做，怎么做。

    这个特赦小组想让主教在一九七五年四月二十四日把礼物交给我，因为这一天是我的生日。

    唐·伯纳迪诺怎么能拒绝他们？他就在那一天到特木科监狱来看我，他穿的是主教的礼服，因为他想让监狱长和狱警明确地看到，是主教本人亲自来转交那份礼物。

    我记得他来的时候，我们正在踢小场地足球，玩得正高兴呢。我们每天下午都会踢一会儿小场地足球。突然我们听到一声哨响，这在监狱中是常有的事。

    “别踢了，有人来看你！”

    我们都想接着再踢一会儿，但还是有点不情愿地停了下来，走到集体淋浴的地方，那有一个巨大的喷射冷水的管子，洗澡的时候，我们得排队依次才洗得上。洗完之后，我们走进关押我们的棚屋里。唐·伯纳迪诺站在棚屋正中靠右边一点儿。我们光着身子，浑身水淋淋地看着他，他也看着我们，然后我们走过去，围着他，像原始人看外星人那样地看着他。

    从那以后，唐·伯纳迪诺又到监狱来过好几次。对我来说，看到他就像打开窗子呼吸新鲜空气一样。因为他是一个非常有学问的人，我可以和他聊天，讨论问题。我们像其他囚犯一样在监狱中散步。我们向前走三十米，然后折回来再走三十米，就这样一圈一圈地走着，我们可以几个小时地聊下去。我们谈德日进、谈狱中的生活、谈耶稣、谈法国大革命。　有一次，我跟唐·伯纳迪诺说起过去发生的事情，我们是怎么被捕的，他们是怎么虐待我们的，他们是怎么把我们蒙上双眼，剥光我们的衣服，然后毒打我们，直到我们昏死过去，他跟我说了几句非常意味深长的话：

    “你的生活可能更像耶稣基督的生活，和我的却不太一样。因为我是主教，所以就必须和那些军官、那些军事政府的政要们一起去参加各种仪式，我不能对他们说不，因为必须保持中庸的立场。”

    我静了一会儿，然后跟他说，他为我们所做的一切对我们来说非常重要，他当时能来监狱看我们是我们觉得最重要的事了。

    我和他保持了多年的联系，但最后还是断了音信。他后来曾到巴黎圣菲利普·德·卢勒教堂传道，以此为特木科主教区和智利教会争取一些经济支持，我原本有可能见他一两次。

    一九九四年，人类进步基金会发布了《建设协力尽责世界的纲领》，我们把这份文件分发给了成百上千的人。我也把这份文件发给了唐·伯纳迪诺一份，他给我回了一封非常优美的信，信中说：

    “我年事已高，精力亦大不如前，未必能对此有所助力，但我愿签名成为此纲领的倡议者之一员。”我为他的这些话深深感动。

    一九九五年十二月，我们在圣地亚哥组织了一次会议，我在会上碰到了唐·伯纳迪诺。我来智利的目的之一，就是约见《纲领》的签名者。

    唐·伯纳迪诺跟我说：“有人请我来，我就来了。”

    我拥抱了他。我们紧紧地拥抱在一起，就好像我们从来没有拥抱过。


军人米拉利斯

    我现在给你们讲军人米拉利斯的故事。关于他的故事实在是太多了。一九九六年十二月的一天，我和儿子何塞和曼纽埃尔在特木科市中心的一个咖啡馆里喝咖啡。有个人走近我们的桌子，跟我说：

    “嗨，何塞，你好吗？”

    他是七十年代我在特木科的一个朋友。他认出了我，我却想不起他是谁，因为我老是记不住人。很久以前，我名叫何塞·佩拉尔塔。后来在农村的时候，人们管我叫何塞·考利柯。

    他管我叫“何塞”，让我感觉很好。我觉得我儿子听见有人管我叫和他一样的名字，心里一定有点儿高兴。

    “嘿，军人米拉利斯到底怎么样了？”这个朋友问我，——我始终想不起他的名字，“他真的是个奸细吗？”

    下面要讲述的是我关于这个问题的版本，当然，这只是我的版本，得拿它跟别人的版本比照之后才能知道这个神秘的军人米拉利斯到底是个什么人。

    他是六十年代智利军队中最优秀的士兵，是黑色贝雷帽的成员。

    军队的情报部门（“情报部门”只是个掩人耳目的名称）派他到智利南方，更准确地说是特木科，打入当地的游击队组织。按智利军方的说法，这些游击队组织正在准备在南方山区成立一个游击队大队，准备遵循古巴革命的模式掀起一场革命。

    六十年代中期，米拉利斯到了特木科之后，就离开了军队，进了智利大学学习经济学。他的目的是接近被人称作“秃头马里诺”的佩拉多·马里诺和开始组织成立左派革命组织的那些人。这是一九六六到一九六七年间的事。当时，智利大学已经开始成为智利左翼尤其是激进的左翼分子的一个活动中心。

    佩拉多·马里诺是智利大学的经济学教授，后来成了左派革命组织政治委员会的委员。另外还有一位名叫赫克托·里奥斯（如果我没有记错的话）的经济学家也在那里执教。他们六十年代初都去了古巴，参加了古巴人建立的技术合作组织。当时古巴人为了培养革命初期所需的技术和管理人才，设立了一些这种技术合作机构。

    在那些年里，有些受过培训的人回到了他们之前生活的拉美国家。佩拉多·马里诺回到了智利。左派革命组织的最高领导者米盖尔·恩里克兹派他到智利南方，组建当地的左派革命组织。他的任务不是要建立游击队，因为革命者已经了解到游击队在当时的南方不可能生存和发展，但不幸的是，并不是所有的组织成员都看到了这一点。

    军人米拉利斯刚开始参加大学左翼分子组织的左派学生组织的活动的时候，特木科的革命者对他进行了仔细的审查，我们管这叫做“大审查”，就是说，会有人跟踪他到他住的地方进行仔细检查，看有没有什么使他露出马脚的东西。但跟踪他的人没有发现任何可疑的地方，最后他们说：“如果米拉利斯想加入左派革命组织和我们一起工作的话，就让他加入吧！”如果我没有记错的话，是提丁和另外一个人告诉我的。另外的这个人很可能是被人称作“山羊”的奇沃。

    到一九六八和一九六九年间的时候，米拉利斯已经成了一个重要的学生领袖。

    我是一九六九一——九七○年到南方去的。到南方之后，我担任了左派革命组织的地方秘书，佩拉多·马里诺则被调往圣地亚哥。米拉利斯和我们开始形成了密切的工作关系，成了地方委员会的成员之一。我记得我曾要他考虑在大学教授中发展革命工人阵线，甚至进一步和各级工会合作，让工人们也参加到革命工人阵线中来。

    我和米拉利斯之间逐渐产生了深厚、真实的友情。他的妻子帕特莉霞是个很漂亮的女人，我们都亲切地称她为帕蒂，她在智利大学的活动中也非常积极。我记得有一次，米拉利斯从他在沃尔帕拉索的家回来之后兴奋地跟我说：

    “何塞，我爸爸现在也参加了革命工人阵线。”

    萨尔瓦多·阿连德刚开始执政的时候，左派革命组织政治委员会，也可以说是提多·索托马约尔，需要在圣地亚哥召集一些有从军经验的人来加强“密友组”的力量。成立这个小组的目的是为了保护萨尔瓦多·阿连德。当时，我跟提多·索托马约尔推荐米拉利斯，说他适合这个工作，他当过兵，有这方面的经验。

    我跟米拉利斯提议说，让他去圣地亚哥参加“密友组”。那是我第一次觉得有点奇怪，因为他好像对这个提议的反应有点反常。实际上，他的第一反应是这么说的：

    “不，何塞，我不想去。我不能去，我很忙，我有很多事情要干，我也不想离开帕蒂。”

    “‘军人’，你得负起这个责任来，”我坚持说，“革命工作要求你去圣地亚哥参加‘密友组’。”但他就是不同意。

    后来，索托马约尔跟我说起来，米拉利斯到了圣地亚哥之后，“密友组”第一次进行训练的时候就让大家刮目相看。他随手抓起了一枝机关枪，然后把一梭子子弹全都打在靶心上。

    后来，左派革命组织派一些士兵去古巴的学校进行培训。

    “嘿，‘军人’，”我跟他说，“你应该去古巴。我们需要你这样的高级人才来培训队伍，为即将到来的革命做好准备。”

    问题是，我并不是十分清楚我们到底怎么进行这场革命。我当时的想法倒是我们应该为社会骚动做好准备。尽管如此，我们一般来说必须遵守圣地亚哥来的命令，我也尽力找到最好的人才。

    我认为让有丰富政治和社会经验的高级人才去执行军事任务是我们犯的最大的错误之一。但这是题外话了，回头再说吧。

    回来再说米拉利斯。如果我没记错的话，他是一九七二年去古巴的。我觉得他只是在服从命令，因为他不想去古巴，至少也可以说，他不愿意去古巴。

    “我不需要去古巴，”他想跟我解释清楚。“别人需要这种经验，我不需要。另外，这不是我感兴趣的工作。”

    在我看来，这种态度有点奇怪。

    我记得后来有几个古巴人跟我说过，米拉利斯是他们那儿培训过的最杰出的军事人才之一，他的军事才能绝对比一般人强很多。

    说到米拉利斯的行为举止，我也有所察觉。左派革命组织地方委员会的办公室离特木科主要的广场很近，有一次，我们开会的时候，当时，外面有军队在举行阅兵式，奏着那种熟悉的进行曲。我个人很不喜欢那种进行曲，但我注意到米拉利斯却似有所动，好像很喜欢这种曲子。

    “你怎么会喜欢这种进行曲？”我问他。他对我的问题好像很吃惊，张了张嘴却什么也没有说。

    可是呢，当时的生活是那么的紧张热烈，我也就随它去了。

    一九七三年六月，在军事政变发生之前的三个月，出现了一个小小的序曲，那就是所谓的“坦克政变”。我是在圣地亚哥经历这场事件的，当时军队起了反叛，坦克一直开到总统府孟涅达宫的前面，我们却不能采取任何及时的行动，和其他革命者一样，我对这一点感到非常不安。

    我记得米盖尔·恩里克兹当时非常生气，因为虽然左派革命组织的主要力量都经过了紧张的培训和准备，但却并没有采取任何直接的行动。我们应该立即缴获那些坦克。但我们却没有采取行动。

    一周之后，我回到了特木科，我见到了地方委员会的成员，我问每个人在坦克政变期间都干了什么，口气中甚至有点极权主义者的色彩。我记得米拉利斯很喜欢我当时的那种样子，觉得像个“司令官”在命令“部队”说明到底发生了什么。这也是我觉得有点奇怪的地方。

    但事情也就那么过去了，我们很快便处在政变之前的那种社会、政治和军事的漩涡之中。一九七三年九月的前三四天，特木科的军事情报局开始对我们进行迫害。绿色贝雷帽则在沿海地区采取了一次军事行动，逮捕了几个农民、家庭农场主和农业工人。据军方称，那个地方有游击队的主力活动，还有一些武装起来的农民。

    在特木科当地的日报《特木科南方日报》上，军方称左派革命组织正在准备进行游击战，而军方正在搜捕一名负责指挥军事行动的领导人。我不知道他们是否提到了军人米拉利斯的名字，但很显然，他们找的就是他。

    “我们必须保护米拉利斯，”我心里想，“否则他就会被军队和情报机关逮捕。”

    我记得就是那天下午，我去智利大学的学生中心，发现米拉利斯就在那里，周围围了一大群学生和大学中的左派革命组织积极分子。

    “‘军人’，你得赶紧走，”我跟他说，“你得离开特木科，因为军方编造说有个游击队，他们正在搜捕这个游击队的指挥者。他们会逮捕你。”

    “不，用不着，”这是米拉利斯的第一反应，“他们不会把我关起来。”

    “不行，‘军人’，”我又说，“他们很可能会来这儿或去你家里搜捕你。”然后，我用一种命令式的口气对他说：“我命令你马上去圣地亚哥。”

    米拉利斯执行了我的命令。

    我们离开大学校园的时候，“军人”跟我说：“听着，我今天晚上上公共汽车之前，你得让我回家去和帕特莉霞和我儿子道个别。”他儿子当时两岁，已经会走路了。儿子长得很像他，有一头暗红色的头发。

    他家就在智利大学的对面，周围也都是那种和他家的房子一样的三角屋顶的房子。我和他一道去了他家。

    进他家的时候，我很紧张，我觉得军队的人好像会赶在我们前头。

    我记得我对他家的女佣说：“卡门，给我们沏点茶吧，快点，我们还得赶紧走。”

    当时。他家里有几个同伴，左派革命组织的学生积极分子也正在那里开会。我和他们聊了几句。突然，我注意到墙上有块木板断了。

    “那儿是怎么回事？木板怎么断了？”我问帕蒂。

    帕蒂回答说：“米拉利斯这几天总是特别紧张，他一生气就用拳头砸墙，那面墙是木板墙，所以就让他砸了个洞出来。我觉得他特别紧张。”

    我感觉我们当时都处在一种非常紧张的状态，对周围发生的一切都有点心惊肉跳。所以我就跟她说：“其实我们大家可能都和他一样紧张。”

    这时候米拉利斯叫我：“何塞，到我房间里来。有几句话我得告诉你。”

    到他屋里之后，我才发现他特别紧张。我靠在窗户旁边的墙上，他站在卧室的另一边。　“有些话我得告诉你。”　“好吧，‘军人’，说吧，有什么话就跟我说吧。我们彼此都信得过。”我回答道。

    我话还没有说完，卧室的门突然打开了，帕蒂一双漂亮的大眼睛中充满了恐惧，她喊道：“门口来了辆军车！”

    我记得当时我立刻打开窗户，像只猫一样跳了出去。我落在米拉利斯和帕蒂家的院子里，然后蹿过墙，跳到他们邻居家的院子里。

    “嘿！你不能从那儿走！”一个女人叫道。

    我跳墙的时候，右手的无名指上划了一个大口子。我掏出手绢，把手插进口袋里，死命用力按着我的手指头。我继续往前跑，朝另外一家人的房子跑过去。出了街口，就是和“军人”家平行的一条路。我折回来，朝智利大学走过去。

    过了几秒钟，我觉得后面有人追我，是两个当兵的。

    “站住别动！”那两个当兵的喊道。

    我停下来，转过身。　　“怎么啦？”我平静地说。　　“过来，我们上尉要见你。”

    我们转过一个街区——那边的街区都很小——然后看见他们抓住了米拉利斯，正在把他往车上推。

    一片混乱中，特木科的情报机关当时的头头纳尔逊·乌比拉上尉走了过来。

    “你在这儿干吗？”他问我。

    “我要去智利大学的学生服务中心买包烟。”我想也没想地说。

    他显然觉得这合情合理。

    “好吧，不过我们正在抓一个嫌疑犯。把你的证件留下，明天到团部来取。”他命令道。

    我不知道当时怎么把证件从口袋里掏出来，交给他，又没让他看到我裹着手指的带血的手绢。可我就是没让他发现。

    我说：“明天见。”卡车开走了。

    我看见帕蒂怀里抱着孩子，已经吓呆了。屋里几个其他的同伴也走了出来。我静静地回到自己的住处。

    后来我才知道军人米拉利斯的事。考汀省沿海城镇奈修恩图附近来的几个农民几乎在一九七三年军事政变之前和米拉利斯同时被捕，不久之后我也被捕入狱，和这几个人同时关在特木科监狱中，是他们告诉我的。

    “米拉利斯的牢房离我们很近，”其中一个人对我说，“他总是在唱歌，像‘五个做梦的人’唱的那样的民歌。”

    Para hacer esta muralla，

    Tráiganme todas las manos，

    Los negros SUS manos negras，

    Los blancos SUS blaNcas manos·

    Una muralla que vaya

    Desdela playa hasta el monte

    Desde el monte hasta la playa

    Allá en el horizonte

    要垒这堵墙，

    大家来帮忙啊，

    黑人呢，伸黑手，

    白人呢，伸白手。

    要把这堵墙啊

    从海边砌到山脚

    从山脚砌到海边

    直到那边的地平线

    我被捕之后，有一次他们拷问我的时候，军队情报机关的一名准尉扔过来这么一句话：“军人米拉利斯不想合作，他什么也不想说，什么也不想知道，也不想告诉我们你的行踪，所以我们就把他处决了。”

    还是接着说身份证的事吧。他们逮捕了米拉利斯，我则从窗户里跳出来逃跑了。我被军队的人截住，又被放了，那天晚上，我跑到了被人称作“皮包骨阿里尔”的弗莱克·阿里尔家里，他负责地方委员会的组织工作。负责南方军事力量的佩恩也在他那儿。

    “我明天到底去不去拿我的身份证？”我问自己。

    我有点左右为难。如果我不去拿身份证，那么纳尔逊·乌比拉会立刻认为我比较可疑，会立刻派人对我进行搜捕。从另一方面说，我的身份证上是我的真名。在特木科，人们都叫我何塞·佩拉尔塔，这是我在政治活动中用的名字。如果我去拿身份证，那我就是古斯塔夫·马林，没有人知道我这个名字。这就是说，虽然我可能取回身份证，但那要冒风险。

    我记得，虽然碰到了这么多麻烦，那天晚上我睡得却很好。第二天早晨醒来的时候，我感到很从容。我要去军队的团部去拿我的身份证。门口的警卫是个下士。他的周围围着一群正在抗议的妇女，因为最近又有几个农民被捕了。当时（记住，这是九月十一日之前），军方对左翼积极分子、农民运动领袖以及劳动和学生组织领袖实行严厉的迫害，有很多人对他们处理问题的方式表示抗议。

    站岗的下士跟我说：“往那边，如果你想拿回你的身份证，一直往前走，到那边的办公室那儿去要。”

    我进了图卡佩尔团部的院子，这个院子很大，军队就在这里训练。办公室的房子是智利南方常见的那种低矮的长排的木头房子。我走进去，推开一扇大门，眼前是一条很长的走廊。我敲了敲旁边的一扇门。

    “我来拿我的身份证。”我说。

    “在大厅里等着。”屋里的人这么告诉我。

    五分钟之后，乌比拉上尉手里拿着我的身份证过来了。

    “给你，拿着。不过，你来这儿干什么？”他问我。

    “呃，我是贩牛的生意人，”我说，“我来南方的几个农场收牛，把牛肉卖到圣地亚哥去。”

    “明白了，”他说，“不过你知不知道，最近的局势非常紧张。”

    “是，我知道，不过人们总是还得吃饭啊，而且你肯定知道，这地方的牛肉很适合做烤牛肉呢。”

    “好了，”他说，“赶紧走吧。”

    就这样，我手里拿着我的身份证，泰然自若地离开了图卡佩尔团部。

    这是我第一次和乌比拉上尉打交道，他这时候还不知道我是谁。几个月后，我们又见面了。那时我已经被圣地亚哥的空军军事情报局逮捕，乌比拉上尉要求把我转到特木科。他这次看到我的时候，我戴着手铐，遍体鳞伤，我敢肯定他记得第一次他把身份证还给我的时候的情形。


第二部分 环境和事件

基加利

    这是不久以前发生的事，具体地说是在一九九七年一月，地点在卢旺达的首都基加利。一九九七年一月二十日至二十五日，我去基加利参加一个由马丁·路德·金国际中心组织的国际会议。那是我第一次去基加利。会议的目标是准备一份促进非洲太湖地区和平的纲领文件。

    一九九二年九月之后，我就一直在人类进步基金会工作。我对卢旺达一直非常关注，因为这个地区发生的种族灭绝行动使我非常震惊。每天早晨起来，吃早饭的时候，我会打开收音机，听法国国内或法国国际广播电台的新闻节目。我听到法国政府和军队又在准备一次在扎伊尔东部登陆的军事行动。形势正变得越来越严峻，一九九四年曾经发生过的那种种族灭绝暴行又在这个地区开始出现了。

    我们曾经于一九九三年和一九九五年在这个地区组织过几次会议，但形势仍在不断恶化。我心里想，我们必须做点儿什么，让那些从来没有机会表达看法和意见的人发出他们自己的声音。在所有的新闻节日中，我们听到和看到的都是那些军事首脑、政治领袖、国际组织的领导人物，还有就是欧洲和美洲的非政府组织的声音。可无论是在电视上还是在收音机上，我们都从来设有听到过那些青年组织、妇女、记者还有人权保卫者的声音。如果真想做点什么新鲜的事情的话，我们就应该努力去开辟一个渠道，让这些人来表达他们的看法。

    我总是在想：“这个地区每隔一段时间就会发生一次社会动乱，把很多人卷进苦难的深渊。目前，这个地区的社会状况好像正处在一个比较平静的时期，我们应该积极投入进去，为人们创建个避风港，在新一轮的风暴来临的时候，可以为人们遮风挡雨，我们应该能有个地方安顿下来，能让外界听到我们的声音。”

    我们召集了几个非洲组织的领导人和我在人类进步基金会负责的“地球未来”计划的几个参与者来商讨这些问题。

    “我们应该去卢旺达组织一次会议，”大家说，“因为那里是种族灭绝的暴行发生的地方，我们就应该在那里开始呼吁和平。”有了一九九三年和一九九五年的经验，这次我们要向前迈一步。

    一九九七年一月，我们向基加利一百多位青年组织的领袖、妇女、记者、人权组织负责人和国会议员等发出了号召。

    为了使这个事件更具有国际性，我们邀请了一位生活在印度的阿尔及利亚妇女纳狄娅·埃萨伍，和另一位印度人悉达多·他是一个作家、哲学家，非常热心于和平运动。我们三个人于一九九七年一月到了基加利。

    会议是在一个星期天下午开幕的，同时举办的还有一个艺术活动，我们需要在一个艺术的气氛中宣传这次会议，呼吁和平。因为艺术活动可以拓展人们对未来的想像空间，让我们看到一个更加和平的未来。

    马丁·路德·金中心组织一次艺术比赛，召集了当地所有的艺术家来展示他们的艺术作品、歌唱、舞蹈和戏剧。

    这次艺术活动的评审委员会是由加拿大和法国大使馆的文化参赞、当地著名的记者和音乐家等组成的，和马丁·路德·金中心完全没有任何关系，他们会把奖品颁发给评选出来的最佳艺术作品的作者。

    星期天会议开始的时候，有二十多个艺术团体在马丁·路德·金中心的大厅给满堂观众表演了他们的节目。一个盲人唱起了民歌，另外一个由二十多个男女老少组成的舞蹈队伍跳起了欢快的舞蹈。他们其实是一个月以前才从扎伊尔难民营返回的难民。

    参加艺术活动的艺术家们和基加利当地的人们都非常高兴，因为这是一九九四年种族灭绝行动之后举办的第一次活动。

    奖品是不多的一点钱，每个获奖者还可以得到一把吉它。总共评选出十个获奖者。吉它是我从巴黎带过来的。离开巴黎之前，会议的组织者给我打了一个电话。

    他们跟我说：“古斯塔夫，我们需要十把吉它。”

    这肯定是第一次有人跟我提出这样的要求。我们怎么能就凭他这么一句话就带十把吉它带到基加利去？但不管怎么说，我还是走到巴士底附近的一家很大的乐器店，说要买十把吉它。

    “先生，我要买十把吉它。”我说。

    “一把还不够吗？”那位售货员说。

    “不够，我需要十把。请你帮我用两个大木箱装好。”

    就这样，我带这两个大木箱子来到了基加利。那两个箱子看上去非常像运送武器的那种箱子，所以，过海关的时候，检查员让我打开箱子，把每把吉它都拆去包装，逐一仔细检查，我趁机把每把吉它都拨弄两下。

    离开机场之后，又有人拦住我，让我打开箱子检查，所有人都看我带那么两只大箱子很奇怪，总怀疑里面藏有武器，不知道里面其实是吉它，是给获胜的艺术家的奖品。

    会议从星期一开到星期二，目的就是要建立一个和平的纲领。我们分社会、教育、政治和经济四个讨论组进行讨沦。来自布隆迪、卢旺达、乌干达、肯尼亚、扎伊尔、坦桑尼亚等国家的包括农民和学生在内的各行各业的男女老少都参加了会议，积极讨论如何起草一份和平纲领。

    参加会议的卢旺达人尤其突出地表达了他们每个人的个人感受，因为他们都是那次种族灭绝暴行的幸存者。同时，他们能够从历史和人类学方面进行分析，一直回忆到十二、十三和十四世纪。他们讲述了在不同统治者的统治下，他们的社会是如何组织的，其中自然也包括不同种族之间和某个种族内部发生的危机和紧张局面，但他们还是通过各种努力，创建了一套社会和政治法则，使他们过上一种相对比较和平的生活。然后，他们分析了殖民和独立的过程，但所谓的独立也是一种殖民地式的独立，政府没有应有的职能，造成了种族之间冲突的加剧。我们仔细地聆听他们的发言，特别是女人的发言——包括妇女组织的负责人，那些有很多孩子的寡妇，还有那些不仅自己有四五个孩子，而且还收养了四五个孤儿的妇女。　会议结束之后，也就是我们到达卢旺达的第五天，我和悉达多、纳狄娅和马丁·路德·金中心的几个负责人去了塔拉马。这个地方离基加利大约有三十公里，曾发生过规模很大的大屠杀。　我们到了一座废弃的教堂，里面有几千具尸体，这些尸体就那么摆在那里。早在一九五九年，当时的政府把图希人集中在这个地区，因为他们感染了采采蝇传播的那种当地称为睡病的疾病。当时的政府说：“你们去那里吧，要么你们能抗住这种病，要么你们就病死好了。”

    图希人搬到了那个地区，他们也抗住了这种病。一九九四年胡图政府纠集民众屠杀图希人的时候，他们知道图希人住在这个地区，军队就开始把他们围住。

    图希人以为如果他们躲到教堂里，就可以免于一死，但对那些追赶他们的军队和民兵来说，教堂的神圣性根本就不在他们的考虑之内。军队和民兵到教堂的时候，那儿已经聚集了五千多人了，其中有很多都是孩子，他们枪杀了所有的人，又用棍棒把他们的脑袋击碎。在教堂的周围，有几处地方堆集了几千个人头，其中大多数都是孩子的头骨。

    面对着那些孩子的头骨，我放声痛哭。过了一会儿，悉达多、纳狄娅，还有马丁·路德·金中心的朋友们都过来了，他们中间有卢旺达人、胡图人，也有图希人，我们见了面，又不禁流下了眼泪。

    在这无声的悲痛中，我想起我们刚来的那一天，我们歌舞喧阗的那一天。

    “我们人类是多么奇怪啊，”我说，“虽然我们经历了最沉痛最凶残的噩梦，我们仍然能够充满希望！”

    我又想起了那些年轻舞蹈家的眼神和他们的笑容。在那里，我发现了梅伦格舞的根源，我觉得那必定与黑奴到达南美洲之后和当地印第安妇女的相遇有某种关系。

    西班牙人到了加勒比海之后，经过不断的战争、大屠杀以及瘟疫，当地大部分男人，或者说所有的男人都死光了，因为现在加勒比人已经从地球上消失了，加勒比地区迷人的海滩还在，但加勒比人却被西班牙殖民者斩尽杀绝，永远地消失了。后来，到了十六和十七世纪，为了解决劳动力的问题，他们从非洲运来了黑奴，强迫他们劳动。很多黑奴都来自大湖地区，这是第一次大规模劳动力被迫迁徙。

    黑人到了加勒比海之后，他们发现人类生态严重失衡：当地的印第安女人很多，却没有男人。这可能是因为西班牙人很少，而且他们可能不大容易和当地的印第安妇女产生关系，虽然有混血的现象发生。非洲人于是被运来充当了奴隶。

    非洲人跳舞的时候，眼睛、头、肩膀、双腿、腹部都会动起来，他们还在脚踝上绑上铃铛，用脚踏地，发出声响。

    语言不通，黑奴们怎么去追求附近的印第安女人？他们跳舞。但当地的印第安舞蹈更内敛一些，所以，当比较温和的本地印第安女人的舞蹈和黑人那种狂放、有力的舞蹈相遇之后，梅伦格舞产生了。

    这就是我为什么那么喜欢梅伦格舞！


狱中生活

    说起这段故事，最好还是从后来讲起。

    一九七六年十一月的一天早晨，在特木科监狱中，狱警的哨声响了，我们像往常一样，站好了队，等着清点人数。囚犯人数需要我们自行清点，然后狱警根据我们清点的数目看是否有人逃跑了。我们开始“一，二，三，四，五，六……”报数，一直到最后一个人，我们那时候大约一百五十几个人。清点完人数之后，狱警开始训话。

    “古斯塔夫·马林（还有另外两个同伴），去准备一下，”狱警说，“要送你们去圣地亚哥。”

    句号。

    他们收到了一份转狱令，将我们转到圣地亚哥的卡布其诺监狱，我们在那里办些手续，然后就会把我们流放到国外，因为上面来了命令，将我们的徒刑改成流放。

    事情是这样的，皮诺切特和军方，以及当时的军政府决定采取流放的政策来“除掉”我们这些囚犯。根据有名的五○四号令，他们将我们的徒刑改为流放。

    那个时候，所有那些帮助我的人想方设法为我弄到了去法国的签证。为了能让我出狱后去法国，大赦国际的那个营救小组和其他在巴黎的朋友花了不少心血。我母亲也到圣地亚哥的法国使馆去了很多次，帮我办理签证。我哥哥丹尼尔则和法国的营救小组经常保持联系。特木科的主教唐·伯纳迪诺·匹奈拉也帮了不少忙。最后，到了一九七六年十一月，使我能够获释的行政条件和政治条件都齐备了，尽管军事法庭一九七五年一月刚刚判了我二十年监禁，他们还是释放了我，将我流放到国外。

    就这样，这天早上，很突然地，我知道我就要离开特木科监狱了。我当时的情感很复杂，我们感到一种发自内心深处的喜悦，不仅是马上要出狱的人们高兴，所有的囚犯都非常兴奋，因为既然有人重新获得了自由，那么其他的人也就快了。

    与此同时，我们也感到悲伤，因为从此我们这些人就要各奔东西，大多数人今生可能再也难得见上一面。我们都感到非常难受，因为三年以来我们一直都在一起，过着一种紧张热烈的生活。两百来个人住在一起，朝夕相处，这是一种不寻常的、令人难忘的经历。特别是经过了起初最困难的几个阶段之后，其中之一是开始的几个月内我们大家互相之间的不信任感，还有就是军事政变在我们每个人心中造成的深深的仇恨。

    后来，通过狱中共同的劳动，共同安排我们大家每天的生活，努力面对每天发生的一些事情，我们之间逐渐重新建立起来一种可以称为友谊的情感。

    我一九七四年七月与佩恩和芒柯一起来到特木科。空军情报局的司令官决定把我们转押到离圣地亚哥大约七百七十公里的特木科的军事情报局。他们给我们带着手铐，由空军的军官负责押送，用汽车把我们转押到那里。我知道我们必须在全新的环境中重新开始新的生活，因为这个时候我们已经不再是左派革命组织的领导，而是被毒打、被虐待的囚犯。所有的尊敬、信任和组织关系都不复存在了，代之而起的是怀疑和仇恨。从一九七四年七月到这一年的年底可能是我有生以来经历过的最黑暗、最困难的时期。

    我总是说，当时的日子最难熬的不是我们受到的虐待，而是一九七四年后半年的时候，我们被推向了人性、信任和人际关系的边缘，我们当时要么就陷入那种把人间变为地狱的深深的仇恨中，要么就要克服那种困难，在众人中重新建立起信任和友谊。

    说真的，我从来没有丧失过自信心。我可以很平静地这么说，但是事实上我却不知道到底怎么让别人也恢复自信心。可能使我们团结起来的，或者说重新团结起来的第一件事是玩，是唱歌。这有点奇怪，因为我们重新团结起来，不是靠坐下来聊过去的事情，把一切弄清楚，而是靠踢足球，那种小场地足球。

    在监狱里的时候，我们平均每天可能要花三个小时来踢小场地足球。组建球队起了很大的作用，首先我们要分成若干个小组，每组五个人。我记得我们第一组中包括佩恩、芒柯，另外两个同伴，还有我。球队之间的那种合作关系使我们不再躲避，不再孤立。对我们大家来说都是如此。和其他人组建球队使我们组成了一个个的联盟，订立了球队之间的协议，这是进行足球比赛所必需的。

    我们进行的一系列的足球比赛中有一些显得很严肃。我记得有时候有的球队想要打败我们，比赛就会变成一种心理上的发泄。有好几次，如果对方球队再那么粗野的话，我们就不得不被迫退出比赛了。这让我们必须控制情绪，最后，那些比较冷静的、不借球赛欺负别人的球队成了大家最喜欢的球队，也成了最常获胜的球队。

    开始的时候我们经常输，总是进不了球。可是我、芒柯和佩恩总是能保持冷静，而且更重要的是，我们总是将球赛看成是放松和游戏的机会，但就是这些，把我们变成了一支高水平的球队。渐渐地，等我们习惯了之后，我们不仅具备了纯粹理论的素质，而且我们也开始赢得比赛了。我们这支球队逐渐变成了一支不仅有人格、有精神，而且也有技术、有素质的球队，而且我们可以把两方面完美地结合起来。

    下午五点钟，我们就被锁进睡觉的棚屋里，这时候其实还算不得是晚上，甚至还不到黄昏呢。我们就找点事情来做，免得无聊。有几个人，我记得有昆克·帕拉达，还有米格利托，他们总是待在一个地方，通常是过道的中间或一头，静静地在那里喝马黛茶。

    喝马黛茶的时候大家常聚集在一起，因为马黛茶是大家一起喝的。当然也可以自己喝，但大多数时候总是大家一起喝。马黛茶总是由米格利托和昆克。帕拉达来准备。他们两个人都是那种你不可能不信任，不可能讨厌的人，他们都很坦荡，而且有一种在当时的那种环境下极为可贵的品质：他们都很平静，话语也不多。可能他们最重要的特点就是他们总能静静地听别人说话，吸引别的人也慢慢地过来听，不管谁过来，他们总是静静地端上一杯马黛茶。

    我们就这样开始走到一起，随意地成群结队，大家都说说、听听，累了之后就回去睡觉。米格利托能在这些活动中看出来谁的情绪最低落，因为如果谁要是不去喝马黛茶的话，就表明他不想和其他的人交流。于是米格利托就会在马黛茶中加一点他弄的那种奈特苦茶，然后端着走到那个人独自呆着的地方，递给他，找些话来跟他说。

    米格利托总是和某一个人在说话，不怎么在人群里活动，昆克·帕拉达则总是忙着给大家端马黛茶。这些慢慢产生了一种有趣的气氛，吸引大家每天下午都聚到一起。我们有的时候还弹弹吉它。

    我记得我和贝图柯·多诺索开始唱歌（阿根廷的赞巴斯民歌和智利的库卡斯民歌），有些歌大家都喜欢，特别是维奥列塔·佩拉的歌，他的库卡斯民歌不仅农民们喜欢，就是监狱中的学生们也喜欢。贝图柯·多诺索是我早在一九七○年或一九七一年进监狱之前在维拉利卡就认识的。

    就这样，一种新的气氛逐渐产生了，在这种气氛中，囚犯们之间逐渐形成一种平实的关系。实际上，我记得刚开始的时候，我们都去浴室洗澡的时候，有的人还穿着内衣，怕别人看。那可能说明了我们相互之间还不怎么信任，但也可能是家庭或宗教教育的结果。特别是年纪较大的人们和农民都不愿全身赤裸。我们这些学生背景的年轻人就管不了那么多了，洗澡的时候总是脱得赤条条的。但后来肯定发生了点什么事，因为突然有一次我们发现所有的人都变成赤条条的了。我不记得到底发生了什么事，但几乎过了整整六个月，我们才决定开始一起洗澡。我们围着站在激射出来的冷水柱周围。开始，有的人穿着内衣，有的人没穿（我们这些人会脱下来），过了一会儿，所有的人都把内衣脱下来了。我觉得那是友情进发的一刻。

    所有的事情都慢慢地使我们重新团结起来。但有件事情使我们大家之间的关系发生了质变。

    事情发生在一九七四年圣诞节前后。从法国的奥尔良寄来了一个包裹，是一个在我们之前已经出狱的难友寄来的，他出狱之后就流亡到了法国。他到了奥尔良，安顿下来之后，就找邻居和一些朋友去募集旧衣服。一天早晨，狱警过来跟我们说：　“有你们的一个包裹。”　他把一大包衣服扔在了我们住的棚屋中间的过道里。我们怎么处理这些衣服？谁来打开这个大包裹？这些衣服都给谁穿？我们围着这个包裹转了几圈，谁也没有说话。

    “呃，这么着吧，我们选个人来把衣服分一下。”最后大家说。

    所以，我们就和其他的难友组织了一个委员会，我们把它叫做团结委员会。我们要进行一次选举。谁来担任团结委员会的成员呢？得是几个值得信任的人，才不会使大家的关系更加紧张。我们选出了三个同伴。他们表明了他们的立场。

    “好了，”他们说：“我们准备挨个找大家问问，看看你们都有什么衣服，这样我们就可以通盘考虑一下，我们将根据每个人现有的，而不是我们觉得大家需要什么来决定怎么分衣服。”

    以后的两三天，他们三个人逐个找我们谈话，问我们都有几件衬衫、几条裤子、几件外套，这样他们就大致知道我们都有多少衣服了。

    了解了具体情况之后，他们说：

    “好了，我们要把这些衣服分给那些衣服特别少，或者根本没什么衣服的人。”

    对我来说，这是一个很难忘的经历。首先，我没有被提名为团结委员会的成员，因为我是左派革命组织地区委员会的一个小组的领导，所以我是军事情报局最想逮捕的人，我的刑期也是最长的（二十年）。那时候我已经意识到虽然一个组织的领导无疑会起到非常重要的作用，但如果这个组织没有自我组织能力的话，那么这个组织的领导也可能起到阻碍的作用，所以我没有加入这个委员会。

    这个团结委员会存在的时间只有从打开包裹到分完衣服的很短的一段时间。完了之后，委员会就没有任何作用了。我从中学到的第二条经验是，凡是负起某种责任的人应该有能力实现他们设定的目标，而一旦目标实现之后，他们应该能够自行解散，而不应该依附于某个组织进而变成权力的源泉。

    此外，这件事让我认识到我们一直为之奋斗而仍将为之奋斗的目标——一个团结的、有福同享的社会主义社会，不是那么容易实现的。用头脑甚至用心说是一回事，而用身体说是另一回事。因为我们中有几个人有裤子、有衬衫、有外套、有手套、有帽子，还有刷牙的牙膏，而其他的人可能一样也没有，他们总是盖着一条破毯子和衣而睡，而有的人则有干净的床单。

    为了确定从法国寄来的这些衣服的分发标准而进行的这次调查是团结的一个根本标志，这件事像是一面镜子，我们可以从中看到我们每个人，以及每个人面对别人的时候的样子。

    这包衣服通过某种魔术般的手法，把我们带到了一个镶满镜子的宫殿中，我们在这个宫殿中不仅看到了每个人，最重要的是，我们也同时看到了自己。

    这件事产生了一种很强烈的正面影响，它给每个人带来的感受并不相同，但其中仍旧存在一种基本的不平等，那些拥有某些东西人的人应该和缺乏这种东西的人共享这些东西，如果我们希望我们能继续努力保持团结，我们应该进一步采取更积极的措施。

    所谓的积极措施就是：我们要共同分享食物。监狱给我们的食物几乎让人无法下咽，他们把猪头上的碎肉，还有腐烂的、长了虫子的、散发着难闻气味的牛眼睛等东西倒进一口大锅里，然后再加上水、面条和碎土豆，然后煮成汤，但这种汤其实和泔水也差不了多少。这种东西不仅极为难吃，而且很有危险，因为喝了这种所谓的汤，是很可能会生病的。

    很多人都拒绝吃这种东西，但狱警们强迫我们吃，他们说，如果我们不吃的话，身体会变得很虚弱，会生病，甚至会死掉，这会给他们带来麻烦，也就是说，我们就必须得吃。

    所以，每个人的家里和亲友们都会给我们送来些吃的东西。但这却产生了一种严重的不平等，因为像米格利托的亲戚就顶多只能给他带来三两个土豆、几头洋葱。米格利托总是和他的同伴奇柯·阿里里奥和邻居雷拉夫在一起，他们只能喝上那种清可照人的汤。他的组里有四五个人。其他的人中，有的父母都是有职业的人，或是能想方设法找到工作的人。我们的家里给我们送来的是好吃而且营养丰富的牛奶、巧克力、甜点、鸡蛋、熏肠等。

    到了吃饭的时候，每个组都自己准备吃的。做饭的时候，那种分别很明显，有的组里传出了烤肉或者香肠的味道，而相邻的那一组却只有白水煮洋葱。这显然是一种不平等，这种不平等令人很不舒服，令人感到厌恶。如果我们不能共同分享食物这种对我们的肉体来说最基本的需要的话，那么无论是一起玩，一起唱歌，一起喝马黛茶，光着身子一起洗澡，还是分衣服，都不会在我们中间产生任何的感情。

    最后，我们做了一个决定。

    “我们来组织一个大组，”大家说，“所有的食物都大家一块吃。”

    我们把每个组做的桌子都拼到一起，拼成一张大桌子，然后把所有的椅子都挪过来放到桌子的四周，从那时候开始我们就一起吃饭了。那绝对是个美妙的时刻。这事大约发生在一九七五年初的几个月。

    这是一种非常有意思的经历。狱警后来发现了这件事，过来进行干预，为了保证我们拼起来的这张大桌子不被拆开，我们进行了不少的斗争。

    狱警对我们说：“这样不行，你们不能一起吃饭。”

    我们受到了惩罚。他们把三四个人关进了禁闭室，把我们和其他的人隔离关押。

    他们训斥我们说：“你们这些人就是想接着闹你们的革命，你们总是想成为共产主义者、社会主义者、革命者，永远不知疲倦。你们觉得我们可能根本注意不到，你们把桌子拼到一起吃饭，其实是想重新组织起来，这是绝对不允许的。你们得受到惩罚。”

    然后他们就开始打我们。我记得我们受了很多罪，因为我们用了几个月慢慢建立起友谊的纽带之后，又开始受到毒打和虐待。

    人们开始产生怀疑和疑问。我们真的能一起吃饭吗？但那些坚强不屈的人却从未放弃。

    “我们一定要一起吃饭！”大家说，“我们不能让这些人再打我们。我们只不过是想要一起吃饭。我们要斗争下去。”

    我们渐渐地又凑到一起吃饭，而且慢慢地确定了一个基本立场。桌子必须拼成一个。

    我记得只有一个难友一直自己呆着，不愿意和我们一起吃饭，但我们会去看他，给他带点吃的。

    “不用，不用，”他总是会说，“我想自己呆着。”

    他的处境肯定非常难受。这也说明我们的团结既不全面也不完美。

    在合并起来的这个大组中，我们又分成了几个小组，根据各种标准轮流值班，不过我们采用的这些标准和一九七四年初合并以前那些标准是不一样的。一九七五年三月或四月，我们终于想办法做了一个大桌子，我们重新分了组，把会做饭的、会扫地的、会上菜的、会洗盘子的等等按工种分配好，然后大家一起工作。每天为整个大组做饭的时候就会产生新的搭配，产生新的友谊。狱警们看出来我们执意要团结在一起。

    “这些人简直无可救药，”他们说，“别指望他们改了，就这样吧。”

    分享食物是一个新的标志，说明我们朝着团结友谊的方向又迈出了一大步。但我们之间还是存在着不平等，这基本上是因为总是那些家里送来东西多的人给那些收到东西少的人。这也就意味着我们的关系中仍旧有一种温情主义的东西。

    另外，一起吃饭也有麻烦，因为在我们做的那张巨大的长方形的桌子上，我们总是想经常混着坐，但人们总是固定的几个人坐在一起，至于我，我记得我旁边坐的不总是一个人，我每次都会换个位子，和不同的人一起吃饭、交谈。我们只能一起吃早饭和午饭。晚饭之前我们就被锁起来了，所以没有办法做饭。

    “这样吧，”大家说，“每个人都留一点自己家里或朋友送来的东西留着晚上吃。”

    自然，大家晚上留的食物比起早饭和午饭的那份越来越多，所以我们又进行了一次公开的集体讨论。

    “这样不行，”我们说，“我们得把所有的食物放进一个容器中，那些负责食物分配的人留下一部分，再平均分给大家晚上吃，这样每个人就都能吃到一些比方说烤肉什么的东西，如果有巧克力的话，我们会尽量让大家都能尝到一点，大家不能把食物藏起来，也不能偷着自己吃。”

    尽管如此，有的时候仍旧会有一点紧张，因为没有办法调和大家的口味，很可能也有人会觉得他们的妻子、母亲、亲戚或朋友来看他们，给他们带点东西，这些东西是给他们自己的，他们不一定非得拿出来和大家分享。最后看起来，这是对集体生活的一个整体的学习过程。

    就像我前面说过，这种分享食物的过程中，收到食物多的人把食物分给收到食物少的人，这也是一种不平等，到一九七五年底和一九七六年初的时候，我们想到了一个办法，可以打破我们大家之间存在的这种不平等的关系。

    我记得那是一九七五年圣诞节的时候。

    “我们来做点对孩子们有帮助的事情吧，”我们建议，“不管大家是有儿子、女儿，或是侄女、侄子，或是孙子、孙女，所有有下一辈的人，我们一起来给做点什么东西，当作他们的圣诞礼物。”

    我们讨论了好几次，最后决定做玩具，做一种有用的玩具：木头车。这样，冬天的时候，孩子们就可以用这种小车帮妈妈把木柴拉到炉子或壁炉旁边。但对比较大的孩子来说，这种木头车就不太合适了，所以我们决定给他们做些小床，这也是比较实用的东西。

    这是农民和工人家的孩子都喜欢的东西，因为很多人家里的孩子都必须和兄弟姐妹睡在同一间屋子的地板上·有张小床对他们来说就太好了。我们用家里人和朋友们送来的木头做了好几张小床。

    我们也趁着这股劲头学会了怎么做鞋子，有的人还把鞋子卖了出去。

    大家说：“我们应该做点儿鞋子，特别是好鞋子。”

    我不认为我们做的那些鞋子有多么“好”，但我们觉得好，可能当作礼物送给各位的妻子、母亲和家里别的女人。这件事使我们大家开始协同工作，原因很简单，谁的手最巧呢？当然不是那些学生，也不是我们这些做领导的，而是那些一直在用他们的双手劳动的农民和工人，他们的双手比我们要灵巧得多。

    我记得我们和芒柯一起做鞋，是他教会了我怎么割皮子，怎么缝，因为他在乡下的时候就用这些东西干活了。前面说的那种温情主义现在反过来了。

    “我们还得再做点什么东西。”

    我们想出了一个好主意。我们开始生产铜制的饰物。我们做铜制的项链，这个比较简单，因为我们的亲戚朋友给我们带来了铜板，里面还藏了剪刀，我们自己做了些锤子，亲戚们也给我们带来了一些，我们分成组，开始制作项链。完工之后，我们再通过给我们送原料的那些亲戚们把产品送到特木科教区，送到团结教区，然后再由他们出口送到法国、德国、意大利等欧洲国家。我们生产的东西被当作智利政治犯生产的产品出售，卖得很不错，因为我记得，我到了法国之后，我去一个和我一样被流放的朋友家里，看到她在一个“支持政治犯”的活动上买的一个项链，就是我们做的，而且是我亲手制作的，她把它挂在客厅的墙上做装饰。当然，这个项链戴在她脖子上是有点重了，但作为装饰品挂在墙上还是挺好看的。

    卖掉我们做的东西之后，我们赚到了一点钱，我们用这些钱来买吃的东西。据我估算，从一九七六年开始，我们吃的东西中超过60％都是用我们一起生产的这些手工艺品赚的钱买来的。组织生产之后，我们分成几个小队，每个手艺好的人都带几个徒弟。手艺最好的师傅是坎口地区的一个农民组织的领导，名叫德里加多师傅，由他来把我们分成几个组，让我们学会如何用双手劳动，如何和小组内的人协同工作，怎么制作，怎么销售。由于我们大家的亲戚朋友和海外的朋友，特别是在欧洲的朋友们的帮助，我们可以用一种，怎么说呢，更“好吃”的方式来共享我们的食物。

    我们在监狱内的日子就是这么过的，直到一九七六年一二月的一天早晨，我收到了转到圣地亚哥监狱的转狱令。我记得收到这份转狱令的时候，我看了一眼芒柯，他还得在监狱里蹲下去。

    “古斯塔夫要走了，我还得再呆下去，”他说，脸上显得有些忧郁，“但可能他出去之后，会想方设法帮助我们也出去。”

    确实如此，不久之后，他也被流放到了瑞士。红十字协会和瑞士基督教会帮助他得到了去瑞士的签证，这个签证来得非常不容易。

    我记得我准备好了行李，准备走的时候，整个棚屋里都非常安静，人们自动站成一排，我们开始互相拥抱。我拥抱了每个人，脸上都带着泪水和笑容，泪水和笑容，泪水和笑容，一百五十多个带着泪水和笑容的拥抱。就这样，我离开了特木科监狱。


酷　刑

    这是个沉重而且敏感的话题。亲身经历过严刑拷打的人都不愿谈这个话题。我记得几个星期之前，大约是一九九七年二三月份，我在瑞士参加一个工作会议，顺便找了一天下午去看我的朋友维克多·莫里分丘，也就是芒柯，我前面讲过他的故事。

    晚饭的时候，我们谈得非常友好，非常融洽。

    “你腿上的伤怎么样了？”我有点突然地问道。

    我前面讲到过，维克多·莫里分丘被捕的时候，他的腿受了伤，差点儿丧了命，拷问他的那个空军情报局的人还利用他腿上的伤来折磨他。

    不过，当我问起他的腿的时候，他回答说：“没事，这已经不重要了。我现在很好。”然后就转到别的话题上去了。实际上，我记得从来没有和任何受到过拷打的难友谈过这些事。我不知道是因为怕勾起痛苦的回忆，还是大家形成了一种默契，不要沉溺在那些如此沉痛的事情里。我把我受过的酷刑列为本书的一章的时候，我也有这种感觉：我仔细想过之后，觉得我没有必要详详细细地谈我受到过的种种虐待。我觉得倒不如试着来回答一个问题。这个问题是两三年前，我在法国南方和国际大赦组织的“囚犯和民族团结小组”谈话的时候，有人问起我的。

    “我想问你个问题，”有位妇女说，“这个问题可能是一个很私人的问题，也可能是隐私，你可以回答也可以不回答，不过我还是想问：是什么让你能挺过那些严刑拷打？”

    回答她的问题之前，我停下来想了一会儿，沉默了几秒钟，没有立即回答。这个问题的答案牢牢地铭刻在我的脑子里，也就是我现在想告诉你们的。

    “我之所以能够挺过来，”我最后回答道，“是因为我本来是准备好要死的。”

    我下面要讲的是一九七四年四月到七月间我的经历和感受。在这期间，我在圣地亚哥的空军情报局，以及被从圣地亚哥押往特木科之后于一九七四年六七月返回圣地亚哥的路上受尽了折磨。

    这段时间可能是我有生以来最困难的一段日子，但却算不上是最痛苦的，我在后面会说我最痛苦的日子。

    那段备受折磨的日子，我之所以能熬过来，是因为我本来是准备好要死的。不过应该说明，我并不是每时每刻都很明确我是准备要死的。有一段时间，我被剥光衣服、蒙着眼睛，单独关押。每次被毒打后，从昏迷中苏醒过来，我总是游移在绝望和希望之间。在绝望的时候，所有的一切都是混乱的、令人无比痛苦。我会像在和自己对话一样审视自己。

    我会说：“古斯塔夫，你才二十四岁，就要死了。你所有的想法和希望都不会实现了，你当然完全按自己的意思生活过，但可惜的是，你快要死了。你还没有结婚，也没有孩子。你的母亲会为你难过，还有你的父亲、你的兄弟、你的家庭。你所有的那些工作都是白费，你会像很多人那样烟消云散。”

    所有的一切都会变得黑暗，无比的黑暗。但过几秒钟或几分钟之后——在那种情况下很难判断时间——所有的一切又变得清楚、鲜明起来，我又会对自己说：

    “古斯塔夫，在你参加的那些斗争之中，死就是其中的一部分。你的工作是高尚的，虽然你身边的这些人将要忍受巨大的苦难，但他们仍将会记住你的快乐和高尚。他们就是把你的骨头都打断，把你打死，那些毒打你的人，那些独裁者，也不会使你屈服。”

    这会使我感到深深的温暖。

    从一九七四年四月开始，有几个月的时间，我的情绪就不断在这种绝望和清醒之间摇摆不定。我现在会跟我的几个儿子和女儿伊斯塔说起这些，因为作为一个人，在现在的社会和个人情感中，最困难的事情之一就是要准备死。死让我们感到恐惧，我们尽量不去想它，我们年轻的时候甚至根本不会想到死。但死是我们与生俱来的。

    我相信如果我们能够平静地分析和等待死，知道我们将在某个时刻死去，我们将知道所有的这一切教给我们爱，爱我们自己的生活、爱别人、爱地球、爱宇宙。因为当我们知道怎么死的时候，我们的心中就会感到无限的宁静，我们会因为那些活着的人而高兴，他们忍受生活的苦难，享受生活的欢乐，我们也会记得那些死去的人，还有我们被杀害的同伴，这些人都成为我们的兄弟，永远留在我们心中，留在我们感情中，留在我们的记忆中。

    就是这，让我永远记得我那些被杀害的同伴：弗莱柯·阿里尔、军人米拉利斯、奇柯·阿尔芒西德、鲁西娅·穆里埃尔，和很多其他人！

    毋庸置疑，这些记忆对于我来说是深深的悲痛。每当记起他们的时候，我就会泪流满面。我放声痛哭，伸出手掩住嘴，睁大眼睛，让眼泪纵情流淌。然后，我觉得内心中充满了平静，向前迈出喜悦的步伐。这就是我为什么特别喜欢维奧列塔·佩拉的《感谢生活》这首歌。

    但我感觉到的不仅仅是感谢生活中积极的一面，正如维奥列塔明白地唱出的：

    Gracias ala vida，que me ha dado tanto

    Me ha dado la risa v me ha dado el llanto，

    Asi yo distingo dicha de quebranto，

    Los dos materials que forman mi canto

    Y el canto de ustedes que es el mismo canto

    Y el canto de todos que as mi propio canto·

    感谢生活，给予我这许多，

    它给了我欢乐，也给了我忧愁，

    让我知道幸福，知道悲伤，

    这两种情感汇成了我的歌，

    你的歌，也是一样的歌，

    每个人的歌，也就是我的歌。

    人类的这两种状态深深植根在我们心中，使我们能够承受生活，同时也能够承受死亡，也正是这使我们有价值、有意义。也就是这，在无形中支撑着我二十四岁的生命，熬过所有的严刑拷打。　虽然我现在仍旧会感到伤痛，感到痛苦，感到悲哀，我认为在某种意义上，那些记忆使我快乐地度过每一天，而且能够欣赏那些短暂的时刻，那些给我们最终带来欢乐的东西。


第三部分 新生活

流放和工作

    离开特木科监狱之后，我们被转押到圣地亚哥的卡布其诺监狱，在那里淮备所有的文件，领护照，然后等下一班出境的飞机。在圣地亚哥，我见到了我的家人。我的侄子和侄女、我的中学和大学中的老朋友也都来看我。我记得第一班离境的飞机是汉莎的飞机，我们就乘这班飞机流亡海外。

    和我一起被流放的有五六个人，其中有男有女，多数都是前往法国。我们在戴高乐机场下飞机的时候，我记得我对那些大玻璃管道印象非常深刻，他们说那是玻璃覆盖的大厅，这对我来说简直是换了个天地。我从特木科监狱的棚屋中直接走到电动楼梯和传送带上，你站在上面连走都不用走。而在监狱中，我们做得最多的事情就是走。

    我永远也忘不了鲁尔·狄亚兹、莫尼卡和他们的孩子来机场接我的情景。我离开智利的时候，我哥哥丹尼尔告诉我，鲁尔可能会来机场接我，他最显眼的特征就是秃头。果然，我一下飞机，乘着电梯和那种往上一站就可以向前移动的传送带走出来，一眼就看见了他。到巴黎的第一个星期，我就住在他家里，我们去了巴黎各处的名胜，还去了巴黎附近的一些地方。我记得我们去了沃日广场，香舍丽榭大街，还有枫丹白露的城堡。

    我还记得那是十一月底，几乎已经是十二月初了，天气已经非常寒冷。作为难民待了一段时间以后，我意识到，已经过了二个月了，我得开始自食其力了。当时，法国政府给我们这些大多是来自拉丁美洲和越南的难民一些少量的经济援助。有时候，我们可以和别人合住在一家小旅店里，而且我们得到了一笔奖学金，可以在法语联盟学到些基本的法语。

    我意识到，如果没有固定的收入，我就没有办法开始正常的生活，也就是说，我得去找份工作。在这以前，我从来没有遇到过这个问题，因为我一直都是靠我父母供给，蹲监狱的时候，他们也仍旧在帮助我；后来，我们在监狱中集体劳动的时候，我也没有真正具有每天工作、到月末领工资的意识。

    我当时想组建家庭，所以找工作就变得更加重要了。在特木科的最后几个星期，朱丽埃塔和我走到了一起，我们结了婚，想要生孩子。

    “好了，现在我的父母、监狱中的难友、鲁尔·狄亚兹、一起流放的同伴、任何人都不能供给我每天的吃喝了，月底也不会有人给我发工资。所以，我要找一份工作。”

    这是我找工作的首要原因，但我每天思之念之的，还有另外一件事情。我最想做的事情，是找到那些帮助我出狱的人们，特别是在盖莱镇的国际大赦组织的几个人，向他们表示感谢。

    我到了巴黎之后，有几个住在巴黎的智利朋友，比如克里斯蒂娜·奥塞斯，还有来自智利南方的阿洛柯·奇华拉夫，都帮助过我，他们帮助我学习法语，给我当翻译，同时积极地帮助我适应在法国的新生活。

    在另外一种环境中碰到这些老朋友，真是太有意思了。克里斯蒂娜是我在一九七三年十月、十一月至一九七四年四月间在特木科和圣地亚哥的时期的秘密联系人，她对我有一种非常负责任的态度，一心一意地帮助我适应新的环境。阿洛柯也是我在特木科认识的，实际上我跟他的叔叔和表兄弟们更熟悉一些，他们都是坎口地区的农民领袖。阿洛柯对我也是有求必应，有一种兄弟般的情谊。

    我记得阿洛柯和我一起去巴黎第八大学对米歇尔·波表示感谢，他是政治经济学系的系主任，曾经给法国大使馆发了一封给我的邀请信，对我出狱有很大的帮助。当时法国的一些志趣相投的朋友去找他，请他写这封信，说这样可以帮助我得到签证。

    我请阿洛柯和我一起去拜访米歇尔·波，他刚上完课，身边围了一群学生和其他的教授。我们朝他走过去，我用非常磕磕巴巴的法语跟他说了几句，最后还是由阿洛柯帮我翻译，感谢他给我发的邀请信。我记得当时他脸上的表情好像是在说“哦，真管用了！我签了那么多给伊朗、巴西和智利的学生的邀请信，从来没有觉得会管用，这次真的管用了，很好。”

    他给我写了一封致大学校长的信，要求让我入学，尽管入学的最后期限已经过了。新生的入学时间通常在十月底到十一月初，当时已经是十二月底了。他在信中说，由于我前不久刚到法国，让我入学就可以实现他给我发出继续学习社会学的邀请，现在则是学习政治经济学。

    但是，当时我还不知道我如何才能继续我的学业，因为作为一个学生，没有人会给我资助。　“嗯，如果你能开始学习，并且能坚持下去，那么在你准备博士资格学历（DEA，五年制教育，续读博士）和博士论文的时候，你来找我。如果你能注册的话，我来指导你写论文。”

    我在圣地亚哥学了两年半的社会学，只折合成一年半的学分，因为学分总是按低限计算。这就是说我几乎要从头开始学起，要达到DEA的程度我还要学习四年。我想我还是别断了这条路，所以就去注册入学了，但我知道我得找份工作。

    同时，我给盖莱镇的朋友打了个电话。我和玛德兰娜·德沃谈了一会儿，然后就径直去了盖莱镇。那次聚会太棒了！我记得我们谈了好久，他们还给我看了他们的文件柜里面放着的很多明信片，都是我哥哥丹尼尔寄来的，还有我的“囚犯档案”。那次见面我们大家都非常高兴。那次聚会之后，我们大家再也没有见过面，但我希望有一天能够再见到他们。

    回到巴黎之后·法国政府给我们发补助的第一个阶段已经到期了，我拿着我的难民证去申请工作许可。我拿到了。

    “好了，”我对自己说，“我现在可以去找工作了，同时还要找个住的地方。”

    我们一起被流放的人总是会互相帮助，我记得我和玛丽娅·特利莎·利维拉聊过天，她有一个朋友，照看着乔治·伍尔丹患有Down综合征的女儿。乔治·伍尔丹创办了很多种报纸和杂志，是位杰出的新闻工作者，也是一位积极的基督教知识分子。那位朋友和他说起了我，说我来法国了，还有我妻子，还说我们刚结婚，正在为住的地方犯愁。

    于是我就住进了乔治·伍尔丹家里，他把我们安排在他家的阁楼里，那间阁楼非常漂亮，从窗户一眼望去，可以看到巴黎西南区莫东区很多花园洋房。伍尔丹在巴黎南部的枫丹白露附近一个叫埃利希的小镇上还有一处只有一间屋子的小房子。我记得那一天，我们坐上火车，从那个小镇下来，走着去了伍尔丹先生的那间算是半闲着的小房子。我们修剪了草坪，把房子打扫干净，把灯和自来水弄好，从此就在那里落下脚了。

    我们总算是有个地方住了，但我的工作还是没有着落。朱丽埃塔带来的不多的一点积蓄也眼看就要花光了。后来我认识了埃利希小镇上的一对夫妇，丈夫叫弗朗索瓦·波狄埃，妻子叫玛丽—莉斯·波狄埃，他们有四个孩子，安娜—劳尔、雷米、阿尼埃斯、埃曼纽埃尔。埃曼纽埃尔后来和我儿子何塞成了最好的朋友。我的工作找了很久都没有结果，后来这对夫妻租借给我一辆自行车，我骑着车到了埃利希镇外面，看到有一个建筑工地。他们正在规划新的住宅区，这是当地的说法，其实就是一块一块的地皮，他们接通灯、水、电，甚至电话线等一些基础设施，然后再卖给别人来盖房子。工地上有个人正在拿尺子量东西，看上去像是工头，其他的工人在修路、平地，我还看见了一台挖土机。

    “行了，”我对自己说，“我去问问有没有活干。”

    我朝那个看起来像是工头的人走过去，用我当时（一九七七年二月或三月）才学会的几句法语跟他说：

    “先生，我需要工作。”

    他脸上的表情就好像是说，“这个疯子是从哪儿来的？”

    “你会干什么？”他问我。

    我没有想到他会问这个问题，一时想不出说什么来，于是就说：“我什么也不会。”

    “你说什么？”

    “我什么也不会干，但我必须得工作。”

    我觉得他肯定看出来我迫切地需要工作，于是说：

    “你看，我并不是负责招聘工作的，但是如果你愿意的话，今天下午到公司办公室去吧。办公室就在附近的加纳—埃可吕兹，离蒙特娄不远。你可以问问让·勒菲弗公司的承包方的人，这家公司的口号是：我们为你工作。”

    后来，我们这些工人总是说：“我们是为让·勒菲弗工作的人。”要去那儿，我得坐一段火车，然后再走一段路。去这些地方得有辆汽车，所有的工人们都开车去工地，我没车，所以得骑一段自行车，再坐一段火车，然后再走一段路。

    比较幸运的是，我碰到的承包方的那个人那天心情比较愉快，我跟他说了我的情况，不过这次我调整了一下我的语序：

    “我需要工作，但我什么也不会干。”

    我觉得他还算比较喜欢我，而且可能也对我比较同情。

    他说：“好吧，那就来干点儿不需要什么技术的活儿吧。”

    我的工作是扫地，清扫正在施工的工地。工人们在干活的时候，会把水泥啊、水啊、石子什么的弄得到处都是，我跟在他们屁股后头把这些东西清理干净，保持工地的整洁。这就是我的第一份工作。

    但大约过了一个半月，这个工程就完工了。工头把我找了去问我；

    “你有汽车吗？”

    “没有。”

    “你看，小伙子，我们可能不能再留着你了。不值得。”

    我觉得他可能注意到我不大干得了这种重体力活。我记得当了一阵清洁工之后，我被调去给挖掘机司机当助手，干活的时候得用铁锨和镐头。别的工人教给我怎么用铁锨和镐头。铁锨和镐头显然是人人都应该会用的最普通的工具，可是，就是这种非常原始的工具，如果你不会用的话，那干一会儿就能只得你动不了。干活的时候有一整套的技巧，加起来像是一种艰苦的训练。我记得我早晨醒来的时候，我得慢慢地伸胳膊，因为我的胳膊根本就快动不了了。

    我忽然记起来我和智利的工人们和农民们握手的时候的情形。我注意到我的手也变样了。说真的，我觉得那些工头们也注意到了。他们后来跟我说：“你干不了这个活。”

    我不知道他们是怎么想的，可能我根本不配当个工人，对他们来说，雇我也根本不合算。不管怎么说，他们明白地告诉我，“我们就到这儿为止吧。”·　我又失业了。我有点不知道该怎么办了。我琢磨，“到哪儿去找份新工作呢？”不过，我还是四处去找。玛丽—利丝·波狄埃的一个朋友是当地家乐福超市一个部门的负责人，她跟我说：

    “嗯，我可能在那儿给你找份工作，你去那儿负责把罐头上架吧。”

    “行啊。”我说，我其实也没有什么可选择的余地。

    于是我就开始在当地的家乐福超市工作，但为了这份工作我必须得买辆车。我记得我买的是辆Simca 1000，这车几乎没有什么减震，开上十分钟就能让我的后背下部疼半天，但好歹早晨我能开着它去上班。我在那儿有两份工作，一份完了再干另一份。第一份工作需要早起，因为早晨五点开始，我们就得给园林部把树从车上卸下来。我比较喜欢在园林部的工作，因为是在户外工作，周围都是绿色植物，但在早晨五点从车上卸树着实是件累人的活。在园林部工作了两三个星期之后，我被调到超市里面工作。我在里面负责猫粮和狗粮的货架，那是超市盈利最高的部分之一。

    过了几天，我开始产生了这样的念头：

    “我在这里干什么？整天就在这儿往货架上摆猫罐头狗罐头？”

    白天整整一天，我都要不停地整理货架，把罐头上的猫脸和狗脸转到前面来。人们来买东西的时候，从来不拿最上面的，总是拿中间的，所以就会把货架弄乱，我就得走过去，把那些猫罐头和狗罐头整理好。

    我越来越觉得这份工作没意思。但好在超市里的工人都和我年纪差不多，他们和我一样也都没什么一技之长，我和他们一起工作的时候，逐渐开始了解法国社会。后来，通过几个住在埃利希的西班牙朋友，我认识了另外一个朋友，他也住在这个镇上，是电话安装公司的一名主管。一天下午，我去找他。

    “我想在这儿工作。”我说。

    我前面说过的那种情形又发生了，我对安装电话一窍不通。但当时，也就是一九七七年到一九七八年之间，法国政府开始大规模更新法国的电话系统，因为当时使用的电话系统已经落后了。这次更新产生很大的影响，五年之内，法国国内的电话装机量从五百万门增加到二千五百万门。我刚开始工作的时候，客户申请装一部电话，要等上二至四个月，最长的甚至要等上五个月。到了一九八一年和一九八二年间我从电话公司辞职的时候，大部分的工作都已经完成了，你申请安装一部电话，我们第二天就能给你装上。

    这样，我就成了一名电话布线工，或者更准确地说，是一名助理电话布线工。和我一起工作的同事叫提埃利，我就给他当助手，他开一辆雷诺的多用车，我们把电话线、电话等所有的东西都堆在车后面。我能够找到这份工作，是因为当时安装电话根本不需要什么特别的技术。安装电话并不怎么费体力，但需要大量的人手，所以法国人雇了很多人，其中有法国人、阿拉伯人还有葡萄牙人和拉美国家的人来布线、接线、打孔、装线，还要到客户家里，把线布到书房里、客厅里、卧室里。

    通常情况下，安装电话的都是私营公司，所以你不一定非得是法国人。因为虽然这家名为PTT的电话公司——也就是后来的法国电讯——对电话网进行运营和管理，并且提供设备，但包括交换机、电话设备和电缆安装在内的所有工作，都是通过招标由中标的私营公司来完成的。

    就这样，我开始在电话安装公司工作，呃，协助提埃利工作。我们开着车到预定的工作地点，把电缆取出来，开始布线。就是干这个活的时候我学会了怎么从车顶上往下拿梯子。如果你抓梯子的方式不正确，你根本就取不下来。提埃利告诉我很多工作中的小窍门，用他告诉我的方法干活就很快，很麻利，我们干活必须得比较麻利，因为我们每天必须在枫丹白露、蒙特娄、莫兰附近的几个城镇和整个巴黎城南安装四五部电话。

    我在工作中学会了怎么在窗框上打孔，怎么用40—50厘米长的钻头在拉·布里地区农民住的那种大房子的厚墙上打孔，学会了怎么钻安装电话插座所需的那种很小的孔，我学会了不少东西。过了一个月，主管问提埃利：

    “嘿，这个人能自己干了吗？”

    “能，他肯定投问题。”提埃利说。

    到了星期一，有人给了我一把钥匙和一辆那种多用车，我就开始自己干了。但因为当时人手特别多，他们总是分配两个人一组，所以后来我就和另外一个人搭帮一起干。

    克罗德·马里塔帮了我很大的忙，他不仅教会了我说法语，干活的时候也是把好手。他的父亲是个石匠，他会盖房子，砌房顶，在法国，那是很受人尊敬的手艺。这些石匠多是来自意大利，他们把手艺传给儿子，这就是为什么建筑公司多是家族企业。

    克罗德是个心灵手巧的小伙子，他有一点神经质，但我们是非常好的搭档，我和他一起工作了好长时间，算起来差不多有三年。这一个星期他开车来接我，下一个星期我开车去接他，因此我必须去考个驾照，此前我用的一直是智利的驾照，这驾照的样子比我买的那辆车看上去更像是伪造的。所以我必须尽快拿到新的驾照。我上驾驶课的时候用的是自己的车。

    克罗德干活很麻利，这对我的帮助很大，我们相处得也很好。我们早晨总是很早就起来去干活，到了下午四五点钟的时候，我们一天的活就干完了。

    这样，我就能在五点半的时候从枫丹白露坐上火车，到巴黎的里昂火车站下车，正好赶在七点上课之前十分钟到万森大学，下课之后再去里昂火车站坐火车回到枫丹白露，半夜的时候才能赶回家。第二天早晨六点到六点半之间，我又得起床去工作了。

    就这样，我得到了我第一个学位，然后又得到了硕士学位和博士资格，到了一九八一年，我就准备好写论文了。当时万森大学为在职人员和边做工边读书的学生专门开设了很多课程，所以我能上好几门课。

    幸运的是，在我的身份还是难民的时候国际援助中心就曾给了我巨大的帮助，包括给予我一份奖学金。当时在国际援助中心负责难民和奖学金的是多罗苔·卡萨里和克莱尔利丝·奥特。

    我们把奖学金存了起来，到了写论文的时候，我就请了四个月的假，专心致志地写论文。我记得我当时还在犹豫：“我是用西班牙文写呢？还是用法文写？呃，还是用法文写吧。”

    写论文的时候也很幸运，玛丽—莉斯和弗朗索瓦·波狄埃帮我校读了我的论文，并指出了其中的错误，这对我来说帮助很大。我的教女的父母也帮了我很大的忙，他们一大家子人住在附近的一个镇上，我是她女儿帕丝卡尔的教父。我隔一行空一行地把论文写在三个大笔记本上，他们逐字逐句地提出了修改意见。他们甚至还出钱到镇上找人把我的论文打印了出来。

    我的政治经济学论文的题目是《智利军政府统治下的资本积累和工农运动》。论文有五百五十页厚，我在其中从政治经济学和历史的角度分析了五十年代到八十年代智利工人运动的产生和发展历程。也就是说，论文中包括了军政府初期的情况。我记得当时我的妻妹玛丽娅·克里斯蒂纳给我寄来了很多报纸杂志和统计数据，这给了我很大的帮助。这样我就得到了写论文所需的一切材料，写好之后，就把论文提交了上去。我记得很清楚，我在一九八一年一月把论文交给了米歇尔·波，并给他留了一个便条：“米歇尔，这是我的论文。不知道能不能通过。如果通不过的话，我也不能重新再写了，因为我们已经花光了所有的积蓄，我必须得去工作了，还有就是我的第二个儿子曼纽埃尔也快要出世了。”曼纽埃尔生在一九八一年二月十一日。我的第一个儿子何塞生于一九七九年二月一日。带着两个孩子，还要一边工作，一边学习，如果再要重新写论文的话，实在是太困难了。

    过了一个多月，我收到了米歇尔寄来的一封信，信中说：“古斯塔夫，论文很好。可以交到评审委员会了。”我在一九八一年四月进行了论文答辩，并顺利通过了。从那以后，我重新回到电话安装公司去当我的工人。这个工作对我来说是个很有意思的经历，因为从一九七七年到一九八一年，差不多有五年的时间里，我在拉·布里地区的莫兰、蒙特娄、库罗米埃、枫丹白露、纳木尔，还有巴黎城南地区的公寓和房子里安装了几千部电话。我有机会看到了很多人家里的情况，不仅有法国人，还有很多移民家里的情况。我们主要在胥尔维勒和莫兰这样的“优先城市化地区”装电话。我不仅学会了如何使用各种工具和材料，而且喜欢上了用双手劳动。另外，我认识了很多人，能走进他们家里，和他们能共处片刻，因为安装一部电话需要一个到一个半小时，有的时候甚至需要两个小时。

    那个时候，我已经对工人的生活非常习惯了，但必须承认，这份工作比较辛苦，而且我也应该有更高的追求。我得到了政治经济学的博士学位，应该找个和我所学的相关的工作，应该学以致用嘛。

    人的一生中总是会碰到很多机会·我记得克里斯蒂娜·奥赛斯有一天给我打电话说：

    “古斯塔夫，国际援助中心的开发部有个工作，他们需要找个人负责拉丁美洲的事务。赶紧申请吧。”

    我申请了。总共有四十多个人申请这个职位，我排在第二。但是，几个月后，国际援助中心开发部进行了重组，总秘书长坚持要我来担任这个职位，他们重新进行了招聘，我这次排在了第一位。

    我从一九八三年七月开始在国际援助中心工作，这是我生活中崭新的一页。我在国际援助中心的开发部一直工作到一九八六年六月，整整三年的时间。和我一起工作的有亨利·普瓦扎，让·玛丽·法杜，玛丽—诺埃尔·勒诺瓦和秘书羽尔旭拉，我们组成了一个和谐的、非常有干劲的小组。此外，国际援助中心的工作气氛和我此前在电话公司的气氛非常不一样，因为这个工作除了专业方面的要求外，还有比到月底领薪水更重要的地方，因为工作中要涉及到世界很多地方的经济和社会发展项目。

    我负责拉丁美洲、巴勒斯坦和非洲的几个国家。我们过三四个月就要出一次差，这给我提供了去世界各个地方的机会。我去过尼加拉瓜、洪都拉斯、巴西、海地、阿根廷、乌拉圭，还有非洲的塞内加尔。

    我在国际援助中心工作的时候遇上了热纳维耶芙。她是联络部的秘书，后来做总秘书长的私人助手。我一看到她就深深地爱上了她。我和朱丽埃塔的生活对我们来说早都成了噩梦。她惟一的愿望就是回到智利，她离我一天比一天遥远。我完全无法找到我们当初刚结婚的时候的那种柔情。我们的关系很快恶化，最后不得不离婚了。

    热纳维耶芙和我生了一个女儿伊斯塔。一九八六年，我们去离智利很近的阿根廷旅行。朱丽埃塔一九八四年带着何塞和曼纽埃尔回到了特木科。


流亡期间的经历和思想

    科恩南部之行使我的生活开始了新的篇章，不过在此之前，我想先讲一些我从一九七六年末到一九八六年六月流亡期间的一些经历。到一九八六年，我在法国已经住了十年，就像我前文所讲的，这十年的生活中主要的活动是工作和学习，但其他方面的经历也很丰富，因为朱丽埃塔、何塞、曼纽埃尔和我去了法国和欧洲的许多地方。我们结识了很多朋友，在工作中、在大学中以及在我们住过的地方和很多人打过交道，也结识了一些终生的朋友。在法国南部的那些小镇，我和芬纳医生等其他朋友一起积极组织了几个国际大赦组织的小组。我们组织了一系列的活动来支持和保护许多国家的囚犯。有一次会议我记得特别清楚，那次会议是我们和国际大赦组织以及一位曾经在苏联的古拉格监狱服过刑的苏联妇女共同组织的。了解其他人的经历，了解另外一种现实生活，对我产生了很大的帮助。

    我特别想说的，有两件事。

    第一件事涉及我与左派革命组织之间的关系，因为这种经历对评估政治和历史的发展过程有很大的帮助。我一九七六年底到了巴黎，一九七七年初，我们开始四处找房子，找工作，办理大学入学手续，跑遍了整个巴黎和巴黎周边地区，同时，我试图重新建立和革命者的联系，他们正在组织流亡者的左派革命组织活动。

    事实上，在被关押的三年中，作为一个有组织的政党，左派革命组织基层组织在特木科监狱中是根本不存在的。我认为当时我们主要是想把难友们组织起来，这和我们与任何政党之间的关系无关。

    或者可以说，我们把分享衣服、食物以及共同劳动作为基本的、主要的工作，这样做增强了难友之间的联系：这些事情已经超过了政党政治的范围，主要是因为各个政党当时都受到了重大的打击。可能有一些组织自称为左派革命组织支部或者共产党支部。宗派主义确实可能存在，这妨碍了我们组织成为一个团结的力量，但并没有阻止难友们共同劳动。

    我流亡到国外之后，了解到左派革命组织仍旧在努力重新组织起来，于是我就和住在巴黎的几个革命者取得了联系，其中包括费坎多，后来我也和古提亚雷兹、加图、佩拉多和佩恩取得了联系。

    一九七七年到一九七八年间，我和这些人保持着联系，并思考如何对一九七三年军事政变前后的经历进行评价和反思，这样我们就能发现我们所犯的错误，开拓眼界，重新建立一个和一九七三年之前的组织不同的新组织。这在一九七三年之后更加迫切，因为事实多次证明，这个政党惟一能做的就是带领我们大家撞南墙。

    我认为左派革命组织作为一个革命政党掀起了一场浩大的革命运动，改变了智利社会，但在一九七四年米盖尔·恩里克兹死后，这个政党受到了重大的挫折，已经完全无法重新站立起来了。军事独裁政府打垮了我们，但这并不是件坏事。

    我记得一九七三年政变之前不久，在“坦克政变”事件之后，大约是那年的六月或七月，我们几个地区的书记一起计划组织一次起义，要赶在军事政变之前，因为我们已经知道他们正在准备军事政变，而且我们预见到军事独裁政府将给智利带来巨大的灾难。

    在南方，我们有能力组织一次起义，我们可以得到农民、工人、青年、贫困地区的人们、学生、甚至包括部分军队的支持，我们已经和他们建立了联系。我想，如果我们和其他地区的人民联合起来，就有可能造成一定的影响，预防或阻止军事政变的发生。

    但是我们没有对这次起义进行周密的计划。我记得我们从来没有在左派革命组织的会议中认认真真地讨论过这件事。我个人认为那应该是一次“先发制人的起义”，不能和军队产生正面冲突。此外，我们已经取得了一些基层官兵甚至是中高层军官的同情，我认为当时我们仍旧能获得广泛的社会支持，这可能对那些军事政变的组织者造成突然袭击，使他们在全体智利人民面前暴露出他们的本来面目。然后我们计划组织一个由广泛的政党联盟支持的公民投票，迫使那些推举这些政变领导人的人放弃他们的计划。

    现在所有的这一切都过去了，有人可能会认为这种先发制人的起义是空想或是危险的事情。但从另一个角度来看，它的确可能会防止那次军事政变的发生，使几千名智利人免于丧命，使更多的人免于流亡。不管怎么说，那是我们之中有些人考虑过的一种假设。但我们无法改变历史。

    未能举行起义的原因之一是因为圣地亚哥地区的工人大部分都受共产党控制，他们不会参加起义，这样，我们的运动在权力最集中的首都影响反而会最薄弱。

    就在这种犹犹豫豫中，军事政变发生了，摧毁了一切。我们在政变发生之后和一九七四年试图重新把组织建立起来，但都无济于事。

    到巴黎之后，我开始和几个左派革命组织的领导取得联系，当时的形势非常关键，因为有的人想立刻回到智利参加游击队的活动。有的人不同意，他们认为应该建立一个社会阵线。实际的问题是，人们都希望继续向前推进，而没有对过去发生的事情进行认真的反思。此外，当时没有一个领导人物能够代替米盖尔·恩里克兹的地位，所以大家不能团结一致，意见产生了分歧，并且产生了不同的派别（有些在欧洲城市，有些在古巴，有些在其他拉美国家），没有任何一派这样说：“首先让我们好好反思一下过去。”

    我和当时负责巴黎地区的组织工作的人见过面，发现他们实际上绝对不可能和任何人进行任何对话，因为他们的态度就像是说，“我们之中那些没有进监狱的人现在都成了领导了。至于那些进了监狱，但还没有死的人，他们肯定是通过这样或者那样的方式和军方进行了合作。”谈话的时候，我们这些在狱中受尽了折磨的人被他们看成是有罪的。显然，他们这种态度造成的分歧是很难克服的。

    就这样，一场以莫须有为罪名的政治迫害开始了，他们说“这是你的错；不，这是你的错；和他比起来，你的错误更严重；比起别人来，他的错误更严重。”这种做法造成了大家之间的分裂，不可能再进行任何友好的、客观的分析。

    时间在那种气氛中慢慢流逝，而我必须得找个住处、找个工作；与此同时，左派革命组织继续变得完全异域化了，完全脱离了欧洲的社会和政治环境，左派革命组织的领导不断在讲，“我们要回去，我们要回去。”

    不仅在国外的人们之间产生了分歧，他们和国内的人也发生了分歧。一个身在国外的人曾经说，“在国内的人不是领导，因为我们对问题的看法更全面。”左派革命组织产生的所有这些问题，都是任何反对独裁统治而不首先谋求一个稳固的组织、不事先对产生的问题进行冷静的反思的抵抗运动经常产生的问题。

    我记得有人告诉我：

    “你需要和巴黎这里的一个组织进行联系，然后你要立即回去并‘投身进去’。”他们就是这么说话的。

    “投身进去？投身到什么之中去？”

    “投身到和军事独裁统治的斗争中去。”

    “我们应该怎么干呢？和谁一起干？我们的新的社会政策是什么？文化政策呢？其实，还有军事政策呢？我们第一步做什么？”

    所有的这一切都没有确定下来。当时，我和那些来自南方的积极分子总在进行讨论。我记得特别清楚的是我和佩恩之间的谈话。以前，佩恩、弗莱柯。阿里尔和我是考汀地区的三位主要领导。佩恩负责这个地区的军事事务，他特别热衷于在智利南部的奈尔图姆山区成立一个游击队根据地。

    “佩恩，”我跟他说，“组织游击队就相当于在脖子上套上一根绳子直接跳进虎口，因为军队会进行周密的部署，对游击队进行围剿。游击队根据地不能反映当前的社会和政治现实，至少不能反映智利或智利南方的情况。”

    佩恩说：

    “你说得不对，现在的问题是你想放弃斗争。你已经不再是我的领导了，我现在已经有了几个人，我会把队伍组织起来，然后回到南方去进行斗争。”

    实际上，他当时确实正在和欧洲几个城市的一些人开展工作，准备在智利南方的奈尔图姆山区成立一支游击队。

    我记得他带着几个准备和他组织游击队的同伴到我在埃利希的家里。我有南方一些地区的幻灯片，我放给他们看，我记得我跟他们说过，这样做将会犯很大的错误，但我没有任何权威能说服他们。

    我当时的主要精力放在工作、学习和建立家庭上。他们则苦心积虑地准备在智利南方组建游击队。我记得当时佩恩不管去哪里都带着一本武元甲写的《人民战争》。

    “是啊，这是本非常有意思的书，非常重要，”我跟他说，“但你要研究越南的社会、政治和历史环境，哪里能进行解放战争，哪些地方和智利不一样”。我接着说，“甚至切·格瓦拉也一样，他从非洲回来以后，一九六五年至一九六七年到在玻利维亚开展工作的时候，也不能组织游击队，因为需要考虑到玻利维亚、拉丁美洲、甚至在整个世界的历史条件以及各种社会、政治和文化环境。”

    在我看来，游击队不可能生存下去。其实不光我这么看。但有些人确实希望回去组建游击队，和皮诺切特、和军队展开游击战。

    那些同伴去了南方。他们中的一部分人通过阿根廷进入智利，有些人直接就回去了。结果，他们都牺牲了，或者说大多数人都牺牲了，包括佩恩。

    我对一九七七至一九七八年发生的所有事情进行了认真的反思，最后觉得左派革命组织没有未来。我奇怪自己怎么可能退出左派革命组织，这个我朝夕与共的政党。我记得那时候有一首歌给了我很大的帮助。很奇怪，一些不经意的、不寻常的事情有时候会产生很大的影响，甚至可能超过任何书本或理论分析的影响。我真的很喜欢乔治·布尔森的《为理念献身》这首歌。

    Mourir pour des idées，lidée est excellente·

    Moi jai faille mourir de ne l'avoir pas eue，

    Car tous ceux qui lavaient，multinlde accablante，

    En hurlant a la mort sont tombes desstls·

    Ils ont su me convaincre et ma muse insolence，

    AbJurant ses erreurs，se rallia a leur foi

    Avec un soup？ on de réserve toutefois：

    Mourons pour des idées，daccord，mais de mort lente，

    Daccord，mais de mort lente·

    为理念献身，这是多么崇高的理念！

    我差点儿为没有理念丧生，

    因为那些有理念的人，气势凌人的群氓，

    骑在我身上叫喊，说我应该去死。

    他们终于让我信服，

    连我高傲的缪斯也承认，

    我曾经错了，应当投入他们的事业，

    只有少许保留，

    让我为理念献身，好哇，

    但让我们慢慢去死，

    好哇，但让我们慢慢死。

    二十年后的今天，我仍旧会弹着吉它唱起这首歌。它给了我很大的帮助，因为从根本上说，它是关于社会和政治活动的一种深邃的思考。我认识到生和死远远要超越政党的政治活动，如果你想获得真正的自由，你必须看到新的、历史性的、人类的现实。

    我记得有一次我打开我们在埃利希家里浴室的窗户，看到窗外的树林，我全身心地感到一种真正的自由。

    从那之后，我和那些革命者失去了联系。一九八七年我在阿根廷的时候，我住在佩拉多·马里诺家附近，在那里我又碰到了几个革命者，于是我又重新开始做了一些工作。佩拉多·马里诺在沿着自己的政治路线前进，他想对左派革命组织施加影响，左派革命组织这个时候已经是垂死中挣扎了。在布宜诺斯艾利斯的那段时间里，我和安得列·帕斯卡尔建立了深深的友谊。我告诉他，担任左派革命组织的书记完全是象征性的，这个党在智利政治活动中已经没有任何地位了。我不知道这是否对他有所帮助。不管怎样，我明确地告诉了他我对政党的地位，尤其是左派革命组织的地位的看法。

    后来，我在一九八八到一九九二年之间回到智利的时候，我见到一些革命者，他们仍然在试图重新将左派革命组织的队伍组织起来，结果反而导致一部分党员转而加入了社会党，另外有人干脆就退出了。我们这些保持独立的人在一九八九年开始的第一次过渡期内做了一些新的工作。我们工作的中心是促进工会自治和社会自治，我们组织了一些公开的讨论会，任何人都可以参加，而不仅限于参加政治活动的人，参与任何社会活动的人都可以参加讨论。一部分革命者和一部分共产主义者，抱着很强的宗派主义的态度，也参加了这些活动。但在新的社会环境中，有更多的人希望能表达自己坚定的愿望，去为一个更公正的、团结的、负责任的、人道的社会而努力奋斗。在这个过程中，我们吸纳了新的、可以使我们继续斗争下去的各种社会、历史和方法方面的因素。

    我现在来谈谈和我的流放有关的另外一件事。流放是一种很不寻常的，同时也是非常矛盾的一种经历，是一个混合体。从一方面来说，它是积极的，能给人带来很多正面的影响，但从另一个方面来说，它又是消极的，是毁灭性的。流放和坐牢是完全不同的：流放是一种慢慢的腐蚀。比方说，我和朱丽埃塔建立了家庭，我们有了小何塞和小曼纽埃尔，最初的几年中，我们生活中充满了爱，充实、安定。但没过多久，流放的生活开始使我们的关系恶化，但这并非完全是因为流放的原因，因为其他的夫妻之间也会越来越冷淡并最后分手。朱丽埃塔从来没有能够真正地接受流放生活，对她来说，流放的生活实在是难以忍受。我无法再激起她对我的爱，于是我们分手了。与此同时，在流放生活刚开始不久，我遇到了热纳维耶芙，我们在一九八四年生下了小伊斯塔，一九八九年在智利的时候又生了小加布里埃尔。

    就这样，我和朱丽埃塔离了婚，然后和热纳维耶芙结了婚。我和热纳维耶芙的婚姻对我来说是一种崭新的、丰富的、前所未有的、美妙的生活。我的工作也是这样。当然，我有当工人的经历，虽然辛苦，但却让我学到了很多东西。如果我说流亡对我是一种腐蚀性的伤害，是因为虽然我可以尽可能地平静下来，四处走走，学法语，工作，但我始终渴望回国。回国的渴望始终萦绕在我心头，我甚至因此未能注意到早春开放的满树的樱花。

    而且，我慢慢地开始把智利理想化：在智利，天从来不会下雨，智利的环境很美，智利的三明治要大得多，智利馅饼非常好吃，等等，等等，智利的一切都是美好的，而我在流亡中见到的都是不好的，都是灰暗的。可这一切我又怎么向我的朋友和父母解释呢？

    “我想告诉你们，”我这么跟他们说，“我想回智利。”

    “你为什么要回来？”他们问，“我们生活在独裁统治之下，你生活在法国，一切不是都很好吗？那儿到处都那么干净，所有的地方都有暖气。你一边学习，一边还能到处旅游。”

    很难跟他们解释流亡生活中涉及的方方面面，我惟一知道的就是我要回去，我要回去。

    从一九八三年起，我开始在国际援助中心的开发部工作，到了一九八四年，我开始到处旅行，有一段时间，我每天下午在巴黎第八大学做政治经济学的助教，我开始筹划怎么能够回去。我认识了一位名叫路易·阿尔伯特·桑切斯的阿根廷人，还有一位名叫古斯塔夫·阿柯的乌拉圭人，我们组成了一个研究小组。我们商量：“咱们组建一个小组，来研究科恩南部地区的社会经济，就这么定了。”

    幸运的是，我和国际援助中心的工作经历和我在天主教反饥饿和发展委员会建立的联系，尤其是我们和人类进步基金会建立的联系，最终使我能够回到拉丁美洲，从那开始，生活进入了一个新的阶段。


回到南方

    为了能回到智利，我们早在一九八四年就开始进行计划了。获得了博士学位之后，我们商量：“咱们几个人组织一个社会经济研究小组吧，给那些由工人所有或由工人管理的公司的工会，或者基督教组织提供‘咨询服务’。我们给他们提供咨询，不过是一种积极的、参与性的咨询，帮助社会，特别是工人、农民和下层民众。”

    所以我就和我们的同伴们设计了一个项目，感谢人类进步基金会的支持。我们终于上路了。我还在国际援助中心工作的时候，从一开始就和人类进步基金会很熟悉。有一天，也曾在国际援助中心工作过的波萊特·卡兰默来我们这里找人，她走进了发展部的办公室。

    “我们准备支持一些比较困难的项目，那些没有人愿意支持的项目。”她说。

    我记得亨利·鲍泽特和我说：“结果只可能有两种：要么行得通，要么行不通。”我们给波莱特·卡兰默递交了几个项目计划，她和刚刚开始投入工作的基金会管理委员会讨论过之后，他们决定支持我们。

    一九八三年到一九八六年，我和人类进步基金会的很多成员保持着非常密切的联系，特别是波莱特·卡兰默、皮埃尔·卡兰默、米拉·洛佩兹和阿妮珂，我和他们之间是一种工作关系，也是一种友谊，这种关系在一九九二年我回到法国之后显得特别重要。

    就这样，我们因为这个计划到了阿根廷。阿尔伯特·桑切斯回到了他的祖国，古斯塔夫·阿柯也回到了乌拉圭。我们立即和一个巴西人建立了一个网络，我们当时找到了巴西社会和经济研究所，希望他们可以给我们提供帮助。就在那个时候，马尔克斯·阿鲁达正好要离开巴西社会和经济研究所，他立即加入了我们的研究小组。

    我们的研究项目是分析拉美南方地区较大的全国性组织以及这些组织在拉美南部地区的工业、金融和贸易策略。我找到智利的帕特里西奥·鲁泽斯，他对我们正在进行研究的项目有非常深入的了解。

    从一九八六年到一九八八年，我们一直生活在阿根廷，这段经历对我很有益处。我记得很清楚，我当时主要在家里工作，这样我就有时间照看小伊斯塔。早晨我送她去幼儿园，下午再去接她回家，后来又开始接送她上学下学。热纳维耶芙在法国大使馆领事处的签证部门工作。

    布宜诺斯艾利斯是个充满活力的大都市。我们住在那里的时候，在阿尔方辛政府统治下的阿根廷正开始进入转型时期，其间产生一些影响深远的政治事件，深深地吸引着我们。我还参加了马约广场的母亲们的抗议活动，我每星期二中午和她们一起聚集在马约广场的中央，和她们进行交流。我们开始结识新的朋友，在阿根廷到处旅行，我们还去了巴西。我们这段时间的经历很丰富，而且我走近了智利边境，并在边境城市孟多萨见到了何塞和曼纽埃尔，后来又在巴里罗赫再一次见到了他们，我们在那一带的山区和南部的湖边徒步远行，一边走，一边不知疲倦地交谈，这一切都令人难以忘怀。

    直到一九八八年，皮诺切特政府于十月五日进行民意调查，我们觉得他将会失败，于是就迫切地想回智利。终于，我赶在这一事件之前，在一九八八年九月二九日，回到了智利。我持的是法国护照，因为到一九八三年，我在法国已经住了五年，我填写了各种表格，就获得了法国公民身份。我的法国护照上的名字已经按法语的拼写规则由“Gustavo”变成了“Gustave”，所以机场移民局的计算机上没有查到我的记录，我就这样回到了智利。

    这样我就得以亲身感受皮诺切特在十月五日的民意调查中的大失败。我记得许多美妙的时刻。在民意调查的前五天，人们举行了一次大游行，参加游行的大约有一百万人，挤满了圣地亚哥宽阔的街道。我们听到了朱安·曼纽埃尔·萨拉特的录音，他当时身在布宜诺斯艾利斯，想回到圣地亚哥来参加游行，但政府不让他回来。尽管如此，他派了一个人带着他的录音磁带回到了圣地亚哥，这样也就算成了参加这场运动的一分子。

    磁带中录了一首诗，朱安·曼纽埃尔·萨拉特称之为“发自心底的声音”，诗的名字叫做《世上本无路，路都是走出来的》，作者是安东尼奥·莫卡多，他朗诵了这首诗。后来这首诗在七十年代和八十年代变成了年轻的一代、甚至不那么年轻的一代人的座右铭。

    在智利度过的这段时间也是一段非常丰富、非常美好的日子。我的四个孩子聚到了一起，因为一九八九年一月小加布里埃尔出生之后，何塞和曼纽埃尔就到圣地亚哥来看他。我们一起过节假日，平时也时常见面。我每个月都会去特木科看何塞和曼纽埃尔，我们从智利北方一路旅行到南方，尽量弥补我们以前失去的家庭生活。

    我回到智利之后，我觉得一般回国的人该干的我都干了，我先吃了几个热狗，让他们把能加上的东西都加上，又吃了几种三明治，还有很多智利馅饼，一个女人在街上卖这种东西，还有那些用玉米皮包着蒸熟的玉米面团，让我拉了好几天肚子，到现在我都忘不了！

    但是，待在那儿我真的很高兴，我尽情地享受着回到祖国的感觉。我觉得，如果趁假期的时候去我以前住过的那些地方看看，会特别有意思。小加布里埃尔一岁大的时候，我和热纳维耶芙、伊斯塔、何塞、曼纽埃尔都去了南方的安多法加斯塔，那是我出生的地方，我们找到了我以前住过的考里柯街二七二四号，走进我以前的卧室，我站在那里，环视着我和我兄弟们还有邻居家的孩子一块玩的地方。我注意到从房顶上可以看到海。我们还一起去看了圣路易的学校和我曾经就读过的安多法加斯塔的小学校。

    我们到了麦吉洛尼斯，霍尼托斯海滩，然后我们越过了安多法加斯塔的一片沙漠地区。在南方，我们也去了卡布加，我们走过丛林、走过湖区，还有南方的温泉地区，那是一九六八年到一九七○年我和里卡多·莫努斯、维克多·莫里分丘还有芒柯一起为了开展农民运动开办第一所政治教育学校的地方。我们还去了奇洛伊，还有瓦尔帕拉索、萨里纳。

    那种日常生活的享受实在是太美妙了，而且也让我明白了一些事情。因为随着时间的流逝和季节的变化，我注意到智利也有冬天，而且也下雨，人们也会着凉生病。日常生活的困难也会随着时间的流逝而变得越来越沉重。但在流亡的生活中，能够回到祖国，回到小时候和青年时代生活过的地方，是非常重要的。

    所有的这一切都帮助我找回过去，重温过去，客观地看待过去的一切，能用一种更开阔的眼界欣赏它，不再那么理想化认为过去的事情是完美的。这也就是为什么我在那个时候回到智利对我来说特别重要。

    后来再回智利，特别是回特木科的时候，我找到了以前的同伴，并看了看监狱四周的地方。在军事政变之后的头几个星期，我、佩恩和宾乔藏在佩尔派·苏科鲁教区。多亏了安西莫的保护，我们才能够藏在那里。后来有一次我回智利的时候，我又重新走过了那些街道。二十年后，我又重新经历了过去。

    与此同时，我和一些新朋旧友一起计划组织一个新型的、开放的公民论坛。智利正处在转型时期，新的社会和政治环境应该能够产生新的社会和政治力量。我认为那个计划从未完全实现。尽管如此，我认为我们建立了一个基础，撒下了新的种子，就像有人说的那样，这些种子终有一天要生根发芽。

    这种经历始于工会自治会所倡议的一次运动，这次运动是由建筑、冶铜、卫生和其他领域的工作者发起的。一些工会领导，如冶铜业的奥斯卡·桑提里谢斯、卫生领域的胡安·维耶尔马斯、建筑领域的米歇尔·冈萨雷斯以及其他领域的工会领导希望获得更多的自治权力，从而从工会联盟的那种令人窒息的官僚主义作风以及基督教民主党、共产党和社会党对该组织施加的影响中摆脱出来。

    我们几个经济学家建立了一个名叫“工会自治运动经济学家小组”。小组的成员包括费尔南多·雷瓦、拉菲尔·阿加西诺、纳尔逊·索兹、路易斯·乌拉和其他的几个同事。我们希望能够在智利的社会运动中占据一个比较重要的地位。在工会联盟举行的选举中，我们这个小组独立提交了一份名单，造成了一次非常有意思的政治事件。但这个小组并不非常出色，而且如他们所说，也没有改变各个社会和政治力量之间的平衡。基督教民主党继续掌握着整个转型进程，社会党完全投降了，共产党也受到了严重的排挤，其中的主要原因之一就是一九八九年柏林墙的倒塌，以及他们的缺乏谋略。他们已经不再是那个能吸引帕波洛·聂鲁达这样的诗人的左翼大党了。

    工会自治运动逐渐得到其他社会领域的同情，特别是大学学生、一些环境部门、妇女组织和马普奇地方组织的同情。我们试图建立一个和各个政党的论坛不同形式的论坛，因为这些政党建立的论坛是根据以前的计划和过去的形式重新组织起来的，带有明显的宗派主义和独裁主义的色彩。

    我记得我和卡里托斯·里波罗纳、胡安·维耶尔马斯、费尔南多·雷瓦和拉非尔·阿加西诺等几个同伴努力想建立几个论坛，这样我们就能打破党派之间的隔阂，走上社会和政治自治的道路。

    《开放》杂志和其他媒体的一些记者也加入了我们的队伍，我们试图扩大这个运动的影响。我们起草了一份宣言，这是一份公开文件，由我负责起草。我需要考虑到各种立场，并且需要和各方人士会谈，向他们表明联合起来是可能的。有一次，我们希望为论坛选举出一个协调小组，我们组织了选举。卡罗斯·里波罗纳和我获得了最多的选票。我们两个从来都表现得比较中立，也都曾经是革命者。但作为以前的社会活动者，我们在看待事情的时候有崭新的眼光，我们希望能为新时期的社会和政治运动做出贡献，在基督教会的支持的基督教民主党以及皮诺切特的铁腕统治下的处于戒备状态中的军队的控制下，当时的转型进程越来越走向保守的泥沼，我们希望这次运动能够帮助人们走出这个泥沼。

    当然，我觉得有两个主要问题。首先是有些同事希望我们能具有巴西工党那样的影响。当巴西工党的领导人鲁拉和马可·奥雷里奥·加西亚来圣地亚哥的时候，我们和他们举行了一次会谈。

    他们告诉我们：“不要试图重复巴西工党的经验。首先，巴西和智利不一样，其次，巴西工党本身已经出了问题，他们在六十年代末和七十年代初具有的那种不断发展的社会创造力已经开始减退了。”

    另外一个问题是，有些前共产党和左派革命组织活动者试图利用这种新的社会力量，以使之为自己所用。

    不管怎么说。我认为我们在九十年代开始进行的一系列社会活动对曼弗雷德·马克思·尼夫被推举为候选人起到了积极的作用，在一九九三年的大选中，他获得了超过百分之七的支持率，获得比共产党更多的选票，这反映了一部分智利人打破旧的政治、宗派格局的愿望。

    但打破旧的格局将会是一个漫长的过程，其中牵涉的因素很多，其中之一可能是在社会各个领域都深深扎根在人们心中的恐惧心理。在智利社会中，在难以预知的一段时间内，一种深深的恐惧——对被压迫的恐惧，会一直延续下去，此外还有独裁统治通过暗杀、毁尸灭迹、流放和迫害等手段对智利社会造成的无法弥补的伤害，也会长久地留在人们的记忆深处。

    这些社会问题使人们形成了一种意识，一种僵化的思维模式，使人们不能真正地喜欢什么，也不能清楚地表达自己，因为这是一种随处可见的情感，是人们在日常生活态度中、在和亲人朋友的之间的交谈中表达出来的一系列的感觉，就像是报纸、广播和电视中的那种自我审查一样。

    这使我想起了一九九六年我和儿子何塞与曼纽埃尔聊天的时候说过的话。那之后的七个月，我就把当时的谈话写了下来——我是在比利牛斯山中的一个名叫希维斯的小镇上写这段文字的，这个小镇属于加泰卢尼亚地区，离色—德—乌尔盖尔和安多尔·拉·维拉不远，那天，天气很好，我坐在屋子的前廊上，四周是用古老的石头砌成的院墙。

    那次聊天的时候·我们说起我们这个时代的紧张激烈的历史环境。一九九六年的时候，我和何塞在特木科的大街上边走边谈，我们路过大学书店，就走了进去，在里面发现一本路易斯·塞普维达写的书，书名是《南美列车》，我在六月里刚刚读过这本书。书是妻子热纳维耶芙给我的，在去蒙特利尔的拉瓦拉开会的路上，我仔细读着这本书，心里非常激动。我当时看的是第三章，在这一章里，路易斯·塞普维达开始讲述他在特木科监狱中的经历，说这两年半的时间是他一生中最为艰苦的阶段。

    读到这一段的时候，我翻到书的封底，上面有他的照片，我想像中他没有留胡子。我发现他在狱中的那两年半的时间里，我也正好关在那所监狱中。路易斯·塞普维达生于一九四九年，我生于一九五○年·我们是一代人，也在同一座监狱中服刑。他的叙述非常感人，他有一个特点，这恐怕是我们熬过那段时间的一些人身上共有的特点，那就是，我们总是努力在恐惧和痛苦的处境中保持一点幽默感，并且相信未来，这样我们就能更乐观地看待生活，虽然同伴的死在我们是抹不去的痛苦的记忆。

    我和何塞、曼纽埃尔站在大学书店的前面，我对他们说：“你们看，这儿有路易斯·塞普维达的《南美列车》这本书，你们要不要看？”

    何塞很快就把这本书看完了，可能是因为我告诉他路易斯·塞普维达和我一块儿蹲过监狱。几天之后，我们聊天的时候，何塞跟我说：“爸爸，如果你和你那些朋友十八岁的时候，我也是十八岁的话，我会和你们一起并肩战斗，因为你们有一种东西使你们愿意为之战斗。”自然，儿子的话很让我感动，一个十八岁大的孩子跟父亲说这样的话，那是无比珍贵的礼物。

    有意思的是，何塞又说了另外两个想法。“对，但你们应该换一种斗争方法。你们不应该像你们以前那样直接和军事独裁正面冲突。因为那样，那样他们就会杀害你们、迫害你们、流放你们。”说起智利的历史的时候（我当时正在帮他复习历史课程，因为他马上要进行学业性向测试了），他给我举了一个例子：“你记得一八一○年前智利革命者进行的独立斗争吗？他们第一次向西班牙人发动攻击的时候·他们遭到了反攻，智利人转移到了孟多萨，有些人留在了中部的河谷地区，但在孟多萨，由于得到了圣马丁的支持，所以他们能够重新组织起来，并最后杀回来打败了西班牙人。”

    何塞想告诉我的是，我们在一九七三年应该退下来，重新进行周密的组织，然后东山再起。他的看法是对的。我跟他说：“何塞，当时的情况是，你根本无法弃船而去，因为在一条将要沉的船上，谁弃船而去，谁就是懦夫。”他反驳我说：“对，但你应该能够忍受别人骂你是懦夫，但首先应该明确你是想图谋东山再起。”

    看到我被这种道义和政治上指责深深触动，何塞说：“不过，爸爸，其实我不应该乱加评判，因为我当时并不在场，我那时候还没有出生呢，更重要的是，我们这些年轻人没有任何社会和政治活动，我们在智利已经窒息了。我想学工程学是因为我知道我以后能凭这个找到工作，生活不会有什么麻烦，爸爸。我和别的年轻人聊过，我的那些朋友，没有几个人能谈这些问题，因为我一谈这些问题的时候，他们就说：‘嘿，别说这些破事儿。’我们能干什么？我们就生活在这个社会里，这个问题重重的、乏味的社会中。”

    我觉得这是现在最让我担心的问题，首先是因为他们是我的儿子，他们就生活在这个社会中。另外也因为我自己也体会到这一点，我和我的孩子伊斯塔和加布里埃尔朝夕相处，有着同样的感受。我也看到他们所处的社会中有一种个人的、异化的倾向，这表现在他们的饮食习惯、穿着方式、电视节日、还有学校中的教育等等。你必须时刻要注意从新的角度来看问题。

    尽管如此，和全世界不计其数的年轻人一样，我儿子身上集中的这种创造力和精力将会给我们这个世界带来无法预见的变化，这将对在我们这个充满多样性的、经历着巨大转型的社会中保护和平生活做出贡献。

    我记得我问了何塞另外一个问题：“嘿，你这些关于过去、关于现在、关于将来的想法是怎么产生的？”他回答我说：“你记得，爸爸，以前我们在巴里罗赫散步的时候，你给我们讲故事，那时候我们还都是小孩，六岁？七岁？八岁？十岁？嗯，我一边听你讲，一边就形成我自己对事情的看法。”“对！”曼纽埃尔也说，“你应该给我们讲那些故事，爸爸，可能以后我们觉得非常有意思。”

    一九九二年七月，我们回法国之前，在一个名叫佩纳罗伦的镇上，一群由流浪街头的无家可归者组织了一次运动，他们想占据山坡上的一片地方。

    我们要在星期六上午回法国，启程之前，我在星期四早晨参加了这次佩纳罗伦高地的占地运动。大约有三千多户贫困的家庭住在棚户区内，挤在二米乘五米见方的小木板房子里。他们组织起来，占据了那片土地。我是和工会自治会和经济学家小组一起去的，一起去的还有其他的一些团体和几个非政府组织，我们团结起来支持那些占地者。

    在拉美生活了六年之后，我们一九九二年七月回到了法国。我们在阿根廷生活了两年半，在智利生活了三年半。回到法国的理由很简单，也很复杂。热纳维耶芙想回去，实际上，这主要是因为她想让小加布里埃尔和小伊斯塔生活在法国文化的环境中。小加布里埃尔已经四岁了，伊斯塔八岁，她觉得孩子们长大了。

    此外，我们的“科恩南部地区的经济和社会调查项目”得到的经济支持并不充裕。人类进步基金会给了我们长期的支持。由于马尔克斯·阿鲁达的努力，我们从“德国人帮助巴西人”组织也得到了相当多的支持。在凯特·奥布莱思的努力下，另外一个合作机构，爱尔兰的特洛凯尔也给了我们支持。但我们这个项目必须不断重新提出申清，而结果总是个未知数。我觉得无沦如何，我们应该自力更生，因为我们给工会提供劳资谈判方面的咨询服务。我们提供的咨询服务给我们带来了一些收入，“科恩南部地区的经济和社会调查项目”的经历是非常有意思的，因为这是一个地区性的小组，从一九八八年开始，我们就利用计算机远程网络在科恩南部的四个国家做了许多私有化、跨国经济和外债方面的研究。此外，这个小组在外国投资和银行系统重组方面提出了一些非常有益的建议。总的来说，这是一种非常有意思的经历，我们的研究结果不仅对智利、阿根廷、乌拉圭和巴西有用，而且也建立了欧洲、美国、加拿大和墨西哥的联系网络。

    我认识到了这一点，同时我也能理解热纳维耶美为什么在拉美生活了六年之后决定回到法国。她母亲病了之后，她回去的愿望更强烈了。我在智利生活得很愉快，我获得了一种新的社会体验，我们对新的社会和政治运动也贡献了我们的力量。另外，我还可以和何塞、曼纽埃尔经常在一起。让四个孩子生活在一起，这太重要了。但我不能不顾忌我妻子的感情和对现实的认识，不能不顾忌她的看法。我跟自己说：追随一项政治计划是非常重要的，追随一个女人则是更重要的。


回到法国

    我们于一九九二年七月回到了法国。从此，我的生活开始了一个新的阶段。其实，这是离现在最近的一个阶段。我们回到法国已经有五年了。这种新的生活和我以前的都很不一样，现在来述说这一阶段发生的事情，似乎还为时过早。

    我是一九九七年三月开始写这本书的，书中所讲的这些事情都发生在六十年代和七十年代，我在叙述的时候都尽量按时间顺序，而且基本上是以几个人为中心来介绍我生活中的某个阶段或是某种环境。在我生活的道路上起到了重要作用的，还有很多的故事，很多的人，我都没有提到。不过我特别讲到了基加利，因为那是最近才发生的事情，而且给我的印象非常深刻。

    目前刚刚开始的这段生活同样非常吸引人，也发生了很多事情，其中特别应该提到的是我在人类进步基金会的工作。这个工作非常紧张，也非常有意思，我每天都能学到新的东西，也让我结识很多的人。我和同事们、朋友们一起组织了一个“地球未来计划”，希望藉此能为即将到来的世纪和新的千禧年寻找某种新的发展道路。这里面有很多都值得说、值得谈，但我觉得我应该在我的视野更广阔的时候再来讲这些事情。

    另外，这段生活中最重要的是我和妻子热纳维耶芙、女儿伊斯塔和儿子加布里埃尔的生活。对我来说，与一个十二岁的女儿和八岁的儿子共同生活是一件无比美好的事情。我此前从来没有过这种经历，因为我和朱丽埃塔分开的时候，小何塞才五岁，小曼纽埃尔才只有三岁。所有我根本没有什么和孩子生活的经验，更没有和我看着长大的女儿伊斯塔这样的女孩子生活的经验。

    还有，这段生活中，有几件事是我从来没有经历过的，但使我学到了很多东西。其中之一就是自己盖房子。我们在巴黎东郊的库波弘买了一块地，在那里盖一所小房子，到目前为止，房子还没有盖完。自己盖房子在法国是一件非常普遍的事情，很多法国人都自己盖房子。对我来说，这却是一种新的体验，我们要做很多准备工作，其中包括经济上的，也包括材料和技术上的。

    在盖房子的过程中，我发现了一种新的结交朋友的方式。我想说的是克里斯蒂安和西蒙娜，我们刚从智利回来的时候，就住在他们家里。他们家在尕尼，我们在他们家住了有六个月。我是一九七六年刚到法国的时候，在大学的政治经济学系认识西蒙娜的，她当时是这个系的秘书。我们的友谊已经有二十多年了。

    克里斯蒂安常来帮我们家盖房子。他不仅帮他自己的孩子们盖房子，也帮朋友盖房子，有空闲的时候，他也修整自己的房子。对我们来说，他的帮助非常重要，尤其是因为我们通过盖房子培养了一种新的、深厚的友谊。一到星期六，我们不是来我们家盖房子，就是去他们家盖房子。就这样，我们慢慢地把一所拉·布里地区贫穷的乡间小镇一八二○年的老房子，改建成了一所漂亮而且实用的房子。

    我妻子的兄弟们和其他几个朋友也帮了很大的忙。

    我知道热纳维耶芙、加布里埃尔和伊斯塔并不总觉得这件事那么令人愉快，但对他们来说，这也是一种新的经历。我记得去年我过生日的时候，加布里埃尔给我写了一封信，信中说：“爸爸，我喜欢你在电脑的工作的样子，喜欢你读书的样子，但也同样喜欢你拿着铁锨和镐工作时的样子，像个瓦匠。”小孩子总是喜欢夸张，不过我觉得这是对我的夸奖。

    伊斯塔也表达过同样的意思，她说我应该将脑力劳动和体力劳动相结合。到现在为止，我们的工程才进行了一半。我们已经干了五年，还得再干五年。但我们已经建好了两间卧室，把浴室从楼下挪到了楼上。我们在朝院子的那面墙上弄了一面落地窗，这样厨房里就亮堂多了。明年，我们将把厨房弄好，再建一间房子，再把过厅修整好。再有，如果钱够用，我们会把外墙面和屋顶重新整修一遍，在二○○二年或二○○四年之前，再把阁楼建好。这些工程完工之后，按我们的标准来说，这所房子就应该算是非常舒服了。对我来说，这一方面算是扎下了根，另一方面，是脑力劳动（就是我在人类进步基金会的工作）和体力劳动的结合。我相信这对我来说是一种调剂，非常有好处。自己盖房子的感觉非常好，这对我来说是一种令人愉快的挑战。

    至于我在人类进步基金会的工作，有很多值得可说的，比如我们的组织结构、我们的团队、我们的项目，特别是我们目前正在大力推进的这个项目——为了一个负责任的、团结的世界的联盟，我们的目标很宏伟，目前的进展虽然缓慢，但已经成绩斐然。这是一个非常巨大、复杂、而且是开创性的项目。我如果不能讲得比较清晰、比较具体的话，读者可能会被弄得糊里糊涂的了。

    我知道对何塞、曼纽埃尔、伊斯塔和加布里埃尔这几个年龄从八岁到十八岁的孩子来说，解释这些事情有多么困难，虽然他们都头脑清晰、聪明伶俐。因为我要用特别的词汇，用生动有力的例子来说明，才能让他们了解到底是怎么回事。

    我宁愿过几年再给他们讲过去的这几年中发生的一些事情。我总是过一段时间以后，就给他们讲一些最近发生的事情，我希望他们会觉得有意思，觉得好玩。


中国和其他地方

    在过去的几年里，我的几次亚洲之行对我有很大的影响。在我去过的所有地方中，中国和印度是给我印象最深刻的两个国家。重新发现非洲、和非洲人共同度过非洲大陆上重新出现的困难时期也给我留下了非常深刻的印象。同时，我还必须说，我和拉丁美洲之间保持的联系，以及另外一些我认识、见过、重新认识的朋友，使我能坚定地前进。

    尽管如此，中国对我来说是一个重大的发现，首先是因为我过去对这个国家几乎一无所知。从一九九三年开始，我几乎每年都要去一次中国。对我来说，去中国这个伟大的国家最有意思的事是，你可以见到和你完全不同的人、体验到完全不同事情。中国人说话、吃饭、穿衣都和我们非常不一样，他们的观念对我们来说也仿佛是另外一个世界的观念，他们想问题的方式、玩的方式都和你认为很自然、很普通、全世界的人都应该如此的那种方式完全不同。

    不过，尽管存在这各种大大小小的差别，你却可以和他们建立一种非常友好的关系。我可以说，尽管我一句中文也不会说，但我在中国有朋友，我可以和他们保持非常友好的关系。我把这种关系称为一种神秘的关系，像从我们之间通过的电流，使我们保持互相关照。和我联系最多的是陈嘉映，还有王毅、王炜、王焱、葛海滨、赵轶峰和其他几个人。每年，我都会有机会去聆听，特别是去观察他们，这个世界上人口最众多的民族。在这个千年即将结束的时候，正在努力地理解他们遇到的主要问题和他们面临的新的挑战。

    每当我想到中国的时候，就觉得很奇怪，在十四世纪的时候，这个民族的人口，就和整个欧洲的人口差不多一样多（大约二亿到二亿五千万人口），他们怎么能够把粮食供应和卫生保健维持在一定的水平上，保证人口的不断增长？甚至在经历罪恶的暴政统治的时候也是如此？而欧洲却因为不断的宗教战争和百年战争而衰颓凋敝，人口比前几个世纪也锐减一半？考虑这个问题的时候，除了考虑物质和经济的基础之外，我们也很自然地应该考虑到他们的看待世界的方式。中国在本世纪初经历了连年战乱，废除了帝制，又经受了毛泽东领导的文化大革命的冲击，但他们从七十年代开始的一系列的改革措施使社会获得了很大的发展。现在中国的人口已经增加到了十二亿。

    中国的疆土非常辽阔。我曾经去过长城好几次，每一次的印象都非常深刻。那些雄伟的城墙怎么可能是两千多年前建成的？长城的长度甚至比智利的南北长度还要长，你差不多要从阿里卡走到麦哲伦，然后再折回来走到普尔多·芒特，才算走完了长城的长度。

    中国也有很多宏伟的古代建筑和帝王陵寝，通常人们都认为只有像非洲北部的埃及或美洲的印加和阿兹特克才有这样的遗迹。中国有自己的宏伟建筑，最重要的可能就是代表帝王威权的紫禁城。西方人说：“城市不能是禁地，城市是人们享受言论自由和选举权的地方。”但中国人对人与人之间的权力关系的观念和我们不一样，他们的人与超越存在之间的关系也和我们不一样。

    中国人的神的观念和我们西方人的神的观念很不一样，特别是和基督教、犹太教和穆斯林等一神教的神的概念迥然不同。

    通过对中国和我们周围其他民族之间的差异的或多或少的了解，我发现了完全不同的生活方式。

    一九九六年四月，我和法国社会学研究中心的西位社会学家，阿兰·德容凯尔和乔治·勒维克一起去中国，和于硕一起在北京一起组织了一系列的研讨会，让一些中国的男女老少来谈他们自己遇到的切身的问题，以及如何重新发现他们自身的价值。会议结束的时候，我们去一家餐馆吃饭，我们订了一个包间。吃饭的时候，发生了一次非常有意思的事情。

    我们点菜的时候，陈嘉映建议我尝尝蛇肉。

    “好吧，”我说，“为什么不试试？”

    几分钟之后，包间的门开了，厨师站在门口，胳膊上缠着一条蛇。他手捏着蛇的脖子，另一只手拿着一把刀子，从蛇尾巴那里把蛇皮割开，女服务员蹲下去，拿着一个杯子接蛇血。她像在举行某种仪式似的把杯子放在桌子上，然后把蛇血分别滴进每人面前的小酒杯里，我们都端起杯来，把蛇血酒一饮而尽。然后，女服务员又用相同的仪式一样的动作，用蛇胆做成蛇胆酒，我们又都一饮而尽。

    我事先没有时间提醒阿兰和乔治，印象中他们两个好像都很吃惊，可能还不仅如此，但他们还是喝了。我们接着开始吃饭。汤就是刚才那条蛇做的蛇肉汤。应该说我没有觉得特别好吃，但据在座的几个中国人说，蛇的血和胆汁等可以益智、明目，所以吃了也算值得。对中国人来说，吃蛇会提高人的智力，使人耳聪目明，但对我们来说却是令人非常难以接受的事情。

    这件事似乎只是件趣闻逸事，我讲这件事也只是为了添点彩。最令我印象深刻的是，我可以和中国的朋友进行交流，试着去理解他们的语言，他们看世界的方式，虽然我们之间存在着很大的差异，但却有一种东西把我们联系起来。

    同样的事情也发生在印度，我去过印度北部的德尔顿，也去过南部的班加洛尔，在那里我遇到了悉达多，我和他的相识对我来说非常重要，因为我因此能够理解（可能更多的是通过悉达多和他朋友的经历）当地和印度文化中一些又独特同时又普遍的东西。由于哥伦布到了美洲之后，错以为他到了印度，我们和印度变成了兄弟，因为我们也称自己是印度人——拉丁美洲的印度人（按：中文译作印第安人）。

    印度人看待世界、时间、和历史的关系、和他人的关系、和自己的关系的方式是复杂而令人着迷的，认识了悉达多之后，我才慢慢能理解他们那种的方式。比方说，我理解了为什么对他们来说，交流的最基本的方式之一是沉默，很多时候根本没有必要说什么东西，根本没有必要说出自己感情——言语不能表达最实质的东西。这就像狐狸告诉小公主的秘密：“实质性的东西是眼睛看不见的。”

    这就是为什么我的这本书中所讲的东西无法表达真正的实质，因为我总在试图表达某种感觉，某种思想。同时，我也试图理解为什么这些拥有伟大、深厚的智慧的古老的文明，也同样存在着不平等，在乡村，特别是在城市中存在着极端的贫穷。在中国、印度以及一些周边的国家都存在着这样的问题。

    人们有时候会想：这些文明经过一代又一代的积累，产生了这么伟大的智慧，却怎么会仍旧被人与人之间的不平等所困扰，让一些人生活在非人的条件下，在极端贫穷的贫民窟里挣扎？

    例如德里就是个令人着迷的城市，你可以静静地站在街中的一角，然后突然会看到六只大象走过来，也会看到有人整天在那里卖一些小吃。在我们国家的城镇中看起来非常奇异的事情在他们那里却司空见惯。那里也有庙宇、神明和完全不同的生活方式。这目前还是一个不太明确的想法，但我非常希望你们，我的孩子们，有一天能够亲自去这些地方看看，因为你们将学到很多东西。

    我觉得最让我保持旺盛的精神状态的事情是去世界各地旅行，去筹建我前文所说的联盟，我逐渐地认识了很多人，结识了很多朋友，并同他们保持联系·我继续为其他的项目努力工作，保持我从孩提时代就有的那种激情，正是那种激情让我十五岁的时候就跑到美国，具体地说是跑到了布鲁克林，独自生活了一年。同样也是那种激情促使我到智利南方为土地而奋斗，使我成为了一名左派革命组织的积极分子，使我忍受那些折磨、监禁、流放，又使我获得博士学位，使我成为一名体力劳动者，使我盖自己的房子，使我结婚，使我养育你们这些孩子。一句话，我不断地维护着这种激情的火焰，使它不至于熄灭。

    在未来的几年里，我们将继续在非洲、亚洲和美洲组织各种国际会议。在拉丁美洲，我们和一些巴西朋友在圣保罗共同组织了一次大型的国际会议·在那次会议上，我们重新提出了那个已经提出多年的希望：改善印第安人和黑人之间的关系。印第安人和黑人的关系因为西班牙殖民时期和奴隶制度受到了严重的伤害。我们和亚洲、欧洲和非洲的朋友一起希望能通过这种活动为人类打开一扇新的泄洪闸门，现在这个闸门在剧烈地震动，而且这种情况在未来的若干年或若干世纪内将会继续下去。但在我们这个时代内，我们应该有毅力开辟新的道路，一条更为广阔的道路，去追求，怎么说呢，仁爱，人与人之间的兄弟般的感情。


后　记

    这本书是一九九七年完成的，一九九九年出版。阿洛柯帮助我做了很多编辑的工作，然后我就把书稿放了两年。在这段时间内，我继续到处旅行。我和何塞和曼纽埃尔一起去了火地岛，我们走到了佩恩峰，然后沿着印加小路一直走到了马丘比丘。后来，我又和热纳维耶芙、伊斯塔和加布里埃尔一起去了安达卢奇亚、摩洛哥和意大利。我因为工作关系又去了中国和印度。在阿根廷，我有幸在卡尔帕·布兰卡参加一次教师组织的绝食抗议活动，阿根廷教育工作者联合会在布宜诺斯艾利斯的国会广场上方搭起了一个巨大的白色帐篷。我和他们一起在国会广场上高唱《感谢生命》。我去了黎巴嫩，然后一路走到了纳巴蒂，走到以色列控制区的边界。

    一九九九年六月一十五日，我们在开普敦组织了一次非洲会议，纪念一九五五年反种族隔离政策运动通过的《自由宪章》。会议结束的时候，我们去了鲁滨岛，那是关押黑人自由战士们的地方。纳尔逊·曼德拉就是在那里被监禁了二十七年。这个地方已经变成了一个历史名胜，来参观的“观光者”包括许多美国人和其他地方的人，当地的导游自己就曾在那里被监禁了五年。那个导游是个大个子，言谈举止令人愉快，也很有思想。他用简单而富有感情的话描述了当时隔离主义者关押的囚犯的生活状况。我边走边问了他很多问题：他们怎么睡觉？禁闭室的窗户有多大？淋浴设备怎么样？所有的问题他都——作答。虽然我并没有告诉他，但过了一会儿，他就明白了，我蹲过监狱。“嘿，你是智利人，”他对我说，“我觉得我们是兄弟。我们走的是同样的道路。”我们大家一起合影留念，我们站在那里，紧紧拥抱在一起。

    这些，还有许多新的故事，我下次再找机会给你们讲。

热烈的拥抱

古斯塔夫