[英] 乔治·奥威尔《向加泰罗尼亚致敬》（1938）

向加泰罗尼亚致敬　Homeage to Catalonia（1938）

[英] 乔治·奥威尔

译者：李华 刘锦春　 审校：李锋　江苏人民出版社 2006年3月第1版

第1章
第2章
第3章
第4章
第5章
第五章（另一版本）
第6章
第7章
第8章
第9章
第10章
第11章
第12章
第13章
第14章
向奥威尔们致敬（录入者）

录入者：黔进派
中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


第1章

-> 乔治·奥威尔《向加泰罗尼亚致敬》

不要照愚昧人的愚妄话回答他，
恐怕你与他一样。
要照愚昧人的愚妄话回答他，免得他自以为有智慧。*
    ——《圣经·旧约》箴言ⅩⅩⅥ.4-5

* 此处奥威尔原著引用的圣经出处为《箴言》，第二十六章，5—6章，略有出入。——译者

第1章

    我参军前一天，在巴塞罗那的列宁军营里，我看到一个意大利民兵，他站在军官的桌子前。
    他是一个看起来十分彪悍的年轻人，大约二十五六岁，有一头微微泛红的金发和宽阔有力的肩膀。他的尖顶皮帽拉得很低，几乎遮住了一只眼睛。他站着，侧面对着我，下巴挨着胸口，正皱着眉头，迷惑地盯着那位军官摊在桌上的一幅地图。他脸上有某种东西深深地打动了我。拥有这样一张面孔的男人，可以为了朋友去杀人，或者牺牲自己的生命。这种不愿引起别人注意的神情你有可能会在一个无政府主义者的脸上看到，尽管他很可能是一个共产主义者。这张脸上既有率直的一面，也有凶狠的一面，还有没读过多少书的人对他们认为比自己有文化的人的可怜的敬重。很明显，他看不懂这张地图；同样明显的是，他把能看懂地图视为了不起的知识分子的本领。我很难弄明白这究竟是为什么，我几乎从未见过什么人——任何人——我是说，对这样一个人，我立刻产生了好感。在他们围在桌边谈话时，大概某句话提到了我是个外国人，这位意大利人抬起了他的头，很快地说道：
    “意大利人？”
    我用蹩脚的西班牙语答道：“不是，英国人。你呢？”
    “意大利人。”
    在我准备离去时，他从房间那头走过来，紧紧地握住我的手，用的力气很大。奇怪，人们竟会对陌生人有如此深厚的感情！似乎他的精神跟我的精神在瞬间跨越了语言和传统的障碍，心心相印，一见如故。我希望他喜欢我，就像我喜欢他那样。但我也知道，要保持我这第一印象，我必须不再见到他；且不说，我确实再也没有见到过他。在西班牙，一个人常常会遇到这样的接触。
    我所以提到这个意大利民兵，是因为他在我的记忆中留下了非常深刻的印象。他的制服褴褛，一张焦躁、愁苦的脸，对我而言，他代表了那个时期的特殊气氛，同我对战争年代的印象关系密切——巴塞罗那的红旗，满载衣着褴褛的士兵驶向前线的破烂不堪的火车，那些沿着战线铺开的经历了战争洗礼的灰色市镇，群山中泥泞的、冰冷的战壕。
    这件事情发生在1936年12月底，距我写下这些文字还不到七个月，但这段时期已经渐行渐远，遥不可及了。由于种种原因，后来发生的事件将1935年或1905年发生的事件都掩盖了，这件小事则更是被完全湮没了。我来到西班牙，初衷是写一些新闻报道，但我几乎立刻就加入了民兵组织，因为在那个时期和那种氛围下，这似乎是可以想象得到的唯一能做的事情。无政府主义者仍然实际上控制着加泰罗尼亚，革命仍然处于高潮之中。对于任何一个从革命伊始就在那里的人来说，甚至在当年十二月或次年一年，革命时期似乎就要结束了。但是对一个直接从英格兰前来的人而言，巴塞罗那看起来既令人吃惊，又无法抗拒。这是我生平第一次来到这样的一个城市，这里的工人阶级处于统治地位。特别是，无论何种规模的建筑都控制在工人阶级手中，屋顶上都插着红旗或无政府主义者的红黑两色旗；每一面墙上都随意地涂画上锤子和镰刀的标记，以及革命党名称的首字母缩写；几乎每个教堂都被清洗过，所有神像都被焚毁。各处教堂都被一帮帮工人逐一地破坏了。每间店铺和咖啡店的门口都写有文字，说明其已被收归集体所有；就连擦皮鞋的儿童也被集体化了，他们的工具箱上被漆上了红色和黑色。服务员和巡视员*直视你的脸，把自己当作和你完全平等的人。卑躬屈膝的和礼仪性的套话暂时消失了。没有人说‘Senor’**或者‘Don’***甚至是‘Usted’（您），每个人都称别人为“同志”、“你”，说Salud！，而非‘Buenos días’。自从普里莫·德里维拉****（Primo de Rivera）的时代以来法律就规定不允许收取小费。我对此的第一次经历是，我试图给一位电梯管理员小费，可受到了酒店经理的告诫。没有私人汽车，它们全都被征用了：所有的有轨电车、出租车，以及大部分其他交通工具，都被漆成红色和黑色。革命的海报用醒目的红色和蓝色印刷，四处张贴，贴在墙上相当抢眼。相形之下，残留在墙上的为数不多的昔日广告招贴画，就像是一些胡乱涂抹上去的毫无价值的东西。在拉姆拉斯南面，宽阔的主大街上聚集了庞大的人群，人们不时地来回走动。大喇叭整天播放着刺耳的革命歌曲，直至深夜。这些人乍看起来也许是这个世界上最奇特的生灵了。从表面上看，这座城市的富有阶级已经消失了。除了很少一部分女性和外国人，这里根本没有穿着考究的人。事实上，每个人都穿着粗糙的工作服，或蓝外套，或不同样式的民兵制服。所有这些都十分奇特，令人震撼。这里有很多我不理解的东西，在某些方面我甚至根本不喜欢，但我立即就认为这种情景是值得为之奋斗的。我也相信，事情就像它表现出来的那样，这里确实是一个工人阶级的国家，所有的资产阶级不是逃走了，被杀掉了，就是自愿地转向工人阶级阵营；我并没有意识到，还有大量富裕的资产阶级潜伏着，暂时把自己装扮成无产者的模样。

* 在大百货商店中从事监督店员、协助顾客等工作。——译者
** 意指大、老（附在长者姓上以区别两个同名的人）。——译者
*** 西班牙人用于男子名字前面的尊称，意即先生、老爷。——译者
**** 西班牙将军和政治人物，1923年9月至1930年1月的独裁者。——译者

    与此同时，这里也存在着某种战争的罪恶气氛。这个城市看起来既灰暗不堪又极不整洁，公路和建筑物几乎无人维护。为防空袭，夜晚的街道昏暗无光；大部分商店非常破旧，几乎空空如也。肉类奇缺，牛奶简直难觅踪迹，煤炭、食糖和汽油都十分匮乏，更为严重的是面包供不应求。在这一时期，购买面包者排成的队伍常常达数百码长。尽管如此，人们还是能判断出，这里的人民是满足的和充满希望的。这里没人失业，维持生存所需的费用仍然极其低廉；你很难侃侃到极端贫困的人，除了流浪汉之外，也很难看到乞丐。最重要的是，人们有着对革命和未来的信念，产生出了一种突然进入平等和自由时代的感觉。人们尝试着表现得像是真正的人，而非资本主义机器上的一个个小小的齿轮。理发店里贴着的无政府主义者的通告（大部分理发师都是无政府主义者）庄严宣布，理发师不再低人一等了。大街上张贴着彩色的海报，呼吁废除娼妓制度，让妓女从良。“讲英语的民族向来冷漠自大，对于来自这个文明的人而言，”这些空想的西班牙人采用这种毫无新意的革命措辞显得十分可怜。在那段时间里，有好多印刷有最天真的革命歌曲的活页在街头出售，其内容几乎都是颂扬无产阶级兄弟情谊和声讨墨索里尼的邪恶的，每份只需几个生丁*。我时常看到一个没怎么受过教育的民兵，购买这种歌曲活页，艰难地拼读上面的单词，当他熟悉歌词之后，就开始按曲谱的调子哼唱起来。
    这段时间我呆在列宁军营，表面上是接受上战场前的培训。早在我刚参加民兵组织的时候，我就被告知将在第二天开赴战场，但事实上我一直在等待，直到一个新的百人队（100个士兵为一个百人队）被组建起来。在战争开始之际，工会就匆忙组建了由工人组成的民兵组织，但这些工人都还没有来得及以最常规的军队编制原则加以组建。只是大致上划分为：小分队，大约三十个人；百人队，一百个人；纵队，实际上是指任何一个数量较大的人群。列宁军营是由一些用石头建造的华丽的建筑物组成的，其中包括一个骑术学校和许多用鹅卵石铺成的庭院，这里曾经是一座骑兵营房，七月革命期间**被革命者夺取。这里有很多马厩，我所在的百人队晚上就在其中一个马厩中歇息。在石制马槽下面，依然铭刻着骑兵突击队员的名字。所有的马匹虽然都已被征送前线，但到处仍然弥漫着马尿和腐烂燕麦的气味。我已经在这个兵营待了一个星期，我能记得的主要是马匹留下的气味，震耳欲聋的军号声（我们所有的军号手都是业务的——我第一次听到的西班牙军号声来自法西斯阵地）、钉有平头钉的靴子在兵营里发出的“嗒嗒”声，在冬日清晨黯淡的阳光下长时间地列队行进，野蛮的足球比赛，在骑术学校的遍地沙砾上，对阵的双方，各有五十个人。这座兵营里大约有一千个男人，除了负责烧饭的民兵的妻子外，还有二十多个女人。这里也有在民兵部队服役的女人，尽管人数并不多。在早期的战斗中，女性与男性一起肩并肩地战斗，这是必然的。在革命时期，这看起来是很自然的事情。但是，这种观念已经渐渐地发生了变化。在女兵操练的时候，男兵必须被隔离在马术学校之外，因为这些男兵会嘲笑女兵，使她们分心。在几个月之前，一个女人手里握着枪决无任何可笑之处。

* 100生丁=1比塞塔。——译者
** 指1936年7月18日佛朗哥政变时，民众的反抗运动。——译者

    整个兵营都是一片污秽和混乱的景象，民兵对他们占领的每一栋建筑都作了改造，这看起来是革命的一个副产品。每一处角落都会碰上成堆的被毁坏的家具，破烂不堪的旧马鞍，铜质的骑兵头盔，空空的马刀刀鞘，以及正在腐烂的食物。对食物，特别是面包的浪费非常可怕。仅仅在我的兵营宿舍里，每一餐都会扔掉一篮子面包，这是非常可耻的，因为市民正面临着严重的面包短缺。我们在长长的案板桌子上吃饭，锡制的餐具上满是日久年深的油垢，还得喝一种盛在该死的叫做porron里的酒。porron是一种（长颈）玻璃瓶，瓶上有一个细细的瓶嘴，不论何时，只要你倾斜酒瓶，就会从瓶嘴里喷出一道细细的酒注来。这样，即使你离得老远也能喝到酒，无须用嘴巴接触瓶嘴，它还可以在人们的手中互相传递。在我的眼中，这玩意儿乍看起来太像夜壶了，特别是当它装满白酒的时候。
    按照程序，要给征募的新兵分发制服，因为这是在西班牙，每一件事情都会变得很琐碎，所以不能确定谁已经收到了什么，我们所需要的许多的西，诸如腰带和子弹盒，不到最后一刻，即火车已在等着把我们载往前线的时候，是不会发下来的。我曾说到的军队“制服”，这可能会导致一种错误的印象。确切地说，这不是制服。也许用“多用衫”这个词来形容会显得更合适。每个人的衣服设计款式大致都是一样的，但却没有任何两件衣服完全相同。每一个军队里的人几乎都穿着灯心绒的及膝裤，但在那里，这种统一被破坏了。有人打着皮绑腿，有人穿着灯心绒裤子和长统橡胶靴，还有人既打着皮绑腿又穿高统靴。每个人都穿着带拉链的夹克衫，但有人穿的夹克是皮质的，另一些人穿的是羊毛的，什么颜色都有。帽子的样式就和他们的穿着一样五花八门。通常他们会在帽子的前方别上一枚党章，此外，几乎每个人都在自己的脖子上系上一条红的或红黑相间的手帕。在那个时候，一支民兵队伍看起来就是一群非常奇怪的乌合之众。考虑到当时的环境，相对来说这些衣服的用了并不差，但它们都好象是这家或那家工厂匆匆忙忙地赶制出来的。衬衫和短袜是破烂的棉织品，在抵御严寒方面几乎完全不起作用。我真不愿意去想，在凡事都有条理之前，那些民兵该如何度过这较早的几个月。我突然想起，大约在两个月之前的一份报纸上，P.O.U.M.*的一位领导者在参观了前线之后，提出他将尽力做到“每个民兵都有一条毯子”，如果你在战壕里睡过觉的话，这可是一句令你战栗的话语。

* 马克思主义统一工人党（Partido Obrero de Unificacion Marxista），下称“马统工党”。——译者

    我到兵营的第二天，开始出现了被戏称为“指示”的东西。一开始，场面乱得可怕。他们大多是从巴塞罗那的穷街陋巷招募来的男孩子，年纪不过十六七岁，充满了革命的热情，却全然不知战争意味着什么。即使想让他们站成一条直线也是不可能的。根本不存在什么纪律，如果一个人不喜欢某项指令，他就会走出队伍，向长官大声咆哮。指挥我们的陆军上尉是一个结实的、没有经验的、令人愉快的年轻人，以前是正规军队的军官，就他整洁的仪容和崭新的制服来看，现在看起来也依然像个正规军队的军官。最奇特的是，他还是一个最忠诚和最热情洋溢的社会主义者。他坚持在所有的队列中实行完全的社会平等，这比那些队伍中的民兵自己所要求的还要彻底。我还记得，当一个无知的新兵叫他“先生”时他的那副带着痛苦的惊讶神情。“什么！先生？是谁叫我先生？难道我们不是同志吗？”我很怀疑这样做是否能让他的工作变得轻松一点。那时，对于那些完全未经军事培训的愣头愣脑的新兵来说，这种做法其实根本不起作用。我曾经被告知，外国人无需遵从“指导”（我注意到，这些西班牙人有一种可怜的信条，认为所有的外国人都比他们知道更多的军事知识），但事实证明，我生来就与其他人一样。我急于学习如何使用机关枪，这是一种我从来没有摸过的武器。令我不安的是，根本就没人教我们使用武器。所谓的指导就是在阅兵场上进行最陈旧、最愚蠢的操练：向右转，向左转，向后转，三个人一组正步走，以及所有其他类似的根本没有实战价值的联系，这些我在十五岁的时候就已经学过了。这是一种对非正规军进行的形式非常特别的训练。显然，如果你只能用有限的若干天时间来训练一名士兵，你就必须教会他最需要的东西，如何隐蔽，如何穿过无遮无拦的地方，如何站岗，如何筑胸墙——最重要的是，如何使用他手中的武器。但是，这些由热情的孩子们组成的乌合之众，甚至连如何用来复枪射击或把手榴弹上的保险销拉掉都还没有被教会，在不久之后就会被送到前线。那时，我还没有想到，这是因为那里根本就没有可供练习的武器。在马统工党的民兵中，来复枪的短缺十分严重，以至于到达前线的新部队总是不得不从那些撤离前线的部队手中接过来复枪。我确信，在整个列宁军营，除了哨兵使用的之外，根本没有来复枪。
    又过了几天，尽管无论以任何通常的标准来看，我们仍然是一群乌合之众，但我们还是被认为已经适合出现在公共场合了，清晨，我们在西班牙广场外的那座山上的一些公园行军。不光是骑兵和新成立的人民军前几个小分队，党领导的民兵都在这个操场训练。在公园北部，你能看到非常奇怪的和令人振奋的场景。大家走过每条巷子和小路，在整齐、均匀的花圃里，一班或一群人呆板地来回行进，挺着他们的胸膛，拼命地设法使自己看起来像个士兵。他们全都没有武装，没有人穿着完好的制服，大多数人的制服不是这里就是那里都会露出一些补丁。程序总是非常相似的。有三个小时我们昂首阔步地来回正步走（西班牙的正步非常短也非常快），接着我们立定，解散。饥渴驱使大家涌向半山腰的一家杂货店，购买廉价的酒，小店顿时显得生意特别兴隆。每个人对我都很友好。作为一个英国人，我让人感到好奇，马枪骑兵队的官员很器重我，常常请我喝上一杯。这时，我则把我们的中尉拽到角落里，叫嚷着要学习如何使用机关枪。我习惯性地从衣袋里掏出雨果辞典，开始用我那糟糕的西班牙语对他说：
    “Yo sé manejar fusil. No sé manejar ametralladora. Quieroapprender ametralladora. Cuándo vamos apprender ametralladora？”*

* 大意是：我不会使用来复枪，不会使用机关枪。我想学如何用机关枪。我们什么时候学习使用机关枪？——译者

    答复是不耐烦的微笑，以及保证明天就教机关枪教程。不用说，明天根本不会来。很多天过去了，新兵们的行军和立正已经练得相当漂亮了，但是，如果他们能知道子弹是从来复枪的哪一端射出来的话，这也就算是他们知道的全部了。一天，有个携带武器的马枪骑兵溜达到我们这里，我们刚好停下来休息，他让我们都过来瞧瞧他的来复枪。结果，我们这个小分队里，除了我，没有一个人知道该如何给枪上子弹，更别提该如何瞄准了。
    自始至终，我一直在与西班牙语做经常性的斗争。除了我自己，兵营里就只有一个英国人，即使是在军官当中，也没有一个人会说哪怕一个法语单词。我的战友们互相交谈的时候，他们说的是加泰罗尼亚语，但这对我而言并没有多大的帮助。我唯一能做的就是随身携带一本小字典，在遭遇窘迫的时候，就嗖地一下从衣袋里掏出来应急。但是与在其他国家相比，在西班牙，我很快就不再被看成外国人了。在西班牙交朋友是多么容易啊！大概只相处了一两天，就有二十多个民兵开始用我的教名称呼我，给我帮助，用热情包围了我。我这不是在写一本宣传册，也无意于把马统工党的民兵理想化。整个民兵系统中存在着严重的问题，人们自己也是一团糟，因为这一次是降格招募，比较好的人选不是已经待在前线阵地，就是已经在战斗中身亡。在我们的队伍中，总有一部分人是完全派不上用场的。这些十五岁左右的男孩子的父母把他们抚养大了，为的就是一天能领到十个比塞塔（民兵的工资），同时也是为了面包，因为民兵会配给较多的面包，他们可以偷偷地拿一些回去交给自己的父母。但是我反对将任何人排斥出去，我虽说自以为自己是西班牙工人阶级的一分子——也许更应该说的是加泰罗尼亚工人阶级的一分子，因为除了为数不多的阿拉贡人和安达卢西亚人之外，我更多的还是同加泰罗尼亚人混在一起——却没有受到他们宽容的品德的影响，特别是他们的坦率和慷慨。一个西班牙人的慷慨，用最直接的话来说，甚至常常令人感到尴尬。如果你向他要一支烟，他会把整包香烟塞给你。在诸如此类的小事情上，包含了一种更深意义上的心灵上的宽厚情怀，这是我在这种处境艰难的环境中不断遇到的。在这次战争期间到访西班牙的一些新闻记者和外国人曾经宣称，西班牙人私下里对外来援助人员怀有一种极其强烈的嫉妒情绪。我对此所能说的是，我还从来没有见到过这样的情形。我记得，在我离开军营的前些天，有一些人被从前线轮换回来。他们兴奋地相互谈论自己的经历，在谈到曾在韦斯卡与他们并肩战斗的一些法国志愿军时充满了热情。他们说，法国人很勇敢，接下来又热情洋溢地补充道：“Más valientes que nosotros（比我们还要勇敢）”。当然，对于他们后来谈到的诸如法国人对战争艺术了解得更多——对手榴弹、机关枪等等更为内行之类的说法，我是不赞成的。但不管怎样，这种评论意义重大。而一个英国人宁可把手剁下来，也不会说出这样的话来。
    每个进入兵营的外国人在头几个星期里都在学习如何热爱西班牙人，但往往会被西班牙人特有的性格特征所激怒。在前线，我个人遇到的烦恼在一定程度上发展到了暴怒的程度。西班牙人对于很多事情都很内行，但对作战除外。所有的外国人都会对他们的无视效率感到惊骇。最令人难以忍受的是他们非常出格地不准时。有一个西班牙单词每个外国人都不能不知道——manana，“明天”（字面意思为“早上”）。不管是不是可信，今天的事总是会被推迟到明天办。这是如此地恶名远扬，甚至连西班牙人自己也会拿它来开玩笑。在西班牙，不管什么样的事，从吃饭到战斗，甚至就连约会也是如此。作为一种惯例，无论哪一件事情总是来得太迟，当然，也有仅仅是偶然的——有如你不能指望他们只是碰巧才迟到那样——他们碰巧会来得太早。一列火车理应在八点出站，但实际开出的时间会在九到十点之间。不过，也许在一个星期中会有一次，由于司机一时兴起，火车在其点半就出站了。这样的事情有点让人厌烦。从理论上讲，我宁可尊敬这些西班牙人，他们没有我们这些北方人对于时间的神经衰弱症，可非常不幸的是，我有。
    在从不间断的谣言、“明天”和拖沓之后，我们突然接到通知，要在两个小时之后开赴前线，此时，我们的大部分装备都还尚未配给。在军需官的库房里出现了可怕的骚动，排在后面的人不得不在没有领到全部装备的情况下离开。兵营里突然到处都是女人，她们仿佛是从地下冒出来的，在帮助自己第 男人卷起毯子、打理背包。丢面子的是，我竟然也得由一个西班牙女孩——另一个英国民兵威廉的妻子，来向我演示如何挂上新发的皮质子弹盒。她是一个文雅、黑眼睛、有着浓厚女性特征的人。她的终身职业似乎应当是摇摇篮，但事实上，她在七月的巷战中表现得非常勇敢。此时她怀里正抱着一个小宝宝，宝宝是在战争爆发后十个月出生的，也许是在一道路障后面受孕的。
    火车应该在八点离开，但是直到八点十分，疲惫不堪、汗流浃背的官员们还在试图让我们在军营前的广场上集合列队。点燃火炬的场面在我脑海里留下的印象依然十分清晰——喧嚣和激动，红旗在火炬的光芒中飘扬，大批列队的民兵背着背包，他们卷好的毯子露出了磨破的边，喊叫声，皮靴和锡制酒杯发出的咔哒声，后来发出的巨大的嘘声成功地带来了安静。接下来，一位政治委员站在一面巨大的飘扬的红旗下用加泰罗尼亚语对大家进行演说。最后，他们让我们前往车站，行进的是最绕道的路线，长达三到四英里，目的是在全城的人们面前充分地展示一下。到了拉姆拉斯，他们让我们停留了一会，一支借来的乐队演奏了一些革命歌曲或其他什么歌曲。再一次，这些耀武扬威的英雄们——叫喊着，洋溢着热情，到处都是红旗或红黑相间的旗帜。友好的人群聚集在道路两旁，为的是看上我们一眼。女人们站在窗口向没我们挥手致意。那时候这一切看起来是多么自然，现在这一切看起来却又是多么遥远和不可思议！火车上十分拥挤，以至于连地板上都几乎没有能让人坐得下来的空间。在最后一刻，威廉的妻子从站台上冲下来，送给我们一瓶酒，一英尺长的亮红色的香肠。香肠吃起来带有肥皂味，让我们都拉了肚子。火车以正常的战时速度（每小时不到二十公里）蠕动着驶出加泰罗尼亚，前往阿拉贡平原。


第2章

第2章

    巴巴斯特罗虽然离前线很远，但看起来也是凄凉和破败不堪。蜂拥而至、身着破旧制服的士兵，在大街上四处游荡，试图让自己暖和一点。在一面几乎就要倒塌的破围墙上，我偶然看到一张还是去年贴上的去的海报，上面写着，“六头英俊的公牛”将于某月某日在竞技场上被杀死。海报上那种褪去的颜色看起来是怎样一种遭人遗弃的感觉啊！这些英俊的公牛和英俊的斗牛士现在都到哪里去了？说起来，如今即使在巴塞罗那也基本上看不到任何斗牛表演了，不知什么缘故，所有最好的斗牛士都是法西斯主义者。
    他们用卡车把我们连队送到谢塔莫，接着向西前往阿尔库维耶雷，驻扎在萨拉戈萨前线之后。谢塔莫在无政府主义者十月最终占领之前，经过了三次争夺，其中一部分已经被战火碾成碎片，大部分房屋上都有来复枪打出的弹痕。我们现在已经处于海拔一千五百英尺的高地了。这里奇冷无比，不知从哪儿来的浓雾涡旋而上。在谢塔莫和阿尔库维耶雷之间，卡车司机迷路了（这是战争期间常有的事）。有好几个小时，我们一直在浓雾中兜圈子。当我们到达阿尔库维耶雷时，已经是深夜了。有人带领我们穿过泥泞的沼泽，来到一个骡厩，在那里，我们一头倒在谷堆上，迅速地睡着了。谷壳要是干净的，睡上去感觉倒也不那么坏，没有干草那么好，但比麦秆要好多了。直到旭日东升，我才发现谷壳上满是干面包皮、旧报纸、骨头、死老鼠和被撕得乱糟糟的牛奶盒子。
    我们离战线已经很近了，近得能闻到战争特有的气味——我的经验是：排泄物和腐烂食物的气味。阿尔库维耶雷从未被炮轰过，所以它的情况要比大多数直接成为战场的城镇好得多。但是，我相信，即使在和平时期，只要你在西班牙的这些地区旅行，就免不了会为阿拉贡众多村庄特有的肮脏而苦恼。这些地方建造得就像是一个要塞，大批质量低劣，用泥巴和石头建造的小房子簇拥在教堂周围。即使在春天，也到处看不见一朵鲜花；这些房子都没有花园，只有后院。在那里驴粪成堆，不时有家禽从上面跑过。气候恶劣，不是雾就是雨。狭窄的泥土路被搅成一望无际的烂泥沟，有的地方竟达到了两英尺深。在这样的道路上，卡车与自己的轮子较劲，农民们的那些笨重的大车由一群骡子拉着，有时候竟达到六头之多，且总是一前一后纵列成行地牵拉着大车，接踵往来的人流使得整个村庄变得难以言状的肮脏。这里没有而且也从未有过一个厕所，或任何形式的排污沟。这里没有哪怕只是一平方码的地方，你可以不用仔细察看一下就能落脚。长期以来，教堂被当作厕所使用，教堂周围四分之一 英里内的所有地方，也被派上了同样的用场。在我参与战争的头两个月里，我满脑子想的都是，在冬季里，留茬地的边缘竟然还有粪便结成的硬壳。
    两天过去了，仍然没有来复枪发放给我们。要是你去过，并且看到过墙上成排的弹痕——弹痕是来复枪齐射造成的，各类的法西斯分子在那里被处决——你也就看到了阿尔库维耶雷所包含的一切。前线，局势一直很平静，受伤的人很少。最叫人兴奋的就是法西斯阵地的逃兵，他们是被从前线带回来的。在战线的这一部分，很多与我们作战的敌军士兵根本不是法西斯分子，他们只是被可怜地强征入伍的，战斗刚打响时，他们极为害怕和紧张，根本不敢逃跑，就一直在里面服役。他们中的一小部分人以为战事已经缓和，常常冒着风险接近我们的阵地。如果不是他们的亲属还在法西斯的地盘上的话，毫无疑问，会有更多的人这么做。这些逃亡者是我所见过的第一批“真正的”法西斯主义者。使我感到震惊的是，他们与我们之间并无多大的差别，除了他们穿着卡其布的外套。他们刚来时总是一副饿死鬼的模样，拼命地吃东西——这相当自然，因为他们已经在战线间的无人地带躲躲藏藏地走上了一两天。但人们总是乐于把这作为一个证据，得意洋洋地指出，法西斯分子正处于饥饿之中。我见到过一个法西斯分子被安排在一个农民的家中吃饭。不知何故，看了以后还有点让自己产生了某些同情的感觉。这是一个大约二十岁的高个子男孩，风吹得面色发暗，衣服破破烂烂，蜷缩在火堆旁，端起一盘炖肉，不顾一切地快速吃了下去。而他的眼睛则自始至终都在来回扫视围在他身边的那些民兵。我想，他仍然对眼前这一切半信半疑，即，我们是嗜血的“革命者”，一等他吃完饭就会对他开枪射击。负责监督他的那个武装军人不停地轻拍他的肩膀，并发出令人感到宽慰的声音。有一天特别值得纪念，一次就押来了十五个逃兵。有个人在他们的前面，以胜利者的姿态骑着一匹白马，领着他们穿过村庄。我设法拍摄了一张不算清晰的照片，但不久以后，这张照片就不知被谁从我身边偷走了。
    在我们到达阿尔库维耶雷的第三天早晨，来复枪运到了。一位脸色深黄的中士把它们放在马厩里。当我看了他们发给我的家伙时，我顿觉遭到巨大打击并感到沮丧。这是一支德国长毛瑟枪，制造日期是1896年，已经四十多年了！外表锈迹斑斑，扳机很涩，从枪口往里看，枪膛也已锈蚀，完全没有继续使用的指望。大部分来复枪也很糟糕，其中一些甚至更糟，兴许根本就没想过要让会用来复枪的人用上最好的枪支。这堆枪中最好的一支也有十年了，但却被发给一个有点弱智且鸡胸的十五岁男孩，大家都公认，他是个女人气的男人。教官给我们做了五分钟的“指导”，其中包括如何给来复枪上子弹，以及如何把弹膛中的子弹取出来。大多数民兵在此前从未摸过枪。我猜想，其中只有极少数的人知道瞄准器是干什么用的。子弹是按每人五十发配给的，接下来就开始排队，我们把背包扎好背上，然后出发，开赴三英里以外的前线。
    我们这个百人队，只有八十个人和几条狗，大家疲惫不堪地沿着曲折的小道向前走。每一个民兵纵队都至少有一条狗，人们把它作为吉祥物。有一条与我们一起行军的可怜的畜牲，身上都烙上了P.O.U.M.几个大写字母，走起路来也是偷偷摸摸的，似乎意识到了自己的尊容有问题。乔治·柯普，这个结实的来自比利时的指挥官，骑着一匹黑马，行进在队伍最前面的红旗下；在他前面不远的地方，一个年纪轻轻的民兵（来自民兵的骑兵队，他们的样子活像一帮土匪），在欢快地骑着马前奔后跑，每逢高坡都要急驰而上，然后在最高点上摆个奇特的造型。西班牙骑兵的这些良好的马匹，都是革命期间四处征集，并转交给这些骑兵的，而这些骑兵呢，其实，就知道忙着把这些马匹骑到累死为止。
    道路在贫瘠的黄色田块之间延绵，这些农田自从去年收割之后，就再也无人问津了。我们的前方越来越近，离手榴弹、机关枪和沼泽地也越来越近了。背地里说一句，我被吓着了。但是，我明白，眼下的战线是平静的，我不像身边大多数人那样，以我的年龄而论，已能记得大战*了，虽然尚且没有大到能够参加大战。对我而言，战争意味着咆哮的炮弹、钢铁被炸成碎片，最重要的是，战争意味着泥泞、虱子、饥饿和寒冷。说来也许有点古怪，我害怕寒冷甚于害怕敌人。在巴塞罗那期间，这种感觉就时时浮现在我的脑海中，夜晚，我甚至常常会突然醒来，想象着在湿冷的战壕里、在可怖的破晓时分作好战斗准备、抱着结霜的来复枪站岗的漫长时光、冰冷的泥浆漫入军靴等所有冰冷的感觉。我也承认，当我仔细看一下与我一起行军的这些人的时候，我也会感到恐怖。你很难相信，我们看起来究竟是怎样的一群乌合之众。我们自由散漫，凝聚力还不如一群绵羊。我们还没走出两英里，后面的队伍就已经看不到了。而且，我们这批男子汉差不多有一半是孩子——我指的是真正意义上的孩子，他们中最大的不过十六岁。但是，他们对终于能够到达前线，全都既高兴又激动。在我们接近战线时，这些摇着红旗、跑在队伍前面的男孩们开始高呼“Visa P.O.U.M.”（马统工党万岁）、“Fascistas—maricones！”（法西斯分子——娘娘腔）以及诸如此类的战争期间常常呼喊的带有威胁性的口号，但是，这些口号从尚带童音的嗓子里喊出，听起来却显得很可怜，宛如小猫的叫声。想想都觉得可怕，共和国的保卫者居然就是这样一群衣着破烂，扛着几乎报废的来复枪的孩子们组成的乌合之众，他们甚至还不知道如何开枪。记得当时我在想，如果有一架法西斯的飞机从我们行进队伍上空经过会怎样，飞行员会否乐意费事俯冲下来用机关枪对我们扫射。我确信，即使在高空中，他也能够看出我们并非真正的军人。

* 这里指第一次世界大战。——译者

    在道路延伸进齿状山脊后，我们拐上了右边的岔路，一条狭窄的骡马小道。小道在山侧坡蜿蜒而上。西班牙这一地区的山脉地形十分奇怪，形状颇像马蹄铁，顶部比较平坦，四周非常陡峭，山下则是无底的峡谷。在高高的山坡上，除了矮小的灌木和石南之外什么都不长，只有巨大的石灰岩从坡体中突兀而出。在这里，前线没有连续的战壕，在这种多山的国家里也是不可能的。前线一般由一连串加强的岗哨组成，这些岗哨通常被称为阵地，多设在每座山的山顶。在老远的地方，你就能看到我们的的阵地设在马蹄铁的顶部，看到用沙袋堆成的简陋的掩体，一面迎风飘扬的红旗，防空洞里飘出来的烟。再靠近一点，你就能闻到令人作呕的略带甜味的恶臭，此后，这种怪臭在我的鼻孔里停留了好几个星期。我们阵地的正后方，几个月来的生活垃圾全都集中在这里——面包皮、大小便、生锈的罐头盒等等全部混杂在一起，形成了一个极度腐臭的大粪堆。
    由我们来替换的一队民兵正在收拾他们的背包。他们来前线已经三个月了。他们的制服糊满了泥巴，他们的靴子破成了许多碎片，他们的脸上全都胡子拉碴。指挥这个阵地的指挥官名叫列文斯基，可大家都管他叫本杰明，他生于一个波兰犹太人家庭，但母语是法语。他从防空壕里爬出来，向我们问好。他是一个个子不高的年轻人，二十五岁左右，有一头很硬的黑发，一张带着渴望、苍白的、在战争期间总是难免肮脏的脸。有些流弹在我们上空呼啸而过。这里有一个半圆形的战壕，直径长约五十码。有一堵胸墙，部分是用沙袋、部分是用石块砌成的。大约有三十到四十个防空壕，全都深入地下，有如一个个老鼠洞。我和威廉，还有威廉的西班牙连襟迅速扑向最靠近的防空壕，那儿还未被人占据，看起来尚能容身。在前线的某个地方传来一声来复枪声，并在众多的山谷之间形成了奇怪的、绵延不绝的回声。我们刚刚卸下背包，从防空壕里爬出来，又听到了另一声枪响，我们队伍里的一个孩子从胸墙那里飞快地跑了回来，满脸鲜血。他用自己的来复枪放了一枪，在拉开枪拴试图吹去枪膛残烟时，不知怎么回事，子弹在枪膛里突然爆裂，弹壳碎片把他的头皮炸得残不忍睹。这是我们的第一次伤亡，尤其是，这是自己造成的。
    下午我们第一次站岗，本杰明带领我们四处走了一遍。在胸墙前面有一溜狭长的壕沟，这是在岩体上挖出来的，有些石堆上还砌了极其原始的射击孔。这里有十二个哨位，分布在战壕和胸墙后的不同部位。战壕上有带刺的铁丝网，再往后看，山坡向下延伸成一个深不可测的峡谷，在对面，只有光秃秃的群山，尽是飞岩绝壁，显得灰暗而苍凉，全然没有生命的迹象，甚至连一只飞鸟也没有。我全神贯注地从射击孔向外窥视，试图发现法西斯的战壕。
    “敌人在哪里？”
    本杰明把手一挥，“在腊（那）里。”（本杰明说的是英语——糟透了的英语）
    “但是在哪儿呢？”
    根据我对堑壕战的概念，法西斯分子应该在五十到一百码之外。我什么也看不到——看起来，他们的战壕隐蔽得很好。后来，当我终于看清本杰明所指的地方时，我感到既沮丧又不安；对面的山顶上隔着溪谷，离我们这里至少也有七百米远，只能看到法西斯分子阵地上战壕的轮廓，以及一面红黄相间的旗帜。我感到无可名状的失望。我们连接近他们都还谈不上呢！隔了这么远的距离，我们的来复枪完全不起作用。但就在此时，有人发出了激动的呼叫声。两个法西斯分子，远远看去像是两个灰色的小雕像，正在对面光秃秃的山坡上朝上爬。本杰明从靠近身边的人手里夺过来复枪，瞄准，扣动扳机。咔哒！一颗哑弹。我认为这是个很坏的征兆。
    新的哨兵刚刚进入战壕，就漫无目的地开枪，胡乱射击一通。我能看得到那些法西斯分子在胸墙上方有个黑点在有恃无恐地晃悠，这是一颗敌人的脑袋。显然，开枪根本不起作用。可就在不久前，我左边的哨兵，以他那典型的西班牙风格离开了岗位，悄悄地走到我这里，并怂恿我开枪。我试图向他解释，在这样远的距离，用这样的来复枪，除非极其偶然，你根本不可能打到那边的人。但他毕竟还是个孩子，他用自己的来复枪紧紧地瞄准一个来回移动的黑点，他龇着牙，就像狗正等着扔过来的一块小石子那样。终于，我对准七百米远的地方开了一枪。那黑点消失了。我希望子弹打得够靠近，至少能把他吓一跳。这是我生平第一次向人开枪。
    现在，我对前线所看到一切深感厌恶。人们竟把这叫做战争！我们还几乎没跟敌人真正接触过！我甚至还从未产生过把头缩进战壕的念头。然而，不大一会儿的功夫，一颗子弹就紧贴我的耳朵飞过，发出令人厌恶的尖啸声，钻入我身后的背墙*里。啊！我急忙蹲下。我曾经发誓，我这辈子都不会在第一颗子弹向我射来的时候蹲下。但这么做似乎又确实是一种本能，而且几乎每个人都至少这样地做过一次。

* 指为防炮弹破片杀伤而在堑壕或掩体后所构筑的土垛。——译者


第3章

第3章

    在掘壕固守的阵地战中，最重要的东西莫过于以下五件：柴草、食物、烟草、蜡烛和敌人。如果按其重要程度来排列的话，在冬季的萨拉戈萨前沿阵地上，敌人只能排在倒数第一位。除了在夜间，即使遭遇意外袭击——突然袭击总是难免的，谁也不会太把敌人当回事。远处的敌人有如一些黑色的小昆虫，偶尔也能见到他们忙忙碌碌地来回走动。战斗双方的当务之急是设法抵御严寒。
    老实说，我在西班牙的这段日子里，自始至终，几乎没碰到过什么真正的战斗。从一月到五月，我一直待在阿拉贡前线。从一月到三月底，除了特鲁埃尔以外，那里基本上没有发生什么战事，或者说只发生过几次很小的冲突。三月，在韦斯卡周围发生了一次较大规模的战斗，我自己只在战斗中扮演了一个无足轻重的角色。六月，进攻韦斯卡的战斗遭受了惨重损失，一天之内就有数千人阵亡，而我在那之前就已受伤，丧失了战斗能力。我几乎从没有想过人们一般很在意的那些战斗荣誉之类的事情。我既没有遭遇过任何一架飞机在我身旁投下一枚炸弹，也没有遭遇过任何一颗炮弹在我身旁五十码之内爆炸，我只遭遇过一次白刃战（哪怕一次也嫌太多，我完全有理由这样说）。当然，我们常常遭遇重机枪的火力压制，但通常身处安全距离之外。如果你采取合理的自我保护措施，即使在韦斯卡的前沿阵地上，一般也不会遭遇什么危险。
    从这里再往北就是环抱萨拉戈萨的群山。战斗处于胶着状态的时候你只能感到疲劳和厌倦。整天过着有如城里小职员那样的既忙忙碌碌，又机械单调的生活。站岗、巡逻、挖战壕；挖战壕、巡逻、站岗。在那边的每个山顶上，都有一群法西斯分子或保皇党分子龟缩在他们的旗帜下瑟瑟发抖；他们每个人都裹紧肮脏破烂的衣服，试图抵御寒冷。盲无目的的子弹没日没夜地在空旷的山谷间游荡，但在某个人身体上找到归宿的可能性微乎其微。
    通常我会环顾周围的冬天景象，并对这一切感到十分惊奇。这种战争的进程实在是太难以预测了！在较早的时候，大约是十月份，所有这些山头上都曾进行过残酷的战斗；接下来，由于交战双方均严重缺乏战斗人员和武器，特别是火炮，以至于谁也无力继续发起任何较大规模的军事行动。双方的士兵都在各自攻占的山头上挖掘战壕，作为隐蔽和藏身之所。向我们的右边看去，那里有一个不大的前言哨所，它也是由我们的马统工党民兵守卫的；在我们左边的支脉上，跟我们呈150°的位置，是一个加联社党（P.S.U.C.，加泰罗尼亚联合社会党。——译者）的阵地，阵地的对面是一个更高的山头，在那个山头的顶部有许许多多法西斯分子的小型哨所。这种所谓前沿阵地基本上呈之字形曲折延伸，如果不是由于每个哨所都竖有一面旗帜的话，那么谁也无法弄清这些哨所究竟属于交战的哪一方。马统工党和加联社党的旗帜是红色的，那些无政府主义者的旗帜是红黑相间的；法西斯分子通常打着君主制时代的旗帜（红—黄—红），但有时也打着共和政体的旗帜（红—黑—紫）。[1]这里的景色令人惊奇赞叹，但前提是你必须忘却每个山顶上都驻扎着部队，而且五花八门的空罐头盒被扔得到处都是，其一些甚至还残留着粪便。在我们的右面，山脊向东南方向延伸，但在前方被一条峡谷断开，那条宽阔的峡谷岩层裸露，一直通向韦斯卡。在平原中部，散乱地分布着一些正方形的房屋，如同一把掷出去的骰子。这是罗布莱斯小镇，已经被保皇党派占据。早晨，这儿的山谷总是被大片云雾所遮蔽，突出在云雾之上的群峰，形状扁平而且泛出蓝色，这就使得这里的景色与照片的底片有着奇怪的相似之处。在韦斯卡以南，有更多这种类型的山峰，和我们这里一样，当群山被大雪覆盖以后，雪的纹路每天都会变化。在更远的比利牛斯山脉的那些巨大山峰上，积雪终年不化，所以看上去就像浮在空中。即使山脚下的平原上，看起来也是光秃秃和毫无生机的。我们对面的山岳是灰暗的，岩石的皱褶就像是大象的皮肤。天空中几乎看不到什么飞禽。我想，我还从未见过鸟类如此稀少的国家。常见的只有一种鹊鸟，以及会在夜晚突然鸣叫、吓人一跳的山鹑。此外，只有在非常偶然的情况下才难得一见的苍鹰，它们在天空中缓缓滑翔，根本不理会阵地上来复枪的射击声。
[1] 奥威尔死后，在他的遗稿中发现了一张勘误表：“我现在不确定我是否看到过法西斯分子打着共和政体的旗帜，尽管我想当然地认为他们有时会摇动这样的旗帜，上面带有纳粹的标志。”

    在夜晚和有薄雾的天气，我们通常会派出巡逻队，在我们和法西斯分子对峙的山谷间巡逻。这桩差事并不受人欢迎，因为天气太冷，又很容易迷路；而且我还很快发现，只要自己愿意离开阵地，以巡逻为借口就可以了，想离开多少次都成。在这个巨大的、锯齿状的山谷中，没有任何现成的道路可走；你只能循着巡逻队以前所走过的路线，并看清他们留下的最新路标摸索前进，这样才不至于迷路。即使从最靠近的法西斯分子哨所里射出的子弹，相距我们至少也有七百米远，而按唯一可行的路线巡逻则必须绕行一点五英里以上。在黑暗的山谷中跌跌爬爬地前进，流弹在我们的头顶上方掠过，发出有如红脚？的鸣叫声，想想也觉得挺有意思的。雾天巡逻比夜间巡逻要好一些，但浓雾通常会持续一整天，而且喜欢停滞在山顶周围，给山谷中留下了清晰的能见度。当你在离法西斯分子阵地很近的地方行进时，你不得不轻手轻脚地如同蜗牛那样爬行，而要想在山坡上悄无声息地爬行那就更困难，特别是那些灌木丛和石块，稍稍一碰就会发出声响。到了第三、四次，我才找到了接近法西斯阵地的路。雾非常浓，我轻手轻脚地爬到铁丝网旁。我能隐约听到法西斯分子在战壕里面说话、唱歌。
    然后我警觉地听到几个法西斯分子朝我所在的山这边过来，我侧卧在一簇突然感觉十分矮小的树丛后面，并悄悄地端起我的来复枪。然而，法西斯分子分成两路走开了，根本都没进入我的视线。在我藏身的树丛后，我看到前面战斗留下的物品——一堆子弹壳，一顶带有弹孔的皮帽子，还有一面红旗，显然是我方部队的旗帜。我把旗子带回我们的阵地，之后它却被无情地撕成了若干块抹布。
    刚抵达前线，我就被任命为下士，或者叫做cabo（班长），并负责指挥一支十二人的队伍。这个小分队只是一群毫无训练的乌合之众，成员基本上都是些十几岁的孩子。在民兵总，年仅十一二岁的少年儿童到处可见，他们通常是来自法西斯占领区的难民。让他们参加民兵，也是养活他们的最简便的办法。通常，他们会被安排在后方从事轻松的工作，但有时他们也会设法逐步地进入前线。在前线，他们给大家造成了威胁。我记得有个小混蛋将一颗手榴弹丢到防空壕的火堆里，事后还说那仅仅是“为了开个玩笑”。在波切洛山（Monte Pocero），我虽然认为那里的任何人不会小于十五岁，但大家的平均年龄肯定不到二十岁。这种年龄的孩子根本就不该被送上前线，因为他们无法忍受长期睡眠不足，在前沿战壕中缺觉那可是家常便饭。起初，要想让我们的岗哨在夜晚正常执勤几乎是不可能的事。我的这个小分队的坏小子们，你只有把他们从防空壕里拖出来才能把他们弄醒，然后就在你转过身来的一刹那，他们便离开岗哨，重新溜进了防空壕。有时候，尽管天寒地冻冷得可怕，他们竟然也能斜靠着战壕壁酣然入睡。幸运的是，敌人也同样缺乏进取精神。在我看来，在许多个夜晚，我们的阵地完全有可能被二十个拿气枪的童子军攻占，此外，二十个拿着羽毛球拍的女童子军说不定也能干成这件事。
    在那时以及此后很长一段时间，加泰罗尼亚的民兵始终坚持自己在战争开始时的立场。在佛朗哥政变的早期，各种工会和政党大都匆匆忙忙地组建了自己的民兵队伍；每一个民兵组织实质上就是某个政治组织，它们效忠于自己的政党，有如效忠中央政府。人民军——在名义上是一支“非政治”派别的部队，但它从组建开始就在相当程度上依附于常规阵线（ordinary lines）——是在1937年初建立的，该党的民兵从理论上来说已合并到人民军中去了，但在很长的一段时间里没有任何实质性的改变，一切都仅仅停留在口头上；新组建起来的人民军的大部分人马迟至六月才开赴阿拉贡前线。在此之前，整个民兵制度依然没有做出任何实质性的调整。这一制度的根本特征在于官兵之间存在着普遍的社会平等。民兵组织中的每一个人，从将军到士兵，大家拿同等的薪金，吃同样的食物，穿同样的衣服，一切都完全平等。如果有个士兵拍拍将军的背，向他要一支香烟，他完全可以这么做，每个民兵部队都相当于一个民主政体，而非等级组织。命令应当被执行，这也是大家都能理解的，但当你发出命令时，你所发出的命令是同志式的，而不是上级对下级的方式，这也大家都能了解的。这里虽然也有军官和军士（N.C.O.），但么眼通常意义上的军阶、军衔、徽章，以及咔嚓一声立正敬礼之类的东西。军官们试图在民兵中组织创造一种暂时的无阶级社会的模式。当然，这种平等还不是人们理想中的平等，但这比我在战时曾经看到过或想到过的一切都更接近于理想。
    不过我得承认，我对最初见到的前线军事进展感到十分惊骇。这样的一支军队怎么可能赢得战争呢？这也是当时人人都在谈论的话题。尽管这些都是事实，但大加指责则是毫无道理的。因为在当时的具体情况下，民兵部队实际上已经够好的了。一支现代化的机械部队并不是从地面上冒出来的，如果政府坐等现有的部队完全训练好了才投入战斗，那么佛朗哥的进攻就不可能遭到有效的回击。此后，指责民兵成为一种风气，甚至连训练不足和武器奇缺的责任也被无端地归咎于民兵中的平均主义制度。事实上，任何一支刚刚组建起来的民兵队伍都不是一支纪律严明的队伍，原因并非在于军官们被称为“同志”，而是因为任何一支军队在草创时期全都必然如此。事实上，民主的“革命”式的军事纪律比最初预期的要好得多。在一支工人民兵队伍中，军事纪律在理论上也是同样应该被自愿执行的。这种纪律建立在忠诚于本阶级的基础上。相反，一支从资产阶级中征募的队伍，其纪律则最终是建立在强制和恐惧的基础是、之上。（取代民兵的人民军则介于这两种类型之间。）其他军队中盛行的欺凌和辱骂行为，在民兵队伍中是任何时候也不能被容忍的。在民兵队伍中正常的纪律处罚依然保留着，但处罚只被适用于最严重的过失。当某个人拒绝服从命令时，不会立即让他受到惩处，人们首先要以同志式的友好态度对他进行劝导。从未管理过士兵且愤世嫉俗的人会立刻指出，这样做决不会“起作用”。但事实表明这样做从长期看的确是“起作用”了。随着时间的推移，哪怕是民兵中最不守纪律的一些人也都发生了显著的改变。在一月份，为了让十二个新兵达到要求，把我的头发都快折腾白了。在五月，我一度担任代理中尉的职务，指挥三十个人，其中有英国人，也有西班牙人。几个月来，我们持续遭受进攻，在下达命令或要求自愿从事某项危险工作方面，我几乎从未遇到过什么困难。“革命”纪律要靠政治觉悟来执行——要理解服从命令的原因，要把这种观念推广开来需要时间，但是要把一个人训练成兵营里的机器人也同样需要时间。嘲笑民兵队伍的新闻记者也许很少记得，当人民军尚在后方训练时，是民兵们在前线坚守着。从根本上来讲，民兵能守在阵地上，这本身就是对“革命”纪律的力量的一种颂扬。直到1937年6月，民兵们能够留在那里。靠的完全就是对本阶级的无限忠诚，逃兵有可能被枪毙——在偶尔和特殊的情况下也确有逃兵被枪毙的。要是强征入伍的队伍处在同样的情况之下——在战地指挥部转移之后——恐怕早就作鸟兽散了。而民兵们却仍在固守前线阵地，临阵脱逃者更是极为罕见，尽管只有上帝才知道他们赢得胜利的可能性是多么微乎其微。在置身马统工党民兵中的四五个月里，我只听说有四个人开了小差，而且其中有两个人无疑是间谍，他们来到民兵队伍中完全是为了获取情报。我所带领的新兵队伍，最初显得混乱不堪，从未经过训练，任何一项命令都要至少争吵五分钟才能得以执行，这一事实令我十分惊骇和恼火。我具有英国式的军事观念，而毫无疑问，西班牙军队完全不像英国军队。然而，我认为，考虑到当时的实际情况，其实他们比起预期的要好得多。
    同时，柴草问题——永远是柴草问题。在那段时间里，我的日记中可能无时无处不提到柴草，或严重缺乏柴草的问题。我们的阵地高处海拔大约两千至三千英尺，正值隆冬，寒冷是不言而喻的。气温倒是没有低得太过分，有些夜晚甚至没结冰，冬日的阳光在总务还常常会灿烂上个把小时。但即便如此，我也敢向你保证，那天气还是令人难以忍受。呼啸的寒风会不时掀掉你的帽子，把你的头发吹得东倒西歪。浓雾会如同液体一般随时涌进战壕把寒冷渗进你的骨髓。这里经常下雨，即使只下一刻钟，周围的环境也会变得令人无法忍受。石灰岩上的那层薄土会迅速变得油脂般的滑腻，因为你总是要在这种斜坡上行走。在黑夜里，我每走出二十码的距离，差不多就要摔倒六次。而这很危险，因为这会造成枪走火或让泥土堵死枪管无法使用。许多天来，每个人的衣服、靴子、毯子和枪上差不多都被弄上一层泥巴。我通常穿上我能扛得住的所有厚衣服，但许多人只能有少得可怜的衣服遮体御寒。我们阵地上的大约一百人，总共只有十二件厚外套，这些外套必须在哨位上相互接递，大多数人只有一条毯子。在一个冰冷的夜晚，我在日记中开列了一份我身上所穿衣服的清单。战士一下一个人的身上究竟能够穿着多少件衣服，也是一件十分有趣的事情。我同时穿在身上的是：一件厚背心和内裤、一件法兰绒衬衫、两件套头衫、一件羊毛夹克衫、一件猪皮夹克衫、一条灯心绒裤子、一副皮绑腿、一双厚袜子、一双靴子、一件结实的军用短上衣、一条围巾、一副马具革手套，还有一顶羊毛针织帽子。然而，我仍然哆嗦得像一团肉冻似的。我得承认，我对寒冷异常地敏感。
    柴草是此时最急需的东西。柴草的温暖体的症结在于，实际上根本就找不到柴草。在我们的这座可怜的山上，即使季节最好的时候也长不出多少草木，而好几个月来这里仅有的干柴枯草早就被冻坏了的民兵们搜索殆尽了，结果是，任何哪怕只有手指般长的草木都被弄来烧火了。除了吃饭、睡觉、站岗或干重活太累以外，我们都会去阵地后面的山谷中搜寻柴草。我对于那个时期的所有记忆都是关于在几乎垂直的山坡上攀爬寻找，越过那些会把靴子划成碎片的锯齿状岩石，如饥似渴地扑向枝条稀疏的小灌木丛等等情景。三个人搜寻上好几个小时，只能搜集到能够在防空壕里勉强燃烧一个小时的柴草。搜寻柴草的强烈欲望使我们变成了植物学家。我们能够根据燃烧状况辨别山坡上的每一种植物。多数灌木和烟草比较容易燃烧，但在数分钟内就会燃烧殆尽；比醋栗还要矮小的橡树的枝条，几乎很难烧着。有一种干芦苇非常适合点燃火堆，但它只生长在我们阵地左边的山头上，你必须冒着生命危险才能把它弄回来。如果法西斯分子的机枪手一旦发现了你，就会立即对你进行一通猛烈扫射。不过，谈通常在准星定位上有点略微偏噶，子弹会像蝗虫般从头顶上空飞过，有时也会击中身边的岩石，你得马上卧倒。但你仍会继续搜集芦苇，与获得柴草相比，其他的一切也就不那么重要了。
    除了寒冷，其他艰难困苦看起来就似乎根本不值一提了。当然，长期以来我们每个人都显得非常邋遢肮脏。我们的生活用水，如同我们的食物一样，都是靠骡子从阿尔库维耶雷驮运过来的，每个人全天只供应一夸脱左右。这些水极其糟糕，一般不会比牛奶更透明。按规定这水只可饮用不可它用，但我总会悄悄地舀上一小杯用于清晨梳洗。我习惯于头一天洗脸，第二天刮胡子；因为没有足够的水同时干完这两件事。我们的驻地上有一种可恨的臭味，在简易防御栏的外面，到处都是排泄物。一些民兵更喜欢在战壕内方便。要是有谁必须在黑暗中经过这些地方的石斛，那才真是让他恶心透了。不过，这些污物从来也没有把我给难为住。人们对于这些污物实在是太大惊小怪了。其实，你会很快就习惯于不用手帕，以及把马口关头盒既用来盥洗也用来吃饭，而且快得让人吃惊。至于和衣而睡，那就更不在话下了。当然，在夜晚脱衣睡觉，特别是脱掉靴子睡觉，实际上也不可能的；假如遇到敌方突然攻击，任何人都必须立即起身投入战斗。在连续八十多个夜晚里，我只有三次脱掉衣服睡觉。在白天，尽管我偶尔也真想把衣服脱掉轻松一下，但这种天气即使对于虱子来说也嫌太冷了。可家鼠和仓鼠照样成群结队地到处乱窜。人们常说，不会在同一个地方见到这两种老鼠。可是，由于我们这里有足够的食物，随时随地都能见到这两种老鼠的混合编队。
    至于其他物资我们并不匮乏。食物够好的了，还有大量的酒。雪茄仍按每天一盒供应，火柴隔天供应一次，甚至还供应蜡烛。这是非常细的蜡烛，就像插在圣诞蛋糕上的那种，很多人都怀疑这种东西是不是从教堂里抢来的。每座防空壕每天配给三英寸长的蜡烛，大约够点二十分钟。那时还能买到蜡烛，我买了好几磅蜡烛随身携带。后来火柴和蜡烛的奇缺使生活变得有如一场噩梦。你只有在缺乏这些东西的时候，才会真正感觉到它们的重要。比如说，当警报在夜间突然响起的时候，防空壕里的每个人都会立即翻身而起争相拿起自己的枪，甚至踩踏碰撞到其他人的脸，此时，是否有灯光那就相当于生与死的差别。每个民兵都拥有一个火绒打火机和好几码长的黄色的打火机油绳，通常放在来复枪旁边，这也是他最重要的财产。火绒打火机的最大优点是抗风，能在风中点燃。但由于着得太慢，一般不用它来生火。在火柴奇缺的情况下，我们唯一的点火办法是拔掉子弹头，击发弹壳中的火药，点燃火绒打火机的油绳。
    那时，我们所过的日子确实非常特别——一种战时的特别生活方式，如果你将其称之为战争的话。全体民兵队伍对于这种不作为的战争方式都很恼火，并经常为此发生骚动，谁都想知道究竟为什么不允许我们发起进攻。事情非常明显，我们已有好些日子没有主动发起攻击了，只有敌人偶尔挑起零星战斗。乔治·柯普在定期巡视阵地时，经常非常坦率地与我们交谈。“这不是一场战争，”他说，“这只是一场偶尔夹杂着死亡的喜剧。”事实上，阿拉贡战线的沉寂是有其深刻的政治原因的，而那时我却一无所知；这种纯粹的军事困境——与后备兵力缺乏全然不同——对于每个人来说都是显而易见的。
    首先，这是由于这个国家的山川地理所决定的。在我们和法西斯分子交战的前线，双方都在自然地理条件最具优势的地方设置了阵地，它通常只能从某一侧接近。如果阵地再挖上了战壕——即使派上一个步兵团也无法攻克，除非派出更为强大的兵力。在我们的这个阵地以及周围的大多数阵地上，只要有十二个人加两挺机关枪就足以击退一支部队的进攻。我们占据着山顶上的有利位置，本该用大炮轰出可爱的印记作个纪念，但这里什么火炮也没有。我常常环顾敌方阵地，并期盼着——噢，这种棋盘是何等急切啊！——几组排炮。那样，只有一个人就能轻松地逐个摧毁敌军阵地，就像用锤子砸开核桃那样轻而易举。但在我们这一方哪怕一门炮也没有。法西斯分子偶尔也辉设法从萨拉戈萨弄来一两门炮，并射出有限的几枚炮弹，少得在射程之内都难得找到一块弹片，剩下的弹壳有气无力地落入空荡荡的峡谷中。在既没机枪又没有火炮的情况下，人们所能做的就是三件事：在安全距离——比如四百码——掘个洞把自己隐蔽起来；在开阔地带进军从而被大批杀死；或者进行小规模的夜袭，而这不会改变战争的整体局面。实际上，真正可供人们选择的只有两条：要么按兵不动，要么自寻死路。
    此外，那就是人们经常谈论的武器装备的极度匮乏。这需要耗费许多精力才能弄清此时民兵的武装程度究竟如何糟糕。英格兰O.T.C.*任何一家公立学校比起我们来都更像一支现代军队。我们的武器装备的低劣程度是那样令人惊骇，以至于我不得不把相关情形细述一下。

* Officer's Training Corps，英国军官训练队。——译者

    在我们的这个前线小分队中，整个炮兵部队总共只有四门迫击炮，每门炮只有十五颗炮弹。当然，这几门迫击炮实在是太珍稀贵重了，不能轻易使用，多数时间留在远离前线的阿尔库维耶雷。机枪与民兵人数的比例是一比五十，这些机枪比较陈旧，但在三百至四百码的范围内命中率还算比较高。此外我们就只有来复枪了。大部分来复枪都快锈蚀成废铁了。尚能勉强使用的来复枪只有三种了。一中是长筒毛瑟枪。其中使用时间少于二十年的极为罕见，瞄准器就像是路边锈蚀的计程铁桩，其中大部分都锈蚀得根本无法使用了：每十枝当中只有一枝还能勉强使用。另一种是短筒毛瑟枪，或者称为骑步枪。这是一种真正的骑兵武器，比其他枪支更受欢迎。因为这种枪更轻，更便于携带，在战壕里使用不大会出麻烦；当然，也因为它相对较新，看起来似乎不错。其实这种枪基本上不起什么作用。所有这些步枪都是由各种杂七杂八的部件拼凑而成的，没有一个扳机是这支枪的原装配件，其中3/4的枪支最多射击五次就要发生卡壳。有一些温切斯特来复枪，用起来倒是挺好，就是准头儿极差，而且弹膛上不带子弹匣，每次只能开一枪。弹药是那样的宝贵，以至于每个士兵只能发给五十发子弹，其中大部分还糟得出奇。西班牙生产的子弹壳是再次填充火药重复利用的，能卡住最好的来复枪。墨西哥产的子弹要好一些，因此都被留给机枪了。德国生产的子弹是最好的，但这只能从俘虏或逃兵那里才能得到，所以数量很少。我总是在兜里揣上一匣德国或墨西哥制造的子弹，以备出现紧急情况时使用。实际上，即使遇到紧急情况我也很少开枪，因为我实在担心发生令人头疼的卡壳或者某颗子弹突然走火之类的事情。
    在我们民兵部队中，没有钢盔，没有刺刀，甚至几乎没有左轮手枪或其他手枪，平均每五至十个人才能拥有一枚手榴弹。我们在这一时期所使用的手榴弹，那才是一种真正令人望而生畏的家伙，名叫“F.A.I.手榴弹”。它是由无政府主义者在战争初期制造的。它模仿米尔斯式（卵形）手榴弹的外形，但不用保险销而是使用拉火索。使用时，你必须拉断拉火索，然后尽可能以最快速度将它扔出去。一般地说，这种手榴弹的表现是非常“公平”的，它既可能在那边的敌人中爆炸，也可能在这边投弹者的手中爆炸。此外，还有一些其他类型的手榴弹，它们更为原始，但相对稍稍安全一些——我的意思是，这仅仅对于投掷者而言。直到三月下旬，我才首次见到一枚像样的手榴弹。
    除了武器，其他必备的军需品也同样短缺。比如说，我们既无陆图也无海图。西班牙大地从来也没有被充分地勘察过。我们有关这一地区的唯一的地图，也是老掉牙的军用地图。这种地图还大都掌握在法西斯分子的手中。我们没有测距仪，没有望远镜，没有潜望镜，除了极少数人自有的民用望远镜根本没有军用野外望远镜。我们没有照明弹或维利式信号弹*，没有钢丝钳，没有军械士**所需的工具，甚至连任何清洁工具都难以找到。西班牙人似乎从未听说过清洁枪筒用的绳刷，在我轻松地制造出来一个之后，他们惊奇得不得了。此前，当你需要清理自己的枪管时，只能把它交给军士，他会用一根长长的铜质推弹杆——总是七歪八扭地——来回刮擦膛线。这里甚至没有擦枪用的机油。要是找到橄榄油，那就用橄榄油来擦枪。在不同时期，我曾不得不用凡士林、护肤霜，甚至猪油来擦枪。这里既没有路灯，也没有手电筒——我确信，当时在我们周围的整个前线地区都找不到手电筒这种东西。能买到手电筒的最近的地方是巴塞罗那，而即使在那里，购买也很困难。

* 由美国海军军官爱德华·维利（1847—1910）发明的一种有色信号弹。——译者
** 指维修所在部队或军舰的轻兵器，以及给战斗机装配弹药的技术军士。——译者

    伴随着时间的推移和响彻山谷的断续枪声，我开始越来越疑虑，并很想知道会不会发生点什么事能给这种扭曲的战争生活带着一点生机，甚至哪怕有一丝死亡。我们此时与之奋斗的是肺炎，而非那些敌人。敌我双方的战壕相距至少五百码，只有在极其偶然的情况下才会有人被击中。当然，人员伤亡总是有的，但大多是我方自己造成的。如果没记错的话，我在西班牙看到的最初五个伤员都是被我们自己的武器伤害了的——我并非说这是故意的，而是由于意外或粗心大意。我们的破烂枪本身就是一种危险品。有些枪简直糟透了，枪托稍稍一碰地马上就会走火，我亲眼看到有个士兵就是这样伤了自己的手。而且，许多未训练的新兵经常在黑暗中相互误击。有个晚上，甚至还没到黄昏时分，一个哨兵就在只有二十码左右的距离向我开枪射击。不过偏出了足足有一码。鬼才知道：西班牙人糟糕的射击标准究竟有多少次救了我的命。另一次，我在雾蔼中巡逻，行前曾再三叮咛值班队长，返回时千万不要发生误会。但在返回时我被一株灌木意外绊倒，哨兵闻声后惊慌失措地高声大叫法西斯分子来了，同时我也有幸听到值班队长命令大家，用密集的火力向我所在的方位射击。当然，幸好我是被绊倒在地的，子弹从我身体上方飞过，没有造成意外伤害。没有什么能让西班牙人，至少是年轻的西班牙人相信，武器是危险的。在此后的一段时间里，有一次我正在准备拍摄几张枪口对准相机的机枪手照片。
    “别开枪！”我在给相机调整焦距的时候，半是认真半是玩笑地说道。
    “哦，不！我们不会开枪的。”
    可是，话音刚落就传来了震耳欲聋、极为可怕的机枪射击声，一串串子弹紧贴着我的面颊飞过，火药的喷射气流犹如多股鱼叉扑面而来，我顿时感到满脸刺痛。其实，机枪手们并非蓄意伤害我，他们只不过是想跟我开个大一点的玩笑而已。就在几天前，他们曾亲眼看到有个赶骡人误遭一个民兵部队政治代表的意外伤害：政治代表用自动手枪戏弄赶骡人，结果让这个倒霉蛋的肺部钻进了五粒子弹。
    在这一段时间里，我们这支部队所使用的很难记住的口令，也是一个不大不小的危险之源。那是一种毫无实际意义的双重口令，一个单词必须与另一个单词相呼应。口令通常使用那些令人振奋和充满革命精神的词汇，比如Cultura（文明）—progreso（发展），或Seremos—invencibles（不可战胜的），一般地说，要想让那些不识字的哨兵记住这些傲气十足的词汇基本上是不太可能的。我记得，有个晚上的口令是Cataluna（加泰罗尼亚）—heroica（英勇的），一个名叫海梅·多梅内奇的圆脸农家少年走近我，满面困惑地要求我加以解释。
    “Heroica——heroica是什么意思？”
    我告诉他，它和valiente（勇敢的）的意思一样。没过多久，当这位少年正在黑暗的壕沟中蹒跚而行时，哨兵喝道：
    “Alto（站住）！Cataluna！”
    “Valiente！”海梅叫道，他确信自己回答的是正确口令。
    砰！
    幸好，哨兵没有打中他。在这场战争中，每个人也许都曾误会和错怪过其他人，这是情有可原的。


第4章

第4章

    在我来到前线大约三个星期的时候，一支由英国独立工党派遣的二三十人的民兵志愿者小队，从英国的本土出发，来到了阿尔库维耶雷。为了把前线上的所有英国志愿者集中编队，我和威廉也参与其中。我们在奥斯库罗山的新阵地，西去数十英里就是萨拉戈萨，近得甚至能够看到萨拉戈萨。
    在我们的这个阵地上，石灰岩像剃刀背一般突出地面，防空壕以水平状态一直延伸至悬崖峭壁，有如崖沙燕的巢穴。防空壕建在地面以下很深的地方，壕内漆黑一片，而且非常低矮，人们根本无法站立起来，只能弯腰屈膝地跪在里面。在我们左面的山顶上还有两个马统工党的阵地，其中一个是前线每一个男兵都梦寐以求的地方，因为那里有三位负责烧饭的女民兵。这些女人其实算不上漂亮，但我们发现她们已使这个阵地在清一色男性驻守的众多阵地中非同寻常。在我们右面五百码左右的阿尔库维耶雷要道的转弯处，有一个加联社党的哨所。道路就是在那儿出现拐弯的。每到夜晚，你就能够看到给我们运送给养的车队的串串光柱在阿尔库维耶雷蜿蜒而行。与此同时，法西斯分子阵地的给养来自萨拉戈萨。你能看到西南方向十二英里处的萨拉戈萨，城内建筑物的灯光形成了一条条细长光带，宛如一艘夜航巨轮舷窗中透出的一排排光亮。政府军队从1936年8月起就在虎视着萨拉戈萨，直到现在依然如此。
    我们这支民兵分队约有三十人，其中包括一个西班牙人（雷蒙·威廉的连襟），还有一打西班牙机枪手。其中也难免有个把讨厌鬼——因为，人人都知道，战争本身就在吸引着乌合之众。这里的英国人则与那些西班牙人不同，无论在体质上还是在精神上，都算得上是一个优秀的群体。其中最优秀的也许就是鲍勃·斯迈利了——一个著名矿工领袖的孙子——他后来非常无辜和不幸地死在巴伦西亚。关于西班牙人的民族特质，说法很多，但英国人和他们总是能够融洽相处，尽管存在着语言障碍。我们发现，所有的西班牙人都熟知两个英语词汇的意义。一个是“O.K.，宝贝”，另一个是巴塞罗那妓女在与英国水手交易时使用的单词，我即使把这个单词写出来，恐怕排字工也不会把它排印出来。
    日复一日，整条战线什么事情也没有发生：只有偶然的子弹啸叫声，或者更为偶然的法西斯分子发射的迫击炮弹爆炸声，这会吸引我们每一个人爬上堑壕顶部，仔细看看炮弹究竟是落在哪座山上爆炸的。在这里，双方阵地相距稍近一些，大约有三四百码远。他们最近的那个阵地就直冲着我们，阵地上有个配置机枪的碉堡，碉堡上的射弹孔经常引诱人们浪费弹药。法西斯分子通常懒得使用来复枪射击，而是用机枪猛烈扫射任何可疑目标。然而，在首起伤亡迄今的十天或更长的时间里，我们无一伤亡。与我们对峙的是西班牙法西斯分子的部队，但据叛逃者说，其中也有一些德国N.C.O.的成员。在前些时候，那里还有摩尔人——可怜的坏蛋，他们从热带来到这里该感到多么的冷啊！——有一具摩尔人的尸体躺在军事无人区的那边，这是我们能够隐约看到的东西之一。在我们左边的一两英里处，战线不再延续，那里是乡村开阔地带，地势低洼，树木茂盛，既没有法西斯分子控制，也没为我方控制。白天双方都会在那里巡逻。对于我们的那些大男孩来说，到这种地方巡逻，倒是一种不坏的娱乐。不过，我从未看到法西斯分子在靠近我们数百码的地方巡逻。通过匍匐爬行，你可以穿过法西斯分子的防线接近敌人后方，甚至能够看到农庄上飘扬着的君主制旗帜，那里是当地法西斯分子的司令部。我们偶尔也会对那里来一次来复枪齐射，并在敌人的机枪瞄准我们之前溜进掩体。我希望我们击碎了那里的一些窗户，但她距离我们至少八百米，用我们的这种来复枪那么远的目标，只怕是连老大的房子都未必能够击中。
    在大多数时候天气总是晴朗和寒冷的，有时太阳也会在中午露一下面，但仍然很冷。在向阳的山坡上，到处都能看到野番红花的绿色苞芽和鸢尾属植物从泥土中探出头来，很显然春天已经来了，只是来得非常慢。夜晚比以往任何时候都冷。我们从岗上下来，都会去伙房里掏点尚在燃烧的炉烬，然后站在滚烫的余烬上焐脚。这对自己的靴子来说很糟糕，但对自己的双脚来说却很有好处。不过也有很多早晨，黎明的曙光会从群山的顶部照射过来，在这些不敬神的日子里，早点起床也似乎有些值得了。我恨山，尽管景色很壮观。有时候，晨曦为我们身后的群山阻挡，一道道奇长无比的金光，如同宝剑劈向黑暗，接下来，逐渐增强的光芒和火红色的云海渐渐地向远处延伸，直至无限。为了观赏这样的景色，即使你得熬个通宵，即使你站得双脚发麻失去知觉，即使你明知还得继续饿上三个小时，所有这些全都是值得的。在那次战役期间，我观赏晨曦的次数，比有生以来其他时候观赏的总数还要多——也许还得包括未来岁月，我想。
    我们这里编制不足，这意味着要站更长时间的岗和更加疲惫不堪。我那时已在相当程度上受到睡眠不足的困扰，因为即使在这种最平静的战线上，此类情况也是无可避免的。除了站岗和巡逻之外，无论如何你都无法在一个兽穴般的地方安然入睡，况且你的脚正被冻得有如针刺。在前线的最初三至四个月里，我记得自己连续二十四小时不睡觉的次数不会超过十二次，可我得到充分睡眠的次数同样也不会超过十二次。每个星期只睡二十至三十个小时，这是家常便饭。长期睡眠不足的后果，其实并非如人们想象的那么糟。只不过是人会变得愚笨木讷，上下山执行任务变得更艰难，但自己的自我感觉还算好。我们总是经常感到饥饿——上帝呀，真饿啊！所有的食物看上去都不错，哪怕是没完没了的蔬菜炖扁豆也很好。这些都是每个在西班牙待过的人，临走时看都不想看的东西。至于我们的生活用水，，水源距我们这里有数英里远，完全是靠骡子或矮小而又经常遭到虐待的毛驴驮来的。不知道究竟为什么，阿拉贡的农民待他们的骡子疼爱有加，而待他们的小毛驴简直是太残忍了。如果哪一头毛驴不想往前走，农民们的通常做发是狠狠地踢它的睾丸。蜡烛已经停止供给，火柴配给也日渐减少。西班牙人教会我们用牛奶罐、弹药桶和破布制作橄榄油灯，只要有一点橄榄油（通常很难弄到），这种灯就能被点起来，摇曳的灯火上方直冒黑烟，亮度只有烛光的四分之一，只够勉强看得见自己的来复枪的所在位置。
    看来已经无望进行任何真正的战斗了。在我们的部队离开波切洛山时，我清点了一下自己的子弹匣，发现在最近三个星期里，我只对敌人开过三次枪。有人说，打死一个敌人至少要耗费一千颗子弹，按照这个说法计算，如果我要消灭第一个法西斯分子，至少也得花上二十年的时间。在奥斯库罗山，双方的阵地更靠近，开枪的频率也更高，但我非常有理由相信，我从未击中过任何人。事实上，在这儿的前沿阵地和战争的这个阶段，真正有用的武器并非来复枪，而是扩音器。因为既然用来复枪无法杀死远在射程之外的敌人，那就改用冲着对面阵地大喊大叫的办法来整敌人。这种作战方法是十分特别，以至于需要对其稍加解释。
    无论在何处，只要敌我双方阵地之间的距离近到了叫一声对方就能听得到的程度，每一方都会日夜不断地向对方进行高声咒骂。我方高呼：“法西斯分子——同性恋！”法西斯分子则高呼：“西班牙万岁！佛朗哥万岁！”——或者，当他们知道对面是英国人时便高喊：“滚回老家去，你们这些英国佬！我们这里不需要外国佬！”在民兵中，特别是那些站在政府一边的党派成员，他们力图破坏敌人士气的宣传性喊话，已经发展成为一种驾轻就熟的常规技巧。每一个占有前沿位置的人，通常是机枪手，都被赋予了喊话任务，并且都发了扩音器。他们的喊叫通常都有固定的程式，他们充满革命激情地向法西斯士兵们解释，你们都是国际资本（主义）的雇佣兵，你们是在与自己的阶级作战，等等，等等，并敦促对方赶紧弃暗投明往我们这边跑。这些话语由轮番替换的人一遍又一遍地重复广播，甚至持续通宵。这种喊话是有作用的，人们对此几乎不存争议；每个人都认为法西斯逃兵逐渐增多，与这种宣传性喊话有很大关系。完全可以想象，站在敌方某个哨位的某个可怜的家伙——很可能是违背自己意愿而被强征入伍的社会主义者或无政府主义工会成员，他在自己的哨位上都快冻僵了，听到“不要与你自己的阶级作战！”的口号在黑暗中反复响起，他不可能不留下深刻的印象。这就有可能促使他决定是否应该叛逃。当然，这样的做法不适合英国人的战争观念。我承认，在我第一次见到这种做法时，我感到非常吃惊，也非常反感。天下竟然会有试图转变敌人的观念而非对敌人开火这样的离奇古怪的事情！不过，现在我认为，无论从哪方面来看，这都是一种合理的策略。在普通的阵地战中，如果没有火炮，那就很难避免在重创敌人的同时己方也要付出同样的伤亡代价。如果你能以策动叛逃的方法削弱敌方群体，那是再好不过了。叛逃者实际上比敌人尸体更有意义，因为他们能够提供有用的情报。但在刚开始时，我们都曾为此深感不安，觉得这些西班牙人对待这场战争的态度太不严肃。在我们右边地势稍低的那个地方，有个加联社党的哨所，那里有个该党男子在从事策反工作方面简直像个艺术家。通常，他不是高喊革命口号，而只是心平气和地告诉法西斯分子，我们这边吃的食品比他们那边好多了。他所列举的政府配给，带有相当多的想象的成分。“奶油土司！”——谁都能够听到他的洪亮嗓音在寂静的山谷里回响——“就在这儿，我们正坐下来吃奶油土司！多么可爱的奶油土司切片啊！”其实，我丝毫也不怀疑，他和我们一样，已经有好几个星期或者好几个月没见到过奶油了。但在如此寒冷的夜晚，关于奶油土司的消息，大概一定会使许多法西斯分子流口水了。这甚至也让我流了口水，尽管我明明知道他在撒谎。
    二月的一天，我们发现一架法西斯分子的飞机正在向我们的阵地逼近。像往常一样，机关枪被拖到空旷处，枪管竖起，每个机枪手都仰卧操作，力求瞄得更准。一般地说，我们这些孤立的阵地根本不值得轰炸，少数经过我们上空的法西斯分子的飞机通常会绕飞，以比开机枪火力。这一次敌机倒是直接飞了过来，可是飞得太高，超出了机枪的射程；不一会，飞机不是投下炸弹，而是投下白色闪光的东西，并在空中不停地翻滚。有一些落到了我们的阵地上。原来是法西斯主义者报纸《阿拉贡先驱报》的复印件，报纸宣称我们的在马拉加失守了。
    那天晚上，法西斯分子发动了一次夭折的进攻。我刚刚躺下睡觉，尚在似睡非睡之间，突然传来一阵猛烈的射击声，随即有人在防空壕里高声大叫：“他们进攻了！”我翻身抓起来复枪，跑向自己的岗位。我的岗位在阵地的最高点，机枪位的旁边。这里伸手不见五指，射击声宛如恶魔一般。关于敌方火力，我推测大概有五挺机枪对我们开火。法西斯分子那边发出了一种可怕的爆炸声，那是他们有人以一种白痴般的方式把手榴弹投在了己方的胸墙上。夜空极度黑暗。在我们左面的山谷中，我看到了来复枪发出的绿色火焰，那里有一小队法西斯分子，很可能是在巡逻，他们从侧面向我们发起攻击。黑暗中，子弹在我们周围飞来飞去。爆炸——尖啸——爆炸。一些炮弹呼啸着飞来，但落地点离我们还远着呢。如同以往常见的那样，敌人扔过来的多数炸弹都没有爆炸。接下来，我们开始了一段糟糕的时光，我们的背后的山顶上又有一挺机枪在射击——实际上是调上来支援我们这一方的，可当时感觉我们似乎已经被包围……不久，我们的机枪又被卡住了，它好象被糟透了的弹药堵惯了似的，更麻烦的是推弹杆也在黑暗中丢失了。显然，大家除了站着挨打什么也做不成了。西班牙机枪手们对于隐蔽持蔑视态度，实际上就是故意暴露自己，所以我也只能这样做。尽管如此，这种经历仍然非常有趣。确切地说，我还是第一次这样暴露在战火之中，让我感到耻辱的是，我发现自己被吓得冷汗直冒。我注意到，当遭遇重火力攻击的时候人们都有同样的感觉——你最害怕的不是被打中，而是不知道什么地方会被打中。长时间地紧绷神经，不知道子弹会击中哪个部位，这会给你的整个身心带来巨大的痛苦。
    双方交火一两个小时后，敌方火力渐渐减弱，以至停止。其间我们仅有一人负伤。法西斯分子将一些机枪前移至军事无人区，但留出一段安全距离，也无意于将枪口对准我们的胸墙。事实上，法西斯部队并不是真的发动进攻，主要是为了枪弹齐鸣，制造欢快气氛，庆祝他们夺取马拉加。此事的重要之处在于，教会了我万万不可轻信报纸刊登的战时新闻。一两天之后，许多报纸和广播都同时报道了一则消息：一支拥有大量骑兵和坦克的强大法西斯部队对我方发动了大规模进攻（战场是在一处近乎垂直的山坡上！），但被英勇的英国人击溃了。
    在法西斯分子最初宣称我们失守马拉加的时候，我们把这则消息当作一个谎言。但第二天又出现了进一步的谣传，大概又过了好几天，此事方才得到了官方的证实。仅就事件过程而言，整个不光彩的故事——守军如何没放一枪就撤离了马拉加，意大利人的暴怒没能发泄在撤退的对方军队身上，饿是发泄在那些可怜的市民身上，市民们被意大利人用机关枪去看出一百英里远。这则新闻让整个战线都感到扫兴，因为，无论事实真相究竟如何，民兵中的每个人都确信，马拉加的失守应该归咎于背叛行为。这是我第一次听到有关背叛行为或目标分歧的谈论，也使我第一次产生了对这场战争的茫然和疑问，而此前我却认为正确和错误全都是那么简单。
    在二月中旬，我们离开了奥斯库罗杀，与在这一战区的其他所有马统工党的民兵部队一起，成为围困韦斯卡的政府军的一部分。这是一段五十英里的行程，我们乘卡车穿过寒冷的平原，道路两旁修剪过的蔓生植物尚未发芽，越冬大麦刚从高低不平的土壤中露出细细的叶尖来。我们的新阵地距韦斯卡大约四公里，从这里可以看到韦斯卡的点点灯火，以及有如玩具般的各种建筑物。几个月以前，在谢塔莫被攻克之后，政府军的总指挥极为乐观地说道：“明天我们将在韦斯卡喝咖啡。”但事实证明他错了。我们虽然发动了惨烈的进攻，却并没能够攻克这座城镇，而“明天我们将在韦斯卡喝咖啡”的豪言壮语则成为全军的笑料。如果日后我能够重游西班牙，我会专程前往韦斯卡喝上一杯咖啡。


第5章

第5章

相关链接：《向加泰罗尼亚致敬》第五章（中国致公出版社，2002年版）

    在韦斯卡东边，直到三月底也没有发生任何事情——简直是真正意义上的太平无事，而敌人离我们只有两百米远。法西斯主义者被赶回韦斯卡以后，共和军控制了这部分战线，但并没有急于向前推进，这样就形成了一条口袋状的战线。后来共和军曾被迫向前推进——这在对方火力下可是件让人头疼的事情——不过目前，敌人好象完全不存在，我们的当务之急是对付寒冷和弄到足够的食物。事实上，这一时期的不少事情引起了我的极大兴趣，接下来我将记述其中的一部分。在这里，我将首先从政府军的立场说起，讲述国内的政治形势，并尽可能按事件发生的先后顺序进行。
    起初，我忽视了战争的政治意义，直到这时才迫使我不得不注意它。如果你对党派政治的恐怖毫无兴趣，请跳过这些内容不读，正因为如此我才将其中的政治部分列为单独的一章。但事实上，根本不可能单纯地从军事角度来谈论西班牙战争。因为，它首先是一场政治战争。如果不紧扣政府军阵营内部各种政治党派的斗争，那么战争爆发第一年的任何事情都会让人感到无法理解。
    在我刚到西班牙以及随后的一段时间里，我对于政治形势既无兴趣，也不甚了解。我只知道这里正在进行着一场战争，但并不清楚这究竟是一种什么性质的战争。如果你问我为什么要参加民兵，我的回答是：“反抗法西斯主义”；如果你问我为什么而战，我的回答是“为了人类共同的尊严”。我赞同《新政治家报》的这一说法：这场战争是为了捍卫文明，反对希特勒支持的布林普斯（Blimps）上校部队的疯狂进攻。巴塞罗那的革命气氛深深地吸引着我，但我并不想去理解它。P.S.U.C.，P.O.U.M.，F.A.I.，C.N.T.，U.G.T.，J.C.I.，J.S.U.，A.I.T.等诸如此类令人摸不着头脑的各种政党和工会的名称，只是让我感到厌烦和愤怒。它们给人的第一印象是西班牙的首字母略缩语似乎正在泛滥成灾。我只知道我参加的是一个名叫P.O.U.M.的组织（其实我只是加入了属于P.O.U.M.的民部队，并未参与他们的其他事情，因为在到达巴塞罗那时碰巧我只带着英国独立工党的一纸介绍信），但我并没有弄清它与其他政治党派之间有着严重差别。在波切洛山，当人们指着左边的位置告诉我“那些人是社会主义者”（意思是P.S.U.C.的人员）时，我感到困惑不解，说道：“难道我们不都是社会主义者吗？”我认为，大家都是拼死战斗的人，居然还存有党派之见这太愚蠢了，我的一贯态度是，“为什么我们不能停止无聊的政治争论而在战争中同心协力并肩战斗？”这当然是反法西斯的正确态度。但这也正是英国报纸正在精心散布的言论，其目的主要是为了不让人们弄清斗争的真实性质。在西班牙，特别是在加泰罗尼亚，实际上，任何人都不可能明确地保持这种态度。无论情愿还是不情愿，每个人迟早都要站到某一边去。因为任何一个即使对政治党派和对立“阵线”全然漠不关心的人，他自己的命运显然也会被无情地牵入其中。作为军人，他们一方面是反对佛朗哥的战士，但另一方面也是两种政治理论激烈斗争中的棋子。当我在山上搜集柴草时，当我在巴塞罗那骚乱中躲避共产党人的机枪扫射时，当我最后在警察的追捕下逃离西班牙时，我总是在想，这是否就是真正的战争，还是《新政治家报》捏造出来的那种战争，——所有这一切对我来说都很特别，因为我是在为马统工党的部队服务，不是站在加联社党的一边。这两套大写字母看起来平常，其实却有天壤之别！
    要想理解政府一方的同盟，那就必须回顾战争是如何开始的。7月18日战斗开始后，欧洲每一个反法西斯战士都充满了希望。显然，至少在这里民主与法西斯主义势不两立，因为多年以来所谓民主国家一直在一步一步地向法西斯主义投降。日本被允许在中国的东北为所欲为；希特勒已经攫取了权力，开始屠杀各种政治反对派。墨索里尼轰炸埃塞俄比亚之后，五十三个国家（我认为是五十三个国家）明确地发出了“不干涉”的声音。但出人意料的是，当佛朗哥试图推翻温和的左翼政府时，西班牙人民却站起来反对他。这好象是——或者可能就是——潮流的转向。
    然而，有一些事情没有引起普遍的注意。首先，严格说来，不应将佛朗哥与希特勒或墨索里尼相提并论。他所发动的叛乱，基本上属于贵族和教会支持的军事政变，至少在初期是如此，它并不是为了推行法西斯主义，而是为了复辟封建主义。这意味着佛朗哥反对的不仅仅是工人阶级，而且包括各种各样的自由派资产阶级——当这些人以现代形式出现时，他们正是法西斯主义的支持者。更为重要的是，西班牙工人阶级并非像我们在英国那样仅仅以“民主”和“秩序”的名义反对佛朗哥，他们的抵抗运动带有——也可以说包含着——十分明显的革命性质。土地被农民夺取，工厂和几乎所有的交通工具被工会夺占，教堂被拆毁，牧师被赶跑或杀害。而在天主教牧师的欢呼声中，《每日邮报》则把佛朗哥描绘成一个爱国者，使他的国家脱离可怕的“红”祸。
    在战争的最初几个月中，佛朗哥真正的反对者不是政府，而是工会。早在起义爆发时，组织起来的城镇工人就号召进行总罢工，并要求分发在斗争中夺取的弹药库中的武器。如果这些仅仅是完全自发和互无联系的行动，佛朗哥也许永远不会进行反击。当然，事情并非必然如此，可至少有理由这样认为。尽管很早就预料到起义的爆发，但政府几乎没有采取任何措施来加以阻止，甚至根本没打算阻止起义。政府表现软弱，态度游移不定，以至于西班牙在一天之内竟更换了三位总理[1]。而且，政府只是勉强地采取一些让工人获得武器以避免形势急转直下的行动，算是对群众的暴力骚乱作出了反应。然而，武器已经扩散开来，在西班牙东部的一些城镇，在一些仍然效忠政府的武装力量（袭击卫队等）的帮助下，主要是通过工人阶级的奋力战斗，终于打败了法西斯主义者。这可能是那些为革命而战的人们所采取的行动——例如，自以为是为了改变现状。在各地的革命中心，据说一天就有三千人战死于大街小巷。男男女女们仅凭手中的雷管和炸药在广场上左冲右突，捣毁了训练有素的士兵用机枪把守的堡垒。法西斯主义者在战略要害部署的机枪阵地被时速六十英里的出租车冲毁。即使从未听说过农民夺取了土地、建立了苏维埃等等，人们也很难相信，作为抵抗运动中坚力量的无政府主义者和社会主义者，其实正在保卫资本主义的民主事业。而在无政府主义者看来，资本主义民主只不过是中央集权化的虚伪工具。

[1] 基罗加、巴里奥斯和希拉尔，前两位拒绝把武器分发给工会。

    与此同时，工人手中掌握着武器，他们在这一时期拒绝交出武器。（据说即使在一年以后，加泰罗尼亚无政府工团主义者仍拥有三万支步枪。）在一些地方，支持法西斯主义的大地主的土地被农民夺取。工业和交通部门出现集体化运动，与之相伴而来的是，人们开始通过成立地方委员会建立了工人政府的雏形，用工人巡逻队取代了支持资本家的旧警察，在工会的基础上建立了工人武装，等等。当然，这一进程并没有在各地同步发展起来，加泰罗尼亚是最先行动起来的。一些地区的地方政府机构几乎没有受到冲击，有的甚至与革命委员会同时并存。在一些地区，无政府主义者建立了不受任何人约束的公社，有的存在了一年之久才被政府镇压下去。在加泰罗尼亚，无政府工团主义者在最初的几个月中掌握了实权，控制了大多数关键性的工业部门。事实上，西班牙所发生的不只是内战，而是革命的开始。西班牙以外的反法西斯主义新闻媒体却将其遮遮掩掩。问题被狭隘地解释为“法西斯主义与民主之间的斗争”，而革命的一面则被尽可能地掩藏起来。在英国，新闻更为集权化，公众更容易受到欺骗，人们公开谈论的只有两种西班牙战争：右翼的称之为基督教爱国者与嗜血的布尔什维克的斗争，左翼的称之为温和派共和人士镇压军事革命。而核心问题则被成功地掩藏起来。
    这其中有几个原因。首先，支持法西斯分子的新闻媒体散布了许多骇人听闻的暴行的谎言，善意的宣传毫不怀疑地认为，他们是在帮助西班牙政府，防止西班牙“赤化”。但主要的原因是：除了各国的一些规模较小的革命团体外，整个世界都在下决心防止西班牙出现革命。（西班牙）共产党尤其是这样，它仰仗苏联的支持，全力反对进行革命。这些共产党人的理论是，在这个阶段进行革命必将产生致命的后果，西班牙革命的目标不是由工人来掌握权力，而是在于实现资产阶级民主。特别需要指出的是，为什么“自由派”资本家也持有这种观点。外国资本在西班牙有着大量的投资。例如，巴塞罗那公共运输公司就有上千万的英国资本，而工会却控制了加泰罗尼亚的所有交通。如果革命继续推进的话，将不会给予外国资本以任何补偿，即使给予，也少得可怜；如果资产阶级共和派占上风，则将能够保证外国投资的安全。因为如果革命被粉碎，就会使事情大大简单化，如同什么革命也没有发生过一样。这样，每个事件的真实意义就可以被掩藏起来，权力从工会向中央政府的每次转移都可能意味着那是军事改组的必要步骤。最后产生的结果非常奇特。在西班牙境外，几乎没有人知道那里发生了革命，而在西班牙境内，则没有人怀疑那里发生了革命。即使处在共产党人控制之下的、或多或少地执行反对革命的政策的加联社党的报纸，也都在谈论“我们的光荣革命”。与此同时，一些外国共产党人的新闻媒体则在高喊任何地方都没有出现革命的迹象，并没有发生夺取工厂、建立工人委员会之类的事件，或者，换言之，即使发生了，也“不具有任何政治上的意义”。用《每日工人报》（1936年8月6日）的话来说，只有那些彻头彻尾颠倒黑白的人才辉说西班牙人正在进行社会革命，或者说正在进行资产阶级革命以外的任何革命。相反，胡安·洛佩兹，一位巴伦西亚政府的成员，在1937年2月宣称，“西班牙人正在抛头颅洒热血，不是为了民主共和国和宪法文本，而是为了……革命。”如此看来，那些所谓彻头彻尾颠倒黑白的人也包括政府官员，而我们正是为政府而战的。一些外国反法西斯报纸甚至附和这类可怜巴巴的谎言，佯称教堂只是在被法西斯占为堡垒时才会受到攻击。事实上，各类的教堂遭受破坏乃是势在必然，因为这很容易被理解，西班牙教堂是资本家社交频繁的场所之一。在西班牙的六个月中，我只见到过两座未受破坏的教堂，除了马德里的一两座新教教堂外，其他教堂直到1937年7月才被允许重新开放和举行仪式。
    但是，这比只是革命的开始而非终结。工人，自然是加泰罗尼亚的工人，可能还有其他地方的工人，即使有能力这样做，他们也没有去推翻或完全取代政府。他们显然不能这样做，因为佛朗哥尚在门前叫战，相当一部分中间阶层还依附在他们那边。国家处于转型状态，要么向社会主义方向发展，要么回到往常的资本主义共和国时期。农民占据了绝大部分土地，他们想保住这些土地，不让佛朗哥获胜，所有的大讴歌能够业都已经被集体化了。然而是继续实行集体化，还是重新引入资本主义，最终要看哪一方掌权。起初，不管是中央政府，还是加泰罗尼亚自治政府都可以明确声称字代表工人阶级。中央政府由左翼社会主义者卡巴列罗领导，包括代表劳工总会（社会主义工人联合会）和全国劳工联盟（无政府主义者控制的工团主义联盟）的部长。加泰罗尼亚自治政府主要由工会代表组成，实际上一度被反法西斯防务委员会[1]取代。后来，防务委员会解散，自治政府重组，以便代表工会和各种左翼政党。但随后政府的每次改组都是向右翼方向发展。首先是马统工党被清除出自治政府，六个月后卡巴列罗被右翼社会主义者罗格林取代，不久全国劳工联盟被挤出政府，然后是劳工总会，接着是全国劳工联盟被自治政府推出门外，最后，即战争和革命爆发一年以后，政府完全由右翼社会主义者、自由派人士和共产党人组成。

[1] Comité Central de Milicias Antifascistas.代表按比例从各组织成员中选出，九名代表代表工会，三名代表加泰罗尼亚自由党，两名代表各种马克思主义政党（马统工党、西班牙共产党人，等等）。

    全面右转开始于1936年10到11月，这时苏联开始向西班牙政府提供武器，权力从无政府主义者手中转到共产党人手中。除了苏联和墨西哥，其他国家都没有以行之有效的方式来挽救共和国政府。墨西哥显然不能大量提供武器，苏联相应地处于支配地位。人们对下述说法没有丝毫怀疑：“防止革命，否则你就得不到武器。”反对革命的第一步是将马统工党从加泰罗尼亚自治政府中驱逐出去，这是在苏联的命令下采取的行动。尽管有人否认苏联政府直接施加了压力，但这无关宏旨，因为可以说当时各国共产党都必须听苏联的。无可否认的是，西班牙共产党是主要的推动者，先是反对马统工党，后来反对无政府主义者和卡巴列罗派的社会主义者，直至全面推行反对革命的政策。一旦苏联进行干预，共产党人的胜利就有了保证。其一，他们对苏联提供武器感激不尽，而且共产党事实上看起来能够赢得战争胜利，特别是在国际纵队到达之后该呢感是如此，这些都极大地提高了共产党的声望。其二，苏联提供的武器源源而至，共产党及其盟党却甚少将其交给他们的政治对手。[1]其三，共产党人所宣称的非革命政策，能够吸引所有那些深受极端主义者恐吓的人。例如，可以轻易地团结富裕农民反对无政府主义者的集体化政策。其党员人数迅速增长，主要是店主、官员、军官、富裕农民等中产阶层中快速发展。战争基本上是一场三角斗争。与佛朗哥的战斗仍在继续，但政府的另一个目标却是夺回工会手中掌握的权力。这主要是通过采取一系列细微的，但从总体上来看却又很精明的行动来完成的，也就是像某些人所说的令人听起来刺耳的政策。直到1937年5月都没有出现明显的、全面的反革命活动，几乎不需要使用武力。在一种无须过多解释的观点影响之下，工人总是被迫就范：“如果你不这样做或那样做，我们将输掉战争。”毫无疑问，无论如何，凡是需要采取军事行动的事情，工人早在1936年就已经完成了。当然这一观点不言自明，因为革命派政党最不希望见到的就是战争的失败：如果战争失败，那么所谓民主和革命、社会主义和无政府主义都将变成毫无意义的词语。无政府主义者是唯一举足轻重的革命派别，却被迫一步一步地后退。集体化进程受到压制，地方委员会被废除，工人巡逻队被禁止活动，战前的警察队伍被恢复并被迅速扩充、添加装备，工会控制的各种主要工业部门被政府接管（占领巴塞罗那电话局，并由此引发五月战斗，就是其间发生的事情）。最后，具有重要意义的是，工会佳丽的工人民兵渐渐被解散，并被改编到新建的人民军中去，成为半资产阶级阵线一支“非政治化”的军队，这支军队有不同的工资级别、不同的军阶等。在特定的情况下，这实际上是具有决定意义的一个步骤。不过这在加泰罗尼亚要比其他地方发生得晚，因为那里的革命团体最为强大。显然，工人想要确保他们的胜利，唯一的办法是保持自己控制的武装力量。通常，解散民兵是以提高军事效率的名义来进行的，因为任何人都无法否认需要进行全面的军事改组。其实，民兵组织完全可以在工会的直接控制之下进行改编，并提高他们的效率。实行这种变革的主要目的是为了不让无政府主义者继续拥有自己的军队。况且，民兵组织中的民主精神极易使之成为革命思想的温床。共产党人非常清楚这一点，猛烈抨击和坚决反对马统工党和无政府主义者坚持的所有人同等待遇的原则。当时出现的全面“资产阶级化”的运动，就是为了故意破坏革命初期的平均主义精神。这一切发生得如此迅速，以至于在几个月内多次到过西班牙的人，都说他们所到的几乎不像是同一个国家。它已从一个至少在外表上显而易见的工人国家，变成了一个贫富差别鲜明的资产阶级共和国。1937年秋，“社会主义者”罗格林公开宣称“我们尊重私有财产”。战争初期被认为是同情法西斯而逃到国外的议员门现在又重新回到了西班牙。

[1] 这就是为什么在阿拉贡前线几乎没有苏联武器的原因，那里的部队主要是无政府主义者。直到1937年4月，我所见到的唯一的苏联武器是一挺机关枪，有些飞机可能是苏联生产的，也可能不是。

    如果联想到这个过程始于法西斯主义以某种形式对资产阶级和工人施加影响从而使他们暂时联合的话，整个过程就很容易理解了。这种联合被称作“人民阵线”，基本上是敌对派别之间的联合，它似乎总是以一方吃掉另一方而告结束。在政府的各个派别之中，共产党人不代表极左派，而是代表极右派，这是西班牙局势唯一出人意料的地方，这在西班牙之外的国家产生了很多误解。实际上，这毫不令人感到奇怪，因为在其他地方，特别是在法国，那里的共产党明确表示，真正的共产主义暂时必须被当做一直反对革命的力量。共产国际的所有政策均从属于保卫苏联（考虑到当时的世界形势，这是可以理解的），这就需要建立相应的军事联盟体系。特别是苏联与资本主义——帝国主义国家法国结盟。这种结盟其实对苏联于事无补，除非法国资本主义强大，所以法国共产党的政策是反对革命的。因此，这不仅意味着法国共产党如今要在三色旗下唱着马赛曲前进，而且更为重要的是，他们必须终止在法国殖民地进行的所有卓有成效的宣传。法共总书记多列士曾经宣布法国工人决不受骗去与德国的同志进行斗争[1]，然而没过三年时间，他就变成了法国最高调的爱国主义者之一。任何国家共产党人的行为，均与该国的对苏军事关系（不管是真实的还是潜在的）息息相关。例如，在英国这种关系还不明确，英国共产党仍然对国民政府持有敌意，公开反对重新武装。然而，如果英国与苏联结盟或者建立军事上的互信关系，英国共产党人就会像法国共产党人一样别无选择，只得成为虔诚的爱国主义者和帝国主义者，这种迹象早已存在。苏联的盟友法国将坚决反对邻国进行革命，将竭尽全力防止西班牙属国摩洛哥的解放，西班牙共产党人“阵线”毫无疑问会受到这一事实的影响。据传，《每日邮报》接受了莫斯科红色革命的资助，坚持错误道路比平常任何时候都更加有恃无恐。实际上，西班牙共产党是最先起来防止革命的。当右翼完全控制政权之后，他们表现得比自由派更愿意对革命的领导人穷追猛打。[2]

[1] 1935年3月在议会下院的发言。
[2] 弗朗兹·博克瑙的《西班牙战场》对政府与各党派的相互影响进行了精彩的描述，请参阅。这是迄今为止有关西班牙战争的最好著作。

    我试图勾画西班牙革命第一年的大致情形，因为这会有助于更清楚地理解任何其他时期的形势。但我这并不是说我在二月份就已经形成了上述所有观点。首先，最能启发我的事情当时还没有出现，在某种程度上，我的同情心与现在的情况完全不同。这一方面是因为战争的政治意义使我感到厌倦，我自然而然地强烈反对我听得最多的观点，如马统工党、英国独立工党的观点。我所加入的民兵组织中的英国人大多是英国工党的成员，其中还有一些共产党人，他们大多数比我自己接受了更好的政治教育。在韦斯卡前线无所事事、百无聊赖的日子里，我曾被迫连续几周置身于没完没了的政治辩论之中。在我们所驻扎的农家透风发臭的谷仓里、在闷热昏暗的防空洞中、在夜半冰凉的胸墙后面，对立的“阵线”各派一再进行激烈辩论。西班牙人也是如此，我所见到的大多数报纸都表现出了他们长期进行党派斗争的主要特色，为了不附和各种党派所坚持的某些观点，人们不得不装聋作哑。
    从政治理论的观点来看，加联社党、马统工党、全国劳工联盟——F.A.I.三个政党可以大致被称作无政府主义政党。我先是跟随加联社党，它是最重要的政党，也是最终取得胜利的政党，当时就看得好粗它处于上升势头。
    需要解释的是，当人们说到加联社党“阵线”时，人们实际上说的是共产党“阵线”。加联社党，它组建于战争初期，融合了包括加泰罗尼亚共产党在内的各种马克思主义政党，但现在它完全处于共产党控制之下，依附于第三国际。在西班牙其他地方并没有出现社会主义者和共产党人之间的正式联合，但共产党人和右翼社会主义者的观点都被认为是一样的。大致说来，加泰罗尼亚联合社会党是劳工总会的政治机构，是社会主义工会。在全西班牙，这些工会的会员约有一百五十万。其中包括各种体力劳动者，但因战争爆发，大量的中间阶层也加入进来。在“革命”初期，各阶层的人都发现加入劳工总会或全国劳工联盟颇有用处。这两个工会集团互相重叠，但在两者之中，全国劳工联盟更明显地表现为工人阶级组织，加联社党则是既代表工人阶级又代表店主、官员和富裕农民等小资产阶级的政党。
    加联社党“阵线”曾在全世界的共产党和支持共产党的新闻媒体上展开宣传。其基本内容是：
    “现阶段的首要任务是赢得战争，除了胜利，战争中的一切都毫无意义。因此现在不是谈论推进革命的时刻。我们不能通过集体化来脱离农民，我们不能吓跑正在为我们进行战斗的中间阶层。为了提高效率，我们必须制止革命的混乱。我们必须建立强大的中央政府来取代地方委员会，我们必须拥有训练有素、全副武装、指挥统一的军队。执迷于工人的部分掌权和对革命词句鹦鹉学舌将未受其益，反受其害，这将不仅会阻碍革命的发展，而且会出现反革命，因为它会产生分裂，这将是法西斯主义者用来对付我们的办法。现阶段我们不是为进行无产阶级专政而进行斗争，我们是为实现议会民主而进行斗争。谁如果想把内战变成社会主义革命，谁就是让法西斯主义得益，实际上就是叛徒，哪怕不是有意为之。”
    当然，除了赢得战争胜利的重要性外，马统工党“阵线”与此完全不同。马统工党是一个持不同政见的共产党。这种共产党，只是最近几年来因为反对“斯大林主义”而在一些国家中出现的，也就是说，他们反对在表面上或实际上改变共产党的政策。马统工党中，既有退党的共产党人，也有工农集团这个早期政党的党员。从党员数量来看，这是一个小党[1]，在加泰罗尼亚之外几乎没有什么影响，其重要性在于党员的政治觉悟非常高。它在加泰罗尼亚的据点是莱里达。它并不代表任何工会集团。马统工党的民兵主要是全国劳工联盟的成员，但真正的党员一般属于劳工总会。然而，马统工党只有在全国劳工联盟中才有一些影响。马统工党“阵线”的基本主张是：

[1] 马克思主义统一工人党党员人数据说如下：1936年7月10000人；1936年12月70000人；1937年6月40000人。但这是来自马克思主义统一工人党的数据，对手的估计是这些数字需要除以四。人们唯一可以肯定地说，每个西班牙政党都高估了自己党员的人数。

    “谈论用资产阶级‘民主’来反对法西斯主义只是一句空话。资产阶级‘民主’只是另一种形式的资本主义，法西斯主义亦然。以‘民主’的名义反对法西斯主义就是一种形式的资本主义反对另一种形式的资本主义，前一种形式的资本主义在任何时候都很容易转化成后一种形式的资本主义。唯一真正能替代法西斯主义的是由工人阶级进行统治。如果你不以此为目标，要么是把胜利拱手送给佛朗哥，要么最多是从后门领进来法西斯主义。与此同时，工人必须牢牢掌握自己获得的每一个胜利。如果他们把任何东西交给半资产阶级政府，那么他们就上当受骗了。工人民兵和警察必须以现有形式保存下来，他们必须抵制任何‘资产阶级化’的行动。如果工人阶级不控制武装力量，武装力量就会控制工人阶级。战争和革命不可分离开来。”
    无政府主义者的观点无法轻易加以界定。在任何情况下，泛泛而谈的“无政府主义”一词经常被用来涵括许多不同的观点。全国劳工联盟是通过各种联合形式组成的一个大集团，越有两百万成员，有自己的政治组织F.A.I.，它实际上是一个无政府主义组织。但即使是是F.A.I.的成员，虽然总是和大多数西班牙人一样带有些微的无政府主义哲学色彩，也并非必然就是纯粹意义上的无政府主义。特别是从战争爆发以来，他们更多的是朝着社会主义的方向发展，因为环境迫使他们参加中央政府，甚至背离了他们参加政府时主张的一些原则。不过，他们与共产党人有着天壤之别。就像马统工党一样，他们的目标是工人阶级掌握政权，而不是实行议会民主。他们接受马统工党的“战争和革命不可分离”的口号，虽然他们对此并不那么教条。大致说来，全国劳工联盟、F.A.I.主张：（1）让从事工业生产的工人来直接控制工业，如交通、纺织等；（2）由地方委员会来掌管政府，抵制各种形式的中央集权主义；（3）对资产阶级和教会采取不妥协的敌对态度。最后一点虽然最不准确，却最为重要。无政府主义者反对大多数所谓的革命，虽然他们的原则很模糊，但他们真真切切地痛恨特权和不公正。从哲学上来看，共产主义和无政府主义截然相反。实际上，在社会形式的目标方面，这种差别主要是各自强调的重点不同，但完全无法调和。共产党人总是强调中央集权和效率，无政府主义者则强调自由和平等。无政府主义在西班牙根深蒂固，在苏联的影响减弱时，可能超过了共产主义。在战争的最初两个月，正是无政府主义者而不是其他任何人力挽狂澜。尽管既无组织也无纪律，无政府主义的民兵却仍以西班牙本土部队最佳战士的名声而著称。大约从1937年2月以来，无政府主义者和马统工党得以在某种程度上结合在一起。如果无政府主义者、马统工党和左翼社会主义者一开始就有意联合起来，并执行较为现实的政策，战争的历史就可能完全不同。但在战争初期革命派似乎掌握了政权的情况下，这是不可能实现的事情。在无政府主义者和社会主义者之间，向来就互相嫉妒；作为马克思主义者，马统工党对无政府主义持怀疑态度；而从纯粹的无政府主义立场来看，马统工党的“托洛茨基主义”，还不如共产党人的“斯大林主义”。不过，共产党人的策略是推动两个党走到一起。马统工党在五月巴塞罗那代价惨重的战争中，主要是出于本能站到了全国劳工联盟一边。后来，马统工党被镇压，唯有无政府主义者敢于替他们说话。
    因此，大致说来，各种政治党派力量的联盟就是这样的状况。一方面，全国劳工联盟、F.A.I.、马统工党和一部分社会主义者代表工人控制部分权力，另一方面，右翼社会主义者、自由派人士和共产党人则代表中央政府及其军事力量。
    这时，大家就能明白了，为什么我赞成共产党人的观点，而不是马统工党的观点。共产党人有明确的行动方针，从常识来看显然是一种更好的政策，它预见到了几个月以后的事情。自然不必说，马统工党那种只顾眼前的短视政策和他们的宣传之类，全都糟糕透顶。一切都注定了必然如此。否则他们完全有可能吸引更多的群众跟随他们。具有决定作用的是，共产党人能够灵活适应战争的进程，而我们和无政府主义者则几乎一成不变，至少在我看来就是这样。这也是当时人们的普遍感觉。共产党人吸引中间阶层反对革命，即获得了权力，又迅速发展了党员，在人们看来他们是唯一能够赢得胜利的政党。苏联提供的武器和主要由共产党人领导下的部队在马德里的顽强守卫，使共产党人成为西班牙的英雄。正如有人所说的那样，从我们头顶上飞过的每一架苏联飞机都是共产党人的宣传品。在我看来，马统工党的纯粹革命主义，虽然合乎逻辑，但却不会有什么结果。毕竟，最重要的事情是赢得战争。
    与此同时，激烈的党派斗争也在报纸、小册子、海报、书本上进行，攻击性的言辞无处不有。这时我看得最多的报纸是马统工党的报纸La Batalla and Adelante（《战斗》和《前进》），它们对加联社党的“反革命”吹毛求疵、没完没了，这让我感到它们过于自以为是，令人生厌。后来，我更自信地研究了加联社党和共产党的报纸，我觉得，马统工党和他们的对手相比，几乎无可责备。最重要的问题在于，他们实在缺少更多的机会。与共产党人不同，他们在国外的新闻媒体上毫无立足之地，在西班牙国内也处于罕见的劣势，由于新闻审查主要为共产党人所左右，这就意味着，如果马统工党的报纸刊登了任何所谓有破坏性的消息，那就很容易遭到查禁或课以罚金。就马统工党而言，比较公允的评价应该是：尽管他们总是不厌其烦地宣扬革命、反反复复引述列宁的语录和许多不相干的言论，但他们一般并不进行人身攻击。他们主要利用报纸发表文章进行论战。他们设计大幅彩色海报是为了扩大对公众的影响（海报在西班牙非常重要，因为大多数人是文盲），而不是为了向自己的对手发动攻击，其内容多只是宣传反法西斯或抽象的革命。民兵们所唱的那些歌曲也属于这类宣传。这与共产党人的攻击完全不是一回事。我将在本书后面的章节讨论其中的一些问题。在这里，我只想简要说明一下共产党人的进攻方针。
    从表面上看，共产党人和马统工党之间的斗争只是一种策略之争。马统工党赞同进行直接革命，共产党人则反对这样做。在这方面，涉及双方的很多问题均需论及。共产党人认为，马统工党的宣传分化和削弱了政府力量，因此加大了战争的危险。对此，我虽然始终不赞成，可仍认为这毕竟是一个好主义。但是，观测的人策略的奇特性也就显露出来了。他们开始宣称马统工党分裂政府力量并不是由于判断错误，而是故意为之。起初只是试探性地说一说，不久就大声地嚷嚷起来。马统工党被说成只不过是一帮伪装的法西斯主义者，他们受到佛朗哥和希特勒支持，他们的假革命政策只是支援法西斯事业的一种方式。它是一个“托洛茨基主义者”的组织和“佛朗哥”的第五纵队。这就等于说，成千上万的工人群众，包括八千或一万个在前线战壕里饱尝艰辛的战士，数以百计的来到西班牙抗击法西斯主义并不惜为此牺牲生命和国籍的外国人，都只是支持敌人的叛徒。这种蓄意编造的故事，通过海报等各种方式在西班牙各地广泛传播，并在许多国外共产党人或支持者的新闻媒体上再三出现。如果我这些都搜集起来，恐怕仅引语就会塞满好几本书。
    这就是他们对我们的抨击：我们是托洛茨基主义者、法西斯主义者、叛徒、谋杀犯、胆小鬼、间谍等等。我承认这令人不快，特别是想到某些人故意捏造了这些罪名。看到一个十五六岁的西班牙男孩被用担架从前线抬下来，从包裹着的毯子中露出惨白的脸，再想到伦敦和巴黎那些圆滑世故的人正在写小册子证明这个男孩是一个伪装的法西斯分子，这实在令人感到不是滋味。战争的最恐怖的特征之一，就是煽动战争的那些宣传、叫嚣、谎言和仇恨，全都出自从来不上前线作战的那些人之口。我在前线认识的加联社党民兵，我从国际纵队那里认识的观测的人，他们从没认为我是托洛茨基主义者或叛徒，只有远在后方的新闻记者才会对许多事情信口雌黄、妄加评论。那些人写小册子反对我们，以及在报纸上辱骂我们的人，远离枪林弹雨、泥泞沼泽的战场何止数百英里，大多悠闲自在地待在家中，最多也就是来到巴伦西亚的报馆里侃大山。除了党派之间的长期斗争和诽谤外，所有常习的战争材料、英雄故事和敌意的污蔑——一如既往，差不多都是那些从不参加战斗，或战斗一旦打响就狂逃百里的人编造完成的。这场战争最阴暗的影响之一，就是让我认识到左翼新闻媒体在每一个方向都和右翼的一样弄虚作假、虚伪透顶。[1]我真切地感受到，在我们这一边，即政府这一边，这场战争完全不同于普通的帝国主义战争，但战争的宣传却让你永远无法弄清其本质。战争刚一开始，左翼和右翼的报纸就仿佛同时跳入同一个相互辱骂的污水坑之中。我们都记得，《每日邮报》的海报说“左派虐待修女”，而《每日工人报》说佛朗哥的外国军团是由杀人犯、白奴贩子、瘾君子、欧洲各国的人渣组成。直到1937年10月，《新政治家》还说法西斯分子用活蹦乱跳的儿童筑成路障（这样的路障材料可真不是随手可取的），阿瑟·布赖恩特先生宣称，在忠诚的西班牙人中，要“锯掉一名保守商人的腿”是“一件平常事”。写这种文字的人从不参加战斗，可能他们以为写作已经足以替代战斗。在所有的战争中都是如此，战士打仗，记者叫唤；除了短暂的宣传旅行外，自诩真正的爱国者从不在前线的战壕里停留。想到飞机正在改变战争的局面，这倒有时让我感到快慰无比。在下一次大战来临时，我们也许可以看到史无前例的景象：一名弹片穿身的沙文主义者。

[1] 我把《曼彻斯特卫报》作为一个例外来看待。在与本书有关的工作中，我查阅了许多英文报纸的档案。在我们的大报中，《曼彻斯特卫报》是唯一让我对它的诚实倍加敬仰的报纸。

    在新闻记者看来，这场战争和其他战争一样喧嚣纷争。仅存的差别，是记者并不会对敌人进行最恶毒的咒骂，而随着时间的推移，反而是共产党人和马统工党之间开始相互发动更厉害的文攻，而且远远超过对付法西斯主义者的激烈程度。不过，那时我并未让自己太过当真。这种党派间的长期争斗确实让人厌烦，但在我看来，只不过是一种内部的激烈争吵而已。我不相信这会改变任何事情，也不相信双方的政策差异真的到了不可调和的程度。我认为，共产党人和自由派人士尽管反对革命向前发展，却无力把革命拉回来。
    对于这一点，我有充分的理由。在这期间我一直待在前线，前线的社会政治气氛没有发生变化。在我一月处理开巴塞罗那到前线、直到四月底离开前线这段时间里——实际上也许持续到更晚一些时候——阿拉贡一带都是由无政府主义者和马统工党的民兵部队控制的，这种局面一直持续下来，至少表面上是这样的。革命氛围一如我最初了解的那样。将军和士兵、农民和民兵仍然平等相待，每个人都拿同样的薪金，穿同样的衣服，吃同样的食物，称别人为“你”和“同志”，没有老板，没有仆人，没有乞丐，没有妓女，没有律师，没有神职人员，没有卑躬屈膝，没有脱帽致敬。我呼吸着平等的空气，我甚至简单地以为西班牙各地都是如此。我没有意识到，其实我只是碰巧置身于西班牙工人阶级最革命的队伍里。
    所以，当政治上比我接受了更多教育的同志告诉我，不能只根据军事态度来评价一场战争，因为这种态度仅处于革命和法西斯主义之间时，我真想嘲笑他们。总体上来看，我接受共产党人的观点，他们一针见血地说，“不赢得战争，我们就不能谈论革命”；我并不接受马统工党的观点，他们也一针见血地说，“我们必须前进，否则我们就会后退。”后来，我渐渐地认为马统工党的观点是正确的，无论如何至少比共产党人的观点正确，这并不完全是根据理论推导出来的。如果只是纸上谈兵，共产党人的情况会是一个好榜样，麻烦的是他们的实际行动使人们很难相信他们是出于真正的信仰才这么做的。“战争第一，革命其次”是一个再三出现的口号，普通的加联社党民兵虔诚地相信这一口号。他们发自内心地认为，打赢战争之后革命会继续下去。其次，这个口号只是一句空话。共产党人努力争取的不是把西班牙革命推延到更适宜的时候，而是确保它永不发生。随着时间的流逝，随着权力越来越远离工人阶级的控制，随着越来越多各阶层革命人士被投进监狱，事情也就变得越来越明显。每一项变动都是以军事需要为名来进行的，因为这个借口是现成的，而结果总是把工人从有利位置上赶走，等战争结束的时候，他们才会发现自己已经没有办法抵制重新引入资本主义制度。请注意，我并不是在对一般的普通共产党人说三道四，也没有对在马德里战斗中英勇牺牲的数千名共产党人有丝毫的不敬。因为这些人都没有直接参与制定党的政策。至于那些身居党内高位的人，人们很难相信他们不是在十分清醒的情况下采取行动的。
    然而，即使革命失败了，争取战争的胜利也是值得的。我终于开始怀疑，最终是否能因西班牙共产党人的政策而赢得胜利。几乎没有人能从中得出结论：不同的政策也许适合于不同阶段的战争。无政府主义者也许在最初两个月挽救了局面，但在某个节点之后，他们没有能力继续组织抵抗。共产党人可能在10到12月期间挽救了局面，但要赢得战争那还得另作别论。在英国，共产党人的战争主张被无可争议地接受下来，因为报纸上几乎不允许出现批评意见，因为消除革命的混乱，加速生产，部队实行军事化，这些一般路线乍听起来是现实的、有效的。但指出其内在的问题也是必要的。
    要想掌控革命的每一时期的发展趋势，使战争尽可能像一次普通的战争，那就必须放弃实际存在的战争机会。我已经描述了我们在阿拉贡前线是如何被武装又不被武装的情形。几乎不用怀疑，武器被蓄意收回，以免过多的武器流入无政府主义者手中，因为他们日后会把这些武器用于革命活动。结果呢，从阿拉贡发起的强大攻势，本来可以迫使佛朗哥从毕尔巴鄂甚至从马德里后退，可是这根本没有发生。相对而言，这些也许只是一桩桩小事。更重要的是，一旦战争被狭义地理解为“争取民主的战争”，那就难以吸引国外工人阶级的大规模支援。如果直面这一个事实，我们就必须承认世界各地的工人阶级对西班牙战争认识不一。尽管已有数万人奔赴西班牙加入战斗，但在他们的身后更有千百万人无动于衷。在西班牙战争爆发的第一年，据说英国公众为各种“援助西班牙”的基金捐款共二十五万英镑，其中近一半在一周内就被用于制作各种宣传海报。罢工和联合抵制等产业行动是民主国家工人阶级声援自己的西班牙同志的切实可行的行动方式。但这样的事情从来就没有发生过。各地工党和共产党领袖都声称这是不可思议的，毫无疑问，只要他们仍在高叫“红色”的西班牙并不是“红色的”，他们就是正确的。自从1914到1918年“争取民主的战争”以来就存在着一种用心险恶的声音。多年之后，这些共产党人还在劝导好战的工人：“民主”是资本主义的雅称。先说“民主是个骗局”，然后再说“为民主而战”，这并不是一种好的策略。由于得到大名鼎鼎的苏联的支持，他们向全世界的工人呼吁支持“西班牙革命”而不是“西班牙民主”，很难相信他们不会获得反应。
    但更为重要的是，采取非革命的政策手段打击佛朗哥的后方，即使不是完全不可能，也是困难重重。到1937年夏天，佛朗哥控制的人口超过了政府，如果把殖民地计算在内的话更是远远超过政府，他控制的军队也和政府掌握的军队大致相当。众所周知，只要后方存在敌对的民众，就不得不派出相当数量的部队去驻守战略交通要道、镇压各种阴谋破坏活动等，这样就不可能向战场派遣更多的军队。然而，在佛朗哥的后方，显然没有出现真正意义上的群众运动。实在令人难以置信，在佛朗哥控制的地区，无论城镇的工人，还是贫穷的农民，人们都会真的喜欢或者需要佛朗哥。事实上，伴随着每一次向右翼靠拢，政府具有的优势也变得越来越不明显。摩洛哥的例子就能说明一切。为什么摩洛哥没有发生起义？佛朗哥正在企图建立声名狼藉的独裁制度，而摩洛哥人宁可接受佛朗哥的统治，也不愿接受人民阵线政府！最显而易见的事实是，没有人在摩洛哥发动起义，因为这样做就意味着把革命置于战争之上。当然，为了让摩洛哥人相信政府这边的诚意，最重要的还是让他们真正获得解放。我们可以想象一下，法国人对此会感到多么快意！这场战争中最重要的战略机遇，在于打破人们对于英法资本主义的空想。共产党人的政策倾向是，尽量让这场战争发展成为一种普通的、非革命的战争，而这种政策倾向必然会使政府接连遭受重挫。像这类战争，必须要通过加强武器装备才能取得胜利，例如，最终靠的是源源不断的武器供给。苏联是西班牙政府武器的主要捐赠国。但它与意大利和德国相比，地理位置却十分不利。这一切也使马统工党和无政府主义者主张的“战争和革命不可分离”的前景也许比听起来更加虚无缥缈。
    西班牙共产党反对革命的政策是错误的，我已经说明了自己的理由，但就它对战争的影响来看，我并不希望我的判断是正确的。我一再希望这一判断是错误的。我希望这场战争可以以任何方式来取得胜利。当然，我们无法预料可能还会发生哪些事情。政府也许再次转向左翼，摩洛哥人也许能够团结一致争取解放，英国人也许决定收买意大利，战争也许只要直接通过军事途径就能或获得胜利，——所有这一切全都不得而知。我希望上述观点成立，时间将会证明我的这些判断是分毫不爽或谬之千里。
    然而，直到1937年2月，我也根本没有看到事情是在朝哪个方向发展。我对阿拉贡前线的沉默寂静感到烦闷不已，我觉得自己没有完成反法西斯的战斗任务。我常常想到巴塞罗那的那张征兵海报，它诘问过路人：“你为民主做了什么？”想到这里，我只能回答：“我已经尽力而为了。”在刚刚加入民兵那会儿，我曾希望自己能够消灭一名法西斯分子，——毕竟只要我们每个人都能杀死一名法西斯分子，他们就会很快被消灭掉——可我至今也没有杀死一个法西斯分子，而且几乎没有任何这样的机会。我当然也想去马德里。无论政治观点如何，军队中的每个人都希望前往马德里参加战斗。这可能意味着加入国际纵队，因为那时马统工党在马德里几乎没有部队，无政府主义者在那里的部队也不再有以前那么多了。
    当然，现在人们只能待在阿拉贡前线，但我告诉每一个人，等到我们离开这里时，也许会加入国际纵队，那将意味着接受共产党人的领导。持各种不同观点的人都劝我放弃这种念头，但没有人试图进行干预。非常明显，考虑到他们所处的特殊环境，在马统工党内几乎不存在任何异端思想，但只要没有加入支持法西斯分子的行列，任何人都不会因政治观点不同而受到处罚。我经常在民兵中慷慨激昂地严厉批判马统工党的“路线”，却从来没因此惹祸上身。我想，对于大多数民兵来说，谁都希望成为一个政党的成员而没有任何压力。我从来没有加入过任何政党，——可在马统工党遭到镇压后，我还是感到极为惋惜。


《向加泰罗尼亚致敬》第五章

《向加泰罗尼亚致敬》第五章

《向加泰罗尼亚致敬》（Homage to Catalonia）
作者：［英］乔治·奥威尔
译者：许卉艳　王红梅　陈永生　付珊
中国致公出版社，2002年1月第一版
录入者：吴季

相关链接：《向加泰罗尼亚致敬》第5章（江苏人民出版社 2006年版）

【录入者按】

    乔治·奥威尔（1903－1950），以写作预言式小说《一九八四》及寓言式小说《动物农庄》闻名的英国现代作家。文风质朴有力，在文学和政治两方面都影响深远，同时也引起许多争议。
    1936年底，奥威尔写完他那本关于英格兰北部威冈工人阶级生活状况的《通往威冈码头之路》后，抱着“这种法西斯主义，总得有人制止它”的心态前往西班牙。由于他抨击过许多英国著名的左派，受到共产党的猜忌。他转而通过一个小党（独立工党）前往巴塞罗那──而不是像当时大多数外国志愿者那样加入由共产党组织的马德里国际纵队──并被介绍给其盟党：马克思主义统一工人党（P.O.U.M──简称统一工党）。统一工党的领袖Andres Nin本人曾经参加过托洛茨基领导的国际左派反对派，后来与反对派分裂，另与人组织统一工党。该党被斯大林派指为托派，但事实并非如此。1937年6月，共产党对统一工党和无政府主义工人、民兵施行大清洗和大屠杀。奥威尔侥幸从西班牙逃出。据后来披露的莫斯科党中央档案，奥威尔本人也在苏共的黑名单之列。
    西班牙内战并不只是“文明”或“（资产阶级）民主”与法西斯之间的战争，它的本质是一场工农革命，带有自发的全面集体化，工人通过苏维埃组织掌握经济，实行严格的社会平等，和激进的反教权特征（天主教会在当时的西班牙是与大地主紧密结合的重要的反动势力）。革命在加泰罗尼亚地区势力最强，走在最前列。这场短暂的，然而极大地改变了人们生活与精神状态的革命，使奥威尔“最终真正地信仰了社会主义”，同时对蜕化了的苏共本质及其反动立场有了颇为深刻的了解。由于德意法西斯以大量武器和兵力支持佛朗哥，而作为绥靖政策的一部分，英法等国却可耻地推行“不干涉”政策，使佛朗哥占据了优势。西班牙政府转而向苏联求援。苏联出于制衡希特勒的威胁而答应提供援助，并组织国际志愿者参战，同时扶植西班牙共产党势力。但是，取代了苏维埃民主的苏共官僚集团已沦为保守势力，从无产阶级国际主义转向了和平共处，不愿推进世界革命，反而处处扼杀工农运动以讨好“民主国家”。苏联的有限度援助的代价是获得了对西班牙政府的部分控制权，使之不断向右转，直至扑灭了社会革命，挫败了群众士气。1938年慕尼黑协定签署之后，斯大林就对西班牙失去兴趣，并终止了援助。西班牙内战的结果证实了是一幕悲剧。
    奥威尔回到英国之后，写下这本既不受左派也不受右派欢迎的《向加泰罗尼亚致敬》。其中的第五章集中谈论和分析了当时西班牙的革命与政治形势。奥威尔曾经这样表述他“反极权”的“民主社会主义”信念：“对社会主义思想玷污最大的，莫过于相信俄罗斯是社会主义国家，相信即使不模仿，也一定要原谅其统治者的全部行为。因此在过去十年中，我一直相信，如果我们想复兴社会主义运动，戳穿苏联神话至关重要。”
    革命左派对奥威尔在二战之后的言行颇有批评，认为他站在所谓民主阵营的立场来反对苏联。美国也曾经利用他的《动物农庄》等作品进行反共宣传。诚然，奥威尔自己的认识存在许多局限，包括多伊彻所说的“缺乏历史感”。奥威尔还说过，假如斗争胜利的是托洛茨基，苏联也好不了多少。这当然是毫无根据的流行论调，它把问题本身片面化了，建立在认定苏联体制只能朝向进一步集权和官僚化的基础上。结果，斗争不是被当成不同路线、倾向，代表不同阶级、阶层利益的斗争，而是将之庸俗化为个人的权力之争。
    不论如何，奥威尔的这本回忆录仍具有很大的历史与文学价值。尤其考虑到中国目前的历史书籍对西班牙内战的论述仍停留在伪造历史的前苏联教科书的水平上，它对历史真相的描述和分析就更值得中国读者参考了。

    直到三月底韦斯卡的东部战线也没发生任何事——几乎真的什么事也没有。我们距敌人有一千二百米。当法西斯军队被赶回到韦斯卡时，坚守这一前线的共和军并没过分急于追击，所以这儿就成了一个孤立的战区。后来这条防线不得不加长——而且是在炮火下加长，这不是件易事——但幸好目前敌人不在这儿，我们惟一关心的是取暖和更多的食物。事实上在这一阶段我有更感兴趣的事，后面我会讲到。但如果我在这里想描述一下政府内部政治局势的话，我会遵循事情发展的先后顺序来说。
    首先我过去忽视了战争的政治立场，直到这时我才强迫自己开始注意这方面。你如果对政党政治的恐怖行为不感兴趣的话，那么请跳过这一章节，正是由于这一目的我才想要把有关政党的叙述单独成章。而同时，从纯军事角度来写西班牙内战决不可能。首先它是一场政治战争。第一年里除非人们了解政府战线背后发生的政党内部斗争，否则无论如何也找不出可写的事情。
    当我来到西班牙以及随后的一段日子里，我不仅对政治局势不感兴趣而且对此毫无察觉。我知道正在进行着一场战争，但这场战争是什么我一无所知。如果你那时问我为什么加入民兵团，我会这样回答：“与法西斯主义作斗争。”接着如果你再问我为什么而战，我会回答：“为了共同的利益。”我已接受《新闻记事报－新政治家》有关战争的记述，即为了捍卫文明，为了平息被希特勒收买的布尔普斯上校率领的叛军发动的暴乱。巴塞罗那的革命气氛深深吸引了我，但我那时不想搞懂它。至于那政党和工会的名称，更是千变万化令人讨厌——社会主义同盟（P.S.U.C），统一工党（P.O.U.M），无政府主义者联合会（F.A.I），全国劳工联合会（C.N.T，以下简称劳工联合会），工人总联合会（U.G..T），伊比利亚共产主义联合会（J.C.I，以下简称共产主义联合会），社会主义青年联盟（J.S.U），无政府主义者联合会（A.I.T）——他们只是让我很气愤。乍一看好像西班牙在遭受首字母之灾。我知道我加入了一个叫统一工党的民兵团（我只加入了统一工党民兵团而没加入其它组织，这是因为我一到巴塞罗那就见到了《独立工党报》），但是我没意识到政党之间会有那么大的区别。在蒙特－波塞罗，当他们指着我们左侧的阵地说“那些是社会主义者（意思是社会主义同盟）的阵地”时，我有点迷惑不解地问：“我们难道不全是社会主义者吗？”我当时认为，为了生存而斗争的人们就应该有各自不同的政党，这种想法太愚蠢了。我的态度一直是：“我们为什么不能抛弃这些所有的政治废话继续战斗呢？”当然这是正确的“反法西斯”态度，英国报纸一直在小心传播的态度，其主要目的是想阻止人们去了解战争的实质。但在西班牙，尤其在加泰罗尼亚没人能够或确实会永远保持这种态度。然而大家无论多么不情愿都迟早要支持一方。因为即便你对政党和它们的互相矛盾的“方针路线”毫不关心，这显然也会牵涉到你个人的命运。作为一名军人，他不仅是反对佛朗哥的一名战士，而且也是为使两个政治理论决出胜负而进行的大型斗争中的一个卒子。当我在山坡上四处寻找木柴时，当我在想这是否真是一场战争还是由《新闻记事报》杜撰出来的故事的时候，当我在巴塞罗那暴乱中躲闪共产党的机枪时，当我最终和后面攻上来的人民警卫队逃离西班牙时，有人却没能躲过这场劫难——所有这都在我身上奇迹般地发生了，因为我加入的民兵团是统一工党（P.O.U.M）的而不是社会主义同盟（P.S.U.C）的。这两套字母的区别真大啊！
    为了了解政府方面的结盟情况，我们还需要回忆一下战争是如何爆发的。当战争在七月十八日爆发时，每一位在欧洲的反法西斯主义者都感到了一线希望。因为这里显然最终进行的是民主与法西斯主义的对抗。过去多年里所谓的民主国家在每一个阶段都一直在向法西斯主义投降。日本人在满洲随心所欲。希特勒也已经掌握大权并开始残杀各种政治对手。墨索里尼已经轰炸了阿比西尼亚，同时五十三个国家（我认为当时是五十三个）发出虔诚的声音：“赶走他们”。但当佛朗哥试图推翻保持中立态度的左翼政府时，情况大大出乎人们的预料，西班牙人民已经起来反抗了。这好像——也可能是——形势的重大转机。
    但有几点一般人不太注意的地方。首先，严格地讲，佛朗哥不能与希特勒或墨索里尼相提并论。他的叛乱得到了贵族和教堂的支持，而且基本上尤其在一开始，这次叛变的企图与其说是强制推行法西斯主义还不如说是为了恢复封建主义。这就意味着佛朗哥不仅与工人阶级作对，而且与自由资产阶级的各个阶层为敌——这一阶层的人正是现代意义上的法西斯支持者。比这更重要的事实是，西班牙工人阶级不像我们在英国所想象的那样，以“民主”的名义抵抗佛朗哥和现状；他们的抵抗伴随着——有人也许会说它包括——一个明确的革命风暴。土地被农民占有了；很多工厂和大部分交通被工会控制着；教堂被拆毁了，就连牧师也不是被赶走就是被杀死。在天主教牧师的一片欢呼声中，《每日邮报》得以把佛朗哥描绘成一位从一群残忍的赤色分子手里解救了他们国家的爱国者。
    在战争的最初几个月里，佛朗哥的真正对手不是政府而是工会。叛乱一爆发，组织好的城镇工人就以发动总罢工作为回击，接着又提出要求——后来经过一场斗争，得到了——公共军火库的武器。如果他们反应迟钝、行动没有多少主见的话，我们完全可以想象出佛朗哥永远不会受到抵抗。当然这也不能肯定，但至少这样想是有道理的。政府几乎就没有打算来预先制止叛乱，而叛乱则是很久以前就预测到了，而且叛乱一开始，政府态度软弱，犹豫不决，的确非常恶劣，以至于西班牙一天之内就出现了三个总理。此外，能挽救当时局势的一个措施就是把工人武装起来，尽管他们不情愿去响应大家强烈的疾呼声。不管怎样，武器还是发下去了，而且在西班牙东部的一个大城镇，大家经过巨大努力终于打败了法西斯分子，这主要是工人阶级的功劳，再加上一些一直忠心耿耿的武装力量的相助（突击队等等）。这种努力恐怕只有那些有革命斗争目标的人才能做出——这就是说，他们相信他们在为比现状更好的东西而战斗。据说在暴乱发生的各个中心地区，街上一天就死了三千人。只带着装有达纳炸药的男男女女冲过空旷的广场，涌进由手持机枪、训练有素的士兵把守的石头大楼。法西斯分子设在处于战略位置的机枪掩体被以每小时六十英里速度向它急驶而来的出租车撞毁了。即使从未听说过农民占有了土地，当地苏维埃政府建立起来等等，作为这股抵抗力量支柱的无政府主义者和社会主义者却在做这种维护资本主义民主的事也是令人难以置信，因为尤其在无政府主义者看来，资本主义民主只不过是一个中央集权的诈骗机器。
    这个时候工人们手里有了武器，而且在这一阶段他们都拒绝放弃武器（甚至一年之后，据估算加泰罗尼亚的工团主义者手里仍拥有三万条步枪）。亲法西斯的大地主的房地产都被农民占有了。随着工业和交通运输的集体化管理，人们试图通过当地委员会来建立一个工人阶级政府的雏形，用工人阶级的巡逻队来代替旧的拥护资本主义的警察，工人阶级的民兵团建立在工会基础之上等等。当然，这一进程不是完全统一的，加泰罗尼亚比其它地区开展得更深入些。有些地区的当地政府机关几乎原封未动，而在其它地区这些政府却与革命委员会同时存在。很多地方建立了独立的无政府主义公社，其中一些公社只存活了一年多就被政府用暴力镇压了。在加泰罗尼亚最初的几个月里，多数的现行权力掌握在工团主义者手中，他们控制着大部分重要企业。事实上西班牙所发生的不仅仅是一场内战，而是一次革命的开始。西班牙国外的法西斯新闻界有意混淆了这一事实。这一话题已被缩小为“法西斯主义对民主”，而革命的一面被尽可能地隐藏了起来。在英国，新闻界较多受中央集权控制，那儿的公民比其它任何地方的更容易欺骗，有些宣传只提到了两种关于西班牙战争的说法：一是左翼基督教爱国者对沾满鲜血的布尔什维克，二是有身份的左翼共和党人平息一个军事叛乱。而真相一直被成功地掩盖了。
    这主要有以下几个原因。首先，有关暴行的骇人听闻的谎言是由拥护法西斯的新闻界传播的，无疑善意的传播者也认为他们否认西班牙已经赤化是在帮助西班牙政府。但主要原因是：除了所有国家的少数革命团体之外，整个世界都坚决阻止西班牙革命的爆发。尤其这一革命背后的共产党和苏俄已经在全力以赴地反对这场革命。共产党的论点是革命在这一阶段是毁灭性的，在西班牙要针对的不是工人阶级统治，而是资产阶级民主。这几乎不需要指出“自由”资本主义者为什么也采取同样的观点。外国资本在西班牙投入很大。例如：巴塞罗那公共运输公司就代表了十四万英国资本；而此时工会却控制了加泰罗尼亚地区的所有交通设施。如果革命继续下去，将不会有什么赔偿，或者很少；如果资本主义共和国获胜，那么外国投资会安全些。由于必须要镇压革命，所以假装根本没发生过革命就简单多了。这样，每个事件的真正意义就能掩盖起来了；从工会到中央政府的首次权力交替就被认为是军事整编不可缺少的一步。由此造成的形势是非常奇怪的。西班牙国外很少有人了解那里有一场革命；而西班牙国内却没人怀疑这一点。即使是由共产党控制着而且多少忠于反革命政策的社会主义同盟的报纸也谈论“我们光荣的革命”。而同时国外共产党新闻媒体也正在叫嚷着到处都没有革命的迹象；工厂没被占领，没有建立工人委员会等等；没有发生过——或者，已经发生了，但没有政治意义。据《工人日报》（一九三六年八月六日）报导，那些说西班牙人民在为社会革命或为除了资产阶级民主以外的事情而斗争的人是“彻头彻尾好说谎的无赖”。另一方面，巴伦西亚政府的一个官员胡安·洛佩斯在一九三七年二月宣称“西班牙人民在流血，不是因为民主的共产国和它未实施的宪法，而是为了……一场革命。”所以看来十足的好说谎的无赖包括一些政府，我们正是接受他们的命令去参加战斗的。国外一些反法西斯报纸甚至转而谈到可鄙的谎言，自称教堂只有被用作法西斯堡垒时才会受到攻击。事实上各处的教堂都被掠夺过，而这是必然的结果，因为大家都很清楚西班牙教堂是资本主义骗局的工具。在西班牙的六个月里我只见过两个完好无损的教堂，而且大约直至一九三七年七月，除了马德里的一两个新教教堂，其它所有教堂都不允许重新开放和主持宗教仪式。
    但这毕竟只是革命的开始，而不是结束。即使当工人们（当然是在加泰罗尼亚，可能还有其它地方）有权力这么做时，他们也不会推翻或完全代替政府。显然当佛朗哥在砰砰攻打城门时，当部分中产阶级站在他们一边时，他们也不可能这样做。整个国家处于过渡时期，有可能朝社会主义方向发展，也可能回复到一般的资本主义共和国状态。农民们掌握了大部分土地，而且除非佛朗哥获胜，不然他们可能会保住这些土地；所有大企业都归集体所有，但这些企业是否仍会归为集体还是重新引进资本主义，最终还要看哪一方掌权。一开始据说中央政府和加泰罗尼亚自治区政府实际上由一个主要包括来自工会的代表组成的反法西斯国防执政委员会接任。后来这个委员会解散，而自治政府也进行了改组，代表工会和各个左翼党派的利益，但政府随后的每一次改组却是朝着右翼发展。首先统一工党被开除出了自治政府；六个月后卡巴列罗被右翼社会主义者奈格林接替；不久之后，劳工联合会被政府排除出去了；然后是工人总联合会；接着又是劳工联合会被驱逐出了自治政府；革命爆发一年后，整个政府全部由右翼社会主义者、自由党和共产党组成。
    大约是在一九三六年十月至十一月间，政府普遍转向右翼，当时苏联开始为政府提供武器，而权力也从无政府主义者手里转到了共产党手里。除了苏联和墨西哥之外再没有其它国家如此慷慨地来拯救西班牙政府，而墨西哥显然不能提供大批量的武器装备。结果苏联能够提出谈判条件。毫无疑问这些条件实质上是“阻止革命，不然就得不到武器”，而对付革命分子的第一步就是把统一工党开除出加泰罗尼亚自治政府，这一切都是在苏联的命令下进行的。人们一直否认由苏联政府施加的任何直接压力，但这一点并不重要，因为每个国家的共产党都被认为在执行苏联政策。不可否认的，共产党是第一个反对统一工党，后来又反对无政府主义者，接着是卡巴列罗为首的社会主义者，总之是反对革命政策的主要发起人。苏联一旦介入，共产党就能稳操胜券了。首先要感谢苏联的武器，尤其是自国际纵队到来之后，共产党看起来能打赢这场战争，这一事实提高了共产党的威望。其次，通过共产党和其它联盟组织提供的苏联武器装备都务必做到尽可能不提供给他们的政治对手。第三，通过宣布非革命政策，共产党得以聚集所有连激进分子都害怕的人。例如让富裕的农民反对无政府主义的集体化政策就很容易做到。共产党员的数量增长很快，而新注入的力量主要来自中产阶级——如店主、官员、军官和富裕的农民等等。这场战争主要是三角战。反对佛朗哥的斗争还得继续，但同时政府的目标是要恢复仍留在工会手里的权力。这一切是通过一系列的小行动来完成的——正像某些人称作的一种小的刺激政策——而总体来说很巧妙。这里没有大的或明显的反革命行动，直到一九三七年五月几乎也用不着使用武力。工人们总是能紧跟一种明显的无需声明的论点：“除非你什么都做，不然我们会输掉这场战争。”不用说，好像在任何情况下，解决军需问题都要求工人们交出他们在一九三六年赢来的东西。但这种论证几乎万无一失，因为在战争中失败是革命党最不想要的事；如果战争失败，那么民主和革命，社会主义和无政府主义就变成了空洞无物的名词。无政府主义者是惟一一个较大而值得重视的革命党，他们被迫一点点地顺从。集体化的进程被制止了，当地委员会被废除了，工人巡逻队被取消了，战前警察大多已得到加强并装备得很充分，被恢复起来，而且由工会控制的各种主要工业也被政府接管了（巴塞罗那电信交换大楼被占领引发五月之战，正是这一进程中的一件事）；最后也是最重要的，是以工会基础的工人民兵团渐渐被解散了，重新编入新人民军，这是一支坚持半资产阶级路线的非政治军队，有一个不同的工资级别和特权的军官阶层等等。在特殊情况下，这是真正具有决定性的措施；这些在加泰罗尼亚地区进行得晚些，因为这儿的革命党最强大。显然工人能保持胜利的惟一保障是把一些武装力量掌握在自己手里。与往常一样解散民兵团是在提高军事效率的名义下进行的；而且没人否论需要一次彻底的军事改编。然而，重组民兵很有可能会提高他们的效率，而同时由工会直接管理他们；这一改变的主要目的是确保无政府主义者没有自己的军队。此外，民兵队伍的民主精神是革命思想的发源地。共产党充分意识到了这一点，并不断坚决地抨击统一工党，申斥无政府主义各阶层实行同酬的原则。普遍的“资产阶级化”，一种故意破坏革命最初几个月内的平等主义精神的运动正在兴起。所有这一切发生得太快以至于经常去西班牙的人几个月过后宣称他们好像访问的不是同一个国家；表面上看来或暂时成为工人之国的国家在人们眼前变成了一个普通的有贫富之分的资产阶级共和国。到一九三七年秋天，“社会主义者”奈格林在公开演讲中宣称“我们尊重私人财产”，而战争一开始就因为被怀疑同情法西斯而不得不逃离国土的议会成员现在都正返回西班牙。
    这整个进程不难理解，只要你记得它出自以某种形式出现的依靠资产阶级和工人的法西斯主义临时联盟。这一联盟就是熟知的人民阵线，其本质是敌人的联盟，而且很可能它总是以一个合作者必须吞掉另一个而结束。西班牙局势中惟一没有预料到的特点——而且在西班牙国外也引起了极大的误解——就是政府一方的各党派中共产党不坚持极左，而是极右。现实中这太常见了，因为各处共产党的策略，尤其在法国已清楚地表明官方共产党这时无论如何都应被视为一种反革命力量。整个共产国际的政策现在都服从于苏联，这一切都要依靠于一种军事联盟体制，特别是苏联和作为资本主义—帝国主义国家的法国的联盟。除非法国资本主义很强大，否则这一联盟对苏联毫无用处。因此法国共产党的政策必须是反革命政策。这不仅意味着现在法国共产主义者跟着三色旗（法国国旗）走，唱着马赛曲，而且更重要的是他们不得不停止在法国殖民地进行的所有有效的宣传活动。自法国共产党总书记多列士宣称法国工人将永远不会被哄骗去与他们的德国同志作斗争到现在已有两年多了；他现在是法国最积极的口头爱国者之一。共产党在任何国家的行为线索就是该国与苏联的现时的或潜在的军事关系。例如在英国，英国共产党的地位尚未确定，因此他们对国民政府仍有敌意，甚至公开反对重新武装。然而，如果大不列颠加入一个联盟或与苏联达成军事协定，那么英国共产党就像法国共产主义者一样将没有别的选择，而只能成为一个好的爱国者和帝国主义者；现在已经有了这方面的先兆。在西班牙，共产党的方针政策无疑受到了这一事实的影响，即法国作为苏联的盟友将强烈反对一个革命的邻国，而将千方百计地阻止解放西班牙－摩洛哥。讲述由莫斯科资助的红色革命的《每日邮报》这时比往常错得更离奇。事实上是共产党而不是其它人阻止了西班牙革命。后来，当右翼力量全面控制局面时，共产党表示他们自己愿意比自由党在搜捕革命领袖方面做得更深入些。
    我尽力在描绘西班牙革命第一年的总进程，是因为这有助于了解当时各个特定时期的局势。但我不想表明到了二月时还坚持我上面所说的观点。首先，对我启发最大的事情还没有发生，而不管怎样我过去的那份同情在某种程度上与现在不同。部分原因是我讨厌这场战争夹杂的政治态度，而且从本能上我就反对我听到最多的那种观点，即统一工党－独立工党的观点。我们这些英国人大多是独立工党党员，还有几个共产党员，而且他们大多数都比我受的政治教育多。一连几个星期，在韦斯卡周围什么事也没发生的那段单调的日子里，我发现自己经常参加一些实际上永远没完没了的政治讨论。在冰冷的半夜时分，在我们宿营的臭气熏天、四面透风的农舍谷仓里，在黑暗污浊的掩体内，在胸墙后面，反复争论着互相矛盾的党的方针。西班牙人内部也是这种情形，我们所看到的大部分报纸主要报道党内斗争。人们将不得不装聋作哑或假装弱智，不想知道这些各种各样的党派代表什么。
    从政治理论的观点来看，只有三个政党很重要，社会主义同盟、劳工联合会、统一工党和劳工联合会－无政府主义者联合会，它们大致被描述为无政府主义者。首先我认为社会主义同盟最重要：这是最终得胜的一个党，甚至在这种时候也明显占有优势。需要解释的是，人们所说的社会主义同盟的“方针路线”并不真正赞同于共产党的“路线”。社会主义同盟（加泰罗尼亚社会主义统一党）是加泰罗尼亚的社会主义政党；是在战争初期由各种马克思主义政党联合而成的，包括加泰罗尼亚共产党。但现在这一政党完全由共产党控制并隶属于第三国际。西班牙其它任何地方都没有社会主义者和共产党的正式联盟，但共产党和右翼社会主义同盟是工人总联合会和社会主义工会的政治机构。全西班牙上下的这些工会成员现有一百五十万。他们包括很多行业的劳动工人，但战争爆发后他们也已经逐渐扩大，注入了大批中产阶级成员，因为在“革命”初期，各行各业的人们已经发现加入工人总联合会或劳工联合会都很有用。这两个联盟集团部分相同，两者之中劳工联合会更像是一个工人阶级的组织。因此，社会主义同盟劳工联合会是包括部分工人、部分小资产阶级——店主、官员和富裕的农民的政党。
    社会主义同盟的“方针路线”被全世界范围内的共产党和拥护他们的新闻界竭力鼓吹，其内容大致如下：
    “目前，只有打赢这场战争最重要；没有战争的胜利，其它任何事情都是毫无意义的。因此现在不是谈论推进革命的时候。我们禁不起把集体化强加给农民以疏远他们，同时我们再也不能吓跑和我们一起并肩战斗的中产阶级。最重要的是，为了提高效率，我们必须结束革命的混乱局面。我们必须有一个强大的中央政府来代替当地委员会，我们必须有训练有素的和装备齐全的接受统一指控的军队。坚持让部分工人来当家作主，机械地重复革命口号，比毫无用处还要糟糕，这不仅起到阻碍作用，而且甚至是反革命的，因为这会导致分歧，从而被法西斯利用来对付我们。在这一阶段我们不是在为无产阶级专政而战；我们是在为议会民主而斗争。无论谁想把内战变成一场社会革命都是想让法西斯党受益，而事实上，如果不是有目的的，就是叛徒。”
    统一工党和社会主义同盟的“方针政策”完全不同，当然除了打赢这场战争的重要性除外。统一工党是那些持不同政见的共产主义政党之一，它们都是最近几年在很多国家由于反对斯大林主义而兴起的；也就是说反对共产主义政策中真正的或表面上的变革。统一工党包括一部分前共产党，一部分早期政党，工人和农民团体。从数量上讲，这是一个小党，在加泰罗尼亚之外影响甚微，但它很重要，这主要是因为它包括大量有政治意识的成员。在加泰罗尼亚它的主要大本营是莱里达，它不代表任何产业工会。统一工党的民兵大部分是劳工联合会员，但真正的党员一般属于工人总联合会。然而，只有在劳工联合会，统一工党才有些影响力，统一工党的“主张”大致如下：
    “用资产阶级‘民主’来反对法西斯主义之说是无稽之谈。资产阶级‘民主’只是资本主义的另一个代名词，法西斯主义也是如此；为了‘民主’与法西斯主义斗争是在与一种形式的资本主义作斗争，其目的是为了第二种形式的资本主义，而它很容易会随时变成第一种形式。法西斯主义惟一真正的选择是控制工人。如果你没有树立这样的目标，你要么是把胜利拱手让给了佛朗哥，要么至多也是让法西斯主义从后门溜进来。与此同时，工人必须紧紧抓住他们所赢得的一切，如果他们一旦屈服于半资产阶级政府，那就只有等着挨骗了。工人阶级的民兵和警察必须保留现在的形式，并尽一切努力抵制他们被资产阶级化。如果工人们不能掌握武装军队，军队就会控制工人。战争和革命是不可分割的。”
    无政府主义者的观点就不大容易说明了。无论如何，意义含糊的术语“无政府主义者”都是用来指大批看法迥异的人。构成劳工联合会的大联盟集团总共约有二百万成员，它有一个真正的无政府主义者机构作为它的政治机构，即无政府主义者联合会。但即便是无政府主义者联合会的成员，尽管他们也许像大多数西班牙人一样总是被无政府主义者的哲学所影响，他们也不一定是真正意义上的无政府主义者。尤其自战争一爆发，他们就已经更多地转向普通社会主义方向，因为环境所迫他们必须参加集权政府，甚至通过进入政府来违背他们所有的原则。不管怎样，他们从根本上不同于共产党，他们更像统一工党，其奋斗目标是工人当家作主而不是议会民主。他们接受统一工党的口号：“战争与革命不可分割”，不过他们对此不是很教条。大致说来，劳工联合会——无政府主义者联合会拥护：（一）直接接管企业，由工人参与各个行业，如交通、纺织厂等等；（二）由当地委员会来接管，抵制各种形式的集权独裁主义；（三）坚决抵制资本主义和基督教会。尽管最后一点不太准确，却是最重要的一点。无政府主义者是大多数所谓革命党人的死对头，尽管他们的原则相当模糊，但他们仇恨特权、维护正义却是千真万确的。从哲学上讲，共产主义和无政府主义是截然相反的。实际上——区别就在于它们所针对的社会形式上——主要是重点不同，但这是不可调和的。共产主义者的重点总是放在集权主义和效率上，而无政府主义者则是自由和平等。无政府主义深深扎根于西班牙，而且当俄国影响不存在时，它很可能会战胜共产主义。在战争的最初两个月，正是无政府主义者而不是其它任何人挽救过整个局势，而在这之后，无政府主义的民兵尽管缺乏系统训练，但却是西班牙军队中众所周知的最好的战士。大约从一九三七年二月之后，无政府主义和统一工党在某种程度上混为一谈了。如果无政府主义者，统一工党和社会主义者的左翼一开始有意识联合并维护现行政策的话，那么战争历史很可能会大不相同。但在早些时期当革命党好像有必胜把握时，这是不可能做到的。无政府主义者和社会主义者之间早就存有猜疑，作为马克思主义者的统一工党怀疑无政府主义，而单纯从无政府主义的观点看，共产党的“斯大林主义”比统一工党的“托洛茨基主义”更可取。不管怎样，共产党的策略往往能同时推动两个政党的发展。统一工党加入巴塞罗那五月份的那场恶战时，主要是出于一种本能站在了劳工联合会一边，而后来当统一工党被镇压时，惟有无政府主义者敢出面保护统一工党、敢提出抗议。
    因此，一般来讲，这就是军事力量的联盟。联盟一方是劳工联合会－无政府主义者联合会和统一工党，一组代表工人当家作主的社会主义者；一方是左翼社会主义者，自由党和共产党，他们代表集权政府和武装军队。
    不难看出我当时为什么喜欢共产党的观点而非统一工党的主张，共产党有明确的现实可行的政策，从常识上判断是明显较好的政策，看起来只提前推行了几个月。当然，统一工党的日常政策以及宣传等等都是说不出的糟糕；而且一定是向来如此，不然它们会吸引更大一批追随者。最终赢得一切的是共产党——对我来说好像如此——他们正在夺取战争的胜利，而我们和无政府主义者却停滞不前。当时大家普遍都有这种感觉。共产党已大权在握，大大扩充了成员，不仅是依靠吸引中产阶级反对革命党人，而且是因为他们是惟一看起来有能力打赢这场战争的人。俄国武器和主要由共产党领导的保卫马德里的强大军队使得共产党成了西班牙的英雄。正如某些人所说的，每一架在我们头顶盘旋的俄国飞机都是共产党搞的宣传活动。尽管统一工党的革命纯粹主义有它的逻辑性，但在我看来却是毫无价值。毕竟，重要的是赢得这场战争。
    与此同时，报纸、小册子、布告、书本乃至到处都在介绍正在发生的残酷的党内斗争。这时候我看的最多的报纸就是统一工党的机关报《战斗报》和《前进报》，还有他们对反革命的社会主义同盟无休止的埋怨，这一切都给我留下自命不凡和令人讨厌的印象。后来，当我进一步研究社会主义同盟劳工联合会和共产党新闻媒体时，我意识到统一工党与它们的对手相比几乎是无可指责的。此外，统一工党的机会较少。与共产党不同，统一工党在国外任何新闻界都没有基础，而且在西班牙国内他们也处于极大的劣势，因为报刊审查主要由共产党控制，这意味着统一工党报纸如果报道一些有损他人的事很可能会被禁止或罚款。同时说句公道话，尽管统一工党可能会不断地宣传革命思想，并令人作呕地引用列宁的话，但他们通常不会纵容人身攻击。而且他们主要抨击报刊文章。他们为广大群众设计的大型彩色招贴画（在文盲众多的西班牙，招贴画占很重要的地位）并不攻击敌对的党派，而只是反对法西斯主义者或不切实际的革命者，民兵唱的歌曲也是如此。共产党抨击的目标却大不相同。我要在本书后面的章节讲一讲。这里我只想简单介绍一下共产党的进攻路线。
    表面看来，共产党和统一工党之间的不和是战略上的不一致。统一工党是为了当前的革命，而共产党不是。到目前为止，一切顺利；而双方还有很多分歧。不仅如此，共产党坚持认为统一工党的宣传分裂并了政府势力，因此会危及到战争，其次，尽管我最终不这么认为，却有一个很好的例子能证明我这种想法是有道理的。但是在这一点上共产党独特的策略起了一定的作用。他们最初有点犹豫不决，提着就开始断然地宣称统一工党正在分裂政府势力，不是由于判断失误而是有意谋划的。据称统一工党只不过是一群伪装的法西斯分子，受雇于佛朗哥和希特勒，他们在强行贯彻一项伪革命政策来支持法西斯事业。统一工党是一个“托洛茨基分子”的组织和“佛朗哥的第五纵队”。这个组织包括成千上万的工人阶级，其中包括八千或一万正在前线战壕里挨冻的士兵，还有成百上千来到西班牙与法西斯作战的外国人，这些人这样做常常是牺牲了自己的生计和国籍，但只不过是受雇于敌人的叛徒。这种说法通过招贴画等手段在西班牙流传开来，而且被世界各地的共产党和亲共产党的新闻界不断重复。如果我愿意收集的话这些引语够我写六本书。
    当时他们就是这样宣传我们外国人的：我们是托洛茨基分子、法西斯分子，叛徒、杀人犯、胆小鬼、间谍等待。我承认这些话很不中听，尤其当你想到那些该为此事负责的人。看到一个十五岁的西班牙男孩被人用担架从前线抬下来，从毯子里露出一张茫然的惨白的脸，再想一想伦敦和巴黎的那些健壮的人却在撰写小册子来证明这个男孩是个伪装的法西斯分子，这真令人痛心。战争最可怕的特征之一就是所有有关战争的宣传，所有叫嚷、谎言和仇恨都无一例外地来自那些没有参加战斗的人。我在前线认识的统一工党民兵，我常常遇到的来自国际纵队的共产党员就从来没称我是托派分子或叛徒；他们把这些都留给了后方的记者们。那些撰写小册子来反对我们和在报纸上中伤我们的人都呆在家里安然无恙，或最坏也是在巴伦西亚的报社办公室里，这里离子弹和污泥有几百里的路。除了诽谤党内斗争，战争通常有的垃圾，大肆宣扬英雄事迹，敌人的中伤——像往常一样所有这些都是由那些不打仗的人来完成，他们在多数情况下会在战争一开始就避开一百公里。这场战争最令人生厌的结果使我认识到左翼与右翼新闻界完全一样骗人和虚伪。我确实觉得在我们一方——政府一方——这场战争不同寻常，是帝国主义战争；但从战争宣传的性质来看谁也不会意识到这一点。当右翼和左翼报纸同时全身心地投入同样一个辱骂中伤的污水池时，战斗才刚刚开始。我们都还记得《每日邮报》的招贴画：“红军凌虐尼姑”，而《工人日报》上写着佛朗哥的外籍军团里“包括杀人犯，白人奴隶贩子、吸毒成瘾的人和欧洲各国的垃圾。”直到一九三七年十月《新政治家》还在对我们讲法西斯分子的防御工事是由活着的孩子的身体垒成的（这是一种最笨拙的做工事的材料），并且阿瑟·布赖恩特也在宣称“锯掉一个保守党的商人的腿”在忠于共和政府的西班牙是“司空见惯的事”。写这些废话的人从未参加过战斗；他们很可能认为这样写能代替打仗。战争向来都是如此：士兵们打仗，记者们呐喊，而且除非是在进行最短暂的宣传演出，否则没有一个真正的爱国者会亲临前线的战壕。对我来说有时想想飞机在改变战争条件是一种安慰。也许当下次大战到来时，我们能看到史无前例的场景，一个浑身满是子弹的侵略者。
    就新闻报道而言，这场战争像其它所有战争一样是一场骗局，但还有一点不同，那就是新闻记者通常对敌人不会做出最猛烈的抨击。这样，随着时间的推移，共产党和统一工党会逐渐地互相使劲抨击对方而不去抨击法西斯分子。不管怎样，那时我自己对此并没太在意。党内斗争令人讨厌甚至令人憎恶，但对我来说却像家庭内部矛盾。我认为这不会带来任何变化，或者说不会有真正势不两立的政策分歧。我理解共产党和自由党当时坚决反对允许革命继续下去的做法，我理解不了的是他们也许有能力扭转当时的局势而没有尽力。
    我这样说是有理由的，这段时间我呆在前线，前线的社会和政治氛围没有什么变化。我一月初离开巴塞罗那，直到四月底才休假；而且这整段时间——确实直到后来——在被无政府主义者和统一工党军队占领的阿拉贡地区，至少表面上持续着同样的情形。革命气氛就像我最初熟悉的一样。将军和士兵，农民和民兵仍平等相待；大家都拿同样的军饷，穿同样的制服，吃同样的食物，而且大家都互相称“你”和“同志”；没有老板阶层，没有仆人阶层，没有乞丐，没有妓女，没有律师，没有教师，没有奉承者，没有轻触帽沿致敬者。我呼吸着平等的空气，而且我头脑简单地想象平等存在于整个西班牙。我没有意识到我偶尔多少也会在整个西班牙最革命的工人阶级中感到孤立无援。
    所以，当我那些受政治教育较多的同志告诉我对战争、革命和法西斯主义之间的选择不能采取纯军事态度时，我往往嘲笑他们。总的来说我接受共产党的论点，归结起来就是：“我们直到赢得这场战争后才能再谈革命”，我不同意统一工党的论点，即：“我们必须前进，否则我们将倒退。”当后来我认定统一工党正确或不管怎样都比共产党更正确时就不再完全凭理论观点来判断了。在理论上共产党的那一套较好，但问题是他们的实际行动让大家很难相信他们是在诚实地推行这些理论。他们经常重复的口号是：“战争第一，革命第二”，尽管每位社会主义同盟的民兵都虔诚地信奉这一条，他们老实地认为当战争取得胜利之后革命会继续下去，但这却是胡说八道。共产党为之奋斗的不是把西班牙革命推迟到一个更合适的时间，而是确保革命永远不会出现。这一点随着时间的推移越来越明显，工人阶级手中的权力变得越来越小，越来越多的各种革命者被投进监狱。他们的每一步行动都以军事需要的名义进行，换句话说这种托词就是现成的，但结果却是把工人从有利的地位上赶下去，迫使他们处于这样的位置：当战争结束，他们会对抵制重新推行资本主义而感到无能为力。请注意：对普通共产党不利的话我一句没说，尤其是几千名英勇地牺牲在马德里地区的共产党员。但是这些人不是那些制定党的政策的人。让人难以置信的是那些高高在上的长官们并没有因此而谨慎行事。
    但最终即便革命没有成功，赢得战争还是值得的。而且最后我怀疑共产党的政策是否有助于取得长远的胜利。似乎没有人想到过在战争的不同时期应有相应不同的政策。无政府主义者很可能在最初的两个月挽救了当时的局势，但除此之外他们却不能组织任何抵制行动。共产党可能在十月到十二月间挽救了局势，但这与打赢这场战争却完全是两码事。在英国，共产党的作战策略一直被人们完全接受，因为一直以来根本不允许出现任何关键性的批评意见，因为他们的总方针路线——消除革命的混乱局面，加快生产，武装军队——听起来既实际又有效。但这种政策带来的内在弊端也值得一提。
    为了制止每一种革命倾向，从而使战争尽可能更像一场普通战争，有必要放过实际存在的各种战略机会。我已经描述过我们阿拉贡前线有哪些武器，缺哪些武器。毫无疑问，有些武器都是有意扣留，不让它们更多地落入无政府主义者手中，以免他们以后用于革命目的；所以在阿拉贡很有可能使佛朗哥撤出毕尔巴鄂，并可能退出马德里的大举进攻从来就没出现过。但比较而言这还是一件小事。更重要的是，一旦战争沦为“为民主而战”，就不可能广泛得到国外工人阶级的援助。如果我们正视现实，就必须承认世界各地的工人阶级对西班牙战争持的是超然的态度。几万人来参加战争，但他们身后的上百万人却对此很冷淡。据说战争第一年间，全体英国人民向各种援助西班牙基金会捐助了四五十万英磅——很可能不足他们在一个星期内用于看电影的钱的一半。民主国家的工人阶级能真正帮助他们西班牙同志的方式就是采取工业行动——罢工和联合抵制。但类似的事甚至从未开始过。各处的劳动党和共产党领袖都宣称这是想象不到的事，确实他们说对了，因为他们也在高声叫喊“红色”西班牙不是“红色”的。一九一四年到一九一八年的“为民主而战”便已有了不祥之兆。在过去的几年里，共产党自己一直在教育世界各地战斗性强的工人们说“民主”是资本主义的一种文雅说法。他们首先说“民主”是骗人的东西，然后是“为民主而战”不是好战术。如果他们不是以“民主的西班牙”而是“革命的西班牙”的名义吸引世界各地的工人们，那么凭借他们身后苏联的强大威信作后盾，很难相信他们不会得到响应。
    但最重要的是，用非革命政策，即使可能也很难打击佛朗哥的后方。到一九三七年夏天，佛朗哥比政府控制的人口还多——如果把殖民地计算在内的话，还会更多——他还掌握着同样多的军队。正如大家所知，后方有敌对分子，如果你没有同样多的军队保护通讯系统，抵制阴谋破坏活动等待，你根本不可能保住阵地上那支军队。因此，显而易见的是在佛朗哥的后方没有真正的人民运动。令人难以置信的是这一地区的人们，至少是城镇工人和贫穷的农民，都喜欢或需要佛朗哥，但是随着人们对右翼势力态度的每次转变，政府的优势变得不太明显了。摩洛哥地区发生的事是说明这一切的好例子。为什么摩洛哥地区没有叛乱？佛朗哥试图建立一个臭名昭著的独裁政府，实际上摩尔人喜欢他而不是人民阵线的政府。具体可见的事实真相是，在摩洛哥从来就没有人试图煽动一场叛乱，因为这样做将意味着向革命建设开战。为了使摩尔人相信政府诚实的承诺，首先有必要宣布摩洛哥被解放了。我们可以想象法国人对此有多满意！战争中最好的战略机会在调和法国和英国资本主义无望时被放掉了。共产党政策的整个趋势就是把这场战争变成一场普通的、非革命的战争，并在这一过程中大大削弱政府。因为这种战争只能通过机械手段来取胜，即最终依靠大量的武器供应取胜；而政府的主要武器捐赠者苏联与意大利和德国相比在地理位置上处于极大的不利地位。也许统一工党和无政府主义者的口号听起来还算比较实际：“战争和革命不可分割。”
    关于认为共产党反革命政策被误解的理由我已列出来了，但就它对战争造成的影响而言，我希望我的判断是错误的。无数次我都希望自己错了。我希望看到这场战争无论以什么样的手段都能分出胜负。当然我们都不能预测会发生什么事。政府可能会再次倒向右翼，摩尔人可能会主动造反，英国人可能会决定买下意大利，战争可能会直接通过军事手段来获胜——一切都是未知数。我把上述这些观点留在这儿，时间会证明我有多对或多错。
    但直到一九三七年二月在这一点上我还没看出任何端倪。我厌烦了阿拉贡前线的那种呆滞状态，主要是意识到在这场战斗中没做自己应做的事。我那时经常想起巴塞罗那征募新兵的一条标语，它这样指责过路人：“你为民主做过什么？”当时我感到只能这样回答：“我已经领取了我的那份给养。”当我参加民兵团时，我曾经对自己发誓要杀死一个法西斯分子——毕竟，如果我们每人杀死一个法西斯分子的话，他们就会很快灭亡——而我到现在仍一个人也没杀死，而且几乎连这样的机会都没有。当然，我很想去马德里。军队里的每个人，无论他们的政治观点如何，都一直想去马德里。这很可能意味着我会调换到国际纵队，因为现在统一工党在马德里几乎没有什么军队，而无政府主义者的军队也没以前多了。
    当然，目前人们必须留在前线，但我要告诉大家，如果可能，当我们休假时我会调换到国际纵队，这就是说我要接受共产党的领导。各种各样的人都试图劝阻我，但没人想干涉我。公正地说，在统一工党没有人追捕持异教者，考虑到当时特殊的环境也许是这样的人还不够多；在这里除非是支持法西斯，否则没人会因为持有错误的政治观点而被处罚。我在民兵团的大部分时间都用来激烈地抨击统一工党“路线”，但我从来没因此而惹上麻烦。甚至这里没有任何压力逼迫一个人成为一名党内政治成员，不过我认为大多数民兵都加入了该党。我自己从未加入任何政党——因为这一点，当后来统一工党被镇压时，我感到很过意不去。


第6章

第6章

    与往常一样，我们的日常任务——尤其是晚上——依然是站岗、巡逻和挖掘战壕。到处都是泥泞、雨水、呼啸的寒风，还有间或飘落的雪花。直到进入四月，晚间才渐渐地显得稍微暖和一些。在比这里海拔更高一些的地方，三月里的天气有点类似于英国，清澈无云的蓝天和令人心烦的料峭寒风。越冬大麦长出了一英尺高，樱桃树上萌出了深红色的芽（这里是因战争而废弃的果园和菜园），如果留意一下沟渠的话，你会发现紫罗兰和野风信子，它们干瘪得有如可怜的圆叶风铃草的标本。在我们阵地的后面，有一条水流清澈碧绿、泛着串串小水泡的可爱小溪，我自来到前线后首次见到如此明亮洁净的水。有一天，我咬紧牙关，慢慢地迈入溪中洗了个澡，这是我六个星期以来第一次洗澡。这也许不能叫做洗澡，实际上只是用溪水稍稍擦了一下身体，因为这溪水是山上刚刚融化了的雪水，仅比冰点略高一些而已。
    与此同时，整个战线平静无事，什么事情也没有发生过。这里的英国人已经习惯于说，这不是一场真正的战争，只是一场血腥的哑剧。我们几乎从未受到法西斯分子炮火的直接威胁。唯一的危险来自流弹，因为双方的前线阵地相互交错，流弹可能来自各个不同方向。我们阵地上的所有伤亡都是流弹造成的。亚瑟·克林顿被一颗来路不明的流弹击碎了左肩，胳膊无法活动，也许将终身残废。这里也时常听到炮声，但这显得更无意义。法西斯分子把发射炮弹的轰鸣声和爆炸声，作为一种轻松的娱乐活动。法西斯分子从未将炮弹打到我们战壕前的胸墙上。在我们阵地后数百码的地方有一个农庄，名叫拉格拉尼亚（La Granja）。农庄上有不少大型建筑，被我们这一前线战区征用为军需仓库、指挥部和野战厨房。这里才是法西斯炮手真正想要打击的地方。然而，他们距离这里尚有五六英里之遥，瞄得根本不准，打过来的炮弹最多只能震坏几块窗玻璃或部分墙壁。只有在开火时恰巧接近公路、而且炮弹落在身边时，才会遭遇真正的危险。谁都能够很快学会这种看似神秘的艺术：只要听到炮弹飞行的声音，就能判断出炮弹将会落在离自己多远的地方爆炸。在整个这段时间里，法西斯分子开的炮真是差劲得可怜。尽管他们的大炮口径达150毫米，但炸出来的弹坑却只有六英尺宽四英尺深，而且每四发炮弹中至少有一发是不会爆炸的哑弹。人们经常能够听到关于有人在法西斯分子兵工厂进行破坏的传奇故事，据说在那些哑弹中，填装的不是炸药，而是碎纸片，纸上写着“红色阵线”。可我一次也没有见到过。实际上，这些炮弹已经陈旧得无话可说了。有人曾经捡到一只铜质炮弹引信，那上面标刻的竟是“1917”字样。法西斯分子装备的火炮在质量和口径上与我们的完全相同。那些没有爆炸的炮弹，双方都会稍加修理然后再发射回去。据说，有一发炮弹还得了个“旅行家”的绰号，它每天都在双方阵地上空来回旅行，而且从不爆炸。
    夜间，我们常常派出小型巡逻队，悄悄进入军事无人区，潜伏在靠近法西斯分子营地的沟渠中，窃听他们的声响（军号声、发动机轰鸣声等等），并根据这些信息判断他们在韦斯卡的活动情况。在这些地方经常有法西斯部队往返，通过窃听一般都可以弄清其准确数量。我们常常接到特殊指令，监听和汇报教堂里的钟声。法西斯分子在采取行动时常常以钟声作为集合信号。在田野和果园中，有许多荒废的泥糊棚屋，夜间，如果你进入泥棚中找到点有用的东西，比如短柄斧头或法西斯分子的水壶（比我们的好得多，大家都想找到一个）。在大白天，你也可以前往寻找，但在多数情况下必须匍匐前进。在匍匐爬行时，你会为眼前沃土上的那些早已过了成熟期却没有收割的农作物感到惊奇。去年成熟的庄稼至今还簇立在田里。未修剪的葡萄藤在地面上胡乱攀爬，秸杆上的玉米棒变得像石头一样僵硬，饲料和糖用甜菜都因逾期不收而变成木头般的硬疙瘩。不难想象，农民们该会如何诅咒交战双方的军队啊！敌我双方都常常派出许多人到无人区去搜索食粮。在我们右边一英里处，敌我阵地更为接近，双方阵地之间有一大片马铃薯田块，那里也是双方人员经常出没之处。我们一般在白天去那里，而法西斯分子则只敢在夜间前往，因为这里处在我方机枪火力的控制之下。使我们感到特别恼火的是，有一个夜晚，法西斯分子倾巢而出，把这里的马铃薯全部挖走了。在更远一些的地方，我们又找到了一处种植马铃薯的地块，但那儿几乎没有任何可供隐蔽的东西，你必须平趴在地上扒拔马铃薯——这是一项十分累人的差事。如果敌人的机枪手一旦发现了你，你就必须像一只想从门缝下钻出去的老鼠那样紧贴地面，子弹会把你身后几码远的地方搅得泥沙飞扬。即使如此，这么干仍是划得来的。当时的马铃薯很稀缺，如能弄回满满一袋的话，你就可以把它拎进厨房换取整整一水壶咖啡。
    依然平静无事，而且看起来根本不会发生任何事。“我们何时才会发动进攻？我们为何不发动进攻？”类似问题无论在西班牙人那里，还是在英国人那里，随时都能听到。当你想到战争的含义时，一定会觉得士兵们急切盼望战斗的情绪简直不可思议，可他们确实就是这么期盼的。在攻防战中，所有士兵通常迫切向往三件事：一场战斗，更多的香烟，还有一周的假期。现在，我们的装备比以前稍好一些。人人都有150发子弹而不是过去的50发，此外还给我们装备了刺刀、钢盔和一些手榴弹。所谓即将到来的战斗，已经谣传了很长的时间，我认为这种消息完全是故意散布的，其目的无非是为了振奋士气。稍有军事常识的人都能看出，在韦斯卡的这一侧，无论如何，至少在短时间内不会有大规模的战斗发生。因为我们的战略重点是从另一侧切断韦斯卡通往杰卡的道路。在无政府主义向杰卡方面的要道发起进攻时，我们所担任的任务是发起“有限进攻”，真实意图在于吸收法西斯分子的主力部队向我们这边转移，以减轻那里的压力。
    在大约六个星期的时间内，我们这里的前线部队只发动过一次进攻。那就是我们的突击部队攻击了玛尼科米奥（Manicomio），这是一座荒废的精神病院，法西斯分子把它改造成为要塞。在突击部队中有一支为马统工党服务的、由数百名德国难民组成的特殊队伍，叫做巴塔龙德肖克（Battallon de Choque），从纯军事角度来看，他们与其他民兵全然不同，比我在西班牙看到的任何人都更像战士，当然，突袭部队和国际纵队的那面发动的军事行动，究竟有多少次是没被弄糟的？突击部队夺取了玛尼科米奥，但是另一支支援的部队（我忘了哪个部队了）本应占领旁边俯瞰玛尼科米奥的那座山，却遭受了重创。那支民兵部队的上尉是一名正规军的军官，其忠诚度非常可疑，但政府却坚持任用他。不管是出于害怕还是变节，当法西斯分子还远在两百码之外时，他就投出一颗手榴弹向对方发出了警示信号。使我感到高兴的是，那个上尉的部下当场将其开枪击毙。结果，这次突袭并未成功，民兵们遭遇猛烈的火力压制，不得不从山下撤退，黄昏时，突击部队也不得不放弃玛尼科米奥。当晚，尽管有好几辆救护车鱼贯而来抢运伤员，但在前往谢塔莫的那条糟糕透顶的道路上，仍有许多重伤员由于颠簸过度而送了命。
    这期间我们所有人都生了虱子。尽管天气尚冷，但对于虱子来说已经够暖和的了。我对各种害人的寄生虫有着丰富的经验，不过我现在感到的却是些绝对令人恶心的家伙。其他昆虫，比如说蚊子，会使你遭受很多的痛苦，但它至少不是寄生在肉体上的那种。现在赖在你身上的寄生虫，形状有点类似于小龙虾，而且主要在你的裤子里活动。除非烧掉你的全部衣服，没有其他的根除办法。它沿着你的裤缝产下成堆亮晶晶的乳白色的卵，就像袖珍的小米粒，这些卵以极其可怕的速度孵化为成虫并迅速繁殖。我想，和平主义者们如果在反战宣传手册中配上虱子的放大照片，宣传效果一定会更好。战争光荣，真的吗？在战争中，所有的士兵都生了虱子，至少在稍有暖意的时候。那些曾经在凡尔登、滑铁卢、佛洛顿*、森拉克**、温泉关战斗过的人们，就连阴囊上都叮满了虱子。我们一般烘烤它们的卵以及只要条件允许就尽可能多多洗澡，把这些孽种的数量控制在尽可能少的程度上。没有任何东西能够像虱子那样逼迫着我跳进冰冷的河水中。

* 1513年英格兰人在边境打败苏格兰人的战役。这次战役结束了苏格兰的长期威胁。——译者
** 加拿大城市名。——译者

    所有物品都日渐短缺——包括靴子、衣服、烟草、香皂、蜡烛、火柴、橄榄油。我们的制服已经破成碎片了，许多人没有靴子穿，只能穿系带便鞋。你到处都能找到成堆的破烂不堪的靴子。有一次，我们在地面上挖了个坑，用烂靴子升起了一堆火，足足燃烧了两天，用这些烂靴子生火取暖还真是挺不错的主意。此时，我的妻子已经来到了巴塞罗那，并常常给我寄来茶叶、巧克力，甚至雪茄，当时这些东西碰巧还能买到。但即使在巴塞罗那，各类物品也日趋短缺，特别是烟草。茶叶是一种意外的惊喜，尽管我们这里既没有牛奶也很少有糖。人们经常从英国给分遣队的志愿者寄送包裹，但这些包裹从未到过他们的手中；食物、衣服、纸烟之类的任何东西，不是遭英国邮局拒寄，就是在法国海关被没收了。最让人感到惊奇的是，唯一一家将茶叶包裹——其中甚至还有一听饼干——成功寄送给我妻子的商店，竟然是陆海军商店。可怜的老陆军和海军！他们勇敢地完成了自己的任务，但是如果能够越过街垒把这些东西送到佛朗哥那里，他们也许会更感到高兴。在所有短缺物资中，烟草短缺的情况最为严重。最初我们每天尚能配给一包，后来减少为每天八支，接下来是五支。最后，竟有该死的十天哪怕一支烟也没发。我在西班牙第一次看到了你在伦敦街头每天都会看到的事情——人们遍地寻找烟屁股。
    快到三月底的时候，我的手部感染了毒，必须手术治疗并缠上绷带。我需要立即住院，但又无须小题大做把我送去谢塔莫的医院，所以我就被留在蒙佛洛莱特的医院里，这家所谓医院其实只是前线伤病处理站。我在那里待了十天，部分时间躺在病床上。实习医生实际上偷走了我的所有稍微值点钱的东西，其中包括照相机和所有照片。在前线，每个人都会干出这种事情，这是物资极度匮乏所造成的必然结果，而医院里的这种情形又最糟糕。稍后，在巴塞罗那的医院里，有一位前来参加国际纵队的美国人——他所乘坐的船只被意大利潜水艇发射的鱼雷击中——告诉我，在抢救上岸的过程中，他被折腾得伤上加伤，而在把他抬进救护车时，担架员还顺便偷走了他的手表。
    在手臂上仍然缠着绷带的时候，我就经常到乡村间四处闲逛，过了几天轻松愉快、无忧无虑的日子。在蒙佛洛莱特，用泥土或石块垒建起来的棚屋挤成一团，狭窄而又弯曲的道路被卡车蹂躏得看起来如同月球上的陨石坑。教堂已经被破坏得不成样子，但仍被用作军需仓库。在这一带地区只有两种农庄宅院：洛伦佐塔楼和法比恩塔楼，其中也只有几栋真正的大型建筑物，那明显是地主的房屋，他们曾经在这儿的农村中作威作福。不难看出，他们的财富都是从那些栖身低矮肮脏棚屋的农民们身上榨取来的。在河流北面靠近前线的地方，有一座巨大的磨房，与之毗连的是一座农庄。看到那些巨大、昂贵的机器正在无谓地锈蚀，传送面粉的长木箱子被劈作柴火，你真会感到悲哀。此后，前线部队的燃料奇缺进一步助长了破坏行为，卡车载来许多强壮男子，系统地毁坏了这个地方。他们通常用手榴弹炸开地板，并当作柴火运走。La Granja是我们的库房和厨房，这里原来可能是一座女修道院。这里有巨大的庭院和许多耳房*，占地达一英亩甚至更多，另外还有可能栓养三十到四十匹马的马厩。西班牙这种农庄宅院从建筑学角度来看，没有任何值得称道的地方。在这种乡间邸宅中，凡那些石材用石灰水粉刷过的、带有圆形拱门和华丽顶梁的地方，都是所谓高贵场所，其建筑风格也许好几个世纪以来从未改变过。有时，当你看到民兵们对待夺取到手的建筑物的那种方式，会让你对以前的法西斯所有者产生一种短暂的同情感。在拉格拉尼亚，每一间没派上用场的房间都成为随意方便之处——一种可怕而混乱不堪的场所，其中充满了被打碎的家具和排泄物。在与之毗邻的小教堂，墙壁上布满了弹孔，地板上的粪便厚达数英寸。在厨师用勺子分配食物的大庭院里，随手乱扔的锈罐头盒、泥土、骡子的粪便、腐败的食物之类遍地都是 ，令人厌恶。这很容易让人想起那首古老的军队歌曲：

        这里有老鼠，老鼠，
        老鼠大似猫，
        就在军需官的库房里！

    拉格拉尼亚的老鼠个头真的和猫一样大，或者差不多，这些硕大而又臃肿肥胖的家伙们在粪便上大模大样地结队而行，放肆到了从不逃走的地步，除非你冲着它们开枪。

* 与正屋分开的附属建筑。——译者

    春天终于来到这里了。天空中的蓝色更柔和，天气渐渐变得暖和起来。青蛙们开始在沟渠中吵吵嚷嚷地忙着交配。在经过村庄的饮驴池塘时，我发现了一种浑身翠绿的青蛙，只有一便士硬币大小，它是如此地璀璨夺目，以至于光鲜碧嫩的草叶都显得相形见绌了。乡间少年常常拎着桶出去捉蜗牛,然后把蜗牛放在马口铁皮上烤了吃.天气刚刚变暖,农民们就已经开始春耕.西班牙农业革命的实际情形被重重包裹着，这种不清不楚的状况是非常典型的。我甚至无法确定，这里的土地究竟是集体化了的，还是农民们只是相互简单地划分了一下。我想，从理论上说应该是集体化了的，因为这是马统工党和无政府主义者的地盘。不管怎么样，反正原先的土地所有者逃跑了，土地正在被耕种，人们看起来像是满意的。我一直因农民对我们表现友善而感到吃惊。在那些年纪较大的农民看来，战争肯定毫无意义，十分明显，战争不仅造成各种物资奇缺，而且给人们的生活蒙上了凄惨的阴影；即使在情况最好的时候，农民们也非常讨厌大兵住在自己的家中。但不管我们在其他方面让他们多么难以忍受，而且我们也确实是站在他们和他们土地的昔日所有者的中间立场上，可是他们对我们总是友善相待的。内战是一件非常奇特的事情。韦斯卡离这里不到五英里远，那儿也是这里的人们的集镇，这里的所有人在那儿都有亲戚，他们每周都要去那儿出售家禽和蔬菜。而现在，两地之间被带刺铁丝网和机枪子弹阻隔已经八个月了。然而，过去的一切仍在他们的记忆中闪现。一次，我遇到了一个老妇人，她手里拿着一盏小小的铁制油灯。这种油灯在西班牙比较常见，人们会用它来点橄榄油。我问老人，“什么地方能够买到这种灯呢？”“韦斯卡。”她不假思索地回答道。紧接着，我们都笑了起来。村里的姑娘们都极为活泼可爱，她们长着煤炭般乌黑发亮的头发，走起路来步伐强健有力，待人接物的态度非常直接坦率，这也许是革命的一种副产品。
    男人们身穿粗糙的蓝衬衫和黑灯心绒马裤，头上戴着宽沿草帽，紧紧地跟在有节奏地煽动着耳朵的骡子后面，在田间辛勤地耕作。他们所使用的犁非常差劲，只能搅动泥土，却不能犁出我们称之为犁沟的东西。几乎所有的农具都原始落后得令人遗憾，各种农具都是根据其金属材料的价钱来加以管理的。比如，一张用坏了的犁铧，他们会加以修补，以后还会补了再补，直到犁铧上尽是大大小小的铁补丁实在无法再补为止。耙子和干草叉都是用树木的枝条加工制作的。在这些没穿过靴子的人们中间，根本不知道铁锨为何物。他们使用一种笨拙的锄头来刨地，与印度人所使用的工具差不多。有一种耙能把人直接带回石器时代。这种耙子是用好多块木板连接在一起的，大小和一张餐桌差不多；其中每块木板上都凿了数百个洞，每个洞里都塞进了一块坚硬的石块，这些石块均被敲打成形，与人类在一万年前沿习制作的模样毫无二致。我记得，在非交战区一个废弃棚屋里首次碰上这种东西的时候，我实在惊骇不已。我不得不用了很多时间来苦思冥想，最后总算弄明白这是一种碎土用的耙。想一想制作这么一件工具所需的工作量，我感到心里很不是滋味。是贫困迫使人们用坚硬的石头来代替钢铁的。从此以后，我开始以一种更为宽容的态度来对待工业主义者了。不过，村里也有两台新式的农用拖拉机，毫无疑问，这一定是从某个大地主那里没收来的。
    我曾到离村子约一英里的带围墙的墓地上去过几次。在前线阵亡的士兵通常会被送到谢塔莫安葬。这里所安葬的都是本村的死者。这儿的墓地与英国的墓地存在着令人惊讶的差别。这里缺乏对死者的应有尊重！遍地都是拥挤的灌木丛和疯长杂乱的野草，死者的遗骨散落得到处都是。真正让人惊奇的是，墓碑上几乎全无宗教碑铭，尽管立碑日期都在革命之前。我想，我只看到过一次通常出现在天主教徒墓碑上的“为某某人的灵魂祈祷”的字样。大部分碑铭都是纯世俗的颂扬死者美德的愚蠢诗歌。大约四五座墓碑中才有一座带有小十字架或含糊地提到天堂的字句，就这些还常常被勤勉的无神论者给凿掉。
    这件事情让我受到了打击。这一地区的西班牙人很可能确实没有宗教信仰——宗教信仰，我的意思是指那种最正统的精神寄托。我在西班牙没有看到任何人划过十字，这令人感到好生奇怪。你也许会认为这个动作出自本能，不管革命还是不革命。很明显，西班牙的教会还会卷土重来（就像有句谚语说的，夜晚和耶稣会士总是会回来的），但毫无疑问，在革命爆发的时候，教会就已经崩溃和瓦解到了一种不可思议的程度，甚至the moribund C. of E.也处于类似的境地。对西班牙人民来说，至少在加泰罗尼亚和阿拉贡，教堂正不折不扣地面临着严峻考验。基督教的信仰很可能已在相当程度上被无政府主义取代了，无政府主义得到广泛传播，其影响深入人心，毋庸置疑，无政府主义本身也带有某种宗教意味。
    就在我从医院回来的那天，我方也将战线向前推进了一千码，这才是合适的位置，前线阵地与一条小溪平行，距法西斯分子的阵地数百码。这一军事行动早在几个月之前就该执行了。现在这样坐待目的是，无政府主义者正在攻打杰卡战略通道，我方在这一侧挺进可以吸引和分散法西斯分子的兵力，支援杰卡方向的无政府主义民兵。
    我已经六十或七十个小时没有睡觉了，我的记忆变得相当僵化迟钝，或者说脑袋中只有一些模糊不清的东西。我们潜入军事无人地带，潜伏在距离Casa Francesa*大约一百码的地方对敌人进行窃听，Casa Francesa是一座被加固了的农舍——这是法西斯分子战线的一部分。我们在到处都是腐烂芦苇的沼泽中泡了七个小时，身体在淤泥中越陷越深：腐烂芦苇的臭味，令人麻木的寒冷，夜空中凝固的群星，青蛙的嘶哑鸣叫声。尽管现在已是四月天气，但这仍是我记忆中来西班牙后最冷的夜晚。在我们后方一百码的地方，情报分析小组正在努力工作。这里除了青蛙的大合唱，万籁俱寂。在这个夜晚我只听到了一次其他声响——用铁锨拍击沙袋而发出的熟悉噪音。很奇怪，为什么西班牙人能够随时有组织地、完美地完成某项壮举。整个行动事先就已作出了很好的计划。他们六百多个人，在七个小时里，抢修了1200米长的战壕和胸墙，而且距离法西斯分子的阵地仅150到300码。他们的行动是如此悄然地进行，以至于法西斯分子什么也没听到。整个晚上只有一人受伤。只是到了第二天，受伤的人数才明显增多。人人都在力求做好分配给自己的工作。工作完成后，厨房的勤务人员立即送来了成桶掺兑白兰地的葡萄酒。

* 西班牙语，意为法式房屋。——译者

    当黎明来临之际，法西斯分子方才突然发现我们已经近在咫尺了。Casa Francesa那白色方形要塞，尽管远在两百码之外，看起来似乎仍耸立在我们的上方，从沙袋搭成的射击孔中探出的重机枪居高临下直指我们的战壕。我们全都站立着，呆呆地看着那些枪口，人人都想弄清楚法西斯分子为什么没发现我们。突然间，敌人恶毒地用机枪对我们进行齐射，密集而来的子弹迫使大家赶紧蹲下，并近乎疯狂地挖深战壕或从侧面挖出蔽身之处。我的胳膊上还缠着绷带，无法挖掘战壕，所以那天我用了大部分时间阅读一本侦探小说——《失踪的放贷人》。我已经不记得这本小说的情节了，但我对阅读这本小说时的周围情景却记得非常清楚：我坐在战壕底部潮湿的泥土上，每当人们在战壕中匆忙走动，我便缩回双腿以方便他们行走，子弹在我头顶上方一两英尺处发出啪啪啪的声响。托马斯·帕克的大腿根部挨了一颗子弹，对此，用他的话来说，他担心都快要能得到D.S.O.*了。整个战线不断地发生人员伤亡，但是，如果我们在秘密推进的那个晚上让敌人发现的话，伤亡会大得多，所以现在也就算不了什么了。后来有个对方的逃兵告诉我们，那天晚上五名值岗的法西斯分子全部被以失职罪枪毙。其实，假如敌方调来迫击炮并主动行事的话，即使现在也能将我们全打死。把伤员抢救到狭窄、拥挤的战壕中是一件十分棘手的事。我见到一个可怜的民兵伤员，马裤已被鲜血湿透，鲜血甚至从担架下面淌出来，非常痛苦地喘着粗气。人们必须将伤员抬出一英里或更远，因为即使有道路可走，救护车也绝对不敢离前线太近。如救护车太接近前线，法西斯分子便会马上开炮轰击——而在现代战争中，没有人会用救护车运送军火，这是毫无疑问的。

* Distinguished Service Order，英国的优异服务勋章。——译者

    在接下来的第二个晚上，我们在托尔费边等候新的进攻命令，但在最后一刻我们通过无线电接到取消进攻的命令。在我们等候进攻的那个谷仓里，地面上有一层薄薄的谷糠，谷糠下面则是厚厚的一层动物骨骼，其中既有牛骨也有人骨。这里到处都是老鼠。这些污秽肮脏的家伙遍地乱窜。如果说我生平有一件胜过一切的厌恶之事，那就是有只老鼠在黑暗中从我身上爬过。我抓住了其中的一只并予以一记重击，将它摔死在地。
    接着，我们又在靠近法西斯分子阵地只有五六十码的地方等候新的进攻命令。一大批男子汉猫着腰隐蔽在一条沟渠中，他们枪上刺刀的锋芒若隐若现，他们的眼白在黑暗中闪光。蹲在我们后面的有柯普、本杰明还有另一个人，那个人的肩上背了一部无线电接受器。在西面的地平线上，每隔数秒钟就有大炮的玫瑰色闪光，紧接着又是一次巨大的爆炸声。无线电接受器里传来一阵扑扑扑的噪音，如同耳语一般命令我们一有适当机会就立即撤退。我们这样做了，但还不够快。J.C.I.（马统工党的青年同盟[the Youtu League]，相当于加联社党下属的J.S.U.[加泰罗尼亚联合社会党青年同盟]）的十二个可怜的孩子们，由于离法西斯分子阵地仅四十码，迟至黎明时分，也没找到机会脱身。他们只好又在那里隐蔽了一整天，身上只盖了少许野草，只要稍稍一下，法西斯分子就会向那里开枪。一直挨到了黄昏，他们被打死七人，其余五人总算利用夜色作掩护逃回了自己的阵地。
    在此后的很多个黎明中，我们都能听到韦斯卡另一侧无政府主义者发动攻击的枪炮声。那声音总是非常相像。但有一天凌晨的某个时刻，突然从那边传来数十枚炸弹同时爆炸的巨大轰鸣声——数英里以外都如临现场的那恶魔般撕心裂肺的爆炸声——紧接着的是无数来复枪和机关枪的持续咆哮，这是一种带有沉重起伏节奏的、与鼓点有着奇特相似之处的声音。从炮火的激烈程度上来说，这场战斗应该震撼了韦斯卡围困战的整个战线，照理说，我们也应该紧紧张张地冲进战壕，疲惫困倦地斜卧在壕沟前的胸墙上，与此同时，敌人也会立即慌张草率、漫无目标地向我的头顶上方开枪扫射。
    白天，轰鸣的枪炮声断断续续。托尔费边现在是我们的野战厨房，墙壁上弹痕累累，有些部分已被摧毁了。说起来真是那以思议，当你在安全距离观看炮火时，你总是希望炮手能够击中目标，哪怕这目标包括你的正餐，还有你的一些同志。在那个上午，法西斯分子的大炮打得很准，也许操作这些大炮的是一些德国炮手。他们巧妙地对托尔费边进行了交叉射击*。一发炮弹落在它后面，一发炮弹落在它前面，接着嗖——啵，炸断了的椽子跃向天空，一片纤闪石从空中向下掠过，就像缺角的扑克牌。第二颗炮弹削去了一座建筑的一个角利落得像巨人用刀削出的那样齐整。但厨师还是按时做出了正餐——这是一件非常值得赞美的英雄事迹。

* 指为测定距离而向目标试射的远弹和近弹。——译者

    日子一天天地过去。那些见不着却听得到的火炮，似乎每一门都有自己独特的个性。有两门俄国制造的75毫米口径的大炮，炮台设在我们后面不远的地方，不知何故，只要它们一开火，就会在我记忆中唤起这样一幅画面：一个胖子在打一只高尔夫球。这是我第一次见到俄制大炮——更准确地说，是听到。它们的弹道非常低，速度非常快，以至于你在听到大炮发射的轰鸣声和炮弹飞行的嘶嘶声时，几乎同时就能听到炮弹的爆炸声。在蒙佛洛莱特的后方有两门重型大炮，每天都要发射好多次那种深沉的、压抑的咆哮声，有如远方被锁住的怪兽发出的吼声。在南部的阿拉贡群山中，政府军去年强攻下一处中世纪的要塞（据说，这是历史上第一次），要塞扼守通往韦斯卡的要道。要塞中有门重型大炮，其久远历史可以追溯至十九世纪。这门大炮发射出来的巨大炮弹的飞行啸音是那么斯文优雅，以至于使你感到确有把握可以跟在它后面奔跑，并且追上它。这门大炮的炮弹在飞行时所发出的声音，与一个人骑在自行车上吹出来的口哨声再像不过了。迫击炮，尽管口径比较小，但其炮弹飞行的声音却是所有炮弹飞行声中最令人讨厌的。炮击炮弹实际上一种有翼鱼雷，样子像酒吧里投掷的飞镖，个头与一夸脱容量的瓶子大致相当；这种炮弹爆炸时会发出恶魔般的金属爆炸声，如同某种用生铁铸造的巨球在铁砧上被打击得粉碎时发出的那种声音。我方飞机投下的空投鱼雷爆炸时，所发出的巨大的、回音不绝的轰鸣声，甚至使得两英里外的地面都在颤抖。法西斯分子的防空炮火在天空中爆炸时，如同劣质水墨画出的小小云朵，在天空中星罗棋布，但我从未看到它们在一千码距离内接近过任何一架飞机。当一架飞机突然俯冲并用机关枪射击时，那声音从下面听起来就像是一群鸽子拍翅膀的声音。
    在我们这一段战线中没有发生多少事。在我们右侧200码处，那里的法西斯分子阵地源源高出我方阵地，他们的狙击手伤害了我方的不少同志。在我们左侧200码处的河流上有一座桥梁，法西斯分子正在用迫击炮与那些在桥头修筑混凝土路障的人们进行战斗。那些邪恶的小炮弹嗖嗖地飞过去，咚——爆炸了！咚——爆炸了！当它们落在沥青路面上时，发出了双倍的恶魔般的噪音。你可以站在100码外——这是极其安全的距离——观看从地面上升起的柱状的和如同魔法树般迅速飞腾空中的黑烟。在白天，那些待在桥梁附近的可怜的民兵战士，大部分时间都蜷缩在战壕侧面他们自己挖的藏身洞中。但这里的人员伤亡比事先预料的要少得多，而且路障正在有序地建造起来，混凝土铸成了两英尺厚的护墙，并为两挺机关枪和一门小型野战炮预留了射击孔。此外，他们还用旧床架加强混凝土护墙的强度，显然，旧床架已经是他们能够找到的唯一合适的铁制品了。


第7章

第7章

    一天下午，本杰明告诉我，需要召集十五名志愿者。此前被取消的对法西斯分子防御工事的攻击，将在当天晚上实施。我给自己的十颗墨西哥制造的子弹擦了油，又用泥灰涂抹了我的刺刀（刺刀反光，容易暴露你的所在位置），并往包里塞了一大块面包、三英寸长的红肠，还有一支雪茄，这是我妻子从巴塞罗那寄来的，我已经收藏了很长一段时间。手榴弹每人携带三枚。西班牙政府终于能够造出像样的手榴弹。这种手榴弹是依据米尔斯式（卵形）手榴弹的原理制造出来的，但装了两个保险销而不是一个。当你把保险销拔出之后，过七秒钟手榴弹才会爆炸。其主要不便之处在于，一个保险销太紧，而另一个又太松，所以你的选择只能是：要么让两个保险销原封不动地呆在老地方，遇到紧急情况时再设法把紧的那个拔出来；要么事先就把紧的保险销拔出来，从而长时间提心吊胆坐立不安，惟恐这家伙在你的弹药袋里爆炸。不过，这还算得上是一种小巧而便于投掷的手榴弹。
    午夜刚过不久，本杰明就带着我们这十五个人前往托尔费边。从傍晚起大雨一直下个不停。沟渠里的水漫溢出来，当你滑入沟渠时，河水会没过你的腰部。在漆黑一片的农庄庭院中，大雨铺天盖地倾盆而下，隐约可见那些先期到达的待命人群。柯普对我们发表演讲，先用西班牙语，然后用英语，详细地解释了行动计划。法西斯分子的战线在这里转了一个L形的弯，而我们要进攻的堡垒就在L形弯角突出部位的高坡上。参加我们这一行动的共30人，其中一半是英国人，一半是西班牙人，由豪尔赫·罗加指挥。豪尔赫是我们营（民兵中的每个营大约四百个人）的指挥官。他和本杰明准备爬过去，切断法西斯分子的铁丝网。届时，以豪尔赫投出的第一颗手榴弹作为发起攻击的信号，其他人紧跟着投出手榴弹，将法西斯分子从堡垒工事中赶出，在敌人可能重新集结之前占领堡垒。与此同时，负责攻击另一个法西斯分子阵地——距这里大约200码——的70名突击部队在得手以后，将会通过一条交通壕过来与我们会合。为了防止我们自己人在黑暗中相互误击，必须戴上白色臂章作为标记。就在此时，有人前来报告说，在这里找不到做白色臂章的材料。黑暗中有个人以感伤的腔调调侃说：“难道我们不能变化一下，让法西斯分子戴白色臂章吗？”
    还需要等上一两个小时再行动。马厩后的谷仓被炮火损坏得十分严重，以至于没有灯光根本无法在其中走动。大部分地板被炮弹炸飞了，地板下的石铺基础上有个二十英尺深的弹坑。有人找到了一把鹤嘴锄，从地面上撬起一块被炸烂的厚木板，我们只用几分钟功夫就升起了一堆火，湿透的衣服开始冒出了蒸汽。有个人拿出了一副扑克牌。这时有个谣言——战时特有的众多谣言之一——传播开来，说马上给大家分发掺有白兰地的热咖啡。我们迫不及待地列队从行将断裂的楼梯上走了下来，在黑暗的庭院中四处徘徊，询问咖啡究竟在哪里。唉！根本没有咖啡这回事。相反，我们被要求就此集合，排成一列纵队，然后由豪尔赫和本杰明带队，在黑暗中快速行进，其他人紧紧跟上。
    雨仍然在下，周围一片漆黑，但风停了。到处都是糟透了的泥泞。甜菜地间的小路上尽是泥泞，滑得像是涂了油的独木桥，处处都有大水坑。早在我们离开自己阵地前往这里集合的途中，大家就已摔倒好多次，来复枪也沾上了一层稀泥巴。在我们前沿阵地那儿，有一小群人，那是我们的后勤队，他们已经到位了，另外还有医生和一些抬担架的人。我们以纵队通过阵地胸墙的缺口，并费了很大的劲才渡过一道沟渠。扑通、扑通的趟水声，还有哗哗、哗哗的流水声。趟过齐腰深的渠水后，污秽、粘稠的泥浆又从你靴口上冒出来。豪尔赫站在地面的草地上等着，直到我们全部通过沟渠。接着，他弯着腰，俯下身体，谨慎小心地向前移动。法西斯分子的堡垒离开我们只有150码远了。我们能否顺利接近那里的唯一先决条件，就是不能弄出任何声音。
    我跟随豪尔赫和本杰明行进在队伍前面。我们一面仔细观察前方，一面猫着腰俯身而行，在一片黑暗中以一步比一步更慢的速度向前移动。雨点不断轻轻地打在我们的脸上。我向后瞥了一眼，能够隐约看到离我最近的一些人，他们躬着腰有如巨大的黑蘑菇悄然缓慢地向前移动。但每当我抬高了头向前张望，本杰明——紧贴在我身旁——就对准我的耳朵低声严厉地说：“低头！低头！”我本想告诉他，请他不必担心。根据经验，我知道在漆黑的夜晚，根本看不到站在二十步开外的人，最重要的是保持安静，不发出一点声音。如果一旦让敌人听到我们的动静，我们可就完了。他们只要用机关枪向黑暗中胡乱扫射，那么我们除了逃跑或等死之外无计可施。
    然而，在已被雨水泡透了的地面上行动，要想不发出任何一点声音，那几乎是不太可能的。你无论如何都难以做到，脚上的靴子陷在泥浆中，每迈出一步都会发出噗嗤噗嗤的声音。最糟糕的是风停了，尽管雨还在下，在这么寂静的夜晚，哪怕非常微弱的声音也会传得很远。发生过一场虚惊。我脚下踢翻了一个空马口铁罐头盒，如果在往常，也许数英里外的法西斯分子都能听到。但是没有，没有听到一点声音，也没有作为回应的枪声，法西斯分子的工事内没有任何动静。我们继续向前移动，但行进速度更为缓慢了。我无法向你表达自己想要到达那里的愿望有多强烈。我只需要在敌人察觉我们的动静之前到达可以用手榴弹进行袭击的距离！在这样的时刻，你甚至不会产生任何恐惧，只会产生一种巨大的一发不可收拾的渴望，也就是迅速缩小距离到达袭击位置。我的感觉恰恰如同围捕一头野兽那样；同样心急火燎地渴望猎物进入射程，同样如梦似幻般地疑心这会不会是真的。这段距离显得太长了！我很清楚这段距离，仅仅是150码，然而在感觉上却似乎比一英里还要长。当你以那么慢的速度移动时，你可以被视为地面上蚂蚁的最大变种。这里有一小块地面不错，长有许多滑溜溜的野草，而那里的一块地面则很糟糕，尽是黏糊糊的稀泥浆。必须避免碰撞那些会瑟瑟作响的高大芦苇，至于那些乱石堆更让你失望，因为跨越时简直无法不弄出点声音来。
    我们已经猫着腰走了这么长的一段时间，以至于我开始怀疑我们是否走错了路。可是，紧接着我就在黑暗中隐约看到了一些相互平行的细线。这是堡垒的外围铁丝网（法西斯分子通常会在堡垒周围设置内外两道铁丝网）。豪尔赫跪在地上，在自己的衣袋中摸索。他携带着我们仅有的一把钢丝钳。剪，喀嚓、喀嚓地剪。我们把剪下的带刺铁丝拎起来轻轻地放在一边。我们等待后面的人前来会合。他们似乎发出了某种要命的声响。现在距离法西斯分子的工事可能只有50码了。俯下身体，继续前进。轻轻地向前迈步，落脚时轻得像猫接近鼠洞一般；接着停下脚步，歪着头侧耳细听有否动静；再接着迈出下一步。有一次我无意中抬高了头，本杰明一言未发，伸手就把我的头狠狠地按了下来。我知道，内围铁丝网距离堡垒通常只有20码。这真让我难以想象，为何能30个人抵达这里而没让敌人觉察到任何动静。按理说，这么多人的呼吸声都足以让我们暴露了。但无论如何我们确实是已经前进到这儿了。现在我们能够看到法西斯分子的堡垒了。一个巨大暗淡的黑色物体，赫然出现在我们的前上方。豪尔赫又一次跪在地面上，并摸出钢丝钳。喀嚓、喀嚓地剪。他实在无法既要剪开带刺的铁丝网，又要不弄出一点声音来。
    在剪内围铁丝网时，当然也不可能例外。我们四肢着地从剪开的铁丝网缺口中爬了进去，因为这样爬起来更快捷一些。当然，如果我们能够有时间将队伍展开的话，那就更好了。豪尔赫和本杰明进了铁丝网以后，向右边爬去。后面的那些人，他们原本是散开前进的，现在则必须排成纵列才能通过铁丝网的狭窄缺口。就在此时，法西斯分子的堡垒前发出了一道闪光和一声枪响。他们的哨兵终于还是觉察到了我们的动静。豪尔赫单膝跪地稍微平衡了一下身体，马上像垒球投手那样挥起胳膊。轰！他的手榴弹在堡垒胸墙后的什么地方爆炸了。瞬间，比任何人能够想象到的时间还要短得多，法西斯分子的堡垒中枪声大作，胸墙后的10到20支来复枪几乎同时开火。他们毕竟时时以逸待劳地防备着我们。顷刻之间，每个沙袋都被笼罩在血红的火光之中。我方离得较远的人们在扔手榴弹，其中一些手榴弹根本够不着敌人的胸墙。堡垒中的每个射弹孔里都在向外喷火。在黑暗中遭到射击是非常糟糕的事，似乎每一支枪口的闪光都是冲着你的——而手榴弹更加令人胆寒。只有在黑暗中看到手榴弹在自己身边爆炸时，你才会真正体会到这玩意儿究竟有多恐怖；在白天，你只会听到它那可怕的巨大爆炸声，而在黑暗中，则更多了一种刺眼眩目的红色闪光。在敌人首次枪弹齐发的时候，我就卧倒在地了。这期间，我侧身躺在粘滑的泥浆中，使尽力气试图拔出手榴弹的保险销。可这该死的东西，任凭你怎么用力也拔不出来。最后，我才意识到，原来是拧反了方向。我终于拔出了保险销，随后跪起身来，用力扔出，并再次卧倒。手榴弹在堡垒外右侧爆炸了，慌忙之中我没能投准目标。与此同时，有一枚手榴弹在我右前方爆炸，爆炸点离我如此之近，以至于立即感到爆炸的热浪扑面而来。我急忙全身紧贴地面，甚至把头脸也尽量钻进泥土中去，以至于扭伤了脖子，当时还误以为被弹片击中了。在一片枪声和爆炸声中，我听到身后一个英国口音的人轻轻地说：“我炸中了！”事实上，他投出的这枚手榴弹炸伤了我周围的很多人，不过根本没炸到我。我站起来，扔出了第二枚手榴弹。我记不清这枚手榴弹飞到哪儿去了。
    前面的法西斯分子在开火，我身后的战友也在开火。我非常清醒地意识到，现在自己被夹在双方火力中间。有一次，我明显感到了来复枪射击的气流，并立即意识到我身后有人正在开枪射击。我转过身来，对他大喊：“别朝我开枪，你这该死的笨蛋！”就在这时，我看到了本杰明。他在我右面大约10到15码的地方，正在对我打手势，示意我到他那边去。这意味着必须横向穿越敌方的火力。在起跑之前，我用左手轻轻地拍了一下自己的恋颊；这是个愚蠢的动作——仿佛用手能挡住子弹！——但我很害怕脸上被子弹击中。本杰明一副轻松愉快和精力旺盛的样子，以跪姿从容不迫地用自动手枪瞄准那些闪光枪孔射击。豪尔赫在最初交火时就负伤了，已经不只上哪儿去了。我在本杰明的身旁同样保持跪姿，并拔出了自己的第三枚手榴弹的保险销，然后用尽全身力气投了出去。嘿！这一次可没出差错。这枚手榴弹在胸墙内的拐角处，也就是在机关枪的隐蔽角落爆炸了。
    看得出，法西斯分子的火力顿时变弱了。本杰明站起身来，高声呼喊：“前进！冲锋！”我们立即向堡垒前的陡坡上猛冲过去。其实，与其说“猛冲”，不如说“笨拙挪动”更合适。事实上，在浑身衣服湿透，从头到脚都是泥浆，还要背负沉重的来复枪和150发子弹的情况下，你根本不可能跑得有多快。我想当然地认为，也许堡垒顶部有个法西斯分子正在虎视耽耽地盯着我。如果他从那个位置开枪是不会打不中我的，但不知何故我根本不希望他开枪，只是希望他用刺刀来跟我较量。我似乎已经提前感受到了我们的刺刀交错在一起的感觉，我也很想知道他的胳膊是否比我的更强健。然而，那儿并没有法西斯分子在等着我。有一种无法形容的宽慰，我发现自己面对的是一堵很低的胸墙，而那些沙袋又提供了一个很好的立足点。这些障碍物通常是很难逾越的。堡垒内的一切都被炸得一塌糊涂，梁柱七歪八倒，纤闪石碎片到处都是。我们的手榴弹炸毁了堡垒内的所有棚屋和防空工事。这里全然见不到一个大活人。我想他们一定是藏在地下某个地方，于是用英语喊道（当时我竟想不出一句西班牙语）：“赶快出来！投降吧！”没有应答。紧接着，在黑暗中，有一个模糊的身影从炸坏了的棚屋顶部跳了出来，并朝左侧方向逃窜。我急忙追赶上去，徒劳地用刺刀向黑暗中刺去。在绕过棚屋时，我看到了一个人——我不知道这个人和我此前看到的那个人是不是同一个人——沿着交通壕向北边另一个法西斯分子阵地逃窜。我敢肯定曾离他很近，因为我能看清他。他没戴帽子，双手紧紧抓住披在肩上的毯子，身上什么衣服也没穿。那时我若开枪，一定会让他脑袋开花。但为了避免误伤自己人，我们事先接到命令，一旦攻入堡垒，只准许使用刺刀，因此我当时无论如何也没想到开枪的事。顺便插一句，我的思绪回到了二十年前，想到了我们中学的拳击教师，他用生动的手势向我比划自己是如何在达达尼尔海峡用刺刀攻击一个土耳其人的。我攥紧枪托的持握部，并向这个男子的背部刺去。他刚好在我的攻击距离以外一点点。再刺一次，他仍在攻击距离以外一点点。他就这样追出去了好远，他逃到战壕上面，我紧跟着跳出战壕，举枪刺他肩膀——可刺刀从未够到那个位置。对我而言，这件事真的非常具有喜剧色彩，而对于那个人来说则不太滑稽有趣了。
    当然，他比我更熟悉当地的地形，很快就从我眼皮下消失了。当我返回堡垒时，这里充满了人们的嘈杂声，射击和爆炸的声响有所降低。法西斯分子仍从三个方向对我们猛烈地开火，但距离我们比较远。此后，我们暂时击退了他们的反攻。我记得，我曾以神谕似的口吻说道：“我们只能控制这个地方半个小时，不能更久了。”我不知道自己为什么会选择半个小时。从右手的胸墙上方看过去，你会看到无数支来复枪吐出的绿色火光在黑暗中闪烁。但它们离我们还很远，大约100或200码。我们现在要做的工作是搜索阵地，缴获一切值得缴获的东西。本杰明兴奋地从塌陷的顶棚下跌跌撞撞地走出来，手里牵着一根绳子，绳子的另一端捆绑着一个弹药箱。
    “同志们！弹药！这里有很多弹药！”
    “我们不需要弹药，”一个人说道，“我们需要来复枪。”
    这是确凿无疑的事实。我们的来复枪半数都被泥土堵塞，无法使用了。枪管需要清理，但是，在黑暗中将来复枪的枪栓取下来是很危险的事：你把它放在某个地方，可接下来你就可能会把它搞丢了。我有一个小型手电筒，那是我妻子想方设法从巴塞罗那买到的，否则我们中就没有任何形式的照明光源了。一些来复枪没有故障的人开始断断续续地向远方闪光处开火。没人敢过快地连续射击，即使是最好的来复枪，如果连续射击枪管也会发烫，枪管太热更容易发生堵塞。掩体内的我方人员大概是16人，包括一两名伤员。那些受伤的人，其中有英国人也有西班牙人，都躺在外面的安全地方。帕特里克·奥哈拉，一个贝尔法斯特*的爱尔兰人，曾经接受过一些急救方面的训练。他背着一大包绷带，来回奔跑，抢救和包扎伤员。不过，他每次返回掩体都会误遭枪击，尽管他愤怒地大叫自己是“Poum（马统工党）！”

* 英国北爱尔兰东部的港口城市。——译者

    我们开始对整个阵地进行搜索。我附近躺着几个死者，但我没有时间停下来去仔细观察他们。我要搜寻的东西是机关枪。在我们潜伏在堡垒外面的时候，我始终有些困惑不解，而且很想知道，为什么他们的机关枪没有开火。我对着掩体内的机关枪位置打开手电筒，多么令人失望啊！机关枪不在那里。机关枪的三角支架，以及大量弹药盒和备用零件盒倒是全部原地未动，就是机关枪不见了。他们一定是在最初交战时就把机关枪卸下并转移了。毫无疑问他们是奉命行事，这是一种愚蠢和怯懦的行为，因为如果他们用机关枪从这里扫射，那会消灭我们中的大部分人。我们全都为此狂怒不已。我们曾梦寐以求缴获一挺机关枪。
    我们东寻西找，但没有发现任何稍有价值的东西。遍地都是法西斯分子散落的手榴弹——一种更差劲的手榴弹，只要拉断那根细绳就能立即爆炸——我捡起几个放进袋里留做纪念。我无法不对法西斯部队士兵的赤贫感到震惊。在我们的防空壕里，你会看到许多随手乱扔的多余的衣服、书籍、食物、小件私人物品之类的东西，而那种情况在这里完全不存在。看来，这些未付薪酬、强征入伍的可怜的法西斯士兵，除了毯子和一些浸了水的大块面包之外，什么都没有。堡垒的最北端，有一个小型防空壕，顶部高出地面，并留有一个小天窗。我们向窗内打开电筒，大家立刻发出一声欢呼。壕内有一个罩上皮套的圆柱形的物体，高约四英尺，直径六英寸左右，斜靠在墙上。这明显是机关枪枪身。我们对周围巡视了一番，然后进入防空壕，发现那个皮套内的东西并非是机关枪，而是我们在这支装备奇缺的队伍里显得尤其珍贵的东西。它是一架大型望远镜，放大倍数至少也有60—70倍，此外还附有一个可以折叠的支架。这样的望远镜在我方前线部队中根本不存在，而我们又急需这样的望远镜。我们以胜利者的姿态将它取出来，并将它斜靠在掩体上，准备随后带走。
    就在此时，有人高声喊叫，法西斯分子正在包围我们。确实，双方激烈交火的喧嚣声变得震耳欲聋。但法西斯分子显然无法从右侧反攻，因为这意味着必须穿越双方战线间的无人地带并攻击原属他们自己的堡垒胸墙。如果他们对这一切还有点理智的话，那就只会从阵地内侧向我们反攻。我走到防空壕的另一侧。这个阵地看起来大致上像块马蹄铁，防空壕大多修建在中间部位，所以我们左边还有一道防护胸墙。猛烈的射击声就是从那个方向传来的，但从那边发起攻击并不会起很大作用。真正危险的正前方，那里根本没有防御设施。一串子弹刚刚从头顶上方飞过。这些子弹一定来自离战线相对较远的另一个法西斯分子的阵地。非常明显，我们的另一支突袭部队根本就没能夺取那个法西斯阵地。这一次的交火噪音是震耳欲聋的。这种完全类似于战鼓的咆哮声，是由大量来复枪发出的。我已在一定距离外听惯了这种声音，而这一次却是我首次身临其境。当然，现在，战线已经延伸至数英里。道格拉斯·汤普森——一只胳膊上缠着绷带，无可奈何地垂在身体侧面——正斜靠字胸墙上，用单手向闪光处开枪。一些来复枪管被堵塞了的人则为他填装子弹。
    我们这一边有四五个人。我们必须做什么是非常显而易见的：我们必须把前面掩体上的沙袋搬到无防护的另一侧，重新筑起一道掩体；我们必须立即行动。目前火力正猛，但并不排除什么时候会变弱一些。借助周围的射击闪光，我能看到包围我们的敌人大概有一两百人。我们松动并拉下沙袋，把它扛到前方20码处，再把它们放下来，然后重新垒成掩体。这是一件令人憎恶的差事。这些都是大沙袋，每袋重达一英担*，必须使尽你的全身力气才能使它松动，带着臭味的帆布袋破裂后，潮湿的泥土会溅得你浑身都是，并灌进你的脖子和袖口里。一切都极为令人厌恶：混乱、黑暗、可怕的喧嚣、在泥浆中滑来滑去、与突然破裂的沙袋抗争——那时来复枪也很碍事，可又不敢放下来以免弄丢。在我们费力地搬着沙袋时，我甚至对某个人大叫：“这是战争？真该死！”突然，一些高大的身影接连跃入我们前面的掩体。当我们走近时，我们见到他们身穿突袭部队的制服，于是我们欢呼起来。我们满以为他们是援军。然而，他们只有四个人：三个德国人和一个西班牙人。后来我们终于知道突袭部队发生了什么事。他们不熟悉地形，在黑暗中摸到错误的地方去了；他们在法西斯分子阵地的铁丝网旁被发现，有很多人遇难。突袭部队中有四个人半路上走丢了，他们真是幸运。这三个德国人对英语、法语或西班牙语都不懂，甚至连一个单词也说不出来。我们费尽周折，做了大量的手势向他们解释我们正在干什么，并让他们帮助我们建造掩体。

* 重量单位，在英国等于112磅或50.80公斤；在美国和加拿大等于100磅或45.3592公斤；半公担，公制重量单位，等于50公斤或110。23磅。——译者

    现在，法西斯分子调来了一挺机关枪。你能看到它在100或200码外喷出的爆竹般的火焰；子弹带着一种凄厉无情的啸叫声飞越我们头顶上空。不久，我们便搬来了足够的沙袋，构筑了一个低矮的临时掩体，我们这一侧的几个人可以凭借掩体卧倒射击了。我蹲在他们的后面。一枚迫击炮弹旋转飞过，落在军事无人地带的某个地方爆炸了。这是又一个威胁，但对方仍得花上一些时间才能确定我们的位置。现在我们已经不用再与那些令人不快的沙袋摔交了，这在某种程度上也算是个不坏的乐事；噪音、黑暗、逼近的闪光，我方人员正在对着闪光处还击。你甚至还有时间思考一点什么。记得当时我曾在怀疑自己是否害怕，后来认定我并不害怕。在攻击敌人堡垒之前，我所面临的危险比现在要小得多，却感到非常紧张害怕。突然，有人叫喊法西斯分子正在缩小对我们的包围。这是勿庸置疑的，因为来复枪的闪光越来越近了。我看到有一道闪光距离我们已经不到20码。他们显然是沿着那条交通壕进攻过来的；不到20码，正是他们可以从容投弹的距离，而我们八九个人聚集在一起，只要有一枚落点恰当的手榴弹就会把我们炸成碎片。鲍勃·斯迈利面部受了轻伤，鲜血从伤口中流出，仍站起身来投出了一枚手榴弹。我们赶紧伏下身体，等待爆炸。手榴弹在空中飞行时，导火索发出了嘶嘶声，但这枚手榴弹没有爆炸（这种手榴弹至少有1/4是哑弹）。我现在只有几颗法西斯分子的手榴弹了，而且不能确定这些手榴弹能否起作用。我大声询问其他人，是不是能够给我一枚手榴弹。道格拉斯在自己的弹药袋中摸了一下，给我递过来一枚。我把这枚手榴弹投了出去，然后趴下身体。这是最幸运的一次，通常一年才会发生一次，我成功地把手榴弹恰好投在那些正在开火的来复枪那里。最初是传来爆炸的轰鸣声，紧接着便传来了一声恶魔般的尖叫和呻吟声。不管怎么样，我的确炸倒了一个敌人，我不知道他是不是被炸死了，但至少是受了重伤。可怜的家伙，可怜的家伙！在听到他的惨叫声时，我心中产生了一阵隐约的悲哀。与此同时，在来复枪闪光的映照下，我看到了或者说我认为我看到了那枪光不远处的一个身影。我立即举起来复枪并开枪射击。又有一声惨叫传来，但我认为这还是那枚手榴弹所发挥的作用。我们又投出了数枚手榴弹。我们看到的来复枪的再次闪光已经离我们更远了，100码或更多。看来我们已经把敌人打退了，至少暂时如此。
    人们开始咒骂，质问后方究竟为什么不对我们进行增援。只要支援一挺冲锋枪或派来20个携带未堵塞的来复枪的人，我们就能顶住一支大部队的反攻，坚守住这个地方。此时，本杰明的副指挥帕迪·多诺万跃入前面的掩体，前来传达命令。
    “喂！赶快出来！所有人立即撤退！”
    “什么？”
    “撤退！赶快出来！”
    “为什么？”
    “这是命令。马上撤回我们自己的阵地。”
    人们开始跨越前面的掩体。有几个人还在争扛着一只沉重的弹药箱。我马上想到了望远镜，我把它放在阵地另一边，斜靠在胸墙上了。但就在此时，我看到那四个突袭部队的成员，——我想也许是他们事前接受过某种秘密指令，——飞快地跑近交通壕。那交通壕通向另一个法西斯阵地，如果他们跑到那儿将必死无疑。他们渐渐消失在黑暗中。我紧紧地追赶上去，并试图会议起西班牙语“撤退”这个单词；最终我大声喊道，“Atrás*！Atrás！”这个单词可能正确地表达了我的意思。那个西班牙人听懂了，并把三个德国人也带了回来。帕迪在掩体那儿等着我。

* 西班牙语，意为“后面”。——译者

    “嗨，快一点。”
    “可是望远镜！”
    “可——望远镜！本杰明在外面等着我们呢！”
    我们俯伏前进至铁丝网下，帕迪为我把铁丝网掀到一旁。我们离开法西斯分子的掩体后，一直处于敌人穷凶极恶的火力压制之下，看起来他们是在全方位攻击我们。我也并不怀疑，其中部分火力来自我们自己一方，因为整个战斗中的所有人都在开枪。无论我们转移到哪里，都会又有一串子弹扫射过来。黑暗中我们有如一群羊被从这里赶到那里。我们虽然拖带了一箱缴获的弹药，但这也无法使我们心安。这个弹药箱装有1750发子弹，大约有一英担重。此外，我们还缴获了一箱手榴弹和一些法西斯分子的来复枪。在数分钟之内，尽管双方阵地之间的距离只有200码，我们中的大多数人也都了解地形，可还是全都迷失了方向。我们发现自己只是在某个泥泞地带兜来兜去，除了知道有子弹从两边飞来之外什么都弄不清楚。月亮根本没露过来年，但天空渐渐稍稍有一些光明了。我们的前线阵地在韦斯卡的东部，我想留在原地不动，等待黎明的第一缕阳光告诉我们哪边是东，哪边是西，但其他人都表示反对。我们一步一滑地继续向前移动，其间多次改变方向，大家轮流拖拽着那个弹药箱。终于，筑有平整低矮胸墙的前沿阵地赫然出现在我们的眼前。然而，这有可能是我们的阵地，也有可能是法西斯分子的阵地。我们究竟应该如何，没有任何一个人提出哪怕最模糊的建议。本杰明在泛白的野草丛中潜行至胸墙前20码远的地方，尝试询问口令，应答他的是：“Poum！”我们迅速站起身来，沿着胸墙找到了回去的路。我们趟进沟渠，再次弄得我们浑身泥浆——扑通、扑通，哗哗、哗哗——我们安全地返回了。
    柯普和一些西班牙人在掩体中等着我们。医生和抬担架的人都不在这里。看来伤员已被接送走了，除了豪尔赫，我们中还有一个名叫海德斯通的战士不见了。柯普焦躁地走来走去，脸色异常苍白，甚至颈后的赘肉也有些发白，他并没注意穿越低矮掩体上方的成串子弹，有的子弹就从离他头部很近的地方飞过。我们大部分人都蹲在掩体后以保证安全。柯普仍在嘀咕，“豪尔赫！Cogno！豪尔赫！”接下来，他又用英语说：“如果豪尔赫死了，这太考（可）怕了！”豪尔赫既是柯普的至交好友，也是他部下最好的军官之一。柯普突然转向我们，召集五名志愿者，其中需要两名英国人和三名西班牙人，前往寻找失踪者。莫伊尔和我，以及另外三个西班牙人成为志愿者。
    在我们出发以后，西班牙人咕哝着说，天亮了，行动更危险了。这是千真万确的，天空已经微微地透出了一些蓝色。法西斯分子的工事里传来了一片兴奋的狂叫声。显然，他们是在派出更多兵力的情况下重新收复这个地方的。在我们距离堡垒60到70码的时候，他们一定是发现了我们或听到了我们发出的什么声音，他们突然猛烈开火，迫使我们立即卧倒。他们中有人将一枚手榴弹扔出掩体——一种确实令人恐慌的景象。我们俯伏在草丛中，等待能够行动的机会，当我们听到或以为听到——我毫不怀疑这是纯粹的想象，但在那时却是千真万确的——法西斯分子发出的声音离我们更近了。他们离开掩体向我们冲过来了。“快跑！”我冲着莫伊尔喊道，并站起来转身撤退。真的，天哪，我跑得有多快啊！当天晚上早些时候我还认为，在浑身上下全部湿透，并且背着来复枪和子弹的情况下，那是无法跑得快的；可我现在明白了，当你认为身后有50或100个全副武装的敌人在追赶时，你一定会跑得飞快的。与其说我我跑得快，不如说其他人比我跑得更快。在我飞快奔跑的时候，有几个人更以流星般的速度超越了我。那是三个西班牙人，他们早已遥遥领先了。在他们到了我方阵地之后好久，我才赶到并和他们重新会合。事实是，我们的精神快要崩溃了。不过，我很清楚，在若明若暗的环境中单人是不容易被发现的，而五个人目标太大容易被敌人发现。因此，我决定独自前往寻找。我成功地潜行到了外围铁丝网下，并尽可能地四下搜索，搜索得也许还不够细致，因为我只能趴在地面上搜索。没有发现豪尔赫或海德斯通可能待在这里的任何迹象，我只好重新爬回我们的阵地。后来我们才知道，豪尔赫和海德斯通在早些时候就被送往急救站。豪尔赫的肩部受了轻伤，而海德斯通则伤得很重——先是子弹击中了他的左胳膊，造成多处骨折，稍后，在他无望地跌倒在地时，一枚手榴弹又在附近爆炸，炸伤了他身体的其他部位。幸好他康复了。后来，海德斯通告诉我，他曾爬出一段距离，遇到一位西班牙伤员，于是相互搀扶，终于脱离险境。
    现在天色已明了。在绵延数英里的战线上，毫无实际意义的散乱射击声仍在劈劈啪啪地继续着，就像暴风雨过后仍有雨点继续落下一样。我记得，一切都显得那么凄凉，到处都是充满泥浆的泥淖，歪歪斜斜的白杨，泥黄色污水积聚在壕底；人们精疲力竭，胡须老长，脸上糊满泥巴，眼圈被火药熏得乌黑。当我回到自己的防空壕时，与我同睡一壕的另外三个人全都早已进入梦乡。他们和衣倒卧，所有的武器装备依然在身，并紧紧地抓着手中那糊满了泥巴的来复枪。无论在防空壕的外部还是内部，所有的东西都被雨水淋湿了。经过长时间的寻找，我终于成功地搜集到了一些干木片，升起了一小堆火。接下来，我点着了我已珍藏良久的那支雪茄，而令人吃惊的是，经过这样一夜的折腾，这支雪茄居然并没折断。
    后来，我听到了许多关于这次行动是个重大胜利之类的说法。其实，这只不过是进行一次突然袭击，迫使法西斯分子从韦斯卡的另一侧抽调兵力支援，有利于无政府主义者在杰卡再次发动进攻。根据我的判断，在我们的这次行动中， 法西斯分子大概增派了一两百人进行反攻。而此后有个叛逃者告诉我们，法西斯的援军多达600人。我敢说这家伙在说谎——叛逃者出于显而易见的原因，通常总会投其所好。关于那架望远镜，真是太令人遗憾了。丢掉了那么好的战利品，我至今仍耿耿于怀。


第8章

第8章

    白天变得越来越热，夜晚也是如此。我们胸墙前方弹痕累累的樱桃树上，花儿成簇地开放。跳到小河里洗个冷水澡，已经不再是一件痛苦不堪的事，而是一种非常快活的享受。在托尔费边一带，野玫瑰的枝蔓爬过弹坑周围的环形土堆，凌空悬挂在弹坑的上方，浅碟般大的粉红色花簇争相怒放。在战线的后方，你会经常见到耳边插着野玫瑰的农民。傍晚，他们常常带上绿色的网到野外去捕鹌鹑。你只要在草丛的上方布上网，然后躺下不动模仿母鹌鹑的叫声就行了。所有听到这种叫声的公鹌鹑，都以为母鹌鹑在呼唤自己，一定会马上朝你这个方向跑过来。等这些循声而来的鹌鹑急切地进入网下草丛后，你再朝网上投一块石子惊吓它们，这样，它们就会立即往上窜逃，结果全都被网死死缠住。事实再清楚不过，上当倒霉的都是公鹌鹑，这使我深深地感到太不公平了。
    这时，防线内有一群安达卢西亚人向我们靠拢过来。我不大清楚他们是如何进入这一防线的。一般的说法是，他们当初逃离马拉加时太过匆忙，忘记了应该在巴伦西亚停下来。当然，这是加泰罗尼亚人说的，他们蔑称安达卢西亚人是半野蛮人。安达卢西亚人也确实比较愚昧无知。他们当中很少有人识字，他们甚至连在西班牙人所共知的事，即自己究竟属于哪一个政党，全都浑然不知。他们以为自己属于无政府主义者，但不很确定，也许自己属于共产主义者。他们是些性情古怪、相貌质朴的汉子，多以牧羊或在橄榄园打工为生——大概是遥远南方的炽热的阳光，硬生生地晒黑了他们的面庞。他们对我们非常有帮助，因为奥妙能熟练地把干燥的西班牙烟草卷成烟卷。抽烟的事已不用发愁了，在蒙佛洛莱特，碰巧能够买上好几袋最便宜的烟草，其外表和质地很像剁碎了的干草料。烟草的味道虽说很不错，但却那么干燥，以至于你即使勉强地卷成了一支，烟草仍会马上掉出来，只剩下空空的纸筒。然而，安达卢西亚人却能将它卷成令你羡慕的烟卷，他们包裹烟头的技术尤其独特精湛。
    有两个英国人中暑倒下了。当时我记得最清楚的是，在中午炽热的阳光下，我们必须光着上身干活，用沙袋来折磨已被太阳晒得脱了皮的肩膀；我们衣服和靴子上的泥垢成块地往下掉；我们要与驮送给养的骡子进行扭斗，它们不在乎枪声，却常常被炮弹在空中爆炸的巨大声响惊吓得乱窜；还有刚刚开始神气起来的蚊子，以及甚至会咬烂皮带和弹药袋的那些令人讨厌的老鼠。除了狙击手开火造成偶尔的伤亡、零星的炮击和韦斯卡上空的空袭，再也没有别的事发生。白杨树已经长满了叶子，我们在遮蔽住战线的树丛中为狙击手搭建了射击台。在韦斯卡的另一边，攻势逐渐停止。无政府主义者损失惨重，未能完全切断杰卡那段道路。他们设法在靠近道路的两侧扎营，使道路处在机枪火力的控制之下，让敌人无法通车。但道路宽达一公里，法西斯军队早就修筑了一条地下通道——一条巨大的壕沟，大批卡车依然能够通过壕沟来来往往。据叛逃士兵说，韦斯卡有充足的军需品，但食品储存不多。然而韦斯卡就是久攻不下。也许，即使出动现有的装备落后的全部15000人马，要攻克这座城镇也是不可能的。后来，在6月份，政府从马德里前线抽调军队，在韦斯卡周边集中三万兵力，并以大量飞机作掩护，结果还是未能攻下这座城市。
    我们继续进行休整，我在前线已经渡过了115天。当时，我感到这段时间对我来说也许是我一生中最无所作为的日子。我之所以参加民兵为的是抗击法西斯主义，可我至今几乎没有参加过战斗，只是有如物品那样被动存在，除了忍受寒冷和缺乏睡眠外，碌碌无为，甚至有点对不起发给我的给养。这兴许也就是多数战争中多数军人的命运吧。不过，现在我能正确地看待这一时期，对此全不后悔。的确，我本希望我能更好地为西班牙政府做点事，但从个人的观点来看——从我自己发展着的观点来看，我在前线度过的那最初的三四个月，并不像当时自己认为的那样碌碌无为。这段时间教会了我以任何方式都不可能学到的东西。
    至为重要的一点是，在整个这段时间里，我一直感到很孤独，因为在前线，人人都几乎与外面的世界完全隔绝。我甚至连巴塞罗那在发生些什么事，也只有模糊不清的概念——那里有大概但不太准确地被描述为革命者的人。这是民兵体制造成的结果。在阿拉贡前线，这种体制直到1937年6月前后才从根本上得到改变。工人民兵，只有通过工会而且是由政治观点相近的人组成的工会的推举，才有权进入这个国家中最具革命情绪的地方。我来到这个西欧所有社会中唯一的一个在政治意识和对资本主义的怀疑比其对立面更正规的地方，这或多或少是偶然的。在阿拉贡这个地方，数万人中才只有一个人能够来到这里，这些人中的大部分虽然并不都是工人阶级出身，但他们都是生活在同等水平线上并按平等的原则走到一起来的人。大家在理论上完全平等，甚至实际上的平等与理论上的平等也差不离。（我有一种感觉——这里人们预先品尝到了社会主义的滋味，我想说的是，在这里占主导地位的精神氛围就是社会主义的。）许多文明生活中司空见惯的行为——势利、压榨钱财、惧怕老板等等都已不复存在。森严的社会阶级差别在一定程度上已经消失，这在充满铜臭和腐败空气的英国几乎是令人难以置信的。这儿只有农民和我们自己，而且也没有任何人想要别人来做他的主宰。当然，这样的事态不会长久持续下去。它只是暂时的、只是全球大搏杀的一个局部过程。但是，这里所发生的一切，毕竟对曾经亲身经历过的人们产生了深刻的影响。无论那时的咒骂声有多少，但事后人们却总是发现自己确实与某种奇怪的、有价值的东西有所联系。人们全都相处在同样的集体中，在那里，满怀希望要比冷漠或玩世不恭更正常；在那里，“同志”一词代表着友谊，不像在许多国家里那样代表着欺骗。人人都呼吸到了平等的空气。我非常清楚地了解时下正在流行的否定社会主义与平等有任何关系的滥调。在世界各国，都有许多政治党派重金雇佣一大批帮闲文人和圆滑世故的教授，正在忙于“证明”社会主义充其量不过是抓住尚未为人把握的机遇而设计出来的国家资本主义。但幸运的是，也有与此截然不同的社会主义观点存在。真正吸引着普通人投身社会主义，并使他们愿意为社会主义——“社会主义的神秘感”而甘冒生命危险的，正是平等这个理念。对于绝大多数人来讲，社会主义意味着它是一个无阶级制度的社会，否则什么也不是。当然，正是因为如此，我在这儿——在民兵部队的那几个月，对我很重要。只要他们存在下去，西班牙民兵部队就是一个无阶级社会的缩影。在那个集体中，没有人热衷于追名逐利，虽然每样东西都短缺，但没有特权和巴结，人人都能粗略地尝到可能像社会主义起始阶段那样的滋味。最终，这不仅没有使我对社会主义的幻想破灭，反而深深地吸引了我。结果倒是让我产生了一个强烈的愿望，那就是看到一个比此前出现的更加现实的社会主义社会的建立。这部分也是由于我有幸成为了西班牙人的一分子。凭着西班牙人与生俱来的高雅和无时不在的无政府主义色彩，如果把握好机会，他们一定能创造出相当不错的社会主义初始阶段来。
    当然，那时候我几乎连自己也没有注意到我的思想意识在发生某些变化。像身边的每个人一样，我主要是感到烦闷、酷热、寒冷、肮脏、虱子多、东西匮乏，以及时而出现的危险。那时的情形与我现在完全不同。当时看起来全然无所作为和风平浪静的时期，现在队伍来说却十分重要。那段日子和我的余生有着天壤之别，甚至具备魔力般的特征，通常，这纯属岁月的记忆。它发生的时候是残忍的，我用脑子去浏览，对其进行更好的补充。我真希望我能向你们充分表述那时的气氛。我以为我已经这么做了，这在本书前些章里已经多少有所提及。它和冬天的寒冷、褴褛的民兵制服、西班牙人椭圆的来年、机关枪发出的摩尔斯发报机似的的哒哒声、小便和腐烂食物的气味、狼吞虎咽锡罐中的带铁皮味的豆子，统统刻在我的脑海中。
    这段时期的一切都十分清晰地留在我的脑子里。在我的记忆中，我似乎生活在可能太小而又不值一说的许多琐事当中。现在，我又回到了波切洛山的防空洞里。在当床用的石灰岩上，年轻的雷蒙正打着呼噜，鼻子抵着我的肩胛骨。我穿行在蒸汽般环绕的冷雾中，踉踉跄跄地向那肮脏的壕沟走去。在跨越山坡上的一处裂谷时，为了保持平衡，我极尽全力地抓住裸露在岩石上的野迷迭香的根须。头顶上空，一些漫无目标的子弹尖啸而过。
    我和柯普、鲍勃·爱德华，以及三个西班牙士兵卧倒在地面上俯伏前进，隐蔽在奥死库罗山以西洼地的小冷杉树丛中。一群法西斯士兵像蚂蚁一样，正朝我们右侧光秃秃的山顶上爬。他们刚刚接近阵地，法西斯的军营里就传出了响亮的军号声。柯普做了个学童般的手势，将手指放在鼻尖上蔑视这军号声，惹得我暗暗发笑。
    我在拉格拉尼亚肮脏的院子里，和围着一口烧菜大锅举着锡罐争抢食物的一群乌合之众混在一起。那个被惹怒了的胖厨师举起长勺，试图制止他们胡闹。在附近的一张桌子旁，一个皮带上系着特大号自动步枪的大胡子正用刺刀把面包剁成五块。在我的身后，一个带伦敦腔的声音唱道（他叫比尔·钱伯斯，曾和我大吵过一次，后来在韦斯卡包围战中阵亡）：

        老鼠，老鼠，
        老鼠大似猫，
        就在……

    这时，院子上空突然响起炮弹的呼啸声。十五个人立即趴倒在地面上，胖厨师则钻到案板下。直到炮弹落在100码开外爆炸以后，大家才心有余悸、面带惊慌地站了起来。
    我在白杨树的粗大枝杈的隐蔽下来回巡逻。在洪水漫溢的壕沟里，老鼠肆无忌惮地到处窜，并发出水獭一样大的叫声。金黄色的黎明刚刚出现出现在我们的身后，那个安达卢西亚民兵就裹着披风，开始唱歌。你能听到，在一二百码之外的无人地带那边，法西斯阵地上的哨兵也在唱歌。
    4月25日，在经过一段通常的mananas（明天）之后，从后方开来的一个小分队替换了我们。我们交接了来复枪，收拾好行装，返回蒙佛洛莱特。我并不懊悔离开前线。我裤子里的虱子在迅速地繁殖，连消灭都来不及。个把月以前，我就没有袜子穿了，长统皮靴仅剩薄薄一层底子了，等于光着脚走路。我想痛痛快快地洗个热水澡，换一身干净的衣服，再裹紧被单睡上那么一觉，想都没想过要点文明人生活所需的任何东西。我们在蒙佛洛莱特的一间谷仓里只睡了几个小时，后半夜两三点钟光景又重新爬上卡车。早上五点，有幸在巴巴斯特罗乘上了莱里达开来的一列快车，于26日下午三点抵达巴塞罗那。从此，麻烦也就来了。


第9章

第9章

    人们可以从缅甸北部的曼德勒乘上火车，直接到达眉谬——该省主要的山间驻地。它位于掸邦高原的边缘。这是一种令人不舒服的旅程。你是在典型的东方城市气候中出发的——灼热的阳光，沾满泥土的双手，鱼、香料和大蒜的气味，熟透了的热带水果，黝黑面庞的拥挤人群——你只能无奈地忍受和适应列车车厢里的一切。当列车在海拔四千英尺高的眉谬刚刚停下来的那会儿，你可能以为自己仍在曼德勒。但只要一走出车厢，你就仿佛踏上了地球的另一面。突然之间，你就呼吸到了有点类似英国的那种凉爽、芳香的空气，你的周围尽是绿草、蕨丛、枞树和叫卖篮子中草莓的粉黄面颊的山区女人。
    在前线待了三个半月以后，重新回到巴塞罗那时，眼前的一切，使我重又想起了昔日在缅甸时的那番情景。骤然发生的和令人惊异的氛围变化，何其相似。在回巴塞罗那的路上，前线的气氛仍停留在列车车厢里：肮脏、噪音、拥挤、烂衣服、匮乏感，以及同志间的友谊和平等。在离开巴巴斯特罗时已挤满了民兵的火车，在沿线停靠的每个站台上都有越来越多的农民挤上来；有人带着一捆捆蔬菜，有人手中倒拎着尖声惊叫的家禽，有人扛上来袋口紧扎却又满地滚动的麻袋，原来里面装满了活兔子，还有人把一大群绵羊赶进车厢里，塞满了所有的空间。民兵们高唱革命歌曲，歌声盖过了列车的隆隆声，他们或者亲吻停靠站每一个漂亮女孩的手，或者向她们挥动着红黑相间的围巾。葡萄酒、茴香酒、浑浊的阿拉贡烈性酒，接连不断地你传给我，我传给你。举起用西班牙山羊皮缝制的酒袋，你可以随心所欲地把酒柱喷进坐在车厢任何角落的朋友的嘴里，这可是省了许多麻烦。紧挨着我坐的是个黑眼睛的十五岁男孩子，他正在向两个面如皱革、听得入神的老年农民详细地讲述种种令人感动的前线经历，我丝毫也不怀疑，他在编造自己英雄般建树功勋的战斗经历。不一会儿，那两个老头打开随身的包裹，取出羊皮袋，给我们斟上黏稠的暗红色的酒。是的，每个人都极为开心，比我所能表述的更开心。但是，当火车穿过萨瓦德尔，驶入巴塞罗那以后，我们便陷入了似乎格格不入和浓浓敌意之中，让我们产生突然到了巴黎或伦敦的那种感觉。
    战争期间，每一个在相隔几个月两次来到巴塞罗那的人，都毫无例外地觉察到了这里发生的巨大变化。令人惊诧的是，不管他们是先在八月、后在一月去的，还是和我一样先在十二月、后在四月去的，大家反复议论的就是一件事：那里的革命气氛已经消失。无疑，对于任何在八月去过那里的人来说，到了街道上的血还未干掉、民兵驻进小旅馆的十二月，巴塞罗那已经变得好象是资产阶级的了，但是，对于我这样刚从英国来的人来说，它却比我事先能够想象得到的一切都更像是一座工人的城市。现在，高潮已经退去。巴塞罗那再次成为普通的城市，一座因战争而多少有些凋敝和破败的城市，不再有工人阶级占优势的明显迹象。
    这里人们的变化是令人吃惊的。民兵制服和蓝色工作服已经不见了，差不多人人都穿着西班牙裁缝精心缝制的时髦夏装。大腹便便的男人、时髦的女人、豪华轿车，比比皆是。（看起来，还没有私家车，不过，任何人，不论是“什么人”，好象谁都买得起。）新的人民军——一支在我离开巴塞罗那尚不存在的部队——军官们成群结队地走动，数量多得惊人。人民军以一比十的官兵比例配备军官。军官中有一部分人曾在民兵中服过役，基本上都是以军事骨干名义从前线抽调来的，但是，大多数则是进过军校、而不愿参加民兵的年轻人。人民军的官兵关系确实与资产阶级军队的不同，但仍有明显的社会差别，薪金和制服的不同就足以表明这一点。士兵穿的是一种粗糙的褐色紧身军服；军官则穿着全套精致、收腰的卡其布制服，像英国军队中的军官制服，当然仅仅是有那么点像而已。我懒得去猜想他们二十人中有没有一个以上的人真正地参加过战斗，可他们的皮带上全都挂着自动手枪；我们在前线时，如果不是特别嗜好或花上一笔钱，就不能得到手枪。我发现，我们在街道上行走时，人们总是在注视着我们脏兮兮的样子。当然，如同所有在前线待了好几个月的士兵一样，我们的模样的确十分可怕。我意识到自己看起来像个稻草人。我的皮夹克破破烂烂，织针的军帽早就变了形，而且常常滑下来遮住眼睛，我的长靴除了开裂的鞋帮几乎什么都不剩了。我们中间的所有人，多数都是这副尊容，再加上我们浑身污垢、满面胡须，也就难怪人们总是投来惊诧的目光了。但是，真正容纳感我感到惊讶的，还是此后三个月里接连发生的许多怪事。
    在接下来的几天里，通过大量的迹象，我发现我最初的印象没有错。这座城市已发生了巨大的变化。其中有两个突出的变化决定和影响了其他事情的发生。一是人们——全体居民——对革命战争的兴趣已经丧失大半；二是社会重新回归贫穷和富有，上层和下层。
    人们对战争的普遍莫不关心，已经到了令人触目惊心甚至是令人厌恶的程度。这使得从马德里甚至巴伦西亚来到巴塞罗那的人也感到震惊。主因也可能在于巴塞罗那远离真正的战争。一个月以后，在塔拉戈纳，我目睹了同样的情形，在这个漂亮的海滨小镇上，人们的一切依然如故，似乎从没受过任何干扰。原先遍及西班牙的民兵志愿者，从一月起逐步减少，二月，政府在加泰罗尼亚掀起了一场参加人民军的大规模动员运动，人们热情高涨，但这次运动并没有达到征集更多士兵的目的。战争仅进行大约六个月，西班牙政府就不得不采用征兵手段，如果这是对外战争，采用这种办法也许尚在情理之中，但在国内战争中这么做就似乎太不正常了。这无疑与人们对战争偏离最初的革命目标深感失望密切相关。那些自发组成民兵队伍，并在战争的头几个星期里就把法西斯赶回萨拉戈萨的工会成员，却做了大量的事情，因为他们相信自己是在为工人阶级掌握主动权而战。但是，事情也变得越来越明显——工人阶级失去了对主动权的控制。普通人，特别是城市无产阶级，他们往往是被迫卷入各种内外战争的，他们也许不应因对战争存有某种冷漠而受到责难。没有人想输掉战争，但绝大多数人还是渴望战争早点结束。这一点你无论在哪里都能觉察到。人们到处都能听到同样看似轻描淡写的评论：“这场战争——可怕，不是吗？什么时候才会结束？”稍有一点政治头脑的人早就觉察到，眼下这里所发生的事情，其实主要是无政府主义者和共产主义者之间进行的两败俱伤的斗争，而不是在与佛朗哥作战。对好多人来说，食物短缺才是最重要的事情。结果，“前线”被认为是一个神话般遥远的地方、年轻人消失的地方，他们要么永远回不来了，要么就会在三四个月后兜里装着大笔钱回家休假。（民兵休假期间的薪金，通常能够提前支付。）至于伤员，即使他们仍然甩不掉拐杖，也得不到任何特殊的照顾。参加民兵已经不再时髦。商店——通常总是最能体现大众倾向的地方——明显地表明了这一点。在我初到巴塞罗那的时候，多数商店尽管简陋破旧，但几乎家家商店都经营民兵装备。军帽、拉链夹克衫、军用皮带、猎刀、水瓶、左轮手枪皮套等等，在每家商店的橱窗里都有陈列。现在，商店明显地精明起来，而战争却被抛在脑后。稍后我发现，我回前线所需要的装备，特别是人们在前线急需的那些东西，已经很难买到了。
    与此同时，共和国政府展开了一场反对政党民兵、支持人民军的系统宣传。形势令人难以理解。自二月起，从理论上讲，所有武装力量都已并入人民军。其实，民兵只是名义上按照人民军的政策路线改编的，薪水和委任军衔的级差很大。原则上，各个师应由混合旅改编组成，即由部分人民军和部分民兵共同组成，但实际上，唯一的变化就是把名称改换了一下。例如，把先前叫做“列宁师”的马统工党控制的民兵，改称“第29师”。由于直到六月也很少有人民军开赴阿拉贡前线，因此民兵能够完全保持自己的独立性和特殊性。但政府的宣传人员却仍坚持不懈地在每堵墙上用模版涂上“我们需要人民军”的字样，并通过政府控制的无线电和共产党报纸对民兵进行攻击，极带恶意地嘲笑他们是一批缺乏训练、纪律涣散的乌合之众等等。人民军自然总是被描绘成“英雄的军队”。听了这样的宣传，马上就会令你产生志愿奔赴战场不体面、坐等应征入伍才光荣的感觉。然而，他们对民兵在前线坚守着阵地，人民军却在后方休整训练的这一明显事实却罕有宣传。如今，重返前线的民兵队伍通过街道时，已经不再能够听到喧天锣鼓、看到彩旗飘飘的那种景象了。他们多在凌晨五点街道尚且冷冷清清的时候，被悄悄地送上火车或卡车。而人数不多的应征人民军战士开赴前线，则如同昔日一样，极其隆重张扬地穿越大街小巷，但即便是这些人，由于人们对战争的兴趣普遍减少，也很难受到多少热情欢呼。事实上，民兵部队只是在名义上同人民军是一样的，但人民军更善于利用报纸进行宣传，他们说来说去意思只有一个，任何荣誉都必须让给人民军，而所有责任都应由民兵扛着。在同一个部队里，这种一方屡受表彰而另一方倍受责难的事时有发生。
    除了所有这些事以外，社会风气也有了惊人的变化——若非亲身经历你就很难相信。在第一次来到巴塞罗那时，我认为这里是一个几乎没有阶级差别和贫富差别的城市。当时的情景看上去就是这样的。“时髦的”衣服是反常的东西，没有人阿谀奉承或索要小费，服务员、卖花女和擦鞋匠直视你的眼睛，叫你“同志”。我根本没有看出这是期待和虚伪的一种表现。无产阶级意识到革命已经开始，但成果从未得以巩固。可资产阶级恐慌了，他们不失时机地将自己乔装成工人。在革命的头几个月里，他们中肯定有很多很多的人，心术不正地穿上工作服，高呼革命口号，并以这种方式安全地逃过一劫。现在，一切重又恢复常态。漂亮的宾馆、饭店里，坐满了大吃大喝、一掷千金的有钱人。而对于工人阶级来说，工薪没有任何提高，食品价格却扶摇直上。除了价格高昂，各种商品经常短缺。当然，遭受痛苦的是穷人，而不是有钱人。富人可以毫不费力从宾馆、饭店里得到他们想要的任何东西，但在工人阶级居住区，要购买面包、橄榄油和其他生活必需品，则必须排上几百码的长队。先前，我为巴塞罗那没有乞丐感到吃惊，现在却随处可见。在拉姆拉斯的熟食店门外，一群群光着脚的孩子，正在焦急地等待着从店里出来的人，准备冲上去要点吃的。“革命的”称谓方式已被抛弃。如今，陌生人很少称呼你为tú*和同志，通常是先生和usted。Buenos días在开始代替salud。服务生又穿上上浆的衬衫，巡视员用最娴熟的方式阿谀奉承顾客。我和妻子走进拉姆拉斯的店里买袜子。店员先鞠了个躬，接着又搓搓双手，如今这些礼遇性的动作连英国人自己在二三十年前都不用了，而他们却固守成习。收小费的习俗也在暗地里流行起来。工人巡逻队已被强令解散，战前的警察重新回到街道上来。结果，原本被工人巡逻队关闭了的卡巴莱**之类的酒吧、歌舞厅和高级妓院，纷纷重新开张。[1]有个虽小但却意味深长的例子是，为了富有阶层的利益改变商品供给的方式，烟草短缺就是最好的证明。对于大多数吸烟者来说，烟草短缺得令人绝望，街头甚至出售用碎甘草根代替烟草的所谓烟卷。我也曾经被迫吸过（许多人都曾吸过）。佛朗哥控制着加那利群岛，西班牙所有烟草是那儿种植的。结果，政府放只有战前库存的一些烟草。这些存货又是那么少，以至于烟草商店每周只能开一次门，在排了几个小时长队以后，如果你还算幸运的话，也许能够买到只有3/4盎司重的一小袋烟草。原则上，政府是禁止从国外进口烟草的，因为这意味着耗费购买军火和其他必需品的极为有限的黄金储备。但实际上，仍有大批非常昂贵的外国香烟被走私入境。“红好彩”等牌子的香烟，成为最能牟取暴利的商品。你可以在高级旅馆中公开买到香烟，即使街头店铺也很少遮遮掩掩，只要你肯花十个比塞塔（相当于一个民兵一天的薪金），就可以买上一包。走私是为了富人的利益，因而得到多方庇护纵容。只要你有足够的钱，没有买不到的东西，要多少有多少；只有面包供应的定量较为严格，可能属于例外。如此悬殊的贫富差别，在几个月以前是难以想象的。那时，无产阶级仍在或好象在控制着局势。但是，若把所有的责任完全归结于政权的转移，那也是不公平的。造成这种结果的一个重要原因是，在巴塞罗那这个地方，除了偶尔的空袭外，战争并未真正威胁到人们的生命安全。凡是到过马德里的人都认为，那儿的情形可不是这么回事。在马德里，面临的共同危险使所有人都产生了某种同志般的友情。一个肥胖的男子在大吃烤鹌鹑，而孩子们却站在一边乞讨面包，那是令人厌恶的。在枪炮声大作的时候，你不可能见到这样的情形。

* 法语，你。——译者
** 指有歌舞或滑稽短剧等表演助兴的餐馆或夜总会。——译者
[1] 在奥威尔原书的脚注中写道：“据说工人巡逻队关闭了75%的妓院。”在他死后发现的一张勘误表中写道：“这一数据应予以修正。我并没有很好的证据证明在战争早期卖淫活动减少了75%，而且我确信无政府主义者只是致力于将妓院‘集体化’，而非查禁它们。但是打击卖淫（海报，等）的行动确实存在。那些精明的妓院和裸体卡巴莱演出在战争开始时的早几个月里关闭了，直至战争进行了一年后才重新开张，这是事实。”

    我记得，在巷战后的一两天里经过一条经营时尚商品的街道时，碰巧看到一家甜食店的橱窗里摆满了各式精致的酥皮糕点和糖果，但价格令人吃惊。昔日的这类商店现在仍能在邦德街或和平街（de la Paix）看到。我还记得，我当时真的为这样一个饱受饥饿和战争创伤的国家，居然还会把钱浪费在这些东西上，感到过莫名的恐怖与震惊。但愿我没有含求过什么个人的优越感。在数月的艰苦生活之后，我极度渴求过美味的饭菜和葡萄酒，鸡尾酒，美国香烟，以及诸如此类的东西，我承认，自己沉湎于任何我能买得起的奢侈品中。在巷战开始前的那个星期里，我的心里总在想着几件事，这些事又以某种离奇的方式相互纠缠不清。首先，正如我所说过的，我忙着尽可能把自己安顿得舒适一点。其次，由于吃喝过度，整个那一周我都感到身体有些不舒服。我一感到身体不舒服，就倒下来睡上半天，起床后又是饱餐一顿，接下来身体还是不舒服。与此同时，我也在悄悄张罗购买左轮手枪的事。我非常需要手枪，因为在战壕里手枪比来复枪更方便，来复枪有时则比较难以施展得开。政府只把手枪比来复枪更方便，来复枪有时则比较难以施展得开。政府只把手枪发给警察和人民军，根本不发给民兵，你只有找无政府主义者，从他们的秘密仓库中非法购买。经过一番紧张忙碌和许多恼人的周折以后，一位无政府主义者朋友给我弄到了一支26毫米口径的小型手枪；这是一件破烂货，连五码以外的地方都打不到，不过有总比没有要好。此外，我也在为离开马统工党民兵组织、加入某个确实能够把我派到马德里前线战斗的组织，预作准备。
    早先，我已经告诉过大家我想离开马统工党。就我个人的偏好而言，我还是宁可加入到无政府主义者的行列中去。如果能成为全国劳工联盟的一员，就可能进入F.A.I.民兵组织。但有人告诉我，F.A.I.更可能把我派到特鲁埃尔，而不是马德里。如果想去马德里，我就必须参加国际纵队，这就意味着必须得到一名共产党员的推荐才行。我找了一位共产党员朋友，他在西班牙医疗救护队工作，我把自己的情况向他作了解释。他似乎非常希望接收我，他说如果可能的话，让我再邀请（英国）独立工党的其他一些英国人跟我一起来。要是我的身体状况好一点的话，或许我当时就同意了。现在很难说清如果当时那样做了后来又会怎样。在巴塞罗那战斗开始前，我很有可能被派往阿尔瓦塞特，那样的话，我也就不可能目睹密集居民区中发生的战斗，很可能只好接受官方对这一事件所作的描述了。另外，在巴塞罗那战斗期间，如果我接受了西班牙共产党的命令，又要保持对马统工党同志们的忠诚感，那么我自己的立场又会怎样？我的休假时间只剩下一个星期，因此，我迫切希望在回前线以前恢复健康。此外，选择哪个组织毕竟是个决定个人命运的大事——我只有等，边等边让靴匠给我做一双新的军靴。（或许所有西班牙部队里也找不到我能穿得上的大军靴。）我告诉我的共产党员朋友，以后我会做出具体安排的。同时，我想休息一下。我甚至有个想法，带我的妻子去海边玩上两三天。好主意！然而政治氛围告诫我，这可不是想干就能干的事。
    在城市的奢华和不断出现的贫困、街道上的虚假繁荣，包括花店、彩旗、宣传海报和拥挤的人群等等的表象下面，存在着一种明显和可怕的政治上的敌对和憎恨。无论持哪种观点的人都不无胆颤心惊地预感：“快有麻烦了。”眼前的危险，既简单又不难理解，其实就是那些希望革命深入和希望革命停止或避免革命的人们之间、无政府主义者和共产主义者之间的对抗。就政治而言，除了加联社党和他们的解放同盟外，现在，加泰罗尼亚没有什么其他力量了。相反，全国劳工联盟有难以琢磨的武装力量，他们虽然缺乏精良的装备，对自己想要什么还不如对手明确，但他们人数众多，在许多重要行业占有优势，具有相当的实力。假如与这样的武装力量联合，注定会有麻烦。在加联社党控制的自治政府看来，最重要的是，要保证自己阵地的安全，就必须从全国劳工联盟工人的手中夺取武器。正如我早些时候所指出的那样，逐步瓦解政党民兵实际上就是为了实现这一目标的一种安排。同时，战前的武装警察、国民自卫队等等，已经恢复并得到进一步加强和装备。这只能意味着一件事。特别是，国民自卫队属于那种欧洲大陆型的宪兵，他们在过去的近一个世纪里忠实地充当了有产阶级的保镖。政府同时发布一条命令，凡私人藏有的武器一定要上缴。这项命令自然没有得到遵从，很清楚，只能通过武力从无政府主义者那儿夺取武器了。这样一来，很快就谣言四起，由于检查制度严厉，报纸对遍及加泰罗尼亚的各种冲突的报道总是含糊不清、相互矛盾。在许多地方，武装警察对无政府主义者控制的重要地点发动攻击。在靠近法国边界上的普奇达（Puigcerdá），一帮马枪骑兵被派取占领了海关，先前海关由无政府主义者和安东尼奥·马丁——一位著名的无政府主义者（后被杀）控制。[1]我想，类似的事件在费卡洛死和塔拉戈纳也都发生过。在巴塞罗那，工人阶级控制的郊区，也曾有过一系列不那么过分激烈的争吵。在过去的一段时间里，全国劳工联盟和劳工总会的成员接二连三地互相谋杀，随谋杀而来的是多次盛大的、蓄意煽动政治仇恨的葬礼。早些时候，有个全国劳工联盟成员被谋杀后，送丧的队伍多达数万人。四月底，在我到达巴塞罗那之后，劳工总会的一个著名人物罗尔丹·柯尔塔达被谋杀了，估计是全国劳工联盟的人干的。政府命令所有的商店关门，举行了盛大的葬礼游行，其中主要是人民军队伍，游行队伍很长，从头到尾经过一个地方就得两个小时。我在旅馆的窗前，冷眼相看。很明显，这种所谓的葬礼就是意在炫耀武力，这种事情还会继续发生，还有可能继续流血。当天夜里，我和我的妻子被一二百码以外加泰罗尼亚广场传来的枪声惊醒。第二天，我们得知是全国劳工联盟的一个男子遭到了枪击，大概是劳工总会中的某个人干的。显然，所有这些谋杀事件很有可能都是内奸干的。人人都能判断得出来，国外的资本主义报纸反复报道并大肆渲染罗尔丹被杀事件，可对由此产生的报复性谋杀却刻意地只字不提，从中可见他们对共产主义者和无政府主义者之间长期争斗的态度。

[1] 在奥威尔死后发现的勘误表上写道：“我被告知关于我对这一突发事件的论述是不正确的，并可能使人产生误解。”

    “五·一”节就要到了，全国劳工联盟和劳工总会都在筹划参加大游行的事。全国劳工联盟的头头们比他们的大多数追随者要更为温和，长期以来他们一直在致力于同劳工总会实现和解。的确，他们的政策主张是试图把两大联盟合并为一个更大的联盟。全国劳工联盟的想法是应该和劳工总会一起游行并显示他们的团结。但到最后一刻，游行被取消了。非常清楚，游行只会引起暴乱。因此，5月1日这一天平静无事。这的确是一件怪事。巴塞罗那，这个号称革命的城市，也许是唯一一个在那一天没有举行庆祝活动的非法西斯的欧洲城市。但是，我承认，当时我长舒了一口气。那时，人人都希望（英国）独立工党小分队加入马统工党的游行队伍，但也担心出乱子。我唯一担心的是大家有可能被搅和到某一种毫无意义的巷战当中去。行进在红旗飘扬、口号震天的街道上，然后被从街道旁窗口跳出来的某个手持冲锋枪的陌生人打死——这种死法儿可不是我所希望的。


第10章

第10章

    5月3日中午，一位朋友在信步闲逛经过旅馆时嘴里冒出了一句话：“我听说电话局出事了。”由于某种原因，我当时并没怎么在意这句话。
    那天下午三四点钟光景，我在前往拉姆拉斯的半道上，突然听到身后有几声枪响。我回头一看，原来有几个年轻人手持步枪，脖子上围着无政府主义者标志的红黑相间的丝帕，正在朝着拉姆拉斯向北的小巷悄悄地前进。他们显然是在与八角楼（我猜想那是能够控制小巷的教堂）里的什么人交火。我立即意识到：开始打仗了！但我对此并未感到十分意外，过去的几天来，人人都预感到仗随时会开打。我想，我应该马上回旅馆去，看看我的妻子是否安全。但小巷那边的一群无政府主义者正在示意人们往后退，大声吆喝人们不要越过封锁线。又有一连串射击声。从塔楼里射出的子弹飞向大街，受惊的人们纷纷向拉姆拉斯以南逃跑，以便远离交火地点；街道上到处都能听到店主们匆匆关闭钢百叶窗的劈啪声。我看到，有两个持左轮手枪的人民军军官，正神色恐慌地紧贴着行道树撤退。在我的前方，很多人正涌向拉姆拉斯中间的地铁站躲避。我决定不随他们一起去，因为那将意味着必须在那里困上好几个小时。
    就在这时，一位和我们在前线一起待过的美国医生跑到我身边，并抓住了我的胳膊。他显得非常紧张。
    “快点，我们必须去猎鹰旅馆（猎鹰旅馆是马统工党掌管的一家寄宿旅馆，主要供休假民兵使用）。马统工党的老朋友会在那儿等我们。这下可有麻烦了。我们必须团结起来。”
    “可这到底是怎么回事？”
    医生拉住我的胳膊向前跑。他太紧张了，什么也说不清。看来，在几卡车全副武装的国民自卫队[1]开往电话局（由全国劳工联盟的工人控制着）并发动突然袭击时，他去过德卡特鲁纳广场。后来，一些无政府主义者赶往电话局，结果双方发生了冲突。我推测，当天早些时候发生的“麻烦”，一定是政府方面要求移交电话局造成的，当然，要求遭到了拒绝。
    我们沿街而行，迎面而来的一辆卡车从我们身边急驶而过。车上满载荷枪实弹的无政府主义者。前方，一个衣衫褴褛的年轻人正卧伏在一堆床垫上，床垫前面有一挺机关枪。我们到达猎鹰旅馆（在拉姆拉斯南面）时，旅馆门前乱哄哄地围了一群人。由于场面混乱，根本没有人知道我们该干什么，旅馆里除了负责保卫大楼的几个突袭队员外，没有人带枪。我朝几乎就在街对面的马统工党的Comite Local*走过去。在楼上经常给民兵发工资的房间里，也挤了乱哄哄的一群人。有个穿便装、三十岁左右、个子高高、相貌英俊的男子，正在设法维持秩序，并从墙角的一堆物品中找出皮带和弹匣，目前似乎还没有枪支。美国医生不见了——我想，已经有人受伤，需要大夫——可又来了个英国人。这时，那高个子男子和另一些人从后面的一间办公室里取出成捆的枪，开始挨个分发。作为外国人，我和那个美国人最初并没得到他们的信任，他们不肯把枪发给我们。后来，一个我在前线认识的民兵走进来，并认出了我，这样我们才得以勉强地领到枪和几匣子弹。

* 西班牙语，本地的委员会。——译者
[1] 在奥威尔死后发现的勘误表中写道：“所有章节中提到‘国民自卫队’的部分都应改为‘突袭部队’。我弄错的原因是加泰罗尼亚的突袭部队穿的制服与此后从巴伦西亚派出的部队不同，而西班牙人将所有这些编队形式统称为‘la guardia’。不可否认的是，国民自卫队在可能的情况下常站到佛朗哥一边的事实对突袭部队并无影响。突袭部队是自第二共和国时期起建立的一种编队形式，通常在巴塞罗那，提到‘la guardia’时总是带有普遍的敌意，这一说法是站得住脚的。”

    远处枪声大作，街道上空无一人。人人都说到拉姆拉斯以北去是不可能的了。国民自卫队已经占领了各个建筑的制高点，并对过往的每个行人进行猛烈射击。我本想冒险回旅馆，但又有点犹豫，拿不定主意，考虑到Comite Local可能随时遭到攻击，我觉得还是留下来为妙。在整幢大楼里，都能看到人们三五成群地站在楼梯和外面的走道上，激动地交谈着。没有人真正知道正在发生什么事。我能推测的，就是国民自卫队已经攻下电话局，而且战略了各处战略要害，从这些要害能够俯视工人掌握的其他建筑。有个大致的共识：一般来说，人们总是把国民自卫队摆在全国劳工联盟和工人阶级“之后”。可值得注意的是，到目前为止，似乎还没有人责怪政府。在巴塞罗那，比较贫穷的阶层都把国民自卫队视为走狗之类的东西，因此他们主动发起进攻也在情理之中。我曾听到过更为多种多样的说法，但我认为事情也就如此而已吧。问题已经足够清楚了。冲突的一方是全国劳工联盟，另一方是警察。我对那些在资产阶级共产党心目中已经理想化了的“工人”形象并没有特别的爱。但是，当我看到一个真实的血肉之躯的工人和他的天敌警察进行战斗时，我不能不扪心自问我自己究竟属于哪一边。
    很长时间过去了，我们城市的这一头几乎什么事也没发生。我没有想到要给旅馆打电话，问一下我的妻子是否安全。因为我想当然地认为电话局已经停止运作，其实，电话局的运作只停顿了几个小时。两幢楼里挤了差不多三百人。他们大多是从穷街陋巷那边逃来的最穷苦阶层的人，其中有大批妇女，有的抱着婴儿，此外还有一群衣衫破烂的孩子。我想，他们中的许多人并不知道正在发生的一切究竟是怎么回事，只是为了逃到马统工党大楼里来避难的。此外，楼内还有许多民兵和为数不多的外国人。据我估计，我们这许多人中大概只有60支枪。楼上的办公室始终被索要枪支却被告知没有枪支的人群包围着。年轻的民兵小伙子几乎把索要事情当儿戏，他们到处转悠，千方百计地说好话去骗或者干脆去偷其他人的枪。没过多久，有个小伙子只巧妙地一闪就把我的枪给偷了，并迅速溜走。这样一来，我就只剩下手枪和一匣子弹，几乎被缴械了。
    天黑了，我也饿了。猎鹰旅馆几乎没有什么可吃的东西。我和一个朋友一起溜往他下榻的旅馆（离这儿不远），打算弄到一点吃的。街道一片漆黑，死寂，连一个活动的人影都没有，所有窗户上的钢质百叶窗都已拉下，但街垒还没有筑起来。朋友住的那个旅馆，大门上了锁，而且还用许多东西拦了起来。他们反复盘问，才让我们进去了。我们回来以后才得知电话局已经运转，我立即跑到楼上办公室里给妻子打电话。很明显，楼内没有电话号码簿，而我又不知道大陆旅馆的电话号码。我在各个封建找了近半个小时以后，偶然发现一本记有大陆旅馆号码的旅行指南。我没能与妻子联系上，但我还是设法找到了英国独立工党驻巴塞罗那的代表麦克奈尔。他告诉我那里一切正常，没有人遭到枪击，并问我在Comite Local是否安全。我说要是有些香烟就更好了。我这只不过是开个玩笑而已。然而，半个小时后，麦克奈尔竟当真带上两包红好彩牌香烟过拉力了。他走在漆黑的街道上，在无政府主义者巡逻队的巡逻间隔中穿插而行，巡逻队员先后两次用枪口对着他，命令他站住并检查证件。对他的这一小小的英雄壮举，我永远也不会忘记。我真的很高兴有香烟抽了。
    人们在大多数窗口布上了武装守卫。在楼下的街道上，突袭队员正拦住几个行人进行盘查。一辆满载武器的无政府主义者巡逻车开了过来。车上除了驾驶员，还有一个年仅十八岁的黑头发的漂亮女孩，她的双膝上放了一支冲锋枪。我在大楼周围转悠了好长时间，发现这儿是个挺不错的休闲场所，兴许还能从这儿学到点地理学知识。到处都是垃圾、破基价局和碎纸——这好象是革命不可避免的产物。所到之处，人们都已进入梦乡。摆在走廊上的破沙发上，两个从码头那边逃来的贫穷妇女均匀地打着呼噜。在马统工党接管以前，这儿是卡巴莱剧场的歌舞表演场所。有些房间有起高的舞台，其中有个舞台上还孤零零地放着一台大钢琴。后来，我终于找到了我一直在寻找的军械库。我不知道这么做结果会怎样，反正我就是急需拿到武器。我经常听说，加联社党、马统工党、全国劳工联盟——F.A.I.等相互对立的党派，一直在巴塞罗那的很多地方囤积武器，因此我根本不相信在马统工党的这两幢主要建筑物里只贮藏了我所见到的五六十支枪。用做军械库的房间没有任何保安设施，只有一扇破旧的门，我和另一个英国人没用多大力气就把门给撬开了。进去以后，我们发现他们讲的是真话——武器的确不是很多。我们只找到20来支老式小口径来复枪和几支猎枪，但没找到一颗子弹。我到楼上办公室去问是否还有手枪子弹，他们的回答是没有。不过，这里倒是有几箱手榴弹，那是无政府主义者巡逻车给我们送来的。我拿了两枚放进自己的弹药袋。这是一些粗制滥造的手榴弹，一拉掉保险销就有可能立即自动爆炸。
    到处都是四肢摊开、沉沉入睡的人们。在一个房间里，有个小宝宝在哭，不停地哭。虽然已是五月了，但夜晚却仍然很冷。有个舞台上还挂着幕布，于是我用刀割下一块裹在身上，希望好好睡上几个小时。我被惊醒了，我记得自己在睡梦中突然想到了那些可怕的、如果用力翻身压上去就会把我炸上天的手榴弹。凌晨三点，那个像是负责人的高大英俊的男子把我叫醒，给了我一支来复枪，让我在一个窗下站岗。他告诉我，萨拉斯——对攻打电话局负有责任的警察局长，已经被逮捕。（我们后来才得知，其实他仅仅是被解除职务。然而，新闻报道却仍然在说，那是国民自卫队在没有接到命令的情况下自行其是的行动。）天刚破晓，人们就动手在楼下修建了两个街垒，一个建在Comite Local外面，另一个建在猎鹰旅馆外面。巴塞罗那的街道是用方形卵石铺的，用这些石头很容易垒起一堵墙，而且卵石下还有一种适合装沙袋的小圆石。筑起的街垒令人感到既古怪又奇妙，我要是能把它拍下来该有多好啊。当西班牙人决定干任何事情的时候，他们就会充分显示出自己的无限激情。成群结队的男人、女人，还有许多很小的孩子，他们撬起和搬运鹅卵石，用不知从哪儿找来的手推车从远处搬运沙子，手推车在装满沙子的麻袋的重压下摇摇晃晃。在Comite Local的门口，一个穿着民兵长裤、裤膝纽扣都拖到脚踝的德国犹太小女孩，正面带笑容地张望。几个小时后，街垒已经砌了一人高，射击口旁站上了士兵，在另一个街垒后面，火堆在燃烧，人们在煎鸡蛋。
    他们又把我的来复枪拿走了，而且我似乎也只能无可奈何。我和另一个英国人决定回到大陆绿去。远处虽然战火不断，但拉姆拉斯北侧看起来一个人也没有。在回旅馆的途中，我们顺便到食品市场上看了看。只有少许几家货摊在营业，那些货摊被一群从拉姆拉斯南部工人居住区来的人围得紧紧的。就在我们到达市场时，外面传来了沉重的来复枪射击声，屋顶上方的玻璃都被震得颤动起来，市场内的人群向出口处飞逃而去。然而，仍有几家货摊还在营业，我们要了一杯咖啡，并买了几支棒形山羊奶酪塞在弹药袋的手榴弹旁。几天之后，我非常庆幸居然还能够吃上奶酪。
    在我前一天看到的无政府主义者开火的街角，现在已经竖起一座街垒。街垒后面的男子（我在街道的另一边）大声叫喊，要我小心。教堂钟楼里的国民自卫队在不分青红皂白地向所有过路人开枪。我稍停了一会，然后猛地冲过街道，完全可以肯定，一颗子弹贴身而过，近得让我毛骨悚然。在我走到马统工党行政大楼对面街道一侧的时候，站在行政大楼门口的突袭队员发出大声警告——我没听清他们在喊些什么。在我和大楼之间隔着几棵树和一个报亭（西班牙这种类型的街道都有宽阔的人行横道），我看不清他们的手势。我进了大陆旅馆，四处一看，一切都还好，洗了把脸，然后回到马统工党行政大楼（离大街约100码）请命。这时，外面响起一片的来复枪和机关枪声已经几乎可以和一场战役相比了。我刚找到柯普，就问他我们该怎么办，这时楼下接连传来令人心惊的爆炸声。声音如此之大，以至于我认定有人在用野战炮向我们开火。其实只不过是手榴弹，当手榴弹在石材建筑物之间爆炸时，爆炸声要比在空旷地带大得多。
    柯普向窗外瞥了一眼，把手杖竖在身后墙壁上，说道：“我们调查调查吧。”然后，他和平时一样，一副心不在焉的样子慢步走下楼梯，我紧跟在他身后。在大门口，一些突袭队员就像玩九柱戏似的，把手榴弹顺着台阶滚下人行道。手榴弹在二十码以外的地方炸开，和来复枪的砰砰声交织在一起，发出可怕而又震耳欲聋的爆炸声。在街道中间的报亭后面，有一颗脑袋——我认识的一个美国民兵的脑袋，探了出来，有如集市上人人都喜爱的椰子。稍后，我才知道这究竟是怎么回事。紧挨马统工党大楼有一家楼上设有旅馆的咖啡馆，叫做摩卡咖啡馆。前一天，二三十个全副武装的国民自卫队员突然闯入咖啡馆，在发生冲突后，强行占领整个大楼并赖着不走。他们可能是受命占领咖啡馆，以便为稍后攻打马统工党大楼做准备。次日清晨，在他们想走出摩卡咖啡馆大门时，与突袭队民兵发生冲突，双方互相开枪射击，结果，一个突袭队员受重伤，一名国民自卫队员身亡。国民自卫队被迫逃回咖啡馆。当那个美国人沿街走过来时，国民自卫队却向他猛烈开火，尽管那个美国人手无寸铁。美国人连忙躲到报亭后藏身，而突袭队员向国民自卫队投掷手榴弹好把他们赶回屋内。
    柯普大致看了一下现场，拨开人群走过来，把一个正用牙齿咬拔手榴弹保险销的红发德国突袭队员拽了回来。他大声命令人们撤回大楼，并用好几种语言告诉大家，我们必须避免流血。然后，他走出大门，站在国民自卫队完全能够看得清的人行道上，夸张地解下手枪并缓慢地放在地上。随行的两个西班牙民兵军官也同样如此，他们三个人缓慢地朝着正在门口挤成一团的国民自卫队走过去。这是一件给我20英镑我也不会干的事。他们两手空空地朝那些手里有枪但却被吓坏了的国民自卫队士兵走去。一个只穿衬衫、吓得脸色铁青的国民自卫队官员从门内走出来和柯普谈判。他不停地用颤抖着的手指着人行道上的两枚未爆的手榴弹。柯普回来以后对我们说，最好引爆那两颗手榴弹，继续留在那儿，对行人很危险。一个突袭队员向其中一枚手榴弹开了一枪，手榴弹爆炸了，但没有击中另一枚。我向他要过步枪，蹲下来朝第二枚手榴弹开枪。真是难为情，我也没打中。这是我在骚乱期间唯一的一次开枪射击。人行道上落满了从摩卡咖啡馆招牌上掉下的碎玻璃片，停在外面的两辆军车，其中有一辆是柯普的，被子弹打出了许多窟窿，挡风玻璃完全破碎了。
    柯普再次带我上楼，并给我简要地说明了一下的当前情况。如果马统工党大楼遭到攻击，我们必须保卫大楼，但马统工党的头头们却发话来要我们按兵不动，不到万不得已不要开火。大楼的正对面有一个叫做波利罗马的电影院，电影院的楼上设有一个博物馆，在这座高出一般建筑的顶部有个双穹的嘹望塔。利用它可以控制街道，只要有几个持枪的士兵守住那儿，就可以压制任何针对马统工党大楼的进攻。电影院管理员是全国劳工联盟的成员，应该会允许我们进出。至于摩卡咖啡馆的国民自卫队员，也不会跟着我们太过不去，他们不想打仗，只会很乐意自己活着也让别人活着。柯普重申命令，除非有人向我们开火或者我们的大楼受到攻击，否则不得开枪。我猜想，马统工党的头头们也一定对被牵进这一事件而大发雷霆，但他们还是认为不得不和全国劳工联盟保持一致，虽然柯普没有这么说。
    我们已经在嘹望塔布置了守卫。在此后的三天三夜里，除了悄悄去旅馆吃饭时的短暂休息，我一直守卫在波利罗马电影院的屋顶上，我尚未遇到过什么危险。只要不挨饿、不烦闷，我什么都能忍耐，然而，这却是我整个一生中最难耐的一段时间。我认为，很少有能比经历巷战那些不幸的日子更令人厌恶、更令人绝望，或者，结果更令人伤透脑筋的了。
    我待在屋顶上，常常对这种愚蠢的行为感到惊讶。透过嘹望塔小小的窗户，你可以看到数英里方圆——一排排细瘦高耸的楼房，玻璃穹顶，还有那些耀眼的绿瓦和红铜瓦、奇妙而又弯曲的屋顶；向东看是波光粼粼的淡蓝色大海——我自来到西班牙后第一次看到大海。拥有百万人口的大都市沉浸在毫无生气、一片狼藉的噩梦之中。阳光下的街道上空空荡荡。除了从街垒和用沙袋堵起的窗后射出的一连串子弹，没有什么事发生。所有街道上都没有汽车行驶。在拉姆拉斯一带，电车一动不动地停着，驾驶员早在开战时就逃之夭夭了。可恶的噪声一直在成千上万的石头建筑物之间回荡，回荡，就像一场热带的暴风雨。劈劈啪啪声、哒哒哒哒声、轰隆轰隆声——有时消失为只有零零落落的射击声，有时又变为震耳欲聋的连续猛烈射击声，白天的射击从未停止过，第二天黎明会准时开始。
    究竟正在发生些什么事，谁在打谁，谁正在获胜，一开始很难弄清楚。巴塞罗那人是那么习惯巷战，那么熟悉当地的地形环境，以至于他们凭直觉就能知道哪个政党会控制哪条街道和哪些大楼。任何一个外国人都会自叹不如。从嘹望塔望去，我能清楚地看到拉姆拉斯，它是这座城市的一条主要街道，一条分界线。在拉姆拉斯以西，工人阶级的地区有团结的无政府主义者；在东面，一场糊里糊涂的战斗正在弯弯曲曲的小巷中进行着，再那里，加联社党和国民自卫队或多或少占有主动权。而在拉姆拉斯北面，加泰罗尼亚广场周围的阵地却十分复杂，以至于每幢大楼上要是没挂上一面党旗，那就很难弄清那里究竟属于哪个派别了。这里的主要建筑物就是科隆旅馆——加联社党的总部，控制着加泰罗尼亚广场。从科隆旅馆这个庞然大物唯一靠近广场的一扇窗户里，伸出了能够以致命效果扫射广场的机关枪。在拉姆拉斯南面，我们东面100码的地方，J.S.U.——加联社党的青年联盟（相当于英国的青年共产主义者联盟），正据守一家大百货商店，他们用沙袋堵起了对着我们嘹望塔的窗户。他们已经取下他们的红色旗子，升起了加泰罗尼亚人的旗帜。在电话局的上面，所有麻烦的起点就是加泰罗尼亚人的旗帜和无政府主义者的旗子并排飘扬。在那儿，某些暂时性的妥协已经达成，交接正在不停地进行着，大楼里并没有发生交火。
    我们的这个地方是出奇地安静。摩卡咖啡馆的国民自卫队已经拉下钢质百叶窗，并把咖啡馆的家具摞起来设置了一道路障。稍后，又有五六个人来到我们对面的屋顶，用床垫建起了又一个掩体，而且挂上了加泰罗尼亚人的旗帜。但很明显，他们并没有开火的意思。柯普已与他们订下了明确的协议：如果他们不向我们开枪，我们也决不向他们开枪。通过这次交涉，他已与国民自卫队相处得不错，而且好几次去摩卡咖啡馆拜访他们。国民自卫队当然已经攫取了咖啡馆里的所有饮料，他们以15瓶啤酒作为礼物送给他。作为回报，柯普竟然把我们的一支来复枪送给他们，以此补偿他们在前一天不知如何丢失的一支枪。然而，待在屋顶上总有一种奇怪的感觉。有时，我对所有的事情只是厌烦，对可恶的噪音却并不在意。我通常会花上几个钟头去看一系列企鹅出版社的书，这些是我几天前很幸运地买到的。有时，我确实能觉察到50码外的士兵正盯着我。这有点像回到战壕的感觉。由于习惯所致，有几次我都把国民自卫队说成“法西斯”又突然住口。我们通常有六个人守在那儿。我们在嘹望塔内安排一个守卫，而其余的人则坐在下面的铅皮屋顶上，那儿除了一道石栏杆外，没有其他可作掩护的东西。我清楚地知道国民自卫队随时可能接到开火的电话命令。他们虽已同意在这么干之前对我们发出警告，但是也不能断定他们会一定信守协议。然而，只有一次，看起来像要发生麻烦。对面的一个自卫队员蹲下来并开枪射击。当时我正好在嘹望塔站岗。我立即把枪口对准了他，大声吼道：
    “喂，你干嘛朝我们开枪！”
    “什么？”
    “不要朝我们开枪，否则，我们就要还击啦！”
    “没有，没有！我不是对你们开枪。看——朝下面那儿看！”
    他用枪口指着通往我们大楼的侧街。那里有一个穿蓝色工作服的年轻人，手持来复枪在街角躲来藏去。很明显，这个人刚才向屋顶上的自卫队员开过枪。
    “我刚才是朝他开枪。是他先开枪打我的。”（我相信这是真的）“我们不会向你们开枪的。我们跟你们一样，都是工人。”
    他打了一个反法西斯的敬礼，我回敬了他。我朝对面高声喊道：
    “你们还有啤酒吗？”
    “没了，我们的都喝光了。”
    在同一天，没有什么明显的理由，离街稍远的加联社党青年联盟的大楼里的一个士兵，在我探出窗外的时候，突然举枪向我射击。也许是我太过惹人注目了。我没有还击。虽然他离我只有100码左右，但子弹还是偏离目标很远，以至于连嘹望塔的屋顶都没打着。像往常一样，西班牙人的射击水平让我捡了条命。我曾多次遭到来自这幢大楼的射击。
    可恶的枪声持续不断。根据我的所见所闻，对立双方往往都是出于自卫才开枪射击的。人们只在自己的建筑物中或街垒后面，向对方射击。离我们大约半英里的地方有条街道，街道上的一些全国劳工联盟的主要办公室几乎和劳工总会的办公室面对面，从那个方向传来的声音非常可怕。战争结束之后，我曾经过那条街道，橱窗的玻璃被子弹打得像筛子。（巴塞罗那的大部分店主把他们的窗户用长纸条交叉着封贴起来，这样当子弹击中玻璃的时候，玻璃碎块就不会飞出伤人）。有时，来复枪和机关枪开火的哒哒声不时地被炸弹的爆炸声所掩盖。远处传来极其沉重的爆炸声，多达十几次，而且间隔时间比较长，我当时也搞不清这是怎么回事。它听起来像是炸弹在空中的爆炸声，但那是不可能的，因为没有飞机出现过。后来有人告诉我——确实可能是真的——内奸为了制造尽可能大的恐慌而点燃一堆堆炸药。然而，并没有火炮声。我正在等着听大炮的轰鸣，因为大炮一旦开始怒吼，那么就说明事态已经十分严重了（火炮是巷战的决定性因素）。后来，报纸上刊发了有关街垒遭炮击的小道消息，但没人能指出哪幢楼房遭到过炮弹的袭击。总之，如果大家听惯了炮声，那么谁也不会弄错。
    食品从骚乱开始以来一直非常短缺。为了给守卫马统工党行政大楼的那15到20个民兵弄到吃的，我们只能在黑夜的掩护下（因为国民自卫队常常在拉姆拉斯一带伏击），悄悄地摸到猎鹰旅馆那儿弄点吃的来，但不够每人一份，我们当中许多人要尽可能地去大陆旅馆吃饭。大陆旅馆被自治政府“集体化”了，这与大部分诸如全国劳工联盟或劳工总会控制的旅馆不一样，这儿被视为中立地。战争刚开始，旅馆就被数量惊人的人群挤得满满的。有外国的新闻记者；有形形色色的政治嫌疑犯；有为政府服役的美国飞行员；有来自不同国家、持不同政治观点、属于不同派别的共产党特工，其中有一个身躯肥胖、满脸横肉的俄国人，据说是Ogpu*的间谍，绰号查理·琛，腰带上挂了一支左轮手枪和一枚小巧的手榴弹；有看起来像法西斯同情者的西班牙富人；有两三个受伤的国际纵队士兵；有因战争受阻无法把橘子运回法国而滞留的法国卡车司机；还有许多人民军的军官。人民军作为一个整体，战争期间一直保持中立，尽管也有少数士兵开小差或自行其是。在那个星期二的上午，我在马统工党兵营里就见到过其中的两个。一开始，在食物短缺变得很严重且报纸开始借此挑起仇恨之前，就出现了把食物短缺当成笑料的趋势。人们都会说，这种事在巴塞罗那司空见惯，每年都有发生。乔治·托伊利，一个意大利新闻记者，我们一位了不起的朋友，走了近来，裤子浸透了鲜血。他只是出去看看发生了什么事，并在人行道上给一个受伤的人包扎，而就在此时，有人竟开玩笑似地向他投掷手榴弹，幸好他伤得不重。我记得他的感慨是：巴塞罗那的铺路石不应该太多，这样可以减少建造和拆毁街垒的麻烦。我还记得，有一次在我换岗后疲惫不堪又饿又脏地走进旅馆时，发现我的房间里坐着两个国际纵队派来的人。他们的态度完全是中立的。假如他们是自己政党的优秀和忠实的支持者，我推想，他们会出催促我改变立场，或者干脆毒死我，把我装得鼓鼓的弹药袋拿走；相反，他们只是十分同情我在休假期间还坚持在房顶上值勤。他们的基本态度是：“这只是无政府主义者和警察之间的争吵——并没有什么别的名堂。”不管战斗进行到什么程度和伤亡多少人，我相信，这总要比把事件描述为有计划的骚乱那样的官方说法更接近事实。

* 苏联人民委员会国家政治保安总局肃反委员会的简称。——译者

    到了星期三（5月5日），一切都几乎完全变了样。封锁的街道看起来可怕极了仅有的几个行人也是迫不得已才走出家门的，他们一边蹑手蹑脚地走着，一边挥舞着白色的手帕，在不大会受到子弹射击的拉姆拉斯的一个角落，有人站在空荡荡的大街上叫卖报纸。星期二的《团结报》——无政府主义者的报纸，把电话局遭到攻击称之为“巨大的挑衅”（或类似字眼），但到了星期三，报纸就变了调子，开始恳求人们回去上班。无政府主义者的头头们也发出了同样的信息。马统工党的报纸La Batalla（《战斗》）的办公室，大约和电话局同时遭到袭击，那是在毫无准备的情况下，遭人民军突然袭击和占领的。但报纸仍在印刷出版，并被从另外一些渠道分发出去。报纸上的文章催促大家尽可能待在街垒里。人们惴惴不安、忧心忡忡，谁都想知道事件究竟将如何了结。我怀疑到目前为止人们是否都离开了街垒，但我并不怀疑人们都厌恶这种毫无意义的战斗，它会导致难以预料的后果。因为没有人想把它发展为一场新的大规模内战*，那只能意味着输掉反对佛朗哥法西斯的战争。据我所知，这种担心在各方面都有所表现。人们一般都认为，从广大全国劳工联盟成员的一贯主张和既得利益来看，他们的要求只有两个：交还电话局和解除可恨的人民军的武装。如果自治政府答应做这两件事，并答应终止牟取食品暴利的话，那么毫无疑问街垒会在两小时后全部拆除。但自治政府显然没有打算作出让步。居心叵测、别有用心的谣言漫天飞。有传言称，巴伦西亚政府已派出6000多名士兵前往占领巴塞罗那，而5000多名无政府主义者和马统工党民兵则离开阿拉贡前线，准备抗击政府军。实际上，只有前者是真实的。从嘹望塔眺望，我们看到了浅灰色的类似军舰状的船只在靠近港口。据水手出身的道格拉斯·莫利说，那东西看起来像英国的驱逐舰。事实上，那就是英国的驱逐舰，虽然我们后来才知道。

* 指共和国内部各派之间的战争。——译者

    那天傍晚，我们听说西班牙广场有400名国民自卫队员向无政府主义者缴械投降；另一个消息含糊不清，据说在郊区（主要是工人阶级居住区），全国劳工联盟在控制着局势。这就好象是我们获胜了。但就在同一天晚上，柯普派人找我过去，他神情严肃地告诉我，根据刚刚获得的情报，政府即将取缔马统工党，并宣布进入战时状态。这消息让我大为震惊。这是我首次意识到此后一切都将被归咎于它。我隐约预感，战争一旦结束，一切责任就将全部落在马统工党的头上了，它是力量最弱小的政党，因而也是最适合不过的替罪羊。与此同时，我们的部分中立也将宣告结束。如果政府向我们宣战，那么别无选择，只有自卫。而且在行政大楼这儿，我敢肯定驻扎在对面的国民自卫队将会接到攻击我们的命令。我们唯一的机会就是要先下手。柯普在电话旁等候命令，如果马统工党的确被宣布为非法并加以取缔，那么我们必须马上做好占领摩卡咖啡馆的准备。
    我记得，在那个漫长的噩梦般的晚上，我们花了很多时间来加强大楼防卫措施。我们锁上了前面入口处的钢质卷帘，在钢帘的后面，用工人们弄来的备用石板筑起一堵墙。我们详细检查了我们的武器库存。包括波利罗马屋顶上的六支来复枪在内，我们一共有21支枪（其中有一支无法使用），每支枪大约有50发子弹，还有几十枚手榴弹；此外，除了几支普通手枪和左轮手枪，什么也没有。我们有12个士兵，其中大多是德国人，假如摩卡咖啡馆那里向我们开火的话，他们表示愿意主动进攻。当然，我们最好在午夜刚过的某个时候从屋顶上向他们开火，打他们个出其不意，他们虽然人数比我们更多，但我们的士气更好。毫无疑问，我们能够拿下咖啡馆，尽管这么做肯定会有牺牲。我们大楼里除了有些巧克力外，没有什么可吃的东西，而且到处谣传“他们”要切断自来水供应。（没有人知道“他们”是谁。是政府？还是全国劳工联盟？——没人知道）。我们花了很长的时间把盥洗室的每只盆，以及能够找到的每只桶都放满了水，最后，连国民自卫队送给柯普的、早已喝光了的15瓶啤酒的空瓶子里也灌满了水。
    大约60个小时没有睡好觉，我累极了，心情也很坏。现在已近午夜了。楼下街垒的后面，人们横七竖八地睡得满地都是。楼上有个小房间，里面有一张沙发，我们想把这里用做伤员包扎室，不用说，其实在我们大楼里既没见到过碘酒，也没到过绷带。我的妻子从旅馆里跑过来，准备充当护士之类的角色。我在沙发上躺下，打算在攻打摩卡咖啡馆（假如万一身亡）之前睡上半个小时。我记得，皮带上的手枪抵疼了我的腰背部，使我感到很难受。而且，我还记得接下来发生的事，我突然醒来，发现我的妻子站在我的身边。天色已经大亮，什么也没有发生，政府没有向马统工党宣战，自来水也没有被切断，除了零星的射击声外，街道上一切正常。我的妻子说不忍心叫醒我，而她此前睡在前面房间里的扶手椅上。
     那天下午出现了一种休战状态。射击声已经逐渐减少，街道上出乎意料地挤满了人。一些商店开始拉起百叶窗，市场被一大群吵吵闹闹抢购食物的人挤得水泄不通，尽管货摊上的物品已经所剩无几了。然而，值得注意的是，电车还没有运行。国民自卫队员仍然守在摩卡的街垒后面，两边加固的掩体并没撤除。人们到处奔波购买食品。你处处都能听得到同样的忧虑：“你认为它停了吗？你认为它还会再来吗？”“它”——战争——有如突发自然灾害、飓风或地震，正无情地降临在所有人的身上，我们无力阻挡。果然，几乎不出所料——我原以为会停几个小时，可似乎只有几分钟——突然一阵来复枪声响起，有如六月天的暴风雨，把所有人吓得撒腿就跑，钢百叶窗哗拉拉地落下，街道上魔幻般地一下子不见了人影，街垒里的人们立即各就各位，“它”又开始了。
    我带着一种极度厌恶与愤怒的情绪，重新回到屋顶上的岗位，当你正在加入诸如此类事件的时候，我推想，在某种程度上，你是在创造历史，而且按理说你应该感觉到你是个历史人物。但你绝不会这么去想，因为在这样的时代，实实在在的具体问题总会突出于其他一切的。在整个战争期间中，我从未对远离战场数百英里的记者们想当然地编造出来的形势做过正确“分析”。我迫切关心的主要不是这场悲惨的、两败俱伤的战斗的是与非，而是日夜待在屋顶上的那种难以忍受的不安和厌烦，还有越来越严重的饥饿——因为自星期一起，我们没有一个人吃过一顿像样的饭。等这差事一结束，我就立即重返前线，这个念头始终萦绕在我的脑海里。这让人发狂。我在前线阵地上已经待了105天，回到巴塞罗那原本是为了能够得到点休息和安逸；可到头来不仅没能如此，反而只能在屋顶上苦度时光。对面屋顶上的国民自卫队员们也跟我一样。他们定期向我挥手，让我相信他们是“工人”（意思是希望我不要向他们开枪），但是，如果他们一旦接到开火的命令，肯定会六亲不认的。如果这就是历史，它看起来却一点也不像历史。跟前线一样，这更像是一个艰苦的时期。在前线，由于士兵人数少，我们只得反常地多站数个小时的岗，并非逞英雄，只是必须坚守岗位，尽管令人厌烦、睡眠不足，至于对这样做到底是为了什么，那是丝毫也不感兴趣。
    在旅馆里的那些多半不敢将鼻子伸出门外的形形色色的暴徒中间，渐渐出现了一种极为可怕的怀疑气氛。受间谍癖感染的各式各样的人物，鬼鬼祟祟地到处游走，低声地嘀咕着某人是共产党的间谍，或托洛茨基分子，或无政府主义者，或者什么都不是。那个肥胖的俄国特工，正在逐一为难所有的外国难民，并花言巧语地解释说，整个事件全部都是无政府主义者的阴谋。我饶有兴趣地看着他，因为这还是我有生以来第一次仔细观察一个其职业就是撒谎的人——如果你没算进新闻记者的话。在来复枪的嗒嗒射击声中，仍然在堵得严严实实的窗户背后模仿时髦旅馆的生活着实令人厌恶。
    前面的餐厅在子弹穿过窗户、击毁柱子之后，已经停止使用，客人们挤进后面的一个漆黑的房间里，里面的座位根本就不够。为数不多的服务员——他们中有一些是全国劳工联盟的成员，已参加总罢工——暂时脱下了他们的上浆衬衫，但仍以一种虚伪的方式上菜。其实，根本就没有什么可吃的。星期四那天晚上，主菜仅仅是每人一条沙丁鱼。旅馆里已经多日没有面包供应，甚至连酒也是那么紧缺，以至于我们不得不喝那些年头越来越陈、价格也越来越高得离奇的酒。这里的战事结束后，食品依然继续短缺。接连三天，我和妻子的早餐只有一小块不配面包的山羊奶酪，而且没有任何饮料。这里，唯一丰富的食品就是柑橘。法国卡车司机把他们无法运回国的大量的柑橘卖到旅馆来。他们是一些体型健壮的人，身边总是带着一些妖艳俗气的西班牙女孩，以及穿黑衬衣的大个子搬运工。在往日，任何一个旅馆经理之类的小势利鬼，都会千方百计地整得他们不舒坦，实际上拒绝他们在大楼内留宿。但现在他们却很吃香，不像我们其他人，因为他们拥有一间面包房，谁都必须低声下气地从那儿讨购一点面包。
    最后一个晚上，我继续在屋顶上守卫。第二天，这里的战斗好象结束了。我记得那天——星期五，没有很多的枪战。没有人确知巴伦西亚方面的军队是否已经来了，其实，他们在那天傍晚就已到达了。政府用半是安抚半是威胁的腔调广播，要求每个人都立即回到家中，并说一个小时后如发现任何携带武器的人都将逮捕。人们虽然对政府的广播没有太过在意，但是，各处街垒里的人群却渐渐地散去了。我并不怀疑这主要是缺少食物造成的。你会从冲突双方听到同样的言语：“我们没有多少食物了，我们得回去上班。”而在国民自卫队那里，却是完全另一回事，只要城里还有任何食品，他们就能得到定额供应，继续留在他们的阵地上。到了下午，虽然废弃的街垒仍然原封不动地树立着，但街道上的情形似已恢复正常：拉姆拉斯人头攒动，商店几乎全部开门，最令人们兴奋的是——封锁街区停运已久的电车，开始运行。国民自卫队仍然占据着摩卡咖啡馆，并没有拆除他们的街垒，不过他们中的有些人持枪坐在人行道上的椅子上。我经过时其中一位善意地眨了眨眼，可得到的却是极不友好的撇嘴阴笑。当然，他是认识我的。电话局上空的无政府主义者的旗帜被扯了下拉，只有加泰罗尼亚人的旗帜在飘扬着。这意味着工人们一定是被打败了。我意识到——尽管由于我在政治上的无知，对我应该清楚的私情我还不是很清楚——当政府感到地整个事件的控制更有把握的时候，将会实行报复。但是，当时我对这方面的事情不感兴趣。我所感兴趣的是，确信可恶的战斗喧嚣已经结束了，我们可以在重返前线以前多买一些食品，稍稍休息一下，稍稍安静一点了。
    从巴伦西亚开来的人民军最初出现在街道上的时候，天色肯定已经很晚。他们都是突击卫队——一种类似国民自卫队和马枪骑兵之类（主要从事警察工作的队伍）的编队，是共和国的精锐部队。他们好象是突然间从地底下冒出来似的，你能够到处看到他们在街道上巡逻，每十个人一小组，他们身材高大，身着灰色或蓝色的制服，肩上背着长长的步枪，每个小组都配有一挺冲锋枪。当然，这时我们还有一项具体的工作要做。我们在嘹望塔上用于守卫的那六支步枪还放在那儿，我们必须尽可能地把枪弄回马统工党的大楼。这些枪是大楼常备军械库武器的一部分。看起来，这只是一个把几支枪送到街对面的简单问题。但要将枪支通过街道运送，却是违反政府命令的。如果带着枪支被捉，那我们肯定要被逮捕——更糟糕的是，枪支将被统统没收。大楼里只有21支枪，我们可损失不起其中的这六支。在经过充分讨论、找出最好办法之后，一个西班牙红发男孩和我开始把枪支偷运出去。避开突击卫队巡逻很容易，危险在于摩卡咖啡馆的国民自卫队，他们很清楚我们在嘹望塔有枪，要是被他们看到我们在搬运枪支，事情就会完全露馅。大家脱去部分衣服，左肩挂枪带，腋窝夹枪托，枪管藏在裤管里。不幸的是，这都是些长毛瑟枪。即使我这样身材高大的人，也无法便便当当地把老长的毛瑟枪管藏进裤管里。拖着一条完全僵直的左腿，走下嘹望塔的旋梯，真是让人无法忍受的差事。后来，我们发现，过街时唯一的活动方式就是要走得慢，特别慢，慢得你根本无需曲膝抬腿。在电影院外面，当我以乌龟般的速度向前行走的时候，我注意到有不少人颇为幸灾乐祸地注视着我。我时常回想：当时他们会以为我出了什么问题呢？大概是在战斗中负了伤。然而，所有的枪支都被偷运过去了，没有出事。
    第二天，突击卫队的士兵到处出现，他们有如征服者半地迈步大街小巷。这无疑是政府在炫耀武力，目的在于吓唬政府自己也明知不会反抗的居民。假如担心发生新的暴动，他们就会待在街垒里，而不会一伙一伙地分散在大街上。人民军是一支我在西班牙看到的最好和最华丽的军队，虽然我在某种意义上假定他们是“敌人”，但我仍禁不住喜欢上他们的外表。但我是用一种惊奇的目光在看着他们来回溜达的。过去，在阿拉贡前线，我见惯了衣衫褴褛、几乎没有装备的民兵，却不知道共和国还拥有一支这样的军队。他们不仅在身材上经过严格挑选，更使我吃惊的是他们的武器。他们全都装备了崭新的“俄式来复枪”（这些枪是苏联运给西班牙的，但我却相信那是美国制造的）。我察看过其中一支来复枪。它虽不是那么完美的枪，但比起我们在前线用的那种糟糕透顶的老式大口径来复枪，不知要好到哪里去了。人民军每十个士兵拥有一挺机关枪，每人拥有一支自动手枪，在前线，我们50人才可能有一挺机关枪，而手枪只能非法购买。事实上，我到现在才注意到，到处都一样。从来没上过前线的国民自卫队和马枪骑兵们的装备比我们好，穿戴更好。我猜想，大概在所有战争中都是一样的——后方着装时髦的警察和前线衣衫褴褛的士兵之间，总是会存在着明显差别的。一两天后，突击卫队和居民剧本上相安无事。第一天，一部分突袭队员以挑衅性的方式制造了许多麻烦，我想那是奉命行事。他们强行登上电车，搜查乘客，若乘客带有全国劳工联盟会员证，就会立即撕毁，并扔在脚下践踏。这导致了无政府主义者与他们之间的武力冲突，并有一两人身亡。不过，突击卫队很快就改变了征服者的架势，与居民的紧张关系也变得较为缓和。值得注意的是，他们中的很多人仅在几天后就哄上了一个女孩子。
    巴塞罗那的战斗，给巴伦西亚政府提供了渴望已久的全面控制加泰罗尼亚的借口。工人民兵将被解散，重新编入人民军。西班牙共和国的旗子在巴塞罗那上空到处飘扬，我想除了法西斯分子的阵地，这还是我第一次见到。工人阶级居住区正在拆除街垒，这一过程是断断续续的，因为建造一座街垒要比把这些石头放回去容易。加联社党大楼外面的街垒被允许继续保留，有些甚至一直保留到了六月底。国民自卫队仍然占据着所有战略要害。全国劳工联盟的大本营里，正在大规模搜查武器，尽管如此，我敢肯定，仍会有很多武器设法逃过收缴。《战斗》报仍在出版，但受到严格审查，以至于头版几乎完全空白。加联社党的报纸不在审查之列，经常发表煽动性的文章，要求查封马统工党。马统工党被宣布为隐蔽的法西斯组织，一副代表马统工党的漫画人物，被撕开画有锤子和镰刀的假面具，露出了一副带有纳粹卐标记的疯狂而又丑恶的嘴脸。加联社党的宣传人员将这幅漫画贴遍全城大街小巷。很明显，官方对巴塞罗那战争的看法已成定论，它被描述为马统工党一手策划的一次法西斯“第五纵队”的暴乱。
    旅馆里那种可怕的怀疑和敌对气氛，随着战争的结束，变得更加沉重紧张。面对各种各样的指责，要想保持中立那就难了。邮局又恢复运营了，于是外国各种不同宗派的共产党人报纸开始到达，他们对战争的报道，不但具有强烈的党派特征，而且当然与事实大相径庭。我知道，身在战争现场的那些共产党人，他们已经真切地目睹了正在发生的一切，他们对掩盖和歪曲事实真相的说法感到极为惊诧，但他们自然还得坚持他们自己党派的立场。我的那位共产党朋友再一次找到了我，并问我是否愿意站到国际纵队。
    我感到相当惊讶。“你们的报纸在说我是法西斯主义者，”我说，“当然，应该说我是一个政治嫌疑犯，一个马统工党的政治嫌疑犯。”
    “哦，那没有关系。毕竟，你也只是奉命行事。”
    我不得不告诉他，这一事件以后，我不可能参加任何西班牙共产党控制的部队了。那将可能意味着迟早会被别人利用，来反对西班牙工人阶级。说不准此类事件还会发生，如果我必须要在类似事件中拿起枪，那我只会拿起枪站在工人阶级一边，而不会与他们为敌。他对此感到非常能够理解。但从现在起，整个气氛已经改变了。如果以往一样，人们不可能“各自保留不同意见”，并和一个可能是你政治上的敌人一起举杯共饮。旅馆休息室里不断发生可怕的争吵。同时，监狱里人满为患。战争结束后，无政府主义者理所当然地释放了他们的俘虏。但是，国民自卫队却不是这样，他们把俘获的大部分俘虏关进监狱，并不加审判地关押下去，多数是一关好几个月。和过去一样，全然清白的人，由于警察的粗暴腐败而遭到无辜拘捕和迫害。以前，我曾提到过道格拉斯·汤普生在四月初受伤的事。从那以后，我们就与他完全失去了联系。只要有士兵受伤，这样的事就经常发生，因为伤兵经常会被从这所医院转送到那所医院。事实上，他住在塔拉戈纳医院，大概是在战斗发生时被送到巴塞罗那的。星期二的早晨，我在大街上遇见了他。汤普生被这到处发生的开火场景弄得不知所措。他问了一个大家都在问的问题：
    “这到底是怎么回事？”
    我尽可能详细地解释了一番。汤普生马上说：
    “我要离这种事远一点。我手臂上的伤还没有好。我要回旅馆，待在那儿什么地方也不去。”
    他回到了他下榻的旅馆，但是不幸的是，这家旅馆处在国民自卫队控制的城区。（在巷战中熟悉当地的地形环境是多么重要！）结果，这家旅馆遭到袭击，汤普生被捕，并被投入监狱，关进人满为患、没有栖身之地的牢房里，一关就是八天。这样的情形还有很多。许多被列为政治嫌疑分子的外国人被迫逃走，害怕遭到撤职的警察在日夜紧盯着他们的行踪。意大利人和德国人的情形更糟，他们没有护照，时常遭到他们本国秘密警察的追捕。一旦被捕，那么他们就极可能被驱逐到法国，这也就意味着他们必将被遣返意大利或德国，到了那儿，那就只有上帝才知道将会有何种恐怖的暴行在等待着他们。有几个外国妇女通过和西班牙人闪电式“结婚”，来获得她们的合法地位。一个根本没有护照的德国女孩，为了躲避警察，只好连续多日假扮一个男子的情妇。我记得，有一次在我偶然碰见她从那个男人的卧室中走出时，她的脸上充满了羞耻惨淡的神色。当然，她不是他的情妇，但她无疑回以为我是这样认为的。对于某个朋友向秘密警察告发你，你会始终有一种令你痛恨不已的感觉。战争、噪音、饥饿和困倦，待在屋顶上既紧张又烦闷，不知道下一分钟我会不会自杀或者被迫向别的什么人开枪，这漫长的噩梦使我的神经紧张不安。每当门外砰砰作响、伸手去抓手枪的时候，我的精神就紧张到了极点。星期六早晨，外面传来尖啸的射击声，人们高声惊叫：“战争又打起来了！”我炮到街上一看，原来是一些突袭队员在向一条疯狗开枪。当时或几个月后在巴塞罗那生活过的人们，谁都永远忘不了由恐惧、怀疑、仇恨、遭审查的报纸、人满为患的监狱、奇长无比的购买食物的队伍以及成群结队到处巡逻的武装士兵等等所产生的恐怖气氛。
    我已对自己认为的巴塞罗那战斗中最重要的东西发表了一些尝试性的见解，然而，我猜想我并没能够成功地传达当时的那些陌生的东西。许多事情深深地印在我脑海里，其中有一件是在与人们偶然接触时所产生的——在没有直接卷入战斗的许多人们看来，突然发生的事件对他们来说只不过是一场毫无意义的骚动。我记得，我曾看到，在枪声响起并响彻街区之际，仍有一位穿着入时的妇女，胳膊上挎着购物篮，手里牵着一条白色的狮子狗，在拉姆拉斯的街道上漫步。很明显，她是个听觉失聪的人。我还看到，有个男子手挥白色手帕，冲过加泰罗尼亚广场那个被封锁的无人区。一大批身穿黑衣的人，差不多花了一个多小时试图通过加泰罗尼亚广场，可总是以失败告终。只要他们从街角一出现，科隆旅馆里的加联社党机关枪就开火，把他们赶回去——我不知道为什么，因为他们非常明显地没有携带武器。事后，我在想，这些人很可能是正在举行葬礼。曾在波利罗马楼上博物馆担当看守的小个子男子，甚至把整个事件当成一种社交机会。他很高兴有英国人来拜访他——他说英国人同样是那么可爱。他希望战斗结束后，我们都能再来看他，事实上，我的确去看过他。还有一个小个子男子，躲在门口，对加泰罗尼亚广场上那该死的交火，兴高采烈地摇着头，说道（有如评论晴朗的早晨似的0：“我们可不是又回到7月19日了吗！”此外，还有那些正在为我做军靴的鞋店皮匠。战斗开始前，我曾去过那家鞋店，战斗结束后，即5月5日休战期间，我又去那里待过不大一会儿。这是一家要价很高的鞋店，店铺里的人都是劳工总会的成员，而且很可能一直是加联社党的成员——无论如何，他们在政治上是属于对方那一边的，而且他们也知道我是在为马统工党服务。他们对整个事件的态度，是完全漠不关心。“发生这种事，太遗憾啦，不是吗？影响做生意啊。战斗没完没了，真遗憾！好像前线打得还不够似的！”等等，等等。可以肯定，很多甚至绝大多数的巴塞罗那居民，对整个事件没有丝毫兴趣，至于发生空袭将会如何，那就更不感兴趣了。
    在这一章里，我仅就自己的个人经历作了描述。在下一章节里，我必须尽最大的努力探讨事件中比较重要的问题——实际上发生了什么，产生了什么后果，事件的是非是什么，要是有责任该谁来负。由于巴塞罗那战斗产生出了那么多的政治资本，尽一切可能对它作出公正的评论是很重要的。以这一事件为主题写出来的东西实在太多了，多得足以凑合成许许多多本书，如果说其中十分之八、九是不真实的，我想这应该不是夸大其辞。所有在那时候发布的新闻报道，几乎都是远离事件发生地点的新闻记者们编造出来的，他们报道的事实不仅不准确，而且是蓄意误导。像往常一样，只有那些一边倒的（对当权者有利的）事情才会被允许向广大公众公开。和当时待在巴塞罗那的每个人一样，我目睹的虽然只是附近街道所发生的事，但仅仅是这些所见所闻就已经足以驳倒许多长期流传的谎言。一如往常，如果你对政治上的论战、党派以及党派内部为了他们那些莫名其妙的政治名词（有如中国古代战争中将军们的御封头衔）而争斗得不可开交不感兴趣的话，请跳阅。必须领略政党内部争论的细节是一件十分可怕的事情，那就像是潜入一个污水池。但是努力并尽可能去证实真相是必要的。这个遥远城市的这场肮脏的喧嚣，可能比最初呈现的更加意味深长。


第11章

第11章

    对于巴塞罗那战斗，我们永远不可能得到非常准确、毫无偏见的描述。因为缺少保留下来的必要记录。除了一大堆指控和政党的宣传材料外，后来的历史学家不会获得任何别的东西。而我，除了自己的亲眼所见，以及从我认为可靠的见证者那里听到的以外，也同样几乎没有什么资料。然而，我能驳斥一些极为可耻的谎言，帮助人们从某种视角来理解这一事件。
    首先，到底发生了些什么？
    在过去的一段时间里，整个加泰罗尼亚的局势都很紧张。在这本书的前几章里，我已经描述了共产党和无政府主义者之间的斗争。事态发展到1937年5月，暴力似乎已经无法避免。造成摩擦的直接原因是，政府命令上缴所有的武器，并决定以此建立一支“非政治的”武装警察部队，但不允许工会会员加入。这样做的意图很清楚。同时很明显，下一步行动就是接管由全国劳工联盟控制的那些关键性的工业部门。此外，由于日益加剧的贫富差距，以及对革命的模糊和普遍的受挫感，工人阶级中间也产生了相当的怨恨情绪。这样，由于5月1日没有发生骚乱，许多人感到又惊又喜。5月3日，政府决定接管电话局，自战争爆发以来，这里一直主要由全国劳工联盟的工人管理。据称，电话局管理得很糟糕，连官方的电话都被窃顶了。警察局长萨拉斯（不清楚他是否越权执行了命令）派了三卡车的武装国民自卫队，占领了电话大楼，而携带武器的便衣警察则封锁了大楼附近的街道。大约在同一时间，国民自卫队还占领和控制了市内其他具有战略意义的各种建筑物。无论这些行动的真实动机是什么，人们普遍相信，这是国民自卫队和加联社党（共产主义者和社会主义者）向全国劳工联盟发起总攻的信号。工人们的建筑物遭到了袭击，武装的无政府主义者出现在大街上，人们不再工作，战斗很快就会打响，诸如此类的谣言传遍全城。当晚以及第二天早上，全城到处建起了街垒，但直到5月6日造成才发生战斗。然而，双方进行的主要是防御性的战斗。建筑物虽然遭到包围，但据我所知，并没有受到猛烈的进攻，双方也都没有使用大炮。大体说来，全国劳工联盟——F.A.I.——马统工党的误字控制了工人阶级聚居的城市郊区，武装的警察和加联社党则占据了城市中心地带和各政府机关。5月6日，双方曾有短暂的休战，但可能由于国民自卫队过于急切地想要解除全国劳工联盟工人的武装，冲突很快重新爆发了。然而，到了第二天早上，人们开始主动撤离街垒。5月5日晚间前后，全国劳工联盟曾取得胜利，大批国民自卫队的士兵投降。但他们没有公认的领袖，也没有固定和完整的计划。事实上，人们也能看得出来除了抵抗国民自卫队的模糊决定，根本就没有任何计划。全国劳工联盟的官方领导人与劳工总会的领导人一起，恳求每个人都回到工作岗位上，毕竟，这是食物日益短缺的时期。在这样的形势下，如果继续战斗，谁也不知道究竟将会发生什么。5月7日下午，局势基本恢复正常。那天傍晚，6000名来自巴伦西亚的突击卫队队员由海路抵达巴塞罗那，控制了整个城市。政府发布命令，要求除了正规军所持有的武器外，其他所有人的武器都必须上缴。在随后的几天里，政府收缴了大量的武器。官方公布了战斗中的伤亡人数，死亡400人，约1000人受伤。死了400人，这个数字可能有些夸大，但由于没有任何其他方式可以证明这一点，所以我们只能将其视为准确的统计数字。
    其次，这场战斗的后果是什么？非常显然，谁也不可能得出确切的结论。因为没有任何证据表明这会对战争进程有什么直接的影响，虽然如果持续更长一段时间，肯定会有。这场战斗为巴伦西亚当局直接控制加泰罗尼亚提供了借口，为瓦解民兵提供了借口，为镇压马统工党提供了借口，并且无疑也为卡巴列罗政府的垮台出了一份力。但我们也能肯定，上述这些事情放在任何情况下都会发生。真正重要的问题是，走上街头的全国劳工联盟的工人通过这场战斗，是否得到了或失去了些什么。我认为，当然纯粹是猜测，他们得到的要比失去的多。在相当长的一个时期中，巴塞罗那电话大楼被占领只是其中的一个事件。自去年起，企业联合会已经逐渐失去了直接的权力，总行动也脱离了工人阶级的控制而渐为领导层所左右。这些头头们正在把人们引向国家资本主义，或者可能是重新引入私人资本主义。人们的抗拒可能使这进程放缓。战争爆发一年后，加泰罗尼亚的工人失去了大部分的权力，但他们的处境仍相对有利。无论面对什么样的挑衅，他们都不会停止斗争，如果他们明确地流露出这样的想法，情况可能就不是这样了。有时候，拿起武器但被打败了，可那总比完全放弃斗争要好得多。
    第三，隐藏在这场战斗背后的目的，如果有的话，究竟是什么呢？是军事政变还是企图进行革命？是确实意在推翻政府吗？完全是有预谋的吗？
    我认为，仅仅在每个人都期待这场战斗发生的意义上，它才是有预谋的。没有任何迹象表明，双方曾经有过明确的计划。在无政府主义者一方，他们的行动几乎是自发性的，因为这个事件的参与者主要是普通民众。当人们走上街头以后，他们的政治领袖才极不情愿地跟了上去，或者根本就没有卷入其中。在紧张的革命气氛中，唯一仍敢发出声音的是杜鲁提之友*（the Friends of Durruti，F.A.I.内的一个极端派）和马统工党。但和以往一样，他们只是跟随者而不是领导者。杜鲁提之友也许确实散发了某种革命性的传单，但传单直到5月5日才出现在街头，谈不上吹响了战斗的号角，因为战斗早在两天前就已自发开始了。全国劳工联盟的官方领导人从一开始就否认整个事件。这有许多方面的理由。首先，全国劳工联盟仍在政府中有自己的位置，自治政府能够促使它的领导人比一般党员更保守。其次，全国劳工联盟领导人的主要目标，是与劳工总会结成联盟，而冲突只会加剧全国劳工联盟和劳工总会之间的裂痕，至少当时是这样的。第三，虽然这一点当时不为人所知，无政府主义的领导人担心事态的发展如果越过了某个界限，工人占领整个巴塞罗那，正如他们在5月5日所做的那样，那就有可能引发外国的干涉。英国的一艘巡洋舰和两艘驱逐舰已经逼近巴塞罗那港口，毫无疑问，不远处一定还有更多的战舰。英国的报纸宣称，这些舰船正在驶向巴塞罗那，“以保护英国的利益”。但实际上，它们还没有这样做，也就是说，没有派遣军队登陆，也没有接受难民。我们并不能确知这一点，但至少在本质上，英国政府虽然在西班牙落入佛朗哥手中时没有动一下手指头，但却有可能迅速干预这场战斗，使政权不至于落入工人阶级的手中。
    马统工党的领导人没有否认这个事件。实际上，他们鼓励追随者留在街垒边，甚至还在5月6日的《战斗》报上声明，赞同杜鲁提之友印发的极端主义传单。（关于这份传单有很大的不确定性，现在似乎没有人能提供一份复印件。）在一些外国报纸中，传单被描述为一份“煽动性的海报”，张贴于全城的每个角落。当然，并没有这样的海报。我对比了各种报道，应当说，这份传单呼吁：建立革命委员会；枪毙那些对袭击电话大楼负有责任的人；解除国民自卫队的武装。我们也不能很确切地知道，《战斗》在多大程度上赞成传单上的内容。我没有亲眼看到这份传单，也没有看那天的《战斗》。我在这场冲突中看到的唯一传单，就是5月4日成员人数最少的托洛茨基主义者（布尔什维克—列宁主义者）印发的传单。传单上仅仅写着：“每个人都应走上街头——除了军工企业外，所有行业的工人发动总罢工。”（换句话说，它仅仅要求人们做已经做了的事情。）但实际上，马统工党的领导人的态度仍然摇摆不定。他们也许要一直等到打败了佛朗哥，才会赞成举行暴动。另一方面，工人走上了街头，而马统工党的领导人执行的却是相当教条的马克思主义路线，即当工人在街头时革命党的责任只能是与他们站在一起。因此，尽管党的革命标语宣称“重新唤醒7月19日的精神”等等，实际上却竭尽全力限制工人采取过激的行动。例如，他们从未下令进攻任何建筑物；他们仅仅要求追随者保持警惕，并且正如我在上一章中提到的，如果能够避免，就千万不要开火。[1]我应当说，人们也能估计到，马统工党的意图就是力劝每一个人留在和躲在街垒后，或者尽可能说服一定数量的人更长时间地留在那儿，而不是做别的事情。那些与马统工党的领导人有私人接触的人（我自己没有）曾经告诉我，他们对整个事件实际上很惊慌，却又感到必须与之联系在一起。当然后来，如一贯的情形，他们由此获得了政治资本。马统工党的一位领导人戈尔金后来甚至还提到了“五月的光荣日子”。从宣传的观点看，这也许是正确的路线。当然，马统工党在被镇压之前，也确有大量党员短暂地参加了战斗。在策略上，支持杜鲁提之友的传单可能是犯了一个错误。因为这个派别是一个非常小的组织，通常敌视马统工党。考虑到人们普遍的激动情绪和双方之间流传的各种事情，这个传单的积极之处只是要人们“坚守在街垒边”。但当无政府主义者的报纸Solidaridad Obrera（《工人的团结》）批驳它时，马统工党的领导人却似乎在支持它，就使得共产党的媒体事后能很容易地称，这场战斗是一次完全由马统工党策划指挥的暴动。然而，我们也许可以确定，无论发生过什么，共产党的媒体都会这样说，与事前和事后在没有太多证据情况下的各种指责相比较，这也算不上什么。全国劳工联盟的领导人并没有从更谨慎的态度中得到太多好处，他们的忠诚受到称赞，但转机一旦出现，政府和财政部就将他们踢出门外了。

[1] 近期，Inprecor的多次报道称事实正与此相反，是《战斗》命令马统工党军队离开战斗前线的！通过查阅指定日期的《战斗》，这一点都能很容易地解决。

    每个人都能根据当时人们的言论作出自己的判断，其实，任何地方都没有真正的革命动机。躲在街垒后的是普通的全国劳工联盟的工人，其中也可能夹杂了少量的劳工总会的工人。他们并非企图推翻政府，而是为了抵抗他们认为由警察发动的袭击，无论这种看法是对还是错。他们的行动基本上是防御性的，因此我怀疑这是否应当被描述为一场“起义”，就像几乎所有的外国报纸报道的那样。起义，意味着采取进攻性的行动并制定有明确的行动计划。更精确地说，这只是一场骚乱，一场很血腥的骚乱，因为双方的手中都有枪，并且很想加以使用。
    但在另一方面，这场战斗的意图是什么？如果不是无政府主义者的军事政变，那可能是共产主义者的军事政变吗？是为了有计划地一举粉碎全国劳工联盟的势力吗？
    虽然某些事情会引起人们的猜测，似乎这场战斗是共产主义者的军事政变，但我相信并非如此。重要的是，类似的事情两天后在塔拉戈纳也发生了（根据来自巴塞罗那的命令，武装警察占领了那里的电话局）。而在巴塞罗那，袭击电话局并不仅仅是一个孤立的行动。在城市的各个街区，成群结队的国民自卫队和加联社党的追随者攻占了所有具有战略意义的建筑物，如果这些行动在战斗开始之前还没有进行，那至少这样的进展速度是惊人的。但人们必须记住的是，这些事情发生在西班牙而非英国，而巴塞罗那是一座有着悠久巷战历史的城市。在这样的地方，事情发展得很快，各个派别都时刻准备着，每个人都熟知当地的地形；当枪声响起时，人们几乎就像在进行军事训练一样，立即就会找到自己的位置。大概那些负责攻占电话局的人预料到会有麻烦，虽然他们没想到实际的规模还要更大，但还是做好了充分的应对准备。后来，他们并没有打算对全国劳工联盟发动总攻。我之所以不相信双方已经做好了大规模战斗的准备，原因有两点：
    （1）双方事前都没有调动军队进入巴塞罗那。这场战斗仅仅发生在那些已经身在巴塞罗那的人之间，参与者主要是市民和警察。
    （2）食品几乎立即陷入了短缺。每一个在西班牙服役的人都知道，西班牙人军事行动的真正出色之处，就是军队的食物供应非常好。如果双方都在预谋打上一两个星期的巷战，举行总罢工，而事前却没有储备好食物，这几乎是不可能的事。
    最后，这一事件的真相是什么？
    国外反法西斯主义媒体的报道使这一事件蒙上了重重迷雾，但人们通常只能听到一面之词。结果，巴塞罗那之战就被描述为不忠诚的无政府主义者和托洛茨基主义者的起义，是他们“从背后捅了西班牙政府一刀”，当然还有许多诸如此类的说法，可问题并不像看上去的那么简单。毫无疑问，如果你正在与死敌开战，就最好不要让自己窝里的人也打起来。但值得记住的是，至少要有两个人才会有争吵，人们除非认为自己受到了挑衅，否则决不会去建筑街垒的。
    当政府命令无政府主义者放下武器时，麻烦自然也就蔓延开来。在英国的媒体中，这件事被翻译成英文以后，呈现了这样的表述形式：阿拉贡前线急需武器，但却无法得到，因为毫无爱国心的无政府主义者阻止运送武器。如此这般的描述，忽略了西班牙的实际情况。众所周知，无政府主义者和加联社党都在藏匿武器，尤其当战斗在巴塞罗那爆发时，这一点就更清楚了：双方都拿出了大量的武器。无政府主义者清楚地知道，即便他们放下武器，加泰罗尼亚的主要政治力量加联社党仍会把武器留在手中，战斗结束后的实际情形就是如此。其间，在街上看得到大量的武器。虽然这些武器在前线很受欢迎，但最终却留在了后方“非政治的”警察手中。在这个问题的背后，共产党和无政府主义者之间仍有不可调和的分歧，迟早都必然会导致某种斗争。自战争开始以来，西班牙共产党的人数激增，他们夺取了大部分的政治权力，国外成千上万的共产党人来到西班牙，他们当中的许多人公开表示，一旦反对佛朗哥的斗争取得胜利，就会“清算”无政府主义。在这样的境况下，人们很难期待无政府主义者会愿意交出他们在1936年夏天得到的武器。
    占领电话局仅仅是点燃既有炸弹的导火索。也许恰好可以预料的是，那些对此负有责任的人认为不会有麻烦。据说，几天前，加泰罗尼亚省长孔帕尼斯笑着宣布，无政府主义者是会忍气吞声、承受一切的。[1]但可以非常肯定地说，这决不是一个明智的举动。在过去的好几个月里，共产党和无政府主义者在西班牙各地发生了一系列的武装冲突。而在加泰罗尼亚，特别是其首府巴塞罗那，局势日趋紧张，已经发展成街头争吵、谋杀，等等。手持武器的那些人，正在进攻工人在七月战斗中夺取的并在感情上极为重视的建筑物，这个消息突然传遍了全城。我们必须记住，工人阶级并不喜欢国民自卫队。对过去的数代人来说，卫兵仅仅是领主和老爷的附属物，而国民自卫队遭受到加倍的仇恨，因为人们纷纷猜测，而且也有充分的根据，他们对法西斯的反对十分可疑。[2]促使人们在最初的几个小时里走上街头的情感，可能就是促使他们在战争之初抗击反叛将军的同样情感。当然，全国劳工联盟的工人是否必须毫无异议地交出电话局，仍然存有争议。任何人在这一问题上所持的观点，最终都将取决于他对中央集权政府和工人阶级掌权问题的态度。也可以更贴切地说：“诚然，全国劳工联盟很可能有自己的理由，但毕竟，战争正在进行，而他们无权在后方发动战争。”是的，我完全赞同，任何内部的混乱都可能帮了佛朗哥的忙。但究竟是什么促成了这场战斗？政府也许有权、也许无权占领电话局，关键是，在当时的实际情况下，这必定会导致一场冲突。这是一种挑衅性行为，是一种威胁性的姿态，基本含义是说：“你们的权力终止了，由我们来接管。”政府以为人们不会反抗，可这却违背了基本常识。如果人们能够保持一种理性的均衡感，那就会意识到，错误不完全在其中任何一方，特别是在这种事情上更不可能完全归咎于一方。人们之所以接受了有关这件事的片面说法，原因仅仅是西班牙的各革命党派与外国的媒体缺少交往。特别是在英国媒体中，你必须搜寻很长一段时间，才会发现一些关于西班牙无政府主义者的正面报道，在战争的任何一个阶段全都如此。他们遭到系统的诋毁，并且我从自身的经历也知道，几乎不存在人们印发材料为自己辩护的可能性。

[1] 《新政治家》（New Statesman）（1937年5月14日）
[2] 战争一爆发，国民自卫队就与更有势力的党派站在了一边。在后来的战争中，在好几个地方，例如在桑坦德，当地的国民自卫队全都转向了法西斯主义。

    我试图客观地描述巴塞罗那战斗，尽管显然没有任何人能够在这个问题上做到完全客观。实际上，人们不得不偏袒某一方，并且必须非常清楚我站在哪一方。此外，我的描述不可避免地会有错误之处，不仅在这一章而且在别的章节中都可能有。事实上很难准确地描述这场西班牙战争，因为我们缺少非宣传性的文献。每一个人都要警惕我的记述中的偏见和错误。尽管如此，我已经尽最大努力做到诚实。但大家会看到，我的描述完全不同于国外，特别是西班牙共产党媒体的报道。有必要检查共产党的说法，因为它被发行到全世界，此后又在很短的间隔里不断增补，可能已经成为最广泛接受的说法。
    在共产党以及亲共产党的媒体中，对巴塞罗那之战的全部指责都指向马统工党。他们断言，这场战斗不是自然爆发的，而是旨在推翻政府的有准备、有计划的起义，完全由马统工党一手策划，并得到少数误入歧途的“暴徒”的帮助。不仅如此，这也肯定是一场法西斯的阴谋，是按照法西斯的命令采取的行动，意欲在后方发动内战，从而使政府瘫痪。马统工党是“佛朗哥的第五纵队”，是与法西斯结成联盟的托洛茨基主义组织。据5月11日的《每日工人报》报道：
    德国和意大利的代理人涌入巴塞罗那，假装为臭名昭著的“第四国际大会”作“准备”，实际上确实有一个重要的任务。这就是：
    他们与当地的托洛茨基主义者合作，准备制造混乱和流血事件。这样，德国人和意大利人就能够宣布，由于巴塞罗那的混乱局面不断蔓延，他们“无法从海上有效地控制加泰罗尼亚的海岸线”，因此，“他们只能在巴塞罗那登陆上岸”。
    换句话说，他们正在作的准备，就是让德国和意大利政府能够公开派遣军队和舰船登陆加泰罗尼亚海岸，并宣布他们这样做是“为了维护秩序”……
    达到这一目的的工具已经以托洛茨基主义组织的形式，为德国人、意大利人准备好了。这就是我们所知的马统工党。
    以犯罪行动著称的马统工党，和无政府主义组织中某些受到蛊惑的人一起，策划、组织和领导了后方的这次袭击，与前线对毕尔巴鄂的进攻在时间上配合得天衣无缝，等等。
    在这篇文章的后面，巴塞罗那战斗成了“马统工党发动的进攻”。而同一期报纸的另一篇文章则声称，“毫无疑问，必须对加泰罗尼亚的血腥杀戮负责的，正是马统工党。”5月29日的Inprecor称，那些在巴塞罗那修筑街垒的人，只不过是“马统工党为该目的从本党征招过来的党员”。
    我本想引用更多的文章，但这几篇就已经把问题说得相当清楚了。马统工党必须对这场战斗负全责，而且它是根据法西斯的命令采取行动的。待会我将从共产党的媒体上摘录更多的内容。我们将看到，那些描述多么自相矛盾，毫无价值。不过在此之前，我们有必要指出几个更重要的原因，以说明关于五月战斗是由马统工党策划的法西斯起义的这种说法，几乎令人难以置信。
    （1）马统工党没有足够的党员或影响力，能够煽动如此大规模的暴乱，更没有力量发动总罢工。它是一个政治组织，没有与工会建立明确的关系。并且它几乎没有能力引发全巴塞罗那举行罢工，就像（比如说）英国共产党，没有能力引发全格拉斯哥的罢工。正如我早先所说的，其领导人的态度在某种态度上可能会有助于延长这场战斗，但他们即便想到了，也无法发起战斗。
    （2）所谓法西斯阴谋的说法仅仅基于主观臆断，而所有的证据都把我们引到了别的方向。我们被告知，这是为德国和意大利政府派遣军队登陆加泰罗尼亚而实施的计划，但并没有任何德国或意大利的军舰靠近海岸。至于“第四国际大会”和“德国和意大利的代理人”的说法，纯粹是天方夜谭。据我所知，没有任何人说要召开第四国际的代表大会。马统工党以及其兄弟党（英国独立工党，德国的S.A.P.，等等），确有拟议召开一次代表大会的含糊不清的计划，可这被暂定在两个月以后，即七月的某个日子，况且还没有一个代表到达。除了《每日工人报》外，人们没有在别的媒体上见到过“德国和意大利的代理人”的说法。任何在那时穿越前线的人都知道，“涌入”或“涌出”西班牙，并不是一件容易的事情。
    （3）无论是在马统工党的主要据点莱里达，还是在前线，都没有发生什么事情。显然，如果马统工党的领导人想帮助法西斯，就会命令自己的民兵离开前线，让法西斯进入西班牙。但这种事情没有发生，也没有人曾提议这样做。没有任何额外人员事前被带离前线，虽然相当容易以各种借口，偷偷地带上，比如说一两千人，回到巴塞罗那。前线甚至也没有间接的破坏活动。食品、军需品等等的运输仍旧如常，我在事后通过询问证实了这一点。毕竟，这种所谓的有计划的起义，需要进行几个月的准备，包括对民兵进行颠覆性的宣传动员，等等。但没有任何诸如此类的迹象或谣言。前线的民兵没有参与“起义”，这一点确凿无疑。如果马统工党真的计划发动一场军事政变，那就难以相信，他们究竟为什么没有使用自己所拥有的唯一的罢工力量，即大约十万人的武装工人。
    从这一点我们可以相当清楚地看到，西班牙共产党宣称马统工党的“起义”是在按照法西斯的命令行事，根本毫无证据。我将补充更多一些从共产党媒体上摘录的资料。他们对袭击电话局的揭幕之战的各种描述，很有启发性。除了一味谴责对方他们什么都不认可。值得注意的是，在英国共产党的报纸中，谴责的矛头首先指向了无政府主义者，后来才对准马统工党。原因相当明显。在英国，并不是每个人都听说过“托洛茨基主义”，相反，每一个说英语的人一听到“无政府主义”，就会吓得直发抖。人们一旦知道“无政府主义者”卷入了这场战斗，那就为偏见创造了适宜的氛围；此后，这样的谴责就可以被很有把握地转嫁到“托洛茨基主义者”的头上。5月6日的《每日工人报》这样写道：
    本周星期一和星期二，一小撮无政府主义者占领并企图控制电话和电报大楼，战火还蔓延到街头巷尾。
    没有什么能比得上以各方角色的颠倒开场。国民自卫队进攻一幢全国劳工联盟控制的楼房，于是，全国劳工联盟被描述为进攻了自己所驻守的楼房，也就是进攻了自己。另一方面，5月11日的《每日工人报》称：
    左翼的加泰罗尼亚公共安全部长阿依瓜德（Aiguade），以及联合社会主义的公共秩序总长罗德里格·萨拉斯，派遣共和国的武装警察进入电话局（the Telefonica）的办公大楼，解除了那里雇员的武装，那些雇员大多是全国劳工联盟的成员。
    这与第一个说法不吻合；虽然那如此，《每日工人报》却没有说第一个说法是错的。5月11日的《每日工人报》称，杜鲁提之友的传单（因为全国劳工联盟否认自己散发过这样的传单）出现在5月4日和5月5日，也就是发生在战斗期间。而5月22日的Inprecor却称，这个传单5月3日就出现了，也就是发生在战斗打响之前，并补充指出，“鉴于这些事实”（各种传单的出现）：
    5月3日下午，警察局长亲自率手下占领了电话大楼。警察在执行任务时遭到枪击。这是破坏分子开始在全成进行枪战的信号。
    接下来，5月29日的Inprecor又写道：
    下午三点，公共安全委员萨拉斯同志，来到前一晚被50名马统工党党员和各种暴徒占领的电话局大楼。
    这看起来相当奇怪。50名马统工党党员占领了电话局大楼，人们也许会把这样的事视为非常奇特的现象，因而当时就足以引起某些人的注意。然而人们似乎在三四个星期后才发现这个事实。在另一期的Inprecor中，50名马统工党党员变成了50名马统工党民兵。很难整理出比这些段落含有更多矛盾之处的文章了。一会儿，全国劳工联盟正在进攻电话大楼；一会儿，他们又受到了攻击。一份传单出现在攻占电话大楼之前，是事件发生的原因；但又有人称，传单出现在攻占电话大楼之前，是事件发生的原因；但又有人称，传单出现在攻占之后，是事件的结果。在电话大楼里的人，开始说是全国劳工联盟的党员，又说是马统工党的党员，等等。在更后一期、6月3日的《每日工人报》中，坎贝尔先生告诉我们，政府仅仅攻占了电话局大楼，因为那里已经构筑了街垒。
    由于篇幅有限，我仅仅选取了对一个事件的报道，但在共产党的报纸中随处可见类似的前后矛盾。此外，还有各种凭空捏造的陈述。例如，5月7日的《每日工人报》转引了一则据说是西班牙驻巴黎大使发布的消息：
    这次起义最重要的特点，就是旧的君主制主义的旗帜已从巴塞罗那各种房间的阳台上飞落。无疑，人们相信参加起义的人已经掌握了局势。
    《每日工人报》可能忠实地转载了这则消息，但西班牙大使馆负责此事的人必定是有意在撒谎。任何西班牙人对国内形势的理解，都会比那个大使更好。一面在巴塞罗那的君主制主义旗帜！它能立即联合起敌对的各派力量。甚至当时在场的共产党人读到这段消息，也不得不笑了起来。各种共产党报纸关于认为“起义”期间马统工党使用了武器的报道，同样荒谬。只有人们对事实一无所知，那些新闻报道才可信。在5月17日的《每日工人报》上，弗兰克·皮特凯恩先生称：
    在暴动中，人们实际上使用了各种各样的武器。有在过去数月中窃取、藏匿的武器，以及诸如坦克之类在起义之初从兵营偷盗的武器。显而易见，他们手上有大量的机关枪和几千支来复枪。
    5月29日的Inprecor也称：
    5月3日，马统工党掌握着许多机关枪和几千支来复枪……在广场，托洛茨基主义者在行动中使用了大量的75毫米手枪。那些枪或者是为阿拉贡前线定制的，或者是民兵们小心地藏匿在房前屋后的。
    皮特凯恩先生没有告诉我们，马统工党拥有大量机关枪和几千支步枪，是如何以及什么时候得知的。我作了一个估算，马统工党的三栋主要建筑物中约有80支步枪，一些手榴弹，但没有机关枪，也就是说，大概足以装备那时所有政党布置在各自大楼中的武装警卫。似乎奇怪的是，后来，马统工党被镇压，其所有的建筑物都被接管，但根本没有发现数以千记的武器，更甭说不可能藏在烟囱里的坦克和野战炮了。但上述两则报道所暴露出来的是，共产党对当地的情况一无所知。按照皮特凯恩先生的说法，马统工党“从兵营中偷了坦克”，但却没有告诉我们是哪一座兵营。马统工党的民兵与大批人民军的士兵一起驻扎在列宁兵营。因此，皮特凯恩先生就要求我们相信，马统工党与人民军共同谋划偷走了坦克。关于藏匿在“房前屋后”的75毫米手枪的来历，也与此类似。文中没有提到这些房屋在哪里。那些在广场上开火的众多枪支，出现在许多报纸的报道中，但我认为，我们可以肯定地说，那些枪支都是子虚乌有的事情。正如我先前提到的，我没有听到战斗中的枪声，虽然广场离我当时所在地点只有约一公里远。几天后，我到广场仔细查看了一下，也没有发现建筑物上有任何弹痕。战斗发生时一直呆在附近的一位目击者称，那儿不曾出现过枪支。（顺便提一下，被偷枪支的故事可能出自俄国总领事安特罗夫-奥维申科之口。他至少把这个故事告诉了一位著名的英国记者。之后，这个记者将此消息刊发在一份周报上。安特罗夫-奥维申科后来遭到“清洗”。至于这件事如何影响了他的信誉，我就全然不知了。）当然，事实是，如果不编造这些关于坦克、野战炮之类的故事，就很难使巴塞罗那战斗的规模与马统工党的很少人数协调起来。总之，有必要宣布马统工党对这场战斗负全责；有必要宣布它是一个没有追随者、微不足道的政党，按照Inprecor的说法，只有几千名党员。使上述两种说法都可信的唯一指望，就是谎称马统工党拥有一支现代机械化部队的全部武器。
    读完共产党报纸的报道，不可能不意识到，他们别有用心地利用了公众对事实的不了解，目的只是逐渐引起人们的偏见。因此，例如，正如皮特凯恩先生在5月11日的《每日工人报》上所写，就有了人民军镇压了“起义”这样的陈述。这是想给局外人一个印象，即全加泰罗尼亚团结一致，坚决反对“托洛茨基主义者”。但在整个战斗中，人民军一直保持着中立，这一点每个在巴塞罗那的人都知道，也很难相信皮特凯恩先生不知道。再举一个例子，为了夸大混乱的程度，共产党媒体对战斗中的伤亡人数作了不实报道。西班牙共产党总书记迪亚兹称战斗中死了900人，伤了2500人，他的说法被共产党媒体广泛采用。加泰罗尼亚宣传部长是不太可能压低数字的，即使他说的也只是死400人，伤1000人，可共产党把伤亡总人数又夸大一倍，并且为了讨吉利在添加了几百人。
    国外资产阶级的报纸通常把骚乱的责任归于无政府主义者，但也有一些则接受了共产党的说法。这里就包括《英国新闻纪实报》，其记者约翰·兰登-戴维斯先生当时正在巴塞罗那。下面我摘录了他的文章片断：

托洛茨基主义者的叛乱

    ……这不是无政府主义者的起义，而是一场由推行托洛茨基主义的马统工党通过所控制的组织杜鲁提之友和自由主义青年党（Libertarian Youth）发动的令人沮丧的暴乱。……这场悲剧始于星期一下午，当时政府派遣武装警察进入电话大楼解除工人的武装；他们当中的大多数人是全国劳工联盟的成员。军事力量中有非正规人员的丑闻已经持续一段时间了。全国劳工联盟的成员进行了抵抗，他们一层层向上撤退，直到退守楼顶。这期间，外面的加泰罗尼亚广场上聚集了大群的民众。……这件事做得非常隐蔽，但四处谣传，政府要对付无政府主义者。街道上到处是拿着武器的人。……到傍晚时，每一个工人中心和政府大楼前都设了路障，十点，有人开了火，第一辆救护车呼啸着穿过大街。到第二天黎明，整个巴塞罗那陷入了枪战。……随着时间的推移，死亡人数超过了一百人，不用说也可以猜到发生了什么。无政府主义的全国劳工联盟和劳工总会表面上并没有“站出来，走上街头”。他们躲在街垒后，认为有权射击开阔街道上任何携带武器的人，并小心谨慎地观望局势。……藏在帕索斯后的散兵游勇，通常是法西斯分子。他们从房顶射出子弹，没有什么特定的目标，只是尽可能加剧普遍的恐慌情绪。这样，局势不可避免地恶化了，升级为暴乱。……然而，到星期三晚上，叛乱背后的幕后主使人开始显露出来。所有的墙上都贴上了煽动性的海报，呼吁人们立即进行革命，推翻共和国和社会主义的领导人。杜鲁提之友在上面署了名。星期四早上，无政府主义的日报否认知道这份海报，也不同情其内容。但马统工党的报纸《战斗》重印了这份文件，并予以高度赞扬。巴塞罗那这一西班牙的重要城市，于是由于内奸利用了这一颠覆组织，陷入血腥之中。
    这与上面我所摘录的共产党的说法并不完全一致，但我们看到，即使事实就是这样，它也自相矛盾。这个事件一开始被描述为“托洛茨基主义者的叛乱”，但接下来的内容却表明，起因是由于有人袭击了电话大楼，以及人们普遍相信政府要对付无政府主义者。城市中到处都是全国劳工联盟和劳工总会的街垒，两天后出现煽动性的海报（实际上是传单），文章暗示海报是整个事件的导火索，这里因果就倒置了。而且还有一个非常严重的误导。兰登-戴维斯先生把杜鲁提之友和自由主义青年党描述为马统工党控制的组织。实际上，前两者都是无政府主义组织，与马统工党没有任何联系。自由主义青年党是无政府主义的青年联盟，杜鲁提之友则是F.A.I.内的一个小组织，通常极端仇视马统工党。据目前我的发现，马统工党中没有任何人是这两个组织的成员。如果的确如此，那么我们就几乎可以同样当真地说，社会主义联盟是由英国自由党“控制”的组织了。难道兰登-戴维斯先生不知道这一点吗？如果他不知道，就应当更谨慎地记述这一非常复杂的题目。
    我不是在攻击兰登-戴维斯先生不诚实。但必须承认，战斗一结束，也就是他在能够开始认真的调查之前，他就离开了巴塞罗那。整篇报道中有清楚的迹象表明他接受了“托洛茨基主义者的叛乱”这一官方说法，却没有进行充分的证实。甚至在我引用的段落里，这一点也很明显。“到傍晚”街垒构筑了起来，“十点”有人首先开了火。这些都不是亲眼所见后的记述。你看过文章后会认为，等敌人修好了街垒，然后你才开始向他射击，这是正常的做法。之所以有这个假定的印象，是因为在路障修好后，过了数小时，才首先有人开火。而实际上，反过来倒是有可能的。其实我和其他很多人是早在下午就开始看到开火的。此外，还有一些零星分散的人，“通常是法西斯分子”，从房顶开枪。兰登-戴维斯没有解释自己如何知道这些人的底细。他大概没有爬到屋顶上询问这些人。他只是重述了自己所听到的东西，并且因为这与官方的说法相吻合，也就没有必要加以质疑。实际上，他在文章开头很不小心地提到了宣传部长，这也就告诉了我们他的大部分消息的一个可能来源。在西班牙的外国记者完全处于宣传部长的左右之下，虽然人们认为，一提到宣传部长的名字，就会引起充分的警惕。当然，宣传部长也许会像，比如说，已故的卡尔森勋爵客观地描述1916年的都柏林起义那样，客观地描述出现在巴塞罗那的危急情况。
    西班牙共产党对巴塞罗那之战的说法不能当真，上面我已经给出了几点理由。此外，对于人们普遍指控马统工党是收受了佛朗哥和希特勒好处的秘密法西斯组织，我还必须说几句。
    共产党的媒体一遍又一遍地重复这个指控，特别是自1937年年初起。这是官方共产党在世界范围内反对“托洛茨基主义”的行动之一，马统工党被认为是其在西班牙的代表。“托洛茨基主义”，根据《红色阵线》（巴伦西亚的一份共产党报纸）的说法，“不是一种政治学说。托洛茨基主义是一个官方的资本主义组织，一个法西斯恐怖分子的团伙，从事反人民的犯罪和破坏活动。”马统工党是与法西斯结盟的托洛茨基主义组织，是“佛朗哥第五纵队”的成员。从一开始就值得注意的是，这个指控没有任何证据的支持，而只是权威腔调的断言，充满了人身攻击和中伤的味道，对由此可能给战争带来的影响，也是极不负责任的。与诋毁中伤马统工党相比，许多共产党的作者似乎认为泄露军事机密无关紧要。例如，在二月份的一期《每日工人报》中，竟然允许一个作者（威妮弗雷德·贝茨）称，马统工党驻扎在前线的军队只有所号称的一半多。这并不是事实，但这位作者大概是相信的。因此，通过报纸的大量发行，她和《每日工人报》非常愿意向敌人传递许多最重要的信息。在《新共和国报》上，拉尔夫·贝茨先生称马统工党的士兵“与法西斯分子在荒无人烟之地踢足球”，而实际上他们那时正遭受重大的伤亡，其中就包括许多我自己的朋友。此外，先是在马德里，然后是在巴塞罗那，还广泛流传着一幅恶毒的漫画。在漫画中，马统工党拿着锤子和镰刀，假面具滑了下来，露出带有纳粹卐标志的嘴脸。如果政府没有真正处于共产党的控制之下，就不会在战时允许这种图片流传。它要蓄意打击的，不仅仅是马统工党民兵的士气，而且是那些恰巧与其靠得很近的党派的士气；因为如果有人告诉你，与你并肩作战的人是叛徒时，这不会令人欢欣鼓舞。实际上，我怀疑来自后方的辱骂是否真的能有效地打击马统工党民兵的士气。但可以肯定地说，这样做是有计划的，我们不得不认为，那些对此负责的人已经把政治性的恶意摆在了反法西斯联盟之前。
    对马统工党的指控等同于以下意思：成千上万的人民，除了许多外国的志愿者和同情者（大多是来自法西斯国家的难民）外，几乎都是工人阶级，其中有数千人参加的民兵，这群人组成了收受法西斯好处的庞大间谍组织。不过这种指控违背了常识，而马统工党过去的历史也足以使其丧失可靠性。所有马统工党领导人的身后都有革命的历史。虽然其中一些人在1934年的起义中信念有所动摇，但大多数人在勒鲁斯政府或君主制时期，都曾因从事社会主义的活动并被监禁过。1936年，当时任领导人的华金·莫兰，就是在议会中警告佛朗哥即将发动叛乱的议员之一。战争爆发不久，他曾试图在佛朗哥的后方组织抵抗力量，被法西斯分子关进了监狱。当叛乱爆发时，马统工党在抵抗法西斯分子进攻中发挥了显著的作用。特别是在马德里，它的许多党员在巷战中阵亡。它是最早在加泰罗尼亚和马德里建立民兵的组织之一。看上去几乎不可能将这些行动解释为一个政党收受了法西斯的好处。一个收受法西斯好处的政党只会参与相反的事情。
    在战争期间，该党的行动也没有表现出任何亲法西斯的迹象。有待争议的是——虽然我最终并不同意这个观点——马统工党向政府施加压力，要求制定和实施更革命的政策，因而造成了政府军队的分裂，从而帮了法西斯主义者的忙。我认为，任何改革派类型的政府都有理由把像马统工党那样的政党视为麻烦。但这与直接的背叛变节完全是两码事。如果真的是法西斯主义政党，就无法解释其民兵仍忠诚于国家。在1936到1937年冬天恶劣的环境中，有8000或1万名马统工党民兵驻守在前线的战略要地。其中许多人已经在战壕里连续待了四五个月。这就很难弄明白他们为什么没有离开自己的阵地，并向敌人缴械。他们完全有权这样做，况且有时结果是重要的。然而，他们仍坚持战斗，并且是在马统工党作为一个政党被镇压之后（那时人们对这件事还记忆犹新），尚未被解散编入人民军中的该党民兵在韦斯卡以东的危险进攻中，一两天就阵亡了好几千人。人们根本不应该想到会发生与敌人和解、士兵接连不断临阵脱逃的事情。但正如我早先曾指出过的，逃兵的数量异常少。人们又会想到诸如“失败主义”之类的亲法西斯宣传，等等。然而并没有这样的迹象。很显然，在马统工党中肯定会有法西斯的间谍和收受其好处的破坏分子，所有的左翼政党中都有这样的人。但没有证据表明马统工党中的那类人就比别的政党多。
    共产党报纸中的一些攻击实在是太过恶毒。他们确实说过：收受了法西斯好处的，只是马统工党的领导人，而不是普通党员。即便如此，这也只不过是离间普通党员和他们的领导人的图谋而已。上述指控的本质是，普通党员、民兵等一起参与了阴谋。因为很显然，如果宁·戈尔金和其他人真的收受了法西斯的好处，就更可能为与他们有联系的追随者知道，而不是那些在伦敦、巴黎或纽约的记者。在任何情形中，当马统工党被镇压时，共产党控制的武装警察就假定所有的人都同样有罪；他们逮捕每一个与马统工党有联系的人，被逮捕的甚至包括伤员、医院的护士以及马统工党党员的妻子，有时甚至连党员的孩子也不放过。
    最终在6月15到16日，马统工党被镇压，并被宣布为非法组织。这是五月走马上任的涅格林政府最先做的事情之一。就在马统工党执行委员会的委员被关进监狱时，西班牙共产党人的媒体捏造了意在表明发现一个巨大的法西斯阴谋的消息。一时之间，全世界的共产党媒体都为这则消息激动不已。6月21日的《每日工人报》综述了西班牙共产党报纸的各种报道：

西班牙托派分子勾结佛朗哥

    在巴塞罗那和别的地方逮捕了大批托洛茨基主义骨干分子后……战时已知的最可怕的间谍案的细节，以及到目前为止最可耻的叛变罪行的揭露，在周末都渐为人们所知。……警察手中掌握的材料，以及不少于200名被捕者的完整供词，等等，都可以证明上述内容的真实性。
    这些“揭露”出来的事情所证明的是，马统工党的领导人通过广播向佛朗哥将军传递军事秘密，他们与柏林有联系，并且与马德里的秘密法西斯组织联合行动。此外，还有关于用隐迹墨水秘密递送消息的耸人听闻的细节，有一份签了字母“N”（代表宁。即安德列斯·宁）的神秘文件，等等。
    但最后的结果是：正如我所记述的那样，事情过去六个月后，大部分的领导人仍被关进监狱里，但他们从来未被提审，诸如通过广播与佛朗哥联系之类的指控也从来没有明确的说法。他们如果真的犯了间谍罪，就会像此前的许多法西斯间谍那样，在一个星期内受审并被枪毙。但除了共产党媒体上未经证实的断言外，没有发现丝毫证据。至于那200份“完整的供词”，如果存在，那就足以定任何人的罪，但后来再也没有听到过。实际上，它们只是某个人想象中的200次努力。
    不仅如此，西班牙政府的大部分官员都拒绝相信对马统工党的指控。最近，内阁以5比2通过了释放反法西斯的政治犯的决定，两名反对者就是来自共产党的部长。8月，由詹姆斯·马科斯顿议员率领的一个国际代表团来到西班牙，调查对马统工党的指控以及安德列斯·宁·普列托的失踪案。国防部长伊鲁霍，司法部长苏加萨戈伊蒂亚，内阁部长奥尔特加-加塞特，总检察长普拉特·加西亚以及其他许多人，都不相信马统工党的领导人犯了间谍罪。伊鲁霍还补充指出，他已经从头到尾看了该案的卷宗，没有任何所谓的证据能够经得起推敲，那份被认为由宁签署的文件毫无价值，也就是说，它是伪造的。普列托认为马统工党的领导人对巴塞罗那五月发生的战斗负有责任，但不认为他们是法西斯间谍。“更严重的是，”他补充说，“逮捕马统工党的领导人不是政府的决定，而是警察擅自行事的。那些责任人不是警察局的领导，而是他们的下属，共产党已经按照通常的一贯做法，渗入了其中。”他引述了另外几件警察非法抓人的案子。同样，伊鲁霍也宣称，警察已经成为“准独立的”机构，处于外国共产党的控制之下。普列托向代表团相当露骨地暗示，当俄国人向西班牙提供武器时，政府无法承受冒犯共产党的代价。当一个由约翰·麦戈文议员率领的代表团12月来到西班牙后，他们得到了与此前基本相同的回答。内阁部长苏加萨戈伊蒂亚甚至用更清楚的词汇重复了普列托的暗示：“我们得到俄国人的援助，就必须同意采取某些我们不喜欢的行动。”可以说明警察自治性的是，人们就算有监狱总长、司法部长麦戈文以及别的重要人物签署的命令，也不会获许进入任何一个共产党在巴塞罗那控制的“秘密监狱”，得知这一点很有趣。[1]

[1] 关于两个代表团的报告，参见9月7日的《民众报》以及9月18日的《箭报》；关于马科斯顿代表团的报告由《独立新闻报》（巴黎圣德尼路219号）刊登，麦戈文的小册子《西班牙的恐怖》在西班牙出版。

     我认为上述情况应当足以澄清这件事。指控马统工党犯有间谍罪，仅仅基于共产党媒体的报道以及由共产党控制的秘密警察。马统工党的领导人以及成百上千的追随者仍在监狱中；在过去的六个月里，共产党的媒体不断叫嚷要处死“叛国者”。但涅格林和其他人都保持了清醒的头脑，拒绝大规模处死“托洛茨基主义者”。考虑到他们头上的压力，这样做值得大加赞赏。同时，面对我上面所提供的材料，很难相信马统工党真的是一个法西斯主义的间谍组织，除非人们相信马科斯顿、麦戈文、普列托、伊鲁霍、苏加萨戈伊蒂亚以及其余的人都一起收受了法西斯的好处。
    最后，说一下关于马统工党是“托洛茨基主义者”的指控。“托洛茨基主义者”这个词现在用得越来越随意，它的用法极易令人误解，并且经常蓄意让人误解。值得停下来对它进行界定。托洛茨基主义一词有三种不同的含义：
    （1）指像托洛茨基那样的人，鼓吹“世界革命”以对抗“一国之内的社会主义”。不那么严格地说，就是指革命的极端主义者。
    （2）目前以托洛茨基为首的组织的成员。
    （3）一个虚伪的、佯装是革命者的法西斯主义者，特别是那些在苏联境内从事阴谋破坏活动的人，但通常指那些分裂和削弱左翼力量的人。
    按照第一个含义，马统工党也许能被称为托洛茨基主义者。英国的独立工党、德国的S.A.P.、法国的左翼社会主义者，等等，也都能。但马统工党与托洛茨基或托洛茨基主义者（“布尔什维克—列宁主义者”）的组织没有任何交往。当战争爆发时，来到西班牙的外国托洛茨基主义者（15或20人）最初的确曾为马统工党工作，因为该党的观点与他们最接近，但他们并没有加入马统工党。后来，托洛茨基命令追随者攻击马统工党的政策，因而托洛茨基主义者也被清除出该党的机关，虽然还有一些留在民兵中。莫兰被法西斯逮捕后，宁接替其成为马统工党的领导人，他有一段时间当过托洛茨基的秘书，但几年前就离开了，并组建了马统工党。该党与较早成立的“工农联盟”党一起，合并了各种反对派共产党。共产党媒体利用宁与托洛茨基曾有过联系，以证明马统工党真的是托洛茨基主义者。要是以此推断的话，甚至可以说英国共产党也成了真正的法西斯组织，因为约翰·斯特拉奇先生也曾跟奥斯瓦德·莫里斯爵士有过联系。
    唯一精确界定了该词的是第二个含义。据此，马统工党当然不是托洛茨基主义者。作出这一区分很重要，因为大部分共产党都想当然地认为，第二个含义上的托洛茨基主义者就是第三个含义上的托洛茨基主义者，也就是说，整个托洛茨基主义组织只是一个法西斯主义的间谍机器。仅仅在苏联审判从事阴谋破坏活动的人时。“托洛茨基主义”这个词才开始引起公众的注意。称一个人为托洛茨基主义者，几乎就等于称他为谋杀犯、内奸等等。但同时，任何从左翼立场批评共产党政策的人，也很容易被指控为托洛茨基主义者。那么，我们可以断言，每一个自称是革命极端主义者的人，都收受法西斯的好处了吗？
    实际上，根据不同的局部利益，可能收受了法西斯的好处，也可能没有。上面我提到，当马科斯顿接受委托来到西班牙时，《真理报》、《红色阵线》和其他的共产党报纸立即公开指责他为“托洛茨基主义的法西斯主义者”，盖世太保的间谍，等等。不过，英国共产党很谨慎，没有重复这一指责。在英国共产党的媒体中，马科斯顿仅仅是“工人阶级的反动敌人”，其含义被方便地模糊化了。当然，这只是因为，几个惨痛的教训使英国共产党的媒体对有关诽谤罪的法律产生了趋利避害的敬畏。在一个受指控的罪行必须得到证实的国家里，没有人再提起那个指控，就足以承认它是一个谎言。
    有关对马克思主义统一工人党的各种指控，也许我的讨论超过了必要的篇幅。党派之间的争论不可避免地充满了不公正和虚假的指控，以至于两败俱伤；但这种争论与内战中的巨大痛苦相比，看上去似乎微不足道。并不真的如此。我相信，诽谤中伤和这种媒体斗争，以及它们所显示出来的思维习惯，能够给反法西斯事业最致命的伤害。
    任何人瞥一眼这个主题，就知道共产党人通过捏造的指控对付政敌的策略毫无新意。今天的关键词是“托洛茨基主义的法西斯主义者”；明天的关键词就将是“社会主义的法西斯主义者”。苏维埃俄国的审讯“证明”了第二国际的领导人，包括，例如，列昂·布鲁姆以及英国工党的杰出党员，策划了入侵俄国的险恶阴谋，这件事才过去六七年。然而今天，法国的共产党人非常高兴地承认了布鲁姆为自己的领导人，而英国的共产党人则想尽一切办法进入工党。即使从派系的观点看，我也怀疑是否值得做这种事情。同时也毫不怀疑，对“托洛茨基主义的法西斯主义者”的指控引发了仇恨和纷争。在确定“托洛茨基主义者”之后，每一个地方的普通共产主义者都被引向了对其进行毫无意义的政治迫害之中；类似马克思主义统一工人党的各政党都倒退回一种可怕的状态中，毫无生气，全然成为反共产主义的政党。世界工人运动已经开始产生危险的分歧。如果再诋毁那些忠诚的社会主义者，再策划有如指控马克思主义统一工人党之类的阴谋，裂痕就会变得无法弥合。唯一的希望就是在同一个平台上进行政治辩论，能充分讨论问题。在共产主义者和支持或宣称支持其左翼的人中间的确存在差异。共产主义者认为，通过与部分资产阶级（人民阵线）结成联盟，就能打败法西斯主义。他们的反对者认为，这个策略仅仅为法西斯主义提供了新的成长空间。问题必须得到解决，错误的决定也许会使我们自己陷入数世纪的半奴隶状态中。但只要除了“托洛茨基式的法西斯主义者”的尖声怪叫外，没有别的争论，讨论就不会开始。例如，我不可能与一个共产党员讨论巴塞罗那战斗的是是非非，因为没有共产党，也就是说，“好的共产党”，会承认我的描述是真实的。如果他忠实地跟随着党的路线，他就不得不宣称我在撒谎，或最多说我被无可救药地误导了，任何一个远在千里之外的人，看一眼《每日工人报》的标题，就会比我对巴塞罗那发生的事情知道得更多。在这样的情形中不可能有争论；根本无法达成最低限度的一致。称像马科斯顿那样的人收了法西斯的钱，是什么目的呢？唯一的目的，就是使人们无法进行认真的讨论。那会有如一场国际象棋锦标赛进行到一半，一个参赛选手突然大声尖叫起来，称对手犯了判国罪或重婚罪。真正关键的问题仍没有触及，诽谤陷害解决不了任何问题。


第12章

第12章

    巴塞罗那的战斗已经结束。我们重新返回前线已经三天时间了。经过那场战斗，尤其是在读了报纸上那些互相谩骂的文章之后，我感到真的很难想象，在战斗爆发前我竟天真地认为这将会是一场富有理想主义色彩的战争。我想，每一个在西班牙待过几周的人都会或多或少地有这种理想幻灭的感觉。此时，我想起了到达巴塞罗那第一天遇到的那位记者所说的话：“战争就意味着欺骗，这里的战争也绝不会例外！”我当时很吃惊，根本不相信这是真的，即使到了现在，到了五月份，我也不会相信这是真的。但事实是，这场战争正在一点一点地让我相信这是真的。随着战争的继续，其罪恶也在一点一点地积累，每一场战争都是如此，因为在战争中个人自由、客观报道等等都与战争的效率格格不入。
    我们现在就可以猜想一下接下来将会发生些什么。很明显，卡巴列罗政府将要倒台，并且会被一个受共产党影响更深、更右倾的政府所替代（大约在一两周后所发生的事情也确实如此）。新政府试图一劳永逸地瓦解工会的权力。接下来，如果佛朗哥被打败——即使暂且不提重组西班牙政权的问题，工会的前景也并不是很妙。至于报纸上说，这是一场“为民主而战的战争”，那纯属胡言乱语。没有任何理智的人会认为在战后如此分崩离析、元气大伤的西班牙还会有什么民主，就算是在英国和法国，按我们对民主的理解，处于这种情况下也不会存在任何民主的希望。那就只能是专政，而且很清楚，工人阶级专政的可能性已被排除。那就意味着总的趋势将会是很礼貌的。比起德国和意大利，西班牙的法西斯主义要显得“人道”得多、“温和”得多了。战后的西班牙所面临的选择只能是，要么接受佛朗哥的独裁统治，要么使国家走向分裂（可能性更大），也许是领土的真正分裂，也许是分裂成几个经济区域。
    然而，无论战后的西班牙走上哪一条道路，其结果都将令人感到沮丧。但比起佛朗哥和希特勒的残暴而强大的法西斯专政，共和国政府还是值得我们去为之战斗的。不管战后这个政府可能会犯多少错误，佛朗哥的统治肯定比它更糟糕。对工人，即城镇无产者来说，谁来统治这个国家都是一回事。但西班牙是个农业国，政府取胜无疑会给农民们带来好处，至少当初夺占的那些土地会继续留在他们手中。如果政府掌权，他们还会没收和分配佛朗哥先前占为己有的土地，而且在西班牙不少地方实行的农奴制也将一去不复返。战后的这个政府肯定是反教会、反封建的，它会限制教会的权力，至少在短期内会是这样的。而且，它还会使国家走向现代化——例如修建公路，加强教育和公共卫生建设。即使在战争期间，政府也已经朝着这个方向做了一些工作。而佛朗哥呢，就人们对他的了解而言，除了充当意大利和德国的傀儡、与大地主沆瀣一气、利用教会和军队反对革命以外，几乎没干过任何好事。人民阵线可能是一场骗局，但若佛朗哥取胜却肯定会是个时代的失误。希望佛朗哥取胜的大概也只有百万富翁和幻想家吧！
    更重要的问题是法西斯主义在国际上的恶名，这个问题就像噩梦一样缠绕了我一两年。从1930年开始，法西斯分子就似乎战无不胜。现在该他们遭受打击了，这个时候究竟谁能挫败他们已不重要。如果我们能将佛朗哥及其雇佣军统统赶出西班牙，即使因此付出让西班牙重新回到令人窒息的独裁统治之中，以及西班牙的优秀儿女因此被投入监狱的代价，那么国际形势也将会有极大的改观。因此仅仅从反法西斯的角度来看，这场战争也是值得进行的。
    这就是我当时的看法。可以这样说，比起涅格林政府刚刚执政那会儿，我对它的看法已经好多了。这个政府毕竟正以极大的勇气在坚持这场战争，而且也表现出了超出人们预期的政治宽容。但我仍然保留这个观点：只要西班牙不分裂，不管结局怎样，战后政府的发展趋势可顶是走上法西斯式道路。结果不幸又一次被我言中，事情的发展也确实证实了我的预言。
    那时，我刚刚到达前线就听说了鲍伯·斯迈利的事。他在返回英国的途中被捕，而且被押回巴伦西亚，投入监狱。从前一年的十月开始，他就一直停留在西班牙。斯迈利曾经为马统工党工作过几个月，后来，当得知回国前要随宣传队要前线待三个月的消息后，他参加了另一支刚刚到达的英国独立工党的民兵小分队。我们过了好久才知道他被捕的原因。他一直被单独监禁，连律师也不准接触。在西班牙，缺乏人身保护历来都是司空见惯的事。你可能在没有任何指控的情况下被投入监狱长达好几个月之久，更不用说是经过审判的了。最后，我们还是从一个被释放的狱友那里得知斯迈利是因“携带武器”而被捕的。所谓“武器”，据我所知，那只不过是战争初期用过的非常原始的两枚手榴弹而已。他带上这两个小玩意儿原本打算回国后在课堂上展示给自己的学生们看的，此外他还顺便捡了些弹片和其他纪念品。那两个手榴弹中根本没有炸药和保险销，其实只是毫无杀伤力的生铁筒而已。很明显，所谓携带武器完全是个借口，斯迈利的被捕无疑是因他曾为马统工党工作过。巴塞罗那战斗刚刚结束，当局仍然非常警惕，根本不会让任何曾经反对过自己的人轻易离开西班牙。所以，在过境检查中，他们只要随便找个理由就可以把任何人抓走。逮捕斯迈利的初衷，也许只是为了把他滞留在西班牙审查上几天。但在西班牙，麻烦的是，一旦你被投入监狱，不管是否经过审判，通常也就只得这样没完没了地待下去。
    我们仍然待在韦斯卡前线，但我们被安排在更靠右边的阵地，在几周前我们曾经攻占下来的法西斯据点的对面。我们现在作为teniente*——我猜想，相当于英国军队中的二等陆军上尉-带领着一支30人左右的小分队，其中既有英国人，也有西班牙人。我的名字被呈报上去，申请正规任命，但我无法确定能否得到批准。以前，民兵军官通常拒绝接受正规任命，因为那意味着将有额外的支出，与民兵的平均主义思想相冲突，但现在他们也不得不接受了。公文上已经宣布，本杰明晋升陆军上尉，柯普将要被任命为陆军少校。政府需要民兵作战，必须依靠民兵军官，但并没给他们比少校更高的军衔，这大概主要是为了把军事大权留给正规军的指挥官和从军校刚毕业的军官。结果是，在我们师，毫无疑问在其他师也一样，军官们全部处在荒唐的临时位置上，无论师长、旅长或军长大家都是少校军衔。

* 西班牙语，副官，中尉。——译者

    前线倒没发生太多的事。杰卡要道附近的战役渐趋缓和，直到六月中旬才重新趋向激烈。在我们所处的位置上，主要的困扰是狙击手。法西斯战壕虽然距离我们150多码远，但他们的地势更高，并且分散在我们的两边。我们的阵地呈现为一种直角形状。直角顶端的突出部位是个危险的地方，据守那儿的狙击手经常伤亡惨重。法西斯分子不时地运来枪榴弹或类似的武器居高临下袭击我们。炮弹会发出沉重的爆炸声，这声音让人焦躁不安，因为你无法及时觉察炮弹正在飞来并立即躲避，但是这并不是真正的危险。炮弹在地上炸出的弹坑与洗脸盆差不多大。白天酷热难耐，夜晚虽然比较凉爽，可蚊子却闹得人心烦。我们从巴塞罗那带来的干净衣服，很快就长满了虱子。荒芜的果园无人看管，树上的樱桃正在变白。连续两天的骤雨漫进掩体，胸墙也下沉了一英尺；大雨过后，我们不得不用可怜兮兮的西班牙铁锹挖了多天又湿又黏的土，那铁锹没有木柄，还弯得像个铁勺子。
    上面答应给我们小分队配一门迫击炮，我热切盼望着使用它。晚上我们像平常一样巡逻——但比从前更危险，因为法西斯战壕的士兵装备更齐全，而且警惕性很高；他们在铁丝网外撒满了空罐头盒，一有叮当声就用机关枪扫射。白天，我们深入到军事无人区狙击敌人。匍匐前进一百码，就到了一个隐蔽在茂密草丛后的壕沟，从壕沟里可以压制法西斯军队的一堵胸墙的隘口。我们在那里支起一个来复枪架。如果你在那里多等一会儿，一般你就会看到一些穿着卡其布制服的人影匆忙闪过那个隘口。我开了几枪。但不知道是否打中人——那几乎不太可能——我的射击技术很差。但颇为可笑的是，法西斯部队竟弄不清这些子弹是从哪儿飞过来的，所以我相信我迟早准会打中一个。然而，不幸的是，有个法西斯狙击手倒是先打中了我。这事儿发生在我重回前线后的第十天。被子弹击中的整个过程十分有趣，我想这值得仔细描述一番。
    那是在壕沟胸墙的角落里，早上五点，这向来就是一个危险的时间。因为我们背对着东边，黎明破晓时，只要你把头探过胸墙，头部轮廓就会在朝阳的映衬下清清楚楚地显露出来。我那时正与一个等待换岗的哨兵说话。就在正说着什么的时候，突然，我感到——很难描述我感到了什么——虽然我对这种感觉至今记忆犹新。
    大致说来，那种感觉就像处在爆炸的中心。好象有一声巨响和一道眩目的闪光完全包围了我，然后我感到一阵剧烈的震动——没有疼痛，只是一阵猛烈的震动，就像触了电；震动之后，只觉得全身虚弱无力，类似遭电击的感觉，全身麻木。我面前的沙袋被震出很远。我想如果你曾被闪电击中过，你就会体会得更深刻。我立刻意识到自己中弹了，但是因为有巨响和闪光，我以为是旁边的来复枪意外走火击中了我。所有这一切都发生在不到一秒钟的时间里。接下来，我的膝盖软了，我身子倒下去，头撞到了地上，发出一声闷响。让我稍感安慰的是，头并没撞伤。我感到头昏目眩，觉得自己伤得很重，不是一般的疼痛。
    我刚才跟他讲话的那个美国哨兵冲过来。“天哪！你被击中了吗？”大家都围了过来。接着又是通常的一阵惊呼——“把他抬起来！他被打中哪儿了？解开他的衬衣！”等等。那个美国人想找把刀子割开我的衬衫。我知道我的口袋里有一把小刀，就试图拿出来，却发现我的右胳膊已经失去了知觉。由于没觉得疼，我有一种隐隐约约的满足感。这该会使我妻子高兴了，我想；她一直想让我负点伤，以避免我在更大的战役中丢掉性命。直到现在，我才开始想知道我被打中哪儿了，伤得有多严重；我什么也感觉不到，但我意识到子弹击中了我正面的某个地方。当我试图说话时，我发现自己发不声音来了，只能发出微弱的叽叽声，作第二次努力时，我终于问出我哪儿被打中了。在喉咙，他们说。担架员哈里·韦伯带来绷带和一小瓶用于战场消毒的酒精。他们把我抬起时，我嘴里吐出很多血沫。我听到身旁的西班牙人说，子弹穿透了我的脖子。在平时，那酒涂在伤口上会让我感到十分难受，而此时我却觉得它洒在伤口上很舒适、凉爽。
    他们再一次把我放下来，有人找来了担架。在知道子弹正巧穿透脖子的一瞬间，我觉得自己这下肯定完蛋了。我还从来没听说过任何人或动物被子弹正中穿过还能活下来的事。血顺着嘴角滴下来。“动脉被打断了。”我想。我猜想一个人颈动脉被割断后还能活多久，也许过不了几分钟吧！眼前的一切都模糊不清。有两分钟左右，我一直在想自己也许已经死了。这也很有趣——我是指知道自己在特殊的时刻会想什么很有趣。我想起的第一件事是——很符合常理——我的妻子。第二件事是对不得不离开这个世界的极度怨恨。把一切问题抛开后，我感到这个世界还是待我不薄。我有足够的时间来真切地感受这一切。这荒谬的不幸使我感到极度恼怒。这简直毫无意义！不是在战场上，而是在这肮脏的战壕的角落里，由于自己的一时疏忽，就这样一命呜呼了！我也想到了开枪打中我的那个人——猜想他到底长得什么模样——是西班牙人还是外国人，他是否知道自己打中了我，等等。我对他没有一点儿怨恨。我想，因为他是一个法西斯主义者，如果我还有可能的话，我也同样会杀死他的。但是如果他被俘虏后，作为战俘被带到我的面前，我只会称赞他的枪法一流。可能人在濒死的时候，想法也会与平常大不相同了吧！
    他们刚把我抬上担架，我那麻木的右臂就开始有了知觉，疼得厉害。这时我想一定是在倒下时跌断了的。但是疼痛也让我打消了即将死亡的疑虑。因为我知道，人之将死的时候，感觉不会有那么强烈。我开始有些恢复常态了，突然怜悯起那四个肩上抬着担架的人来。他们汗流浃背，一步一滑地向前挪。救护车距离这里还有1.5英里。路面状况很糟糕，高低不平，泥泞溜滑。我曾在一两天前帮助抬运一个伤员，深知这是个苦差事。在许多地方，白杨叶碰到担架边缘又轻轻地拂过我的脸，这使我感到能够活在一个有白杨树的世界上是多么美好。可是手臂的疼痛像恶魔一样缠绕着我，使我忍不住骂出声来，但终于还是忍住了，因为每次过于用力的呼吸都会使血从嘴里涌出来。
    医生给我重新包扎了伤口，注射了一针吗啡，然后就把我送到了谢塔莫。谢塔莫的医院设在临时搭建的木屋里。伤员通常只在那儿停留几小时就被送往巴巴斯特罗或莱里达。我虽然被吗啡麻醉着，还是感到疼痛无比，几乎不能动弹，不停吞咽涌上来的血水。即使在这种状态下，没经训练的护士仍然试图让我咽下医院的标准餐——汤、鸡蛋、油腻的炖菜等——这是西班牙医院典型的做法。看到我不愿下咽，她似乎感到很惊讶。我想要一支烟，但在那个烟草奇缺的时期，医院里哪怕一支烟也找不到。不久，有两个请假暂离前线几小时的战友来到了我的病床边。
    “你好啊！你还活着，是吧？太好了！我们想要你的手表、左轮手枪和手电筒。如果你有小刀的话，我们也想要。”
    他们带着我所有随身携带的东西离开了，这样的事情经常发生。一个人受伤以后，他所有的东西都会被分光。这再正常不过了，因为手表、左轮手枪等在前线都是非常珍贵的东西。这些东西如果放在伤员的行李中带离前线，那就一定会在途中的某个地方被人偷走。
    到了傍晚，病号和伤员不断地被送过来，等到凑满一辆救护车时，人们就把我们抬上车，送往巴巴斯特罗。这是怎样的一段历程啊！人们过去常说，在战场上，手脚受伤的人一般都会好起来，而腹部受伤的人活下来的希望不太大。我现在知道其中的原因了。因为没有一个内脏受伤的伤员能够侥幸熬过那数英里颠簸不堪的碎石路，那些道路被重型卡车碾压得破败不堪，而且自开战以来从没整修过。砰砰！哐哐！乒乓！这不禁使我想起了童年在白城展览中见到的那个叫做“摇来摆去”的怪物。人们忘了应该把我们捆绑在担架上。幸亏我的左手还有点力气，没让我从担架上摔下来。有个不幸的人被重重地摔到车厢地板上，天知道那会有多疼。另一个人歪倒在救护车的角落里，呕吐得到处都是一团糟。巴巴斯特罗的医院非常拥挤，病床挤得几乎连在一起。第二天早晨，人们把我们中的一些伤员抬回医院的火车上，送往莱里达。
    我在莱里达待了五六天。那是一个很大的医院，病号、伤员和平民病人几乎完全混杂在一起。我的病床中有些人伤势很重。我旁边的病床上躺着一个黑头发的年轻人。他吃下去的药物使尿液变得像翡翠一样发绿，床前的尿瓶成为病房中的一大奇观！一个说英语的荷兰共产党人听说医院里有一个英国人之后，像朋友一样地对待我，还给我拿来了英文报纸，。他在去年十月的一场战斗中受了重伤，后来在莱里达医院安顿了下来，还娶了这儿的一位漂亮的护士小姐。由于所负的伤，他的一条腿萎缩得像我的胳膊一样细。两个休假的民兵——我们是在前线的第一个星期碰到的——来医院看望受伤的朋友，认出了我。其实，他们只不过是18岁左右的孩子。他们尴尬地站在我的床边，试图说些什么，但最后作为一种表达对我受伤感到难过的方式，突然掏出口袋里所有的烟草塞给我，然后转身就走了。他们走得那么快，以至于我根本来不及把烟草还给他们或者道个谢。这就是典型的西班牙人！后来我才知道，在这小镇中的任何地方都买不到烟草，他们这是把一周的配给量都送给了我。
    过了几天，我已经能够胳膊吊着绷带下床走动，但不知什么原因，把胳膊放下时还很疼。当时摔倒造成的内伤也疼得厉害，我几乎完全失声，而伤口本身却没有什么疼痛。事情似乎总是这样：一颗子弹引起的巨大震荡会麻木局部的神经，而杀伤力较小的细小的弹片却会像魔鬼一样折磨你。医院的院子里有个不错的花园，园里有个水塘，养着一些金鱼，还有一些灰色的小鱼——反正，我觉得它们颜色比较灰暗。我常常坐在那里注视着它们，一看就是几个小时。莱里达医院的行事方式，使得我对阿拉贡前线的医院体制有了更深切的感受——不知道其他前线医院的情况是否也是这样。在某些方面，这些医院都还挺不错。医生个个精明能干，也从不缺少药品和医疗器械。但我敢肯定的是，由于两个方面严重的失误，也许使得成百上千个原本能够救活的人死在这里了。
    第一个方面就是，无论在什么地方，靠近前线的医院基本上都只为伤员清创包扎。如果你没有伤到不能动弹的地步，你就得不到任何治疗。从理论上说，大部分伤员都被直接送到巴塞罗那或是塔拉戈纳，但由于受运输条件限制，通常得在路上耗上一周甚至十天。这些伤员被滞留爱谢塔莫，巴特斯特罗，蒙松，莱里达或其他地方。除了偶尔清洗一下绷带，他们得不到任何的治疗，有时甚至连清洗绷带也不可能。被炮弹炸成重伤或骨头被炸碎的伤员，多数均被巴黎产的绷带和石膏裹得严严实实，就像被装在硬壳子里一样，伤势记录则用铅笔直接写在硬壳上。通常，他们只有在十天后抵达巴塞罗那或塔拉戈纳后，这个壳子才能被打开。若想在路上检查伤口绝对不可能，少得可怜的几个医生也根本来不及这样做。只有在匆匆忙忙经过病床边的时候，他们才会说：“好啦！好啦！到了巴塞罗那就会有人给你治疗的。”可是谣传却说，医院的专用列车谁也不知什么时候才能开往巴塞罗那。医院的另一个失误就是缺少训练有素的护士。很明显，在西班牙根本就找不到多少护士，这可能是因为在战前医院的护理工作多由修女来完成。我这并非在埋怨西班牙的护士。她们在护理我时表现出了极大的耐心与和善，但毫无疑问，她们也相当缺少专业培训。她们人人都知道如何量体温，有些人还知道怎样缠绷带，但仅此而已。结果，那些身负重伤无法自理的人就惨了。这些护士会眼睁睁地看着一个伤员连续便秘一周以上，她们也很少过问那些虚弱得无法为自己清洗创伤的人。我记得，有一个被炸断了胳膊的可怜家伙告诉我，他已经三个星期没有洗脸了。病床也可以好几天都不给整理一次。医院的伙食好得很——简直是好得过了头。似乎除了西班牙之外别处没有这样的传统：那就是用丰盛而油腻的食物去填塞伤员的肚子。在莱里达，伙食简直棒极了：早餐从六点开始，有汤、煎蛋卷、炖菜、面包、白葡萄酒，还有咖啡；中餐那就更加丰盛——而这时，大多数西班牙人都在忍饥挨饿、营养不良。看来西班牙人从来就不知道什么叫清淡的饮食，因为他们给伤员和健康人吃的食物毫无二致：一样的油腻无比，无论哪一样食品总是用橄榄油浸泡。
    一天早晨，医院宣布，我们这个病房的人当天将被送往巴塞罗那。我设法给在巴塞罗那的妻子发了电报，告诉她我很快就要回来了。不久，人们把我们抬上汽车，送往火车站。可是，直到火车开动时，随行的医院勤务员才漫不经心地告诉我们，列车根本不是开往巴塞罗那，而是开往塔拉戈纳。我在想，说不定又是火车司机改变了主意。“这很像西班牙的做法！”我想。但他们同意停车让我再去发一个电报。这也是很典型的西班牙做法，而更典型的是那封电报从未送达。
    人们把我们抬进一节最普通的三等车厢，里面只有木椅子。许多人伤势很重，那天早上还是他们负伤以来第一次离开病床。不一会，由于酷热和颠簸，几乎有过半伤病员发生虚脱，有些人更呕吐得满地秽物。随车的医务人员在横七竖八地躺着的有如死尸般的伤病员中穿梭，他们抱着装满水的大山羊皮水袋，不停地把水灌入一张张嘴里。那水非常难喝，直到现在我都还记得那种怪味。太阳快要落山时，我们到了塔拉戈纳。铁路是沿着海岸线铺设的，离海面很近。我们乘坐的列车进站时，正好有一列满载国际纵队士兵的军用列车出站，天桥上的人们正向他们热情挥手。那列车很长，车上面载满了士兵，以及拖着野战炮的敞蓬卡车，每门野战炮下都站了很多士兵。车厢好象要被挤爆了一样。至今我仍异常清晰地记得那列火车在昏黄夜色中驶过的情景。一扇扇挤满笑脸的列车窗，一根根斜放的长枪筒，一条条飘动的红丝巾——所有这一切都在青绿色海面的映衬下从我们的眼前慢慢地闪过。
    “外国人，”有人说道，“他们是意大利人。”
    这很明显。因为除了意大利人，没有人能组成如此优美的队伍，也没有人能如此优雅地回应人们的欢呼致敬——这优雅并未因列车上近一半的士兵喝得人仰马翻而稍逊本色。后来我们才听说，这些意大利士兵是取得三月瓜达拉哈拉战役胜利的部队的一部分。他们刚刚休整过，现在被调往阿拉贡前线。他们中大多数人都在几周后的韦斯卡战役中阵亡。在我们的列车上，一些尚能扶杖站立的伤员在车窗前挤来挤去，向那列车上的意大利人欢呼。一根根拐杖伸出窗外不停地挥动着。一只只缠着绷带的手不停地敬礼。这简直就是活脱脱一幅战争的讽喻画。满载着士兵的列车骄傲地呼啸而去，满载着伤员的火车慢慢地停下来。那卡车拖着的大炮像往常一样令人胆寒，那种恐惧无论如何挥之不去。但这场战争毕竟是光荣的。
    塔拉戈纳的医院非常大，里面住满了来自各条战线的伤员。看看这儿有些什么样的创伤吧！这儿有一种特殊的治疗创伤的办法。我想也许是根据某种最新医疗实践发明的。但这看上去却异常可怕。这种方法完全不用包扎伤口，而是尽量让伤口充分暴露，然后用涂满黄油的棉布蒙在罩住伤口的铁丝网上遮挡苍蝇。透过油布，你可以看到那半愈合伤口上血红色的胶冻状物。有一个伤员脸部和喉部受了伤。他的脑袋被套在一个涂满黄油的棉布蒙成的圆形头套里，嘴被封住，只能通过插在双唇之间的细胶管来呼吸。可怜的人！他看上去非常孤独凄惶，眼神飘忽不定；他只能透过棉布罩木然地看着你，更是无法说话。我在塔拉戈纳待了三四天，体力渐渐恢复了。一天，我竟能慢慢地走近沙滩。海边的一切仍像往常一样奢华，这令人感到不可思议。海滨步行街上高档咖啡馆比比皆是，肥头胖脑的当地资产阶级们悠闲地躺在折叠椅上沐浴阳光，好象战争远在千万里一样。但我的确看到一个游泳者被淹死了。这样的事竟发生杂那样浅而温暖的海水中，实在是令人匪夷所思。
    离开前线八九天后，终于有人为我检查创伤了。手术室里，医生们正在检查刚到的伤员。他们用双手握住长柄大剪刀剪开护胸甲，然后摞好。在前线急救站，肋骨、锁骨，以及其他部位骨折的伤员，一般要被套上护胸甲。在大而笨重的护胸甲的领口上方，你可以看到一长焦虑且肮脏的面孔，嘴巴上长满了乱蓬蓬的胡子。那位医生，三十岁左右，精神饱满，模样帅气。他让我坐在椅子上，然后就用粗糙的纱布包住我的舌头使劲地向外拽，接着把一面牙医用的小镜子塞进我的喉咙里，要我说“啊……”他一直这么拽着，直到我舌头上渗血，眼睛里充满了泪水，他这才告诉我，有一侧声带麻痹了。
    “到什么时候声音才能恢复正常？”我问道。
    “声音？哦，你的声音永远都不会恢复正常了。”他很高兴地说道。
    但是，我以后的经历证明他错了。在大约两个月的时间里，我只能用非常低而细小的声音说话。但从那以后，我的声音突然恢复正常，另一边声带竟然康复了。我的手臂疼痛，大概是因为子弹损伤了脖子后面的某处神经。手臂部的这种神经性阵痛大约持续了一个月，晚上疼得尤其厉害，几乎难以入睡。我的右手手指基本上处于半瘫痪状态。直到现在，五个月过去了，食指依然麻木——这是颈部受伤留下的一种奇怪的后遗症。
    我的伤势成为医院里的小小奇闻。许多医生在给我做检查时，全都禁不住咂舌感叹：“运气真好！运气真好！”其中一位医生用极其权威的口吻告诉我：子弹和动脉之间只有不到一毫米的距离。我不清楚他是怎么测量出来的。我那时遇到的所有人——医生、护士、实习医生和病人——都说，你被子弹打穿脖子竟然能活下来，实在是太幸运了！但我却禁不住地想说，要是根本就没打着，那岂不是更幸运么？


第13章

第13章

    在后来的几周，我一直在巴塞罗那，那里弥漫着一种特别的情绪——猜疑、恐惧、半信半疑和遮遮掩掩的仇恨。五月战斗留下了无法根除的影响。毫无疑问，随着卡巴列罗政府的垮台，西班牙共产党绝对掌握了政权，内部秩序的控制权也移交给共产党的部长们，只要有一点点机会，他们都会打击竞争对手，没有人对此表示怀疑。但到现在为止，什么事情都没有发生，我自己无法想象将来会发生什么事情，但有一种持久的模糊的危机感，我意识到糟糕的事情即将发生。哪怕你几乎与这场阴谋不沾边，这种氛围也会迫使你感到自己就像是一个同谋。你仿佛整天待在咖啡馆的角落里小声讲话，时刻担心邻桌的人是不是警察局密探。
    由于受到出版审查制度的影响，各种可怕的谣言流传开来。有一种说法是：涅格林-普列托政府打算对战争采取妥协态度。当时，我倾向于相信这种说法，因为法西斯分子离毕尔巴鄂越来越近，而政府显然没有采取任何挽救措施。镇上到处悬挂着巴斯克旗帜，姑娘们在咖啡馆里叮当作响地摆弄着化妆盒，广播里照例广播“英勇保卫者”的事迹。但巴斯克并没有得到任何实际的援助。这让人觉得政府在玩弄两面派手法。后来的事件证明我的这些想法全都错了，但如果再展示出哪怕一点力量的话，毕尔巴鄂完全可能被挽救。哪怕在阿拉贡前线只发动一次进攻，即使是失败了，也能迫使佛朗哥转移部分军队，但政府没有采取任何进攻行动，直到为时已晚——事实上，直到毕尔巴鄂陷落都没有开始进攻。全国劳工联盟散发大量传单：“小心提防！”，暗示“某个政党”（意指共产党）正秘密策划军事政变。人们也普遍担心加泰罗尼亚将受到攻击。此前，当我们重返恰时，我看到人们正在前线后面修筑几十英里长的坚固防线，并在巴塞罗那各地开挖新的防弹掩体。巴塞罗那经常担心空中和海上袭击，警报更多的时候是误报，但每当警报拉响，全城灯火都要熄灭数小时，胆小的人就会躲进地下室。警察密探遍布各地。监狱里一直人满为患，既有因五月战斗而抓进来的，也有其他人——当然，总是有无政府主义者和马统工党的忠实支持者——被三三两两地送进监狱，然后一直待在那儿，通常不得与外界联系。鲍勃·斯迈利仍旧被关在巴伦西亚的监狱里，我们所知道的仅仅是，不管现场的英国独立工党代表还是负责此事的律师，都不准见他。国际纵队的外国人和其他一些民兵正在被大批地关进监狱。他们通常被当作逃兵抓起来。一般情况下，没有人确切地知道民兵究竟是志愿者还是正规军。几个月前，在部队里服役的民兵被当作志愿者，他们任何时候想离开都能拿到遣散证明。现在，政府好象已经改变了主意，声称民兵是正规军，如果他想回家，那么他就是逃兵。但即使此事，也没人有十足的把握。在前线的一些地方，当局仍在签发遣散证明。在前线，这些证明有时被认可，有时不被认可，如果不被认可，你立刻就会被投进监狱。后来，监狱里的外国“逃兵”人数狂增到数百人，但一旦他们自己的国家提出抗议，他们大多会被遣送回国。
    一伙伙武装的突袭部队在街道的每个角落游荡，国民自卫队仍旧占据着咖啡馆和其他的战略要地，许多加联社党的建筑依然被沙包隔离和封锁着。城里许多地方都有马枪骑兵和国民自卫队驻守的岗哨，他们拦住路人要查证件。每个人都警告我，不要出示马统工党民兵证，只能出示护照或医院的证明。哪怕被知道曾经在马统工党民兵组织中服过役，也非常危险。他们用各种可耻的方式惩罚受伤或休假的马统工党民兵——例如，他们很难拿到自己的薪金。《战斗》仍旧在出版，但它所遭受的检查使它几乎难以生存，《团结》和其他无政府主义者的报纸也受到严格检查。有一条新的规定是：报纸不得在被审查删除的版面中留下空白，而必须用其他东西填塞。结果，人们通常总是不知道什么时候什么东西会被砍掉。
    在整个战争中，食物短缺的程度时有不同，但这时却是食物短缺最严重的时期之一。面包缺乏，靠掺杂大米来生产各种廉价面包。士兵在营房里吃的是像油灰一样的劣质面包。牛奶和糖奇缺，除了昂贵的走私烟外，其他烟草几乎难觅踪迹。橄榄油匮乏，而西班牙人在六种不同的场合下必须使用橄榄油。等待购买橄榄油的妇女排起了长队，长队由骑马的国民自卫队士兵维持秩序，他们时常骑着马穿过队伍，想让马蹄践踏妇女的脚趾来取乐。当时，缺少零钱是一个小麻烦。银币已被收回，尚未发行新的铸币，因此在十生丁硬币和两个半比塞塔纸币之间没有任何硬币，十个比塞塔以下的纸币稀少[1]。对赤贫者而言，这意味着加重食物短缺。一名妇女仅带着十比塞塔的纸币可能在杂货店外面排了几个小时的队却不能买到任何东西，只不过是因为杂货商没有零钱，而她又不能把这张钞票一次性全部花掉。

[1] 一比塞塔的购买力相当于四个便士。

    那梦魇般的气氛真是一言难尽——这种特殊的不安感源自谣言的变化多端、报纸的新闻审查、武装人员的频繁光顾。由于英国并不存在当时这种气氛的基本条件，因此很难轻易加以表述。在英国，也无法凭空想象什么叫做政治偏激。政治迫害要轻得多，如果我是一名煤矿工，我并不介意让老板知道自己是一名共产党员，充当欧洲政治传声筒的“优秀党员”仍然少见，“消灭”或“清除”碰巧与你意见相左的人的观念还没有成为天经地义的事情。而在巴塞罗那，它却是理所当然的。“斯大林主义者”控制着局面，因此每个“托洛茨基主义者”自然都在劫难逃。然而，人人都担心的事情——发生一场新的巷战，毕竟没有发生。假如发生的话，像以前一样，所有责任也都将会加到马统工党和无政府主义者的头上。我时刻警惕第一声枪响。城里好象到处都是坏消息，人人都十分关注，并在议论纷纷。奇怪的是，每个人所说的话竟会那样相似：“这里的气氛太可怕了，就像进了精神病押。”但也许并非人人如此。一些英国游客在西班牙各地走马观花，从旅馆到旅馆，似乎并没有意识到大气候有什么异样。我注意到（《星期天快报》，1937年10月17日）阿索尔伯爵夫人写道：
    我到过巴伦西亚，马德里和巴塞罗那……这三座城市全都秩序井然，没有看到任何暴力活动。我住过的所有旅馆不仅“正常”、“体面”，而且特别舒适，只是缺少黄油和咖啡。
    这就是英国旅游者的德性，他们不相信漂亮旅馆的外面还有任何事情。我希望他们能为阿索尔伯爵夫人找到些许黄油。
    那时我住在莫兰疗养院，它是由马统工党经营的疗养院之一，坐落在提比达波（Tibidabo）郊区。提比达波是一座奇形怪状的山脉，在巴塞罗那后面突兀高耸，传说撒旦正是在这座山上把大地上的国家指给耶稣卡的（这座山由此得名）。这些房屋以前属于一些富裕的资本家，在革命时期被占领。那里的大多数人要么是从前线刚送下来的伤兵，要么是因截肢而终身残废的伤员。那里也有另外几名英国人：威廉姆斯的一条腿受伤了；十八岁的斯塔福德·科特曼因怀疑得了肺结核而从战壕送了回来；阿瑟·克林顿的左臂骨折，仍然扎着绷带吊在一种绰号叫“飞机”的仪器上，西班牙医院正使用这类仪器。我妻子仍旧住在大陆饭店，我通常在白天回到巴塞罗那。早上，我往往到总医院去对我的胳膊进行电疗，电疗时有一种奇特的感觉——一股针刺般的电流使全身的肌肉跳来跳去——不过，它似乎有些作用，手指又能使用了，疼痛逐渐有所减轻。我们俩决定最好尽快回到英国。我的身体极度虚弱，无法说话，看起来是永远也不能讲话了，医生告诉我几个月之内还不适合去作战。我迟早得去挣钱，留在西班牙消耗他人需要的食物好象没有多大意义。但我主要还是出于自私的目的，我最强烈的愿望是彻底离开这个国家，远离政治猜疑和仇恨的恐怖氛围，远离到处都是武装人员的街道，远离空袭、战壕、机枪、刺耳的有轨电车、不加牛奶的茶、油制品和香烟短缺——远离我所知道的与西班牙相关的几乎每一样东西。
    总医院的医生告诉我我已无需继续治疗，但为了拿到遣散证明，我不得不到前线附近的一个医院去拿医疗证明，然后到谢塔莫的马统工党民兵总部在遣散证明上加盖印章。那时，柯普刚刚兴高采烈地从前线回来，他刚参加了战斗，并预言韦斯卡最终会被攻克。政府动用大量的飞机，并从马德里前线运来军队，在那里集结了三万人。我前面看到过的那些意大利人从塔拉戈纳抵达前线，并对杰卡要道发动进攻，但已伤亡惨重，并损失了两辆坦克，然而，柯普说，那个城镇注定要陷落。（啊！它没有被攻陷，进攻混乱不堪——只是引发报纸上的一派胡言而已。）同时，柯普得去巴伦西亚与作战部的人见面。他有一封负责指挥东线部队的波萨斯将军写的信——一封平平常常的信，把柯普说成一个“非常自信的人”，推荐他到工程部一个特殊岗位任职（柯普已经是一名民用工程师了）。就在我去谢塔莫的当天，他去了巴伦西亚——这一天是6月15日。
    五天以后，我回到巴塞罗那。我们乘坐一辆载重卡车午夜前后抵达谢塔莫，一到马统工党总部，连名字都还没有登记，人们就叫我们排成一队，给我们分发来复枪和子弹。进攻好象刚开始，他们在任何时候好象都需要后备军。尽管我口袋里装着医院的证明，但我还是无法完全拒绝和其他人一块排队。我拿子弹箱当枕头睡在地面上，心情极度沮丧。当时，伤势已经损害了我的神经——我相信这会经常发作——战火中的景象使我感到非常恐惧。然而像往常一样，我们还得等到天亮，况且我们毕竟还没有接到出发的命令。第二天早晨，我出示了医院证明，去办遣散证明。这是一系列混乱不堪、令人讨厌的程序。像往常一样，人们推来推去，我也只好在医院之间来回碾转——从谢塔莫到巴巴斯特罗和莱里达返回——集结在韦斯卡的军队已经切断了所有的交通道路，让一切混乱不堪。我记得晚上总要睡在一些奇怪的地方：一次睡在医院的病床上；一次睡在沟渠里；一次睡在窄窄的长凳上，半夜里还从凳子上摔了下来；还有一次睡在巴巴斯特罗市立旅馆里，一旦你离开铁路，除了偶尔路过的颠簸不已的火车外别无他车可乘。你得在路边等候几个小时，有时要连等三四个小时，与成群结队忧伤不安的农民为伍，他们携带满箱的鸭子或兔子，向每一辆路过的卡车招手。当你终于有幸等到一辆没有塞满人、面包或子弹箱的卡车在坑坑洼洼的路上颠簸过来时，卡车就会像吞食肉酱似的把你吞进去。战马从来不会像那些卡车一样把我抛得老高老高，赶路的唯一办法是大家相互贴在一起。让我难堪的是，我身体太虚弱，没有别人的帮助，我就爬不上卡车。
    我在去蒙松医院取医疗证时在那里住了一晚。邻床是一位突袭队员，左眼受伤了。他待人友善，给了我几根香烟。我说：“要是在巴塞罗那，我们本会互相攻击。”我们都笑了起来。奇怪的是，只要你来到前线附近的任何地方，整个的精神状态似乎就完全改变了。政治派别间的一切或几乎所有的深仇大恨都会消失得无影无踪。在前线的那些日子里，我根本想不起有任何加联社党的追随者会因我属于马统工党而对我心存敌意。那种事情只有在巴塞罗那或者远离战争的地方才会发生。谢塔莫有大量突袭队员，被从巴塞罗那派来参加进攻韦斯卡的战斗。突袭队员不是为前线作战准备的部队，他们中的许多人从未经历过战火。在巴塞罗那，他们是街道的主人，在这里，他们是新兵，地位在那些已在前线战斗过几个月的15岁的娃娃民兵之下。
    蒙松医院的医生照例让我伸出舌头做内窥镜检查，并像其他医生一样高兴地向我保证，我再也不能说话了，并在证明文件上签字。在我等候检查的时候，手术室里正做非麻醉的残忍手术——我不知道为什么没有使用麻醉剂。手术一直在进行，一声声尖叫传来，等到我走进去的时候，只见椅子被扔得到处都是，地板上一滩滩血和尿。
    这段最后旅程的细节异常清晰地印在我的脑海里。和几个月前相比，现在我的心态已经大不相同了，变得更加善于观察。我拿到了我的遣散证明，并加盖了第29师的印章，还有医生证明我已“宣告残废”。我可以自由地回到英国去了，因此我也几乎是第一次可以在西班牙走走了。我在巴巴斯特罗待了近一天的时间，因为每天只有一趟火车。我以前曾路过巴巴斯特罗，有过匆匆的一瞥，那对我而言只是战争的一部分——昏暗、泥泞、阴冷，到处都是呼啸而过的卡车，到处都是衣衫褴褛的军队士兵。现在情况完全不同了，我信步而行，看到了赏心悦目弯弯曲曲的街道、老石桥、放着一人高的大泥桶的酒店、稀奇古怪遮遮掩掩的店铺，人们在那里制作车轮、匕首、木勺和羊皮水壶。我兴致勃勃地看着一个人制作皮壶，我以前从来没见过，水壶里面用兽皮制作，而且内里的一面毛还没有褪去，因此，你确实喝下过经山羊毛过滤的水。我用这种水壶喝了几个月的水，竟一无所知。城镇后面有一条翡翠般浅绿的小溪，一座陡峭的石崖矗立其中，岩石上建有房屋，从卧室的窗口你就能直接跳入下方一百米的水中，无数鸽子栖息在崖洞中。莱里达的有些古老建筑已经坍塌，成群的燕子在残垣断壁上筑巢，向远处看去，长年累月堆积起来的鸟巢就像是洛可可时期建筑的范本。奇怪的是，我在这里驻留了近六个月却视而不见。现在怀揣遣散证明，我再次感到自己像个人，也有点像旅游者。这几乎是第一次让我感到自己确确实实身处西班牙，置身于一个我终身神往的国度。在莱里达和巴巴斯特罗静谧的老街上，我似乎获得了解脱，远离西班牙谣言，这些谣言存在于每个人的心中。白色的层层山峦、牧羊人、讯问地牢、摩尔人风格的宫殿、黑乎乎蜿蜒成行的骡队、灰色的橄榄树和一丛丛柠檬树、披黑披肩的姑娘、马拉加和阿利坎特的美酒、大教堂、红衣主教、斗牛赛、吉卜赛人和小夜曲——总之，这就是西班牙。在所有欧洲国家中，它最让我心驰神往。遗憾的是，当我想方设法最终到达这里时，我只看到了这个国家东北部的一角，而且是在混乱的战争中，是在最寒冷的冬季里。
    回到巴塞罗那时天色已晚，没有出租车，也不可能回到莫兰疗养院，它在城外，我只好去大陆饭店，在路上停下来吃了晚餐。我记得与一名慈祥侍者的谈话，我们谈起橡木水罐，包着黄铜，他们用它给客人斟酒。我说我想买一套带回英国去，他深表同情地说：“是的，美极了，不是吗？可惜现在买不到了，没有人制作，再也没人制作任何东西，这战争——真是遗憾啊！”我们都认为战争让人感到遗憾。我又觉得自己像旅游者。侍者轻轻地问我：“喜欢西班牙吗？还会再来西班牙吗？”哦，是的，我会再访西班牙。因为接下来所发生的事情，这段心平气和的谈话让我铭记心底。
    当我到达旅馆时，妻子正在休息室。她站起来，用一种在我看来无所谓的样子朝我走过来，用一只胳膊搂住我的脖子，面带甜蜜的微笑。由于休息室里还有其他人，她在我的耳边轻声说：
    “出去！”
    “什么？”
    “马上离开这儿！”
    “什么？”
    “不要站在这儿！你必须迅速离开！”
    “什么？为什么？你是什么意思？”
    她拉着我的胳膊朝楼梯的方向走去。我们在半路上遇见一个法国人——我就不说出他的名字了，尽管他和马统工党没有丝毫关系，但当我们身处困境时，他总是我们大家的好朋友。他满心关怀地看着我。
    “听着！你不应该来这里。在他们没给警察打电话之前，赶快跑出去躲起来。”
    请注意！楼梯底部与一名旅馆职员，是马统工党成员（我想，经理并不知道），他从电梯里偷偷地溜了出来，用蹩脚的英语告诉我立即离开。甚至到这时，我还不清楚发生了什么事情。
    “到底发生了什么事情？”一到人行道上，我就问道。
    “你还没有听说吗？”
    “没有。听说什么？我什么都没听说。”
    “马统工党已经被镇压。他们占据了所有建筑物，实际上是把每个人都关进了监狱。有人说他们正在进行枪杀。”
    原来是这样，我们得另找一个地方谈话。拉姆拉斯大街上所有大咖啡馆里都是警察，但我们在一条小巷中找到了一家安静的咖啡馆。我的妻子向我解释了在我离开期间所发生的事情。
    6月15日，警察突然在安德列斯·宁的办公室将他逮捕。同一天晚上，他们搜查了福尔肯饭店，并将那里所有的人逮捕起来，他们大部分是休假的民兵。这个地方马上变成监狱，随即塞满了各种各样的犯人。第二天，马统工党被宣布为非法组织，它的所有办公室、书报亭、疗养院和红十字救济中心等都被占领。同时，警察设法逮捕他们能抓到的和他们所知道的与马统工党有任何关系的人。在一两天之内，40名执委会成员全部或几乎全部被关进监狱。可能只有一两个人逃走并躲了起来，但警察开始使诡计：一旦有人逃跑，就把他们的妻子抓起来当人质（交战双方在战争中都广泛使用这种方法）。根本没有办法统计有多少人被捕，我妻子听说仅巴塞罗那就有400人被捕。我一直在想，当时在其他地方被捕的人数一定更多。最优秀的人员都被抓了起来。在有些情况下，警察甚至从医院里把受伤的民兵残酷地拖走。
    这让人深感不安。这一切都是为了什么？我可以理解他们对马统工党的镇压，但他们为什么要逮捕那么多人？就我所掌握的情况来看，没有任何理由，很明显，镇压马统工党引发了连锁反应，马统工党现在非法，因此任何以前隶属于它的人都犯了法。就像往常一样，没有一个被捕的人受到指控。与此同时，巴伦西亚共产党的报刊则在制造所谓巨大的“法西斯分子阴谋”的故事，例如马统工党用收音机和敌人联系，用隐形墨水签发文件，等等。我在前面已经讨论过这类事情。重要的是，这些只出现在巴伦西亚的报纸上，我认为我的说法正确，在任何巴塞罗那的报纸上，无论共产党、无政府主义者，还是共和派的报纸，都对这些事情或镇压马统工党的事情只字不提。不是从任何西班牙的报纸上，而是从一两天后到达巴塞罗那的英国报纸上，我们最先了解到了对马统工党领导人指控的真正实情。当时我们并不知道政府极不负责地指控我们犯有间谍罪和叛国罪，一些政府成员后来也拒绝承认。我们只是隐约得知马统工党领导人被指控接受了法西斯分子的经济资助，大概我们其他人也是如此。监狱里的人正被秘密枪杀的谣言在四处传播，虽然有些夸大其词，但确实有这样的情况发生，毫无疑问，宁的事情就是这样。宁被捕后被转移到巴伦西亚，随后又转移到马德里。宁被枪杀的谣言最早在6月21日传到了巴塞罗那，后来谣言变得更真切：宁已在监狱里被警察秘密枪杀，尸体被扔在大街上。这个故事有几个来源，其中包括前政府成员费德里科·蒙塞尼的说法。从那时到现在再也没有听说过宁还活着。后来当各国代表团就此向政府提出质询时，政府遮遮掩掩，只是说，宁已经失踪，他们对他的行踪也一无所知。一些报纸为此编造说宁已逃到法西斯分子的地盘上，但没有提供相关证据。司法部长伊鲁霍后来宣称，埃斯帕涅新闻社伪造了政府公报。[1]无论怎样，像宁这样重要的政治犯要想逃跑是绝对不可能的，除非将来某一天宁又活着出现了，否则我们就会认为他被暗杀在监狱里了。

[1] 参阅马科斯顿代表团报告，我参考的是第11章。

    逮捕事件持续了几个月，不包括法西斯分子在内的政治犯的人数已经高达数千人。下层警察的自主权值得引起注意。许多逮捕被承认为非法，一些被警察总长下令释放的人在监狱大门口又被重新逮捕，并被转移到“秘密监狱”，库尔特·兰道和他妻子的情况就是一个典型的例子。他们大约在6月17日号被逮捕，兰道马上就“失踪了”。五个月之后，他妻子仍被关进监狱里，没有受到审判，也没有他丈夫的消息。她宣布进行绝食抗议，此后司法部长才送来口信告诉她：她丈夫已经死亡。不久之后，她被释放，但几乎是同一时间又被重新逮捕，再次被投进监狱。值得注意的是，任何级别的警察起初似乎都对自己的所作所为可能对战争产生什么影响漠不关心。在事前没有得到许可的情况下，他们就随时准备逮捕重要军官。大约在6月末，统帅第29师的何塞·罗维拉将军在前线附近的某个地方被从巴塞罗那派来的一队警察抓了起来。他的部下派了一个代表团向作战部提出抗议，结果发现作战部和警察总长奥尔特加都没有得到罗维拉被捕的消息。最让我难以接受的是，整个事件的细节，虽然可能无足轻重，但一律对前线部队实行封锁。正如你看到的那样，我和前线其他人都没听到马统工党被镇压的任何消息，马统工党的民兵总部、红十字救援中心等都运转如常。直到6月20日，在像离巴塞罗那仅100英里的莱里达这样的铁路沿线城市，都没有任何人听说那里所发生的事情。巴塞罗那以外的报纸对此未提只言片语（巴伦西亚的报纸编造的间谍故事，并没有送到阿拉贡前线）。毫无疑问，巴塞罗那逮捕所有休假的马统工党民兵是为了防止他们把消息带回前线。我在6月15日到前线去时所带的那期报纸，一定是到了那里的最后一期。但我仍然感到迷惑不解：事情怎样会不为人知，因为运货的卡车等仍来来回回通过那里。毫无疑问，消息被封锁了，我已经从许多人那里得知：事情发生好几天之后，前线将士才听到风声。所有这一切的动机昭然若揭。进攻韦斯卡的战斗刚刚开始，马统工党民兵仍是一支独立部队，当局可能害怕他们知道所发生的事情后会拒绝作战。实际上，消息传来时根本没有发生这样的事情。其间，一定有许多战死的人不知道后方的报纸正把他们称为法西斯分子。这样的事情让人难以释怀。我知道惯常的作法是向部队封锁坏消息，作为一种制度，可能合情合理。可是让人参加战斗，却不告诉他们，他们支持的党派正被镇压，他们的领导人被控叛国，他们的亲友被投入监狱，这些就要另当别论了。
    我的妻子开始告诉我，我的朋友们都发生了些什么事情。有些英国人或其他外国人已经离开西班牙。威廉姆斯和斯坦福德·科特曼在搜查莫兰疗养院时没有被逮捕，正在某个地方躲藏。约翰·麦克奈尔也是这样，他本来去了法国，当马统工党被宣布为非法时，他又回到西班牙——这是一个鲁莽的举动，但他不愿在自己的同志身处危境之时留在安全地方。其他人的故事则不过是些编年简史了：“他们已经逮捕某某”和“他们已经逮捕某某”。他们好象已经“逮捕”几乎每个人。当听到乔治·柯普也被“逮捕”的消息时，我吓了一大跳。
    “什么！柯普？我还以为他在巴伦西亚。”
    事情是，柯普回到巴塞罗那，手上拿着作战部写给负责东部战线工程运作的上校的一封信。他当然知道马统工党已被镇压，但他以为警察不会蠢到在他身负紧急军令去前线的路上逮捕他的地步。他返回大陆饭店取工具包的时候，当时我妻子正好外出，店员一边扯谎设法留住他，一边给警察打电话。当我听到柯普被捕的消息时，我承认我愤怒之至。他是我个人的朋友，我在他手下干了几个月，我和他在战火中并肩战斗，我知道他的经历。他抛弃了一切——家人、国家、生计——只是为了来西班牙参加反法西斯的战斗。他原在比利时预备役部队服役，未经许可就离开了比利时，参加了一支外国军队。此前，他曾帮助西班牙政府非法生产军火，如果他回到自己的祖国，那么他已经为自己准备好了多年的牢狱生涯。他从1936年10月起一直在前线，通过自己的努力，从民兵晋升到了少校，我不知道他曾经参加过多少次战斗，但知道他受过一次伤。在五月骚乱中，我亲眼看到他成功地阻止了眼看就要发生的战斗，也许挽救了一二十个人的生命。那些人回报他的竟是把投进监狱。生气只是浪费时间，但这种愚蠢的狠毒确实是考验人的耐性。
    同时，他们没有“逮捕”我妻子，尽管她扔留在大陆饭店，但警察根本没有去逮捕她。她显然是被当作诱饵。然而几个晚上之前，在午夜后的几个小时，六个便衣警察闯入我们旅馆的卧室里，进行搜查。他们几乎搜走了我们的每一块纸片，幸好留下了护照和支票本。他们带走了我的日记、所有书籍、过去几个月积累的所有剪报（我经常在想这些剪报对他们有什么用）、所有战争纪念品和所有信件。（不幸的是，他们带走了读者寄给我的许多信件，其中一些我还没回信，我也就失去了那些读者的地址。如果有人写信给我探讨最新一本书的有关情况，却没有收到回信，碰巧读到了这几行，他愿意把这当作一种道歉吗？）我后来得知警察也拿走了我留在莫兰疗养院的所有东西，甚至把我的一包脏亚麻衣服也带走了。他们可能认为那上面会有用隐形墨水写的情报。
    当时，无论怎样来看，我妻子继续住在那家饭店更为安全。如果她想躲起来，他们会立即追捕她。至于我自己，我得马上躲藏起来，前景令我不安。尽管大肆逮捕，我几乎不相信我处在危险之中。整件事情看起来毫无意义，柯普正是由于同样拒绝认真考虑，这种愚蠢的突袭才使自己身陷囹圄。我不停地追问，为什么有人要逮捕我？我做了什么？我甚至还不是马统工党成员。我在五月战斗中确实扛枪上阵，但有四五万人都是这样做的（只是猜测）。此外，我急需合适的夜间睡眠。我想冒一下险回旅馆去。我妻子不同意，她耐心地解释事态。我做过什么或者没做过什么都无关紧要。这不是十足的犯罪，而只是恐怖统治。我没有任何明确的犯罪行为，但犯了“托洛茨基分子”罪。我曾为马统工党服务这一事实就足以把我送进监狱。现在还固守那种只要遵守法律就是安全的英国观念毫无用处。法律实际上是警察选择制定的。唯一要做的事情是躲藏起来并掩盖我和马统工党之间有任何关系的事实。我们检查了一下口袋里的证件。妻子让我撕掉民兵证，那上面印有马统工党大写字母，还有一群民兵以马统工党的旗帜为背景的一张照片，现在仅凭这些东西就可以让我被捕。然而，我得保留遣散证明。尽管危险，因为证上盖着29师的印章，警察可能知道29师属于马统工党，但没有它们，我可能被当作逃兵抓起来。
    我们现在需要考虑的是离开西班牙。留在这里等待牢狱之灾迟早降临毫无意义。事实上，我们两个更愿意留下来，只想看看发生什么事情。但我猜想西班牙监狱污秽不堪（实际上，那里比我想象的还要糟糕）。一旦进入监狱，你绝不会知道何时才能够出来。我身体状况很差，胳膊疼痛不已。我们计划第二天在英国领事馆见面，科特曼和麦克奈尔也会去那里。可能要好几天才能准备好护照。在离开西班牙之前，你得把护照拿到三个不同的地方盖章——警察总局、法国领事馆和加泰罗尼亚移民局。当然，警察总局非常危险。但也许英国领事馆在不让他们知道我们和马统工党有任何关系的情况下能把事情办妥。显然一定会有一份国外“托洛茨基分子”嫌疑犯名单，我们的名字很可能赫然其上，但在名单到达之前，我们可能已经幸运地通过了国界。整个过程，一定会有许多麻烦和拖沓。但幸好这里是西班牙，而不是德国。西班牙的秘密警察有盖世太保的某些精神，但没有他们那么大的能耐。
    我们就此分手。我妻子回到旅馆，我在黑暗之中游荡，想找个地方睡觉。我记得当时心情郁闷烦躁。我多想在床上睡一晚啊！我无处可去，没有地方收留我。实际上，马统工党没有地下组织。毫无疑问，领导们已经意识到党可能会被镇压，但他们绝没有想到完全搜巫婆式行动*。实际上他想得太少，就在马统工党被镇压的那一天，他们还在继续改建马统工党建筑（除了其他事情之外，他们正在执委会大楼建一家电影院，那里原来是一家银行）。因此，事实上根本没有集会和隐蔽地点，而这些是每个革命政党都应该拥有的。天知道那天晚上会有多少人因房子被警察摧毁而露宿街头。五天的疲惫之旅，睡在根本不可能睡着的地方，我的胳膊也疼得厉害，现在那帮家伙将我四处驱逐，我只得睡在野地上了。思随人行，我没有做出任何正确的政治决定，事情发生时我从不做决定。当我处在战争或政治的混乱之中时，总会出现这种情况——我意识到没有办法减轻我身体上的不适，只是深深地希望这种荒唐的事情早点结束。我后来才看清事情的重大意义，但事情发生时，我只是想远离他们——这也许不太体面。

* 原指旧时基督教教会和政府官员为处死行巫者而联合进行的搜捕行动，现在指以维护国家利益为借口对持不同政见者的政治迫害。——译者

    我走了很远，竟走到了总医院附近。我想找个地方躺下，让讨厌的警察找不到我，不会找我要证件。我试着找了一个防空洞，但它是新挖的，正滴着水。然后我来到一座废弃的教堂，那里被革命烈火焚烧过，已经破破烂烂。那只是一个无顶、四堵墙壁的框架，四周都是碎石块。我在黑暗中摸索，终于找到一个能躺下的洞穴。躺在破砖烂瓦上并不舒服，好在这是一个暖和的夜晚，我设法睡了几个小时。


第14章

第14章

    在巴塞罗那这样的城市里，横遭警察的追捕和通缉，最糟糕的事情莫过于所有的店铺开门都非常迟。在户外睡觉的时候，黎明的光芒总是能够按时把你唤醒，可巴塞罗那咖啡馆的大门却依然紧闭，没有一家会在九点以前开门营业。你得耐心地等上好几个小时才能喝到一杯咖啡，或刮一次胡须。令人感到奇怪的是，在理发店的墙上，依然可以看到无政府主义者的公告，明令禁止索要小费。公告上说：“革命已经砸开了强加在我们身上的锁链。”我很想告诉理发师，如不小心堤防的话，锁链也许很快就会重新落到他们的身上。
    我信步来到市中心。在那些曾经属于马统工党的建筑物的顶上，红旗已经被扯下，取而代之的共和国旗帜迎风飘扬；大楼门口则有成群的国民自卫队士兵，怀里抱着武器，懒洋洋地斜靠在门前的墙壁上。位于加泰罗尼亚广场一角的红色援助中心，那里的大部分窗户玻璃已被砸得粉碎，无事可做的警察乐此不疲。马统工党的书摊内已见不到一本书。远处拉姆拉斯大街的公告栏中张贴着一副法西斯分子的丑恶嘴脸。在拉姆拉斯大街的尽头，离码头不远的地方，我碰巧看到了一幕奇特的景象：一群从前线归来的浑身泥污、衣衫破烂的民兵，正仰面朝天地躺在擦鞋匠的椅子上，神情疲惫不堪。我知道他们是什么人——真的，我认出了其中的一位。他们是马统工党的民兵。他们前一天才从前线返回，并发现马统工党已遭镇压，他们的家庭也遭受牵连而被洗劫一空，因此，他们不得不露宿街头。任何这个时候从前线回来的马统工党的民兵，只有两种选择：要么立即躲藏起来，要么马上被投入监狱。——对于那些在前线浴血奋战三四个月之久的战士来说，接受这般礼遇绝不是一件令人愉快的事。
    我们正处在一种极为奇特的境遇之中。人们在晚上是被通缉的逃犯，而在白天却可以过着普通人的正常生活。每个藏匿马统工党及其支持者的人家，只要这样做过的——或者有可能会这样做的，都已被监视起来；旅馆或公寓里也丝毫没有例外，老板们已被要求一旦有陌生人来到，就必须马上报告警察。实际上，这就意味着任何陌生人只能在户外过夜。另一方面，在巴塞罗那这样规模的城市里，白天倒还相对安全一些。尽管国民自卫队士兵、突袭队员、马枪骑兵和普通警察满街都是，另外还有只有上帝才知道的无数身桌便衣的警察密探，然而，他们不可能拦截盘查每一个过路行人，如果你看起来并非与众不同，那就不至于引起他们的特别注意。最重要的是，必须尽量避免在马统工党的建筑物附近逗留，绝对不要进入侍者认识你的那些咖啡馆和饭店。那天和第二天，我都在一家公共浴室里泡了很长时间的澡。我感到这是一种既可以打发时间又不惹人注意的好办法。遗憾的是，许多人都是这样去做的。结果没过几天——在我离开巴塞罗那之后——警察突袭了一家公共浴室，在浴池里逮捕了许多赤裸裸的“托洛茨基分子”。
    我沿着拉姆拉斯大街往前走，中途遇到一个来自莫兰疗养院的伤员。我们相互交换了一种他人难以察觉的眼神，这是人们在那种特殊艰难时刻所使用的一种心照不宣的眼神，然后悄悄地溜进一家远离大街的咖啡馆里碰面。在莫林疗养院遭到突袭时，他侥幸躲过抓捕，但和其他人一样被驱赶到大街上。他只穿了一件衬衫——紧急逃跑来不及穿上夹克，——而且身无分文。他向我描述了一个国民自卫队士兵如何从墙上扯下莫林的大幅彩色画像，然后再用皮靴将其践踏成碎片。莫林（马统工党的创始人之一）落入了法西斯分子之手，人们认为，他在那个时候已经遭到枪杀。
    上午十点，我在英国领事馆门前见到我妻子。没过多久，麦克奈尔和科特曼也来了。他们告诉我的第一件事情就是鲍勃·斯迈利死了。他死在巴伦西亚的监狱中，死因不详。他的尸体当即被掩埋，在场的英国独立工党代表大卫·默里曾请求看一下他的遗容，但遭到拒绝。
    我当即认为斯迈利是被枪杀的。那时每个人都是这么认为的。但此后我认为自己可能弄错了。后来，他被正式公布的死因是阑尾炎。我们后来从另一个获释的囚犯那里得知，斯迈利在入狱后不久就病倒了。如此看来，阑尾炎致死的说法是可信的。他们拒绝让默里看斯迈利的尸体，可能只是出于对死者的恶意报复。然而，我必须指出，鲍勃·斯迈利只有22岁，是我所见过的最强壮的人之一。我认为，在我所认识的人中，无论英国人，还是西班牙人，唯有他可以在战壕中连续待上三个月而不生病。像鲍勃·斯迈利这样强壮的人，如果得到适当的照料，理应不会被阑尾炎夺去生命。但是，当你目睹了西班牙监狱——包括用于关押政治犯的临时场所——中的生活之后，你就能够意识到，一个生病囚犯得到适当照顾的几率会是多么微不足道。这些监狱只能被称作地牢。在英国，只有退回到18世纪，才能见到诸如此类的场景。人们被囚禁在狭小的牢房里，只能勉强容身；人们甚至被关进地窖或其他更为黑暗潮湿的地方。这并非暂时为之，而是长期如此：人们常常被关押在那种地方长达四五个月之久，从来见不到一线光明。他们全天的食物只有污秽不堪、少得可怜的汤和一两片面包。（几个月后他们的食物似乎稍稍有所改善。）我这绝不是夸大其词，任何一位曾在西班牙遭到拘禁的政治嫌疑犯都能加以证实。我已经从许多消息提供者那里分别得到了他们对西班牙监狱状况的描述；他们都证实了彼此的说法，几乎没有丝毫出入。此外，我自己也亲眼见过一所西班牙监狱。我的一位被囚禁的英国朋友对我说，他的狱中经历，“完全能够让人们更容易地理解斯迈利的遭遇”。我对斯迈利的死难以释怀。为了投身反法西斯的战斗，这个勇敢聪颖的大男孩，毅然放弃了自己在格拉斯哥大学的学业。在我看来，斯迈利在前线以无可挑剔的勇气和奋不顾身的精神完成了自己的使命。而那些人所做的，却是将他投入监狱，并让他像个无人关注的动物那样死去。我明白，仅仅为某一个在这场规模如此巨大的血腥战争中牺牲的人大加宣扬，也许无事于补。与许多的政治迫害相比，在拥挤的街道上空落下来的炸弹所造成的死亡可能会更大。但让人忿忿不平的是这种死亡毫无意义。在战场上战死——也许无怨无悔，那是死得其所；但被投入监狱，甚至没有任何可以罗列的过错，而只是以莫须有的罪名让人孤独地死去——这就必须另当别论了。我看不出这种事情——尽管斯迈利的事情有些特殊，并非普遍现象——将会如何有助于战争更接近胜利。
    那天下午我和妻子探看了柯普。人们在获得批准的情况下可以看望没有被单独监禁的囚犯，但去多了并不安全。警察密切监视着来来往往的人，如果你频繁探监，那就等于给自己贴上了“托洛茨基分子”朋友的标签，从而被捕甚至死于监狱。这种事情已经在许多人身上发生了。
    柯普并没有被单独监禁，因此我们没费多少周折就被允许探望。在狱警领我们进入监狱的钢筋混凝土大门时，恰巧碰上了我以前在前线认识的一位西班牙民兵，他正被两个国民自卫队队员一左一右地夹在中间押出监狱。我们短暂地相互对视了一下，马上假装互不相识。我们在监狱里看到的第一个人是来自美国的民兵，他在多天前就已办好了离开西班牙回国的手续。尽管他证件齐全，但在出境检查时仍然被捕，也许只是因为他当时穿着灯心绒马裤而被当作民兵抓起来的。我们擦肩而过，有如从不相识。这真是太可怕了。其实，我们已经认识好几个月了，我们曾经在同一条战壕里同甘共苦，在我负伤的时候是他把我背下阵地，当然，在那种情况下，任何人都会那样做的。由于身穿蓝制服的卫兵正在虎视每一个角落，与太多的熟人打招呼只会惹来杀身之祸。
    这座所谓监狱原是一家商店的底楼。总共两个房间，每间不足20平方英尺，却密密麻麻地囚禁了100多号人。这里所呈现的是典型的十八世纪Newgate*的翻版，肮脏不堪，人们挤成一团，没有家具，只有光秃冰凉的石地坪、一条长凳、一些破烂毛毯，紧闭的钢质百叶窗只漏进了些许灰暗的光。灰蒙蒙的墙壁上涂满了革命口号——“马统工党永存！”、“革命万岁！”等等。在过去的几个月中，这里一直被用作政治犯临时关押地点。刺耳的嘈杂声到处响起。现在正是探监时间，处处人满为患，举步维艰。被囚禁的犯人几乎都是最贫困的工人无产者。你可以看到妇女们正在打开包裹取出少得可怜的食物，那是为自己被监禁的丈夫送来的。监狱中的有些受伤的民兵囚犯来自莫兰疗养院。他们中有两个人腿部截肢，其中一个人显然在突击抓捕时没来得及带上拐杖，只能靠剩下的那条腿跳跃行走。这里还有一个不到12岁的孩子，非常明显，他们甚至连孩子也不放过。一大群人被关押在这么一丁点大的地方，又没有任何卫生措施，以致你处处都能闻到一种刺鼻的恶臭。

* 纽盖特监狱，伦敦的一所著名监狱，1902年被拆毁。——译者

    柯普用胳膊推开拥挤的人群迎接我们。他那胖乎乎的圆脸仍与往常一样，看起来气色还算不错。在这种肮脏龌龊的环境中，他依然把制服弄得很整洁，甚至还把胡须也刮得精光。囚犯中还有一个身穿人民军制服的军官。他在拥挤的人群中与柯普相遇时，两个人几乎同时立正相互敬礼，在某种意义上，那种场景实在令人心酸。柯普的精神状态似乎非常好。“哦，我想我们都会被枪毙。”他高兴地说。“枪毙”这个词在我的心里引起了一阵战栗。不久前子弹穿过我的肉体时的那种感觉，我仍记忆犹新。一想到那种事将发生在你所熟悉的某个人的身上，绝不是一件好受的事情。当时，我的确想当然地认为，所有马统工党的领导人，包括柯普在内，都将被枪毙。前一个谣言——关于宁的死亡——刚刚消散，人们都知道了马统工党正被指控犯有叛国罪和间谍罪。当局正在千方百计地罗织罪名，策划一场规模巨大的阴谋陷害式的审判，接下来就要对主要的“托洛茨基分子”大开杀戒。眼看自己的朋友身陷囹圄，却又明知自己无力相救，这真是一件非常痛苦的事情。谁都无能为力，即使吁请比利时政府施援也不可能，因为柯普来到西班牙已经违反了自己国家的法律。我发音低促微弱，在一片嘈杂声中我自己也无法听到自己的声音，我不得不把大部分谈话时间让给我妻子。柯普跟我们谈起了他在监狱中新结识的许多囚犯朋友，他也谈到了看守，说有些看守其实是好人，但也有些看守专门欺负、殴打那些胆小怕事的囚犯；至于食物，他说那简直就是“猪食”。幸好我们早已想到给他带来了一些食物和香烟。接着，柯普跟我们谈起了被捕时从他身上搜走的那些文件。其中有作战部致东线军队中主管工程作业的一位上校的军情函件。警察收缴后拒绝归还。据说函件被放在警察总局的办公室里，如果物归其主的话，柯普的处境将会完全不同。
    我当即意识到这封函件多么至关重要。一封这样的军事公函，其中有作战部和波萨斯将军对柯普的推荐内容，这将足以证明柯普的清白。但麻烦的是如何证明这封公函的存在。在警察总局办公室里的函件万一被打开，无疑会被密探或其他什么人销毁。也许只有一个人能将函件要回来，那就是作战部签发函件的那位上校。柯普已经想到了这一点并写好了一封信，希望我能偷偷地带出监狱并邮寄出去。显然，我亲自办理会更快捷、安全一些。我让妻子和柯普先待在这里，然后冲了出去。等了好久总算等到了一辆出租车。我知道时间就是一切。现在是下午5：30，上校也许会在六点离开办公室，而如果等到第二天那就只有上帝才知道那封函件会弄到哪儿去了——或者已被销毁，或者已被丢进乱七八糟、堆积如山的文件堆里，那时又会有更多的嫌疑犯被逮捕。上校的办公室在码头北面的作战部内。当我急急冲冲地走近楼梯时，值勤的突击队员用长长的刺刀拦住了我，要求出示“证明”，我冲着他挥了一下我的遣散证明。很显然，他不识字，他放我上楼去，他大概也对我那一挥而过的“证明”留下了神秘的印象。作战部大楼是一个庞大的建筑物，结构布局十分复杂，环绕中心庭院的每一层楼面都有上百个办公室。这里是西班牙，没有人稍稍知道一点我正寻找的办公室究竟在哪里。我不断地重复：“El coronel——，jefe de ingenieros，Ejercito de Este！”*人们冲着我微笑，还优雅地耸耸肩。那些自以为知道一点的人给我指示的方向截然相反，他们指示我上楼，下楼，上楼，下楼，沿着长长的楼道跑，结果都是碰壁而回。时间正在悄然逝去，我有一种非常奇特的感觉，仿佛置身噩梦一般：我在楼梯上不停地上下奔跑，诡秘的人们你来我网，透过敞开的办公室大门可以瞥见，杂乱无章的文件遍地都是，打字机噼啪作响，时间飞逝，一条无辜的生命也许危在旦夕。

* 大意：管事的人，军队主管，这个军队！——译者

    幸好，我总算找到了上校的办公室，让我稍稍有点感到意外的是他允许我诉述他来意。我没有见到上校。接见我的是上校的副官或秘书，一个身着崭新制服有些瘦长的军官，眼睛大大的略有一点斜视，在办公室的外间接待了我。我开始诉说我的故事。我是受我的上级军官的委托来这里的。陆军少校乔治·柯普身负紧急使命赶往前线，却被错误地逮捕了。那封给前线的上校的函件——包含重要军情机密，应该立刻归还。几个月来，我一直和柯普一起服役，他是一个品质崇高的军官，逮捕他显然是一个错误，警察把他和别人弄混淆了，等等。我一个劲地反复强调柯普所执行的任务对于前线的紧迫性，因为我知道这才是函件中最重要的核心问题。但这些听起来一定像个离奇的故事，我的蹩脚的西班牙语发音，每到情绪激动、强调关键问题时，就不知怎么的又会变成法语发音了。更糟糕的是，我几乎已经声嘶力竭，只有竭尽全力才能发出一点点嘶哑的声音。我很担心连这么点声音也可能发不出来，以至于让这年轻军官不再有耐心听下去。我后来时常回想：他一定会诧异我的声音出了什么毛病——或者喝醉了，或者良心受到谴责，等等。
    然而，这位军官不仅耐心地听我讲述，而且频频点头，表示谨慎赞同。是的，他也认为这可能是个错误，显然应予调查。明天——我抗议——该呢吧没有明天！军令如山倒，柯普原本早该将函件送至前线。青年军官颇为赞同我的说法。接下来，他终于问了令我感到惊恐不安的问题。
    “这位名叫柯普的陆军少校，在哪个部队服役？”
    最令人恐惧忌讳的名字却不得不说出来：“马统工党的民兵部队。”
    “马统工党！”
    我希望我能够告诉你他那声音中的格外震惊。你得知道那时马统工党是被如何看待的。人们对间谍的恐惧到达了最高峰。也许所有的共和派人士在那时都确信马统工党是一个德国资助的庞大的间谍组织。对一位人民军军官提到此事，简直就像在红色恐怖之后闯进骑兵俱乐部*宣称自己是一名共产党人一样令人惊异。他用深邃的目光扫了我一眼。经过长时间的沉默，他慢吞吞地说：
    “你说你在前线同他在一起，那么你自己也是在马统工党的民兵中服役？”
    “是的。”

* 是西班牙贵族军官的传统社交场所。——译者

    青年军官站起来，转身走进了上校的办公间。我能隐约听见他们焦急不安的对话。我想，“这下全完了。”也许，我们本来就不该试图把那个函件要回来。况且，我已经坦承自己是马统工党的人员，说不定他们马上就会打电话给警察，将我抓起来，把我当成又一个自投罗网的托洛茨基分子。不过，那位军官很快又露面了，一边整理军帽，一边严肃示意我跟他走。我们将去警察总长办公室。这段路很长，至少需要步行20分钟。军官卖着僵硬的正步，走在我的前面。在路上，我们一句话也没说。我们来到警察总长办公室时，一群看起来非常可怕的无赖正在门外游荡。他们显然是便衣警探、告密者和各种间谍。军官走进那间办公室，接下来进行了长时间的、情绪激动的对话。只听得双方的嗓门一阵高过一阵，大概还伴有摊手、耸肩、捶桌子之类的激烈动作。警察方面显然不愿交出那封函件。最后，那个满脸涨得通红的青年军官手拿一封硕大的公文函件走出来。这正是从柯普身上搜走的那封函件。我们赢得了一个小小的胜利——事后表明这绝非无关紧要。函件被及时送出，但柯普的上司却根本无法让他出狱。
    军官当场向我保证函件将被马上递送。“可是，柯普怎么办？”我问道，“我们无法把他从监狱中释放出来吗？”他无可奈何地耸了耸肩，说道：“那可又是另外一件事了。”他们并不清楚柯普究竟为何被捕。他只是告诉我，他们将对此进行调查。不再有多少可说的话了，该是分手的时候了。我们俩相互略微欠身致意。可接下来又发生了一件令我非常吃惊而且极为感动的事。那位人民军军官稍稍犹豫了一会，突然伸出手来，与我紧紧地握手。
    我不知道我是否能够使你明白他的这一举动是多么深深地打动了我。这看起来似乎只是一桩微不足道的小事，其实并非完全如此。你应该注意到当时的情景——令人恐怖的怀疑和仇恨气氛，恶毒的谎言和莫须有的传闻漫天飞扬，贴在布告栏中的海报公开地诋毁我，以及所有类似我的人都是法西斯间谍。你要知道，当时我们正停留在警察总长办公室的门外，外面还游荡着一帮无事生非、到处找茬的政治无赖，其中也许会有人知道我正被警察“通缉”。这就有如一个人在第一次世界大战期间公开与一个德国人握手同样危险。我猜想，这位军官在很大程度上已经认定我并不是所谓法西斯间谍，而且这样与我握手也表明了他具有非常美好的人品。
    尽管看起来微不足道，但我仍然乐意把这件事情记录下来，因为这是相当典型的西班牙人品德——在许多恶劣的境遇之中，你会经常从西班牙人身上见到类似的崇高品德的闪光点。我对西班牙这个国家印象极差，但对西班牙人却没有坏印象。我记得，我仅对一位西班牙人发过两次火，而每当忆及此事，我都认为全是自己的错。毫无疑问，他们宽宏大量，品行高尚，但这些品质都并不真正属于二十世纪。正是因为如此，人们才会指望在西班牙，即使法西斯主义也会采取一种相对宽松、能够让人接受得了的统治形式。在西班牙几乎没有什么人具备现代极权国家所需要的那种素质：可怕的高效率和高度的一致性。几天前的那个晚上，警察在搜查我妻子住的客房时所发生的小插曲，就充分说明了这一事实。实际上，当时的搜查非常滑稽有趣。我真的希望我能亲眼目睹，可是幸亏我没在现场，否则我会忍不住放声大笑起来的。
    警察用众所周知的苏联人民委员会国家政治保安总局肃反委员会或盖世太保的风格进行了那场搜查。午夜过后，随着一阵猛烈的敲门声，六名警察闯进了我妻子的客房；他们打开灯，迅速控制了客房的各个重要位置，显然是事先早有预谋。接着，他们以常人无法想象的手段彻底搜查客房中的全部两个房间（有一个附设的卫浴间）。他们击听墙壁，摸捏椅垫，敲击地板，掀抖窗帘，拍打浴缸和暖气片，同时翻箱倒柜，把所有衣物鞋帽都翻了个遍，还要再拿到灯光下仔细检视。他们收缴了室内包括丢进废纸篓里的所有报刊和纸张，还有我们的所有书籍。当发现我们有一本法文版希特勒的《我的奋斗》时，他们马上喜形于色，自以为抓到了一个最重要的把柄。如果这是他们发现的唯一的一本敏感禁书的话，那么我们的末日也就临头了。非常明显，在他们看来读《我的奋斗》的人必然是个法西斯分子。但是，紧接着他们又找出了一本斯大林写的小册子，名叫《论彻底清算托洛茨基分子和其他两面派的方法》，这多多少少让他们暂时松了一口气。抽屉里的几包卷烟纸也被翻出来。他们把其中每一包都拆开来，逐张检查，以防漏掉可能记录在那上面的任何信息。他们差不多检查了将近两个小时。然而，他们却没有去搜查床上。我妻子一直躺在床上，床垫下面也许暗藏半打轻机枪，况且枕头下面也能藏着很多托洛茨基分子的文件。可是，这些警察没有碰一下床，更不用说检查床底了。我不敢相信这回是苏联人民委员会国家政治保安总局肃反委员会的通常办事风格。但是，人们必须注意到，现在警察已经几乎完全处在共产党人的控制之下这些警察说不定自己就是共产党员。不过，这些人同时也是西班牙人，对于他们来说，把一个弱女子从床上赶下来，实在是太难为情了。于是，这一方面的搜查工作被大家心照不宣地免除了。当然，这也使得全部搜查变得毫无意义。
    那天晚上，我和麦克奈尔、科特曼睡在一处建筑荒地的草丛中。这是一个很冷的夜晚，我们都么怎么睡着。我记得，我到处找了几个小时才喝到一杯咖啡。自来到巴塞罗那，我还是第一次去看看教堂——那是一座现代教堂，也是世界上最丑陋的建筑之一。教堂顶部的四个尖塔有如酒瓶一般。与巴塞罗那大部分教堂的命运不同，这座教堂在革命期间没有遭到破坏——据说，它之所以幸存下来是因为极具“艺术价值”。我想，无政府主义者本来可以毁掉它，却没有那么做，这只能显示他们品位粗俗，尽管他们确曾将红黑相间的旗帜悬挂在踏尖上。那天下午，我和妻子最后一次前去探望柯普，我们和他道别，并交给西班牙朋友一些钱，摆脱他们给柯普买些食品和香烟。除此而外，我们无法为他做任何事情，没有任何一件事能够做到。在我们离开巴塞罗那以后不久，柯普被单独监禁，甚至不让外面的人给他送食物。那天晚上，我们去拉姆拉斯大街，路过摩卡咖啡馆时，看到那里仍有国民自卫队士兵在把守。我一时兴起，走进咖啡馆，并和两个肩挂步枪、斜倚柜台的士兵闲聊起来。我问他们是否知道他们的哪位同志在五月战斗时曾在这儿执勤。他们说不知道，就像许多西班牙人的惯常回答一样，他们也不知道该如何去弄清这件事。我说，我的朋友乔治·柯普被捕入狱，受五月战斗牵连将被审判，当时在这里执勤的人都知道，是他阻止了这里的战斗，从而挽救了许多人的生命。我希望他们能够站出来，为这件事提供证据。有一个与我谈话的士兵，面部表情呆板，不停地摇头，可能是因为交通嘈杂听不清我的话。另一个士兵则截然相反，他说，曾从战友那里听到过关于柯普的英勇行为，柯普是buen chico（一个好伙计）。我知道他们所说的这些都于事无补。如果柯普被审判，当局就会像所有类似审判一样，使用伪造的假证据。如果他一旦被枪杀（我担心这极有可能发生），他的墓志铭将应该是：他是可怜的国民自卫队士兵眼中的好伙计，身为丑恶制度的一部分，却保留了足够的人性，当他看到一项正当的行动时，就知道它是正当的。
    我们过着一种非常生活。夜晚我们是罪犯，而白天我们是富有的英国游客——这是我们迫不得已假扮出来的。尽管夜晚只能睡在荒郊野外，但只要刮刮胡子，洗洗澡，擦擦皮鞋，仍会使你显得有些冠冕堂皇。目前，最安全的做法是，尽可能地把自己打扮得看起来像个资产阶级的模样。我们频繁出入时尚生活区，在那里我们只是些陌生人。我们光顾高档餐馆，以标准的英国方式对待服务生。我生平第一次在墙壁上题字。在一些时髦餐馆的墙上，我尽可能而歪斜地写上：“马统工党永垂不朽！”虽然我一直想方设法地隐藏自己，但我并没感到自己处于危险之中。整个事件似乎过于荒诞不经。英国式信念在我身上根深蒂固：“他们”不可能逮捕你，除非你触犯了法律。其实，在政治大屠杀中，抱有这种信念极度危险。有一个要求全力抓捕麦克奈尔等人的命令，我和其他许多人也都名列其中。逮捕、突袭、搜查一刻也没有停止过。实际上，我们认识的许多人都已被关进监狱，只有那些仍在前线的人暂时幸免。警察甚至擅自登上定期运送难民的法国船只，抓捕疑似托洛茨基分子的人。
    多亏英国领事馆的倾力交涉，我们才总算办好护照签证等手续。领事在那个星期里肯定被此事弄得心烦意乱。我们应该尽早离开这里，越快越好。晚上七点半有一趟开往布港镇*的列车，但通常迟至八点半才开出。按照我们的事先安排，我妻子预定了一辆出租车，然后打点行李，结算帐单，尽量在最后一刻才离开旅馆。她只有这样做才能避免别人注意，否则旅馆的人肯定会去报告警察。我在七点左右来到火车站，却发现列车已经开出——6：50就开走了。火车司机大概和往常一样临时改变了主意。幸好我们及时通知了我妻子。第二天早晨还有一趟开往布港镇的列车。我和麦克奈尔、科特曼在火车站附近的一家小餐馆里吃了晚餐，经过谨慎打听，我们发现这家餐馆的老板是个全国劳工联盟的成员，为人相当和善。他给我们开了一个三人房间，当然没有报告警察。这是五个夜晚以来我第一次没有和衣而眠。

* Port Bou，西班牙边境小镇，靠近法国。——译者

    第二天早晨，我的妻子成功地从旅馆里溜了出来。火车晚点出发近一个小时。我利用这段时间给作战部写了一封长信，对他们讲了柯普的案件——柯普无疑是被错捕的，前线急切地需要他，无数人将会证明他没有任何过错，等等。信写在撕下的笔记簿的纸上，字迹原本歪斜（我的手指仍然有点麻木），写西班牙文那就更加歪歪斜斜的了，我担心他们是否能够读得懂这封信。无论如何，这封信和其他努力一样都没起作用。虽然我写了信，但此后六个月里，柯普（如果他至今未被杀害的话）依然关在监狱里，既没有受到审判，也没有被释放。起初我们收到过他的两三封来信。这些信是他托被释放的囚犯偷带出监狱，然后在法国寄出的。信里说的反复就是这些内容——被监禁在肮脏阴暗的窄小牢房里，食物既肮脏又少得可怜，由于卫生条件差而生了重病，而监狱拒绝给予任何医疗护理。我已经通过英国和法国的许多渠道证实了这一切。最近柯普被投入一个“秘密监狱”，已经无法再与他保持联系了。柯普只是数百个遭受迫害的外国人之一，没有人知道再杂遭受类似迫害的西班牙人究竟有多少。
    终于，我们平安无事地通过了边境线。我们乘坐的列车挂有一节头等车厢和餐车，这是我来西班牙后第一次看到的。直到最近加泰罗尼亚的列车也只有普通车厢。有两个侦探在我们的列车上四处悠转，随时记下外国人的名字；当他们转到餐车看到我们正在用餐时，他们似乎很高兴看到我们这些地位高贵的人。世事变化无常，真是奇怪极了。仅仅在六个月之前，无政府主义者仍在掌握权力时期，无产阶级的衣着打扮备受人们的尊敬。在从佩皮尼昂到塞贝尔的路上，一个和我同车的法国商务旅行者严肃认真地告诉我：“你不能穿戴成这个样子去西班牙。赶快收起高衬领和领带，否则到了巴塞罗那人们会从你身上扯下来的。”他说的似乎有点夸大其词，不过这也至少表明人们是如何看待加泰罗尼亚所发生的变化的。进入西班牙边境后，果然有一个无政府主义卫兵盯上了一个穿戴考究的法国人及其妻子，我想大概仅仅是因为他们看起来资产阶级味道太浓厚了。然而，如今又是另外一回事了，资产阶级的衣装打扮成为一种逃避灾难的最好办法。在签证办公室，官员们在一荦卡片上——嫌疑犯索引上仔细查找我们的名字，幸亏警察的效率低下，我们的名字尚未被列上去，甚至也没有麦克奈尔的名字。我们从头到脚都被搜查过了，但没找出什么犯罪证据，除了我的遣散证明。而搜查我的士兵也不知道我所在的29师就是原来的马统工党的民兵。我们总算逃过了这一关。整整六个月之后，我再次来到了法国的土地上。我仅有的西班牙纪念品是一只山羊皮水袋和一盏小铁油灯，阿拉贡的农民用这种灯来点橄榄油。这种小油灯的形状和两千多年前罗马人使用的赤陶灯几乎一模一样——这是我从一个被毁坏的小屋里拣到的，无意中装进了行李袋。
    事实证明，我们逃跑得非常及时。我们所看到的首份报纸上就刊登了政府以间谍罪缉拿麦克奈尔的消息。西班牙当局宣布这一消息显然有点操之过急。要知道，托洛茨基分子是不可以被引渡的*。

* 在西方国家，政治犯不在引渡之列。——译者

    当离开一个战火纷飞的国家，踏上另一片和平安宁的土地时，我不知道应该先干哪件事。结果我所做的第一件事就是飞奔到烟草店，尽量多买些雪茄和香烟，直到衣袋塞不下为止。然后我们到自助餐厅要了杯茶，这是几个月以来我所喝到的第一杯加鲜牛奶的茶。几天以前我就经常在想，到了法国无论你什么时候想要香烟，都可以买到。可我同时又有点期待见到烟草店大门紧闭，窗口挂着“烟草售罄”告示的那种情景。
    麦克奈尔和科特曼准备到巴黎去。我和妻子则在巴纽尔车站——这条铁路线上的第一站——下了火车，我们感到非常疲劳，必须休息一下。在知道我们来自巴塞罗那后，巴纽尔的人们并没有友好地接待我们。人们一次又一次地问我们：“你来自西班牙？战争中你站在哪一边？站在政府一边？哦！”——接下来就是明显的冷落。这个小镇上的人似乎坚定地支持佛朗哥，毫无疑问，这是因为有许多支持法西斯的西班牙难民经常来这里并散布影响。我常去的那家咖啡馆有个侍应生就是一个坚决支持佛朗哥的西班牙人。每次给我上饮料时，他都要对我非常轻蔑地扫上一眼。然而，到了佩皮尼昂以后，情况就大不相同了。这里的人对西班牙政府的党派很不友好，但同时所有不同政治派别的人也在进行有如巴塞罗那那样的相互倾轧和斗争。在一些咖啡馆里，只要你提到“马统工党”几个字，你就能够马上交到法国朋友，连侍应生都会对你笑脸相迎。
    我和妻子在巴纽尔停留了三天。奇怪的是，这段时间里我们心神不宁。这是一个远离手榴弹、机关枪、购买食物的长队、宣传和密谋的偏僻宁静的海滨小城，照理说我们应该深感宽慰和满怀感恩之心。可是，我们丝毫也没有这种感觉。我们在西班牙的所见所闻并没因远离而在脑海中消失。相反，那一切好象仍在我们的身边，而且比以前更加栩栩如生。我们不断地回忆、交谈，甚至梦回西班牙。在过去的几个月里，我们经常自我安慰地设想，“等我们离开了西班牙”，我们将到地中海岸的某地过上一段安静日子，也许还会去海边钓钓鱼。但是，当我们真的来到了这样的地方，心里却又产生了某种厌烦和失望。天气很冷，一阵阵大风吹过海面，黯淡的海面上波涛汹涌。漂浮在海面上的包裹着杂物、软木塞和鱼内脏的团团泡沫不停地拍打着岩石。说出来别人也许会以为我们有些精神错乱，我们俩现在最想做的事就是回西班牙。虽然这样做可能对谁也没有好处，甚至会遭遇杀身之祸，但我们还是希望能够跟其他人关在一起。我感到几个月来的西班牙经历对于我的特殊意义真是一言难尽。我只记录了一些事件的大致概况，但我无法记录这段经历给我留下的全部感受。视觉的、嗅觉的、听觉的东西全都混杂在一起，简直无法用恰当的语言来加以表述：战壕里的气味、山中的曙光延伸至无限的远方、子弹无情的啸叫声、炸弹爆炸的刺眼光芒和震耳回响、巴塞罗那清新寒冷的黎明、兵营里军靴踩踏的印迹、十二月人们仍然信仰革命、购买食品的长队、红黑相间的旗帜，以及西班牙民兵的面容。这些民兵——我和他们在前线相识，如今大家天各一方，只有上帝才知道他们如今在哪里，有的死在战场上，有的受伤残废，有的被关进监狱——我希望他们大部分人平安、健康、好运连连；我希望他们能够赢得战争的胜利，将所有不怀好意的德国、俄国和意大利外来者赶出西班牙。我个人在这场战争中所扮演的角色无足轻重，战争只给我留下了最不愉快的回忆，可我还是不想与这场战争擦肩而过。你已经看到了这样一场灾难——虽然西班牙战争已经结束，但这场战争最终将被证明是一场骇人听闻的灾难，它所带来的远远超出了一般意义上的屠杀和肉体上的痛苦——这场战争不一定会导致理想破灭或玩世不恭。奇怪的是，整个经历却让我更加坚信人类的高尚品质。我希望我的描述不会让人们产生太多的误解。我相信没有一个人能够将这场战争完全真实地描述出来。除非亲眼目睹，你很难弄清任何事情，人人都有可能会有意无意地像一个宗派主义者那样去描写。如果我在本书此前各章没有提及这些，那么我现在就来做个补充：请注意我的派别身份，请注意我在事实描述方面存在的错误，以及由于我仅目睹了其中部分事实难免以偏概全。当你从其他书上看到有关西班牙这场战争的任何记述时，也请你同样地注意。
    尽管事实上我们无事可作，但我们还是觉得应该做点什么，我们提前离开了巴纽尔。随着列车向北行进，法国大地也变得越来越葱绿，越来越柔媚了。我们远离了处处都是山岗和葡萄园的地方，再次来到了处处都是绿地和榆树的国度。我去年底前往西班牙途经巴黎时，巴黎给我的印象是没落阴郁，完全不同于我八年前所见到的巴黎，那时生活费用低廉，人们对希特勒全然不知。而现在，早先我所熟悉的咖啡馆约有一半因为没有顾客而关门，每个人都在遭受高昂生活费用和战争恐惧的困扰，可是由于我们刚刚从贫穷的西班牙来到这里，即使巴黎给我们的印象也似乎颇为生气勃勃、繁荣昌盛。有一个大型展览会正高潮迭起，可我们却打不起精神前往参观。
    英国——特别是英国南部，也许拥有世界上最和谐的风光。在经历了漫长旅程，特别是当你从晕船中逐渐缓过来以后，突然发现自己坐在列车专用丝绒坐垫上，你很难相信在哪里真的在发生什么事情。日本发生地震、中国发生饥荒、墨西哥发生革命？无须担心，明天早上牛奶还会放在门前的台阶上，《新政治家报》也会照常出版。工业都市离这儿非常遥远，烟雾和穷困被掩藏在地平线下面。这里依然是我童年就已熟悉的英国：被铁路分割的大地上满是野花，站在草地上的马静静地吃草，缓缓流淌的溪水，溪边的柳树，榆树上的榆钱，农舍旁的草丛，伦敦郊外寂静的原野，肮脏河面上漂浮的船只，熟识的街道，海报栏上板球赛和王室婚礼的公告，男式圆顶高礼帽，特拉法加广场的鸽子，红色的巴士，身着蓝制服的警察——所有这一切都睡着了。英国睡意朦胧，我有时担心我们永远不会醒来，直到被炸弹的轰鸣惊醒*。

* 作者此处的一段话，意在对于当时英国政府面对德、意法西斯猖狂侵略，仍然继续推行孤立主义和绥靖主义的政策提出警告。——译者

（全书完）


向奥威尔们致敬

向奥威尔们致敬

——读《向加泰罗尼亚致敬》后记

    只要他们（工人民兵）存在下去，西班牙民兵部队就是一个无阶级社会的缩影。在那个集体中，没有人热衷于追名逐利，虽然每样东西都短缺，但没有特权和巴结，人人都能粗略地尝到可能像社会主义起始阶段那样的滋味。最终，这不仅没有使我对社会主义的幻想破灭，反而深深地吸引了我。结果倒是让我产生了一个强烈的愿望，那就是看到一个比此前出现的更加现实的社会主义社会的建立。

                                        ————乔治·奥威尔：《向加泰罗尼亚致敬》第八章

    《向加泰罗尼亚致敬》所反映的西班牙革命战争，使人内心震撼并且印象深刻的却并非千百个生命在顷刻间灰飞烟灭，而是乔治·奥威尔及其战友们对战斗的渴望与对死亡的平静。
                                    ———一名左翼读者，由衷的读后感言

1

    这是一本由二十世纪最伟大的革命悲剧的见证者所写的亲历记。一旦读过这本书——假如你相信或同情某种平等社会在不久的将来实现——你将终身难忘。
    我曾大略了解过《向加泰罗尼亚致敬》，读过第五章，但当我从省图书馆的公开书架上借到它时，仍有些吃惊。要知道，这位著名的英国左翼作家——乔治·奥威尔从《向加泰罗尼亚致敬》开始（这正是他思想转变的开始）就努力尝试着在对所谓“（斯大林式）苏联神话”的批判中重树共产主义传统——民主自由、平等主义、国际主义等。
    奥威尔在《向加泰罗尼亚致敬》中所揭露的种种鲜为人知的事实令人吃惊：1936—1939年的西班牙战争，被描述为反法西斯、捍卫民族独立与民主共和国的战争，然而西班牙战争的社会主义革命性质却被掩藏了——被以莫斯科为首的共产党人故意掩藏了。这些篡取了十月革命招牌的共产党当权派，通过西班牙人民阵线政府，不但公然鼓动反革命舆论，而且越来越明目张胆地缴工人民兵的械——向革命无产者发动内战（从1936年晚些时候开始，以1937年五月巷战为顶峰）。最后——苏联官僚集团通过特务机关（格柏乌）与典型的资产阶级警察（即有特权的、自治的、全能的警察）——大肆逮捕、监禁、枪杀了成千上万的工人革命者。有必要指出，书名中的加泰罗尼亚是西班牙革命的最前沿地区，它位于西班牙东北部，以工商业大城巴塞罗那为中心，作者在西班牙革命战争中的全部经历就集中在这里。
    很荣幸，我是作为与奥威尔志同道合者来读《向加泰罗尼亚致敬》的，因而，强烈的思想共鸣令异时空的读者我激荡不已。对于那些鄙薄、耻谈政治纷争的“清流”或者所谓不偏不倚的“客观立场”，我感到很不爽，因为它们荒唐而虚伪。对于这本书有一些庸俗评论，例如一位叫莱昂内尔·特里林的评论者说“《向加泰罗尼亚致敬》……是他（奥威尔）对那些为共同尊严而牺牲的人们的追颂”，本书中文校译者李锋胡说此书的极大震撼力在于奥威尔对“最根本问题——人性——的展现和探讨”，在我看来，这些莫名其妙的评论只是在贬低这部著作。哪里有什么共同尊严？在袖手旁观的欧美帝国主义、扼杀革命的西班牙人民阵线政府和苏联专权官僚、敌视革命的西班牙资产者与拥护革命的国际无产阶级之间，哪里有什么共同尊严？至于人性，则以阶级斗争进程中的具体选择为前提，抽象的“天然”的人性根本不存在，偶尔的“例外”——例如第14章中那位深深同情革命的人民军军官——只是进一步证明了人性的普遍具体性（何况那位军官对于被囚禁的革命者也只是爱莫能助）。细心的读者会发现，奥威尔对“西班牙人”这种似乎一般性的群体的颂扬，实际上是对以具体当时的西班牙大革命中的——西班牙无产大众的颂扬；奥威尔多次流露出对有钱有势的西班牙资产者的轻蔑和不满；而他之所以要将西班牙无产大众一般化地称之为“西班牙人”，只不过是一种迎合大众语言习惯的文字处理（奥威尔正是这么想的，他在另一文章《我为何而写作》中谈到了他试图用“以一定的超脱心态”来写《向加泰罗尼亚致敬》）。而他的真正立场，毫无疑问是拥护革命的无产阶级的立场。
    若不理解奥威尔对西班牙革命的推崇以及对社会主义社会的憧憬，若还以为奥威尔仍停留在“为民主而战”“为共同尊严而战”的价值观上，你就根本无法理解奥威尔为何以至于要把对西班牙当时最为革命的地区的致敬作为书名。

2

    揭露莫斯科官僚与共产党人在西班牙革命战争的罪行，捍卫工人社会主义革命的尊严，这是共产主义者对七十年前的那场大悲剧的良好纪念，也是我从《向加泰罗尼亚致敬》中得到的一大启示。然而，如果仅仅由那些可耻的大规模公开迫害而认定西班牙革命是一场大悲剧，则看得太肤浅。1936—1939年的西班牙革命战争之所以是大悲剧，而且算得上是二十世纪最伟大的革命悲剧，在于西班牙革命内在的深刻与宽广之令人惊叹，而革命的被叛卖和被窒息又是何等显明。
    难道不是吗？在1936年7月到1937年5月，几百万西班牙工人把自己武装起来，成为反对佛朗哥的主力，他们将城市产业与交通工具集体化，并建立起苏维埃工人政权的雏形——遍地开花的地方委员会；武装工人把地主赶跑，将土地公有化，因而得到了占国民十分之七的贫困农民的支持。社会变革不仅是一夜间废除了地主和老板的私有产权，而且还在工人民兵与工人管理社会的实验中逐渐酝酿着民主平等的新社会风气乃至集体主义价值观。然而，革命工人的政治部分——无政府派、社会党左翼和POUM领导们，却始终不肯提出鲜明的工人政权纲领，反而眷恋在守卫旧秩序的人民阵线政府里（直到它们一个个被陆续踢出去）。结果，革命的游兵散勇如无首的群龙，在过于漫长的十个月里（而对于革命来说，一天等于十年！）空耗了巨大的革命热量。这真是一场令人扼腕痛惜的革命大悲剧。西班牙革命最终葬送在斯大林集团和法西斯匪军的屠刀下，不是因为屠夫的凶残，更不是因为革命无产者的软弱，而是因为革命的政治性的内疾。
    对西班牙革命战争的历史政治分析由于其重要性和复杂性，需要另辟专篇。在这里，我则想重点评介《向加泰罗尼亚致敬》的核心主题——我所认为的核心主题：对工人革命这个大气候中的无产者的观照与颂扬。

3

    如果你传统地认为奥威尔——这位战士作家试图以慷慨激昂的“革命陈词”歌颂革命或认为《向加泰罗尼亚致敬》是一部悲壮高调的史诗。那你就错了。这本书，从头到尾是以一个自然而又善良的世俗人的视角来看待革命与革命中的所有人，这是一种坦率的、鲜活的叙事风格，它让你觉得很真实，平易近人——尽管作者是七十年前的英国人，他所写的是西班牙革命，然而奥威尔笔下的一切却真切得仿佛与我们这些中文读者近在咫尺。奥威尔经历了西班牙革命所发生的那种思想转变历程，你甚至觉得你能触摸到它，对之阅读仿佛就是在聆听他在你面前讲述。这是一种真正的经典的现实主义。然而不止于此。作为一个亲自上前线、见证了西班牙战火的战士，奥威尔的叙述带有令人难以置信的乐观与诙谐，生与死的界线在他笔下仿佛变得模糊了；在他年轻的无产阶级战友中，枪击甚至成为一种开玩笑的方式。
    异常惨烈的西班牙革命战争处处都发生着流血牺牲，“在各地的革命中心，据说一天就有三千人战死于大街小巷”（五，P42）。然而，《向加泰罗尼亚致敬》所反映的西班牙革命战争，使人内心震撼并且印象深刻的却并非千百个生命在顷刻间灰飞烟灭，而是乔治·奥威尔及其战友们对战斗的渴望与对死亡的平静。当奥威尔中弹负伤（子弹打中喉咙！）时，在忠实地记忆痛苦和怨恨之余，他却还暗自赞叹敌兵枪法一流。1937年春夏，所有前线民兵都在抱怨为什么不进攻，而在和平时期的居民看来这似乎不可理喻。实际上这些民兵都是穷苦人的儿女，他们并非被强征入伍，而是自愿赴沙场；何况没有任何强制纪律约束他们。可真正的逃兵寥寥无几。显然，这只能解释为对革命的高度觉悟在起作用。甚至当POUM的战士乔治·柯普被监禁在肮脏龌龊的地牢里时，他竟然还“高兴地说”：“哦，我想我们都会被枪毙。”（十四，P178）在《向加泰罗尼亚致敬》所涉及的所有英勇的工人民兵中，有西班牙人，有英国人，有比利时人，还有德国、意大利人，因而根本不可想象将视死如归的气质归结为某一国人的“特殊品性”或某一种特殊的性格；也并非奥威尔自己想当然地认为的“可能人在濒死的时候，想法也会与平常大不相同了吧！”（十二，P153）——在通常情况下，人的不顾一切的求生本能恰好往往占上风。而上述那些战斗激情与不怕死的精神，是大革命环境下的社会意识，每一个站在、乃至倾向工人阶级立场的人都或多或少地被它所浸染。显然，民主共和国战胜佛朗哥更有利于劳动群众，特别是渴望赶跑旧地主的农民。但从本质上看，“对工人，即城镇无产者来说，谁来统治这个国家都是一回事”（十二，P149），这一点奥威尔看得很清楚。
    另一个使我印象深刻的感受可以概称为革命的真实性，这最集中地反映在奥威尔在工人民兵中的种种经历和见闻中，了解这一点很有意思。历史性的隔膜、传统的党国教化以及也许是某种精英式文化偏见——使我们形成对革命的抽象的、单纯的、脸谱化的认识，以为革命者都是高大洁净的圣贤，以为革命中的事物是至善至美的圣物，以为历史上的革命都是一些史诗般的伟大人物所领导的光芒万丈的庄严仪式。实际如何呢？社会革命的确伟大，成千上万的奴隶闯进统治社会的政治舞台，这当然意义非凡，然而革命意义不等于革命本身。
    在《向加泰罗尼亚致敬》中，这一切引起了我的极大兴趣和关切心：革命的突发性与临时性——从巴塞罗那的穷街陋巷里招募民兵，而大多是十六七岁的热情的男孩子，他们的衣着参差不齐，极度缺乏实战训练以至于频频误伤自己人，但这种临时性质却由于某种伟力（似乎可认为是群众运动的壮阔波澜）而不减损革命本身的威力——“男男女女们仅凭手中的雷管和炸药在广场上左冲右突，捣毁了训练有素的士兵用机枪把守的堡垒。法西斯主义者在战略要害部署的机枪阵地被时速六十英里的出租车冲毁”（五，P42）。革命席卷了旧社会，因而也裹挟了旧社会的种种偏见乃至恶习与污秽，这又不能不迫使人们产生某种反感甚至怀旧情绪——革命工人阶级的兵营以及工人占领的建筑里，到处是肮脏的垃圾与腐烂的食物，对面包的浪费令人深感惋惜和厌恶；在前线，年轻的工人民兵把“同性恋”当作一种骂人的词，显出他们思想陈腐落后的一面；对伤病员的盗窃劫掠竟然被习惯化，令人既不适又无奈；奥威尔诚实地写道：“有时，当你看到民兵们对待夺取到手的建筑物的那种方式，会让你对以前的法西斯所有者产生一种短暂的同情感。在拉格拉尼亚，每一间没派上用场的房间都成为随意方便之处——一种可怕而混乱不堪的场所，其中充满了被打碎的家具和排泄物。在与之毗邻的小教堂，墙壁上布满了弹孔，地板上的粪便厚达数英寸。在厨师用勺子分配食物的大庭院里，随手乱扔的锈罐头盒、泥土、骡子的粪便、腐败的食物之类遍地都是 ，令人厌恶”（六，P64）。我想，我们——包括奥威尔这样去如实地记述革命，是不是同时造成了对革命理想主义的一种价值观上的贬损或破坏？我认为，如果说有贬低，也只是贬低了那种单纯可笑的革命神化观所反映的“革命”形象。在完美性方面，社会革命可以类比人生：人正因为带着破碎与痛苦的怀念才可能成长并坚强起来，尽管每个人都有过可笑的幼稚阶段；革命更是如此，尤其是使社会根本解放的那种大革命（例如十月革命、西班牙革命），它必然伴随着社会分娩的阵痛——甚至于旧秩序的渣滓暂时构成造反奴隶们的部分面貌。我相信这些甚至可以使真正的革命者也不禁暂时困惑踌躇。然而，这就是真实的社会革命。小宝宝要学会走路，终究得靠自己，虽然迈出去的第一步往往是那样笨拙好笑。底层奴隶要成为自己生活的主人，不能指望理想主义者的天才设计和包办，虽然他们开始自主新生活的第一天是那样混乱甚至粗俗。只有在亲自战胜毒素和病痛后，第一批免疫蛋白才能诞生。只有对革命的诚实而坦率地回顾，而不是虚幻美妙的讴歌与描绘，才能鼓舞、鞭策无产大众为自己解放自己的伟大事业而放手实践。说来仍觉得奇怪，当我读到《向加泰罗尼亚致敬》中对革命的那种真切而又多少陌生的记述时，我总是既惊喜又感动。
    我感觉到，奥威尔的谐趣幽默根源于对革命的诚实观照，而革命本身就具有喜剧性。由青春期的穷孩子们组成的民兵百人队，“他们的样子活像一帮土匪”（二，P15）；刚开始，奥威尔领导着一支12人的小分队，这些“坏小子们”，“你只有把他们从防空壕里拖出来才能把他们弄醒，然后就在你转过身来的一刹那，他们便离开岗哨，重新溜进了防空壕。有时候，尽管天寒地冻冷得可怕，他们竟然也能斜靠着战壕壁酣然入睡”（三，P22）。这些也许使对革命的天真幻想落空，但又的确让人在忍不住发笑之余，会若有所思。在战斗前线，民兵有计划地运用扩音器对敌方发动宣传战，甚至呼喊政治口号：“不要与你自己的阶级作战！”以此瓦解敌军中的下层官兵的士气。不过也使人确信法西斯逃兵越来越多的原因与这种特殊战术有关。这使人佩服革命兵民的基层智慧与首创性，也增进了西班牙革命战争的喜剧色彩（第四章）。
    西班牙革命是一场伟大的悲剧，其发展水平堪比1917年二月革命后的俄国，但是刽子手、教唆犯和一众包庇罪恶的帮凶却直接地导致大革命的死亡。西班牙革命是一场伟大的喜剧，它把千千万万卑微粗陋的底层生活呈现在其所处时代的顶峰，革命的草创、颠簸与不协调令人忍俊不禁，它所昭示的历史前途又如此令人激动欣喜。
    至此，我们应不难理解乔治·奥威尔何以说：“最终，这不仅没有使我对社会主义的幻想破灭，反而深深地吸引了我。结果倒是让我产生了一个强烈的愿望，那就是看到一个比此前出现的更加现实的社会主义社会的建立”（八，P89）。

4

    最后，我想谈谈对奥威尔在《向加泰罗尼亚致敬》中的政治部分的看法。
    很明显，第五章和第十一章是可以独立成篇的政治分析，据奥威尔在另一篇文章中所说，曾有评论家指责他塞入了两章评论，“把本来不错的一本书变成了新闻报道”（奥威尔《我为何写作》，1946）。奥威尔料到了这一点，在第五章开头，他故意写道：“如果你对党派政治的恐怖毫无兴趣，请跳过这些内容不读”（五，P39），在第十章的末尾他又写了类似的话（十，P123）。我前面已揭露过那些耻谈政治的虚伪庸人了，这里就不多费篇幅了。值得关注的倒是奥威尔的态度，他的态度正表明他知道他的读者主要是些小资品位的人，而且他有意但又委婉地关照这些人，让我说得更明白些吧，奥威尔试图迎合一种似乎可称为“大众性”的有产文化偏见。如果你略带一些思考来阅读，会发现这本《向加泰罗尼亚致敬》中充满了这种迎合的努力——我前面提到的奥威尔多次用“西班牙人”这种阶级性模糊的词来代称西班牙无产大众就是小小的一例。奥威尔的写作动机很显然——如果不被他拐弯抹角的掩饰所迷惑（他在书中末尾写道：“请注意我的派别身份，请注意我在事实描述方面存在的错误，以及由于我仅目睹了其中部分事实难免以偏概全”）——奥威尔试图通过这部亲历记让人相信他所揭示的关于西班牙革命战争的一切。这种写作意图与人们对作家这一社会身份的传统理解是一致的——最一般地看，作家的使命就是创作一些受人欢迎的作品，作家这一身份的具体利益在于争取尽量多的读者。正由于此，《向加泰罗尼亚致敬》那种直率而诙谐的风格尽管令人喜爱，但是全书充满的那种迎合有产偏见的风格——那种试图劝说人的姿态，却总让我感觉很不舒服。即使在一本书中，你也能捕捉到两个奥威尔——作家奥威尔与战士奥威尔的文化差距，相对而言，我更崇敬作为战士的奥威尔。
    具体到他的政治分析中，你会发现奥威尔缺乏明晰的阶级观点，特别缺乏对政权、纲领立场这些革命核心问题的关注，他的许多政治分析过于琐碎和婉转（这一点恰好与他的文风相悖），更糟糕的是他的一些评价却道德化了。试举一例，第十一章说涅格林政府能在鼓吹清洗“托派”的叫嚣下“保持了清醒”，拒绝大规模处死“托派”，“考虑到他们头上的压力，这样做值得大加赞赏”（十一，P144）。可奥威尔却没想到，共和政府只是一具空壳，它本身并无力量——尤其是涅格林（此人是社会党分子、1937年5月后的共和总理）等人——既没有革命群众基础也没有什么政治胆魄，它虽然受到共产党舆论的压力，却更受到西班牙革命的巨大压力。这个资产阶级政府拒绝清洗“托派”（当时是工人革命者的代称），并非什么值得赞赏的勇气，恰好是因为这帮政治杂碎的怯懦。这一点，我还将在另外一篇政史材料笔记中进行分析。
    奥威尔的思想转变（即他向一个革命社会主义者的转变）显然是经历了西班牙革命战争的结果，也就是说奥威尔的政治觉悟建立在现实的直觉和经验基础上，还应该提醒大家注意，这本身是一场半途而废的大革命，革命并未贯彻到它逻辑的结果——建立统一的工人国家。这一事实使奥威尔的共产主义观带有二重性质：它既朴素而坚定，又遗留了许多旧偏见，在理论上它先天不足且短视。最典型的例子，就是奥威尔对五月巷战的粗浅理解，以及对乔治·柯普在五月巷战中的表现的错误评价。在《向加泰罗尼亚致敬》中，奥威尔的眼力始终没有跳出五月巷战的表象而洞察其伟大的革命实质，反而囿于自己的偏狭观点而称赞POUM的中层干部乔治·柯普在五月巷战中的消极保守，这不能不令我感到吃惊。
    从表面上看，1937年五月巷战因国民自卫队（其幕后主使是共产党、社会党右翼以及国内外有产阶级）试图解除巴塞罗那电话局大楼乃至全城的工人武装而引起，无政府派与POUM的工人则进行反击——请想想，这是什么？这难道不是反革命势力与革命无产者之间的武装的阶级斗争吗？更直截了当地说，这难道不是政权之争——社会革命的最高阶段吗？但当时的奥威尔却认为这仅仅不过是无政府派与共产党人之间的扯皮，完全与革命战争无关，而且此前他“唯一担心的是大家有可能被搅和到某一种毫无意义的巷战当中去”（九，P101）！那么奥威尔此后的认识呢？——我读遍《向加泰罗尼亚致敬》的每一句话，都没发现他任何根本的反思，他所费心的只是在劝告尊敬的读者们：五月巷战这一“错误”并不能归结于革命工人以及POUM的革命者们（奥威尔将五月巷战称为“错误”，参见：十，P131）。奥威尔认为，对于反革命势力企图解除工人武装的行为，只要防御既有成果就行了，因而他得出结论说通过五月巷战“他们（工人阶级）得到的要比失去的多”，他认为最要命的问题只是在于反革命势力在事后把五月巷战的责任推卸到POUM身上，从而迫害成千上万的革命者。这些，不能不说是奥威尔关于西班牙革命战争的最显著的政治判断错误。
    对于乔治·柯普这个抛弃了自己的家庭、生计和国家来到西班牙作战的比利时国际主义战士，我们应当相信他的确英勇无畏、大公无私，然而他奉行POUM领导的消极防御战略从而阻止革命战士向有产阵营乘胜而进——实在算不上什么光荣行为（关于柯普奉命阻止阶级决战的具体事件，参见第十章）。对于POUM决策层害怕革命因而以“敌不犯我、我不犯人”的君子协定束缚革命者手脚的可耻打算，基层战士应以鲜明的革命纲领与领导们分庭抗礼、另立旗帜，而不是像柯普那样与机会主义者沆瀣一气。可是奥威尔却这样称赞柯普：“在五月骚乱中，我亲眼看到他成功地阻止了眼看就要发生的战斗，也许挽救了一二十个人的生命。”（十三，P171）柯普最后死在了共产党人的监狱里，让我说句不客气的话吧：在某种程度上，死于共产党人与警察之手，正可能是柯普们的必然归宿。对敌人仁慈，与被敌人杀死，这两者恰好对立，却又在客观上统一。
    我理解柯普与奥威尔在战斗中结下的深挚友谊，甚至看到最后一章里奥威尔为了救柯普而奔走时，我甚至深深地为之悲伤而震动。可是，出于对严重错误的不自觉反倒去称赞错误，这决不是对好友的合理追忆与记念，更不能实现对革命与无产阶级的历史性的尊重。
    然而归根结底，我还是提请大家注意，《向加泰罗尼亚致敬》中的奥威尔的缺点与错误是作为一个普通的革命战士的缺点与错误。奥威尔们——为工人革命而战的西班牙无产者及国际主义战士们，不能与机会主义的决策者、乃至屠宰革命的杀人司令部相提并论。至于柯普们——可想而知，在革命中有一批这样的奉命执行中央路线方案的战斗指挥员，的确应当从政治上无情地审视、评判他们，鞭挞错误的政治路线，但应该承认，他们首先是第一线的战士并且现场指挥战斗，而非以分析决策为职责的政治领导者。我个人倾向认为在坚决批判柯普们的奉命调和行为及思想时，同样应视他们为革命无产者队伍的真诚的一部分。因为，如我前述，他们本来并不负有路线决策的责任，这是其一。其二，他们长期无私地奋战在火线上，而不是在后方、不站在统帅全局的位置上，因而缺乏理论推演的起码时间和空间；他们只是基于对社会主义革命的简洁信念和觉悟而作战（柯普是一个典型），而不是像安德列斯·宁（POUM领导人）那样已经形成精熟圆滑的中派主义理论。在革命中，觉悟的无产先锋分子必须时应与柯普们暂时决裂；工人革命一旦在坚强而大胆的先锋队领导下崛起，强大的革命感召力就能把柯普们（即使不是一下子）拉进为工人政权而战的运动轨道。从这一估计来看，柯普们仍应得到历史的尊重。他们所犯的错误充其量也只是革命战士的错误。指出这一点，并非包庇、原谅或同情机会主义路线，我倒认为为柯普们的必要辩护是为了为伟大的西班牙革命辩护。
    奥威尔揭露了共产党人与警察对工人革命的肮脏的暴行，这令人愤恨不已，难以释怀。然而，《向加泰罗尼亚致敬》的最大价值却不在于此，而在于它对西班牙革命进程以及革命中的工人阶级的如实记述。对革命的写真，就是革命本身的赞颂。从这个意义上说，阅读《向加泰罗尼亚致敬》不仅使人们缅怀那场已逝的革命，它还仿佛是一席跨越时空的精神盛宴，使人由衷地崇敬与向往革命，并且在这个资本仍然奴役着人们的社会里继续坚信“另一个世界是可能的”。

黔进派（无名苦力）
2006年12月