今日的法国与人民阵线（多列士，1936）

今日的法国与人民阵线

都莱士 著　朱沅芷 译

1936年11月，文化编译社初版

注：都莱士，现通译多列士，当时的法共领导人。

感谢 姜晴信 录入
目次

第一编 法国受危机影响的一般现象
    第一章 法国社会各阶级：无产阶级
    第二章 农民
    第三章 资产阶级和中等阶级：法国财富的分配
    第四章 社会组织：统治阶级
    第五章 产业寡头政治
    第六章 银行寡头政治
    第七章 经济危机的一般情势
    第八章 农业危机
    第九章 工业危机
    第十章 金融和产业寡头政治的地位是怎样巩固起来的

第二编 法国的法西斯主义运动
    第十一章 一九三四年二月六日事变
    第十二章 法西斯集团的组织
    第十三章 乡间的法西斯运动
    第十四章 天主教对法西斯主义的支持
    第十五章 法西斯团体的目的

第三编 对法西斯主义的抗战：人民阵线的产生
    第十六章 对二月六日事变的答覆：一九三四年
    第十七章 二月十二日的总罢工
    第十八章 为工人阶级的统一而斗争：自二月间至统一战线协定的签订
    第十九章 从工人阶级统一行动的确立到中等阶级的加盟：人民阵线的产生
    第二十章 人民阵线的胜利一九三五年七月十四日
    第二十一章 人民阵线的纲领
    第二十二章 统一工会组织运动
    第二十三章 为建立工人阶级政治统一的工作

第四编 目前的情势
    第二十四章 经济改造的纲领和计划
    第二十五章 法西斯的计划
    第二十六章 一个蒲鲁东式的计划
    第二十七章 反法西斯主义的计划
    第二十八章 前途之瞻望：结论

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


第一编 法国受危机影响的一般现象

-> 《今日的法国与人民阵线》

第一编 法国受危机影响的一般现象

· 第一章 法国社会各阶级：无产阶级
· 第二章 农民
· 第三章 资产阶级和中等阶级：法国财富的分配
· 第四章 社会组织：统治阶级
· 第五章 产业寡头政治
· 第六章 银行寡头政治
· 第七章 经济危机的一般情势
· 第八章 农业危机
· 第九章 工业危机
· 第十章 金融和产业寡头政治的地位是怎样巩固起来的

第一章 法国社会各阶级：无产阶级

    法国的人口——和其他各国的不同——在最近数十年中，无甚变动，直到现在，仍在四千万左右。虽然如此，但内部经济的、社会的发展进程已经在这些人口中间起着重大的变化。1914年至1918年大战的大屠杀和由大战产生的一切大破坏；工业的发展，技术的进步和新的生产方法；战后在法国出现的特殊社会现象——资本主义最后阶段的产物；以及国际关系的紊乱和自1930年以来动摇法国国基的危机——所有这些因素，促成了法国社会机构的普遍的变动。

    要了解法国社会政治生活的主潮，看出法国正在被目下瓜分她的诸矛盾势力赶向哪一个方向去，这第一必须把法国的各个社会阶级，就他们原来的面目，客观地作一研究。其次我们必须分析最近的诸经济事件所及于法国的产业与财富的分配上的影响；然后去考察该国的社会组织，去揭穿它的最内在的结构，再从而去说明那些堪称为法国的真主人的人们——他们掌握着法国的大权；他们统治着报纸刊物，透过报纸他们统制着舆论；他们支配着全法国的财富，并建立现代特有产物的独裁政治。对法国社会作了这个纵的分析之后，于是我们再从危机的猛烈打击之下的动的形态中去考察它，危机在各领域中的深度也须简略地刻画出来。这样，——只有这样——我们才能够开始把那在法国史上那样意味深长，而且对于将来有重大关系的，最近二年的政治事变加以详细地考察。经过了这些考察之后，我们才能明白使法国阶级斗争增剧的各个原因，同时把握目下互相敌对的各政治势力的、经济势力的和社会势力的范围和实力。

※　　　　　※　　　　　※

    2100万男女组成为法国的“活跃”人口——借用官厅统计上的术语——内中包括1100万的就业工人，这其中600万以上是工业劳动者。在这个数字上，我们必须加上80万的胥吏工作者，70万家庭仆役和其他各种部门的劳动者，因此法国工银劳动者的总数约在1300万和1400万之间。

    危机的影响已为这些无产阶级所痛切感到；并在克尅工资和失业的双重压迫之下深受其苦。

    官厅统计（《法国总统计》）记载着一列工资尅减的数字，计自1930年至1934年各种企业的情形如下：职工尅减12%、建筑工人和小工尅减9%，其他企业部分的工人尅减5%，妇女服装部门内女工的尅减率则在5%~19%之间。1930年至1934年间巴黎一处机械工厂的工资尅减率是在5%~7%之间。煤矿工人的尅减率平均竟达12%。1934年电气工人的工资，较之1933年尅减了5%。

    农业方面，官厅统计材料指出1930年至1934年间，工资的尅减率是10%，而在若干产酒区则为15%至20%——对于一般农业工资后项数字更为正确些。

    劳工情报部应用1898年的法案（此法案的内容是建立工厂不测保险等等）指出各企业遵照该法案所付出的工资总额已自1930年的860亿，减至1932年的735亿法郎（跌去14%），和1933年的715亿法郎。

    矿业部所发表的另一些统计，指出各矿区工资总额已自1930年的37亿法郎，减至1934年的23亿法郎，计跌去38%。

    法国经济杂志《政治经济评论》（Revue d'Economie Politique）估计1930年至1934年间工银劳动者的收入总数，跌落了24%，若仅就工商业的工银劳动者计算，则跌落了30%以上。

    把危机的重负加诸劳工阶级肩上的雇主们，把有利于他们的官厅统计上的生活费指标的降落，作为这些工资尅减的借口。但是，那些官厅的统计，并不和事实相符合。各区的调查委员会根据四口之家编制的生活费指数，表示出自1930年至1934年间，生活费平均降落了17%。但是这种“典型预算”——在这预算中，伙食占生活费的60%，房租占10%，衣服占15%，燃料和灯火占5%，其他费用占10%——已经反复地被证明过是虚妄的了。这样的预算，是经不起和日常生活相对照的虚构。

    另一些统计指出1930年至1934年间，生活费降落了10%。但是无论这数字的真实性如何，工资的尅减较之生活费用的降落已经大了许多，资本主义危机，首先就打击到无产阶级的身上了。

    资本制度加在劳工阶级身上的另一种祸害——这种祸害仅能使危机扩大——是失业。自1931年至1935年，失业者的登记数从15万增至50万。这数字在英国读者看来或者还小，但在法国，好些部门的工人是领不到失业津贴的。半失业者——他们的人数多得数不清，——工作有季节性的工人，有一小块地的工人，在自己家里作工的工人，从未找到过工作的工人，和某种外籍的工人都是没有资格领取失业津贴金的。所以失业者的真实数目至少3倍于官方记载的数字。

    顺便说一说，国家失业救济金，我们这里是没有的。失业津贴金都由地方公会发给，地方公会为了这件事，可从政府和各区主管机关取得加倍的补助金，所发给的津贴金也是极微细的：单身男工每天从7法郎到10法郎；有3个孩子的有家室的工人每天20法郎——这是最大的数目。

    但一个工人在获得领取失业津贴金的资格之前，必须经过一个半失业的悠长的时期。在法国北部那样的大工业区中，半数以上的无产阶级都屈服在半失业之下。官厅统计指出：1934年工业劳动者中，只有57%是按着每周平均48小时工作的；不但如此，在1934年这整整的一年中，这个百分率继续不断地在降落，从正月的61%，一直降到12月的53%。

    这个倾向，到1935年时变得更为显著。同时，由于半就业工人的增加，工作的平均时间便往下降落，而每周工作30小时以下的半就业者的百分率也增加了。受这种影响的工业，主要的是矿业、建筑、纺织业和制革业。

第二章 农民

    在路易•菲利普（Louis Philippe）王朝的末期（1830-1848年）法国的人口总数是3500万，其中900万是城市人口，2600万为农村居民。至1911年，在人口总数3950万中，都市人口已增至1750万，而农村居民则减至2200万。大战使这两方面的差数更形减少，因为阵亡的法国兵士中，有三分之二是农民。此外，还因为乡居者向城市的迁徙。那些城市的触角，现在仍在继续不断地伸张，他们对于村居者的悲剧的魔力，即在前世纪末期魏尔哈伦（Verhaeren，比利时诗人——译者）也早就写到过了，都市是村居者梦想着有机会获得固定的工资和较优生活的地方。仅在1921年至1926年的短时期中，农村减少了90万人口，他们都被城市和工业吸收去了；1930年顷，统计表上都市人口上升的曲线，刚巧在2000万的标记上遇到了乡村人口下降的曲线，法国的人口就这样被分成两个数字上相等的集团。

    但是，无疑的，这同一的趋势，将来必定继续发展下去，并且危机加快了它的速度。法国正步着英国的后尘。英国农村的人口，现在只及人口总数的五分之一。工业无产阶级人口的增加与农民人口特别是小农人口的不断的衰落（马克思在他的《拿破仑政变记》中曾极度透彻地叙述过）正在强烈地向着有利于社会主义的方向，变更着整个景象。马克思写道：

    “小农形成一个在同一情况下生活着的巨大的人群，但他们没有为一种相互关系联系起来。他们的生产方法，使他们各自孤立起来而不互相发生联系。法国交通工具的不发达和农民的贫困，使这种孤立更为深化。一小块土地上的工作，不容许任何的分工或科学方法的利用；因之，也不容许任何发展上的参差，技术上的差别，或社会关系的加多。每户农家都几乎全是自足，他们所需要的东西，大部份由自己生产，因此，规定他们的生存方法的是和自然的交换，而不是和社会的交换。一小块土地上生活着一个农民和他的家庭；靠着他的旁边，又是另一小块的土地和另一个农民，另一户人家。若干数量的此种家庭构成一个农村，若干数量的农村构成那县郡。法国这一个大集团就是这样由这些名称相似的单位简单地积聚而成，正像一只袋子里装满了马铃薯就成为马铃薯袋一般。因为数百万农家，生活在那些把他们和他们的生活方式以及他们的利益和教养完全和社会中的其他阶级隔离的经济条件之下，他们才构成一个阶级。但是因为这些农民连结起来的唯一的纽带是他们生活在同一块地方，又因为利益的相似，在他们之间没有产生社会关系，也没有民族的统一或政治的组织，结果这些小农便不成为一个阶级。这就是为什么他们不能以自己的名义藉着国会的或大会的媒介保护自己的利益的原因。他们不能代表他们自己；他们必须由人家来代表。他们的代表，同时必须在他们看来是他们的主人或优越的权威者，或是一种保护他们不受其他阶级的损害，并赐之以恩泽的绝对的统治权。所以，小农的政治势力，终局只表现于对执政者权力的社会的依附上。”

    这些就是前世纪中叶的法国农民。现在，在法国的人民中，农民仍是基本的民众，不管他们已受着损失，不管他们不断的衰退。但是，75年来的经济的进化和资本主义的侵入农村，已经深深地改变了农村里的社会关系，改变了农村的典型的特征。靠着这些农民的普选，拿破仑曾建立了他的帝国。

    1926年的户口调查指出2000万农民之中“活跃分子”只有813万，其中3/5是男子。法国“活跃”人口的总数，除去儿童、老年人和只料理家事的妇女之外，只有2100万。

    这800万个农民决不是纯一性质的。近乎1/3是工资劳动者——农业无产阶级——2/3是自耕农。后者一群中包含着100万佃农和30万以上分益佃户（Metayei）（按着生产的比例计算地租的佃农。）因此农民的构成如下：

    自耕农民400万，其中半数只耕种他们自己的土地，而另一半同时也为他人耕作；

    佃农和分益佃户共130万，大都在可怜的情形下过着生活，因为危机的打击，弄得更加穷困；

    农业工资劳动者270万，工作极度辛苦，在雇主的支配之下，组织很坏，甚至没有领取失业救济金的权利。

    现在我们把话调转到地主的土地所有权分布上来。法国通常被人称为一个小资产阶级和中等阶层的国家。虽然，巴尔扎克（Balzac）在《乡下人》中曾惊讶地叙述过的土地的细分，在一个世纪之前还继续着（虽然速率极低），但在另一方面，一群大田庄已经成长，并且在最近75年中，继续不断地在那里发展。

    大部分的大地主都是昔日王政时代贵族的后裔。

    虽然其他国家的大田庄都由资本家用着资本主义的方法在那里耕种，但我们必须指出，在法国，那些已经恢复了他们土地的所有权的封建领主们却照常把土地租出去；他们没有用机器来耕种的想头，同时不是由于吝啬的癖性，便是由于缺乏投下的资本，他们从不曾跳出那最古老的耕种方法。

    处在社会阶梯的最底层的是那些没有立锥之地的农业劳动者。比他们站得稍高一些的有200万农民——小酿酒者，靠园艺营生的人和类似的一些人们，他们所有的土地不到一【安百】（约2.5英亩）。在这阶梯的顶点是大地主，他们几乎占有了全国土地的一半；在这两者之间的则有70万，平均每人握有20【安百】（50英亩）土地的小地主。

    大地主吗？过去的革命未曾阻止大地产的重建；而正全然相反。资本主义不是暗示小农的被逐退和大田庄的创立吗！1848年时，土地全面积的36%为18万个小地主所分据。至1892年，领有40【安百】（100英亩）土地的地主有14万，共占着土地全面积的45%。那是最近的农业调查的年份，从此之后，同一的趋势不断地继续发展着——土地愈来愈集中于少数人的手中，大田庄总面积不断地增加。

    现在，法国550万个地主中，2%（10万人）各握有40【安百】，而半数以上的耕地面积却为私人所有；13%（70万人）握有10【安百】至40【安百】的，占着耕地面积25%；85%（握有1【安百】至10【安百】的250万人和握有1【安百】以下的220万人）则分摊着耕地面积其余25%。

    农业无产阶级所过的是怎样的一种生活？那是一种颠沛流离的生活。雇农的工资，各区不同：有的地方是7000法郎一年，有的地方则只有该数之半；他们住的是马厩或谷仓的一角。一到仲夏，雇主们便到雇佣市场去选择最合适的雇农。工作和生活的情况是非常恶劣的。一到冬天，大部分日工便宣告失业。在香槟（Champaguc）区，不规则的雇佣，迫使许多雇农的家庭不得不过着400法郎一月的生活。

    这些贱民都不容许有家庭，在雇主和雇农之间也没有什么仲裁机关，地方长官便是他们的仲裁者。特别法令使大部分农业劳动者被摈于社会保险法之外。许多农业劳动者被视为散工而不得享受雇佣期间偶然事件法内所载的利益。

    8小时工作制不存在于乡间，雇农们时常被迫和载重的牲口一起睡麦秆上，并被剥夺一切最简单的卫生设备。

    但农村小地主的情形又怎样呢？他们的日子可过得好些吗？当然，他们紧抱住他们的一小块土地，紧抱住那份在从各方面压迫他们，威胁他们的社会中，作为他们的救命圈的那份小产业。但他们已在逐渐地觉察出他们的敌人是卖给他们农具和肥料的托拉斯，统制小麦市场的面粉托拉斯，和那些使小生产者不能维持他的物价的有权力的资本家。他们知道他们的敌人是那些囊括他们所有利益的居间人，是那些使他们破产的投机商人，和那些压迫他们收买他们的大规模生产者。

    农业小生产者，现在正在设法团结，以抵抗支配他们的匿名的寡头政治。

    不过目下，他们颇感动摇不定。

第三章 资产阶级和中等阶级：法国财富的分配

    遗产税宣言的整理，对于法国财富分配的研究可以做初步的材料。

    在每千死人中（只计成人）没有遗产的有355人，遗产在2000法郎以下的有160人（依现在汇率计约27英镑）。因此，半数以上的法国人，在死后毫无遗产或者差不多没有遗产。

    每千死人中其余的485人中，留下遗产2000至10000法郎（27至135英镑）的有198人。留下遗产10000至50000法郎（135至675英镑）的有210人。留下遗产50000至250000法郎（675至3375英镑）的有70人。留下遗产250000法郎的有15人。

    根据这些数字，我们可以得到下列的结论：

    每千法国成年人中，有355人毫无财产。

    其他350人，各有10000法郎以下的财产，这一批人所有的财产仅占法国宣布的私人财产总值的5%。

    285人各有10000至500000法郎（6750英镑），这一批人所有的财产占法国私人财产总值的55%。

    最后，每人所有财产超过50万法郎的每千人中只有10人。他们所有的财产却占法国私人财产总值的40%。

    所以实在说来，资产阶级只有极少数的一些人。法国有多少富翁——就是说有百万法郎（13500英镑）财产的人？10万人。不过在这10万人中，财产在500万法郎以上的，只有1万人。1905年帝俄时代列宁曾称之为太上皇的“万人”，在现今的法国也存在着。这些就是组成法国寡头政治的人们。

    这极有力的寡头政治——它的政治目的和方法，我们以后将加以考察——是很有伎俩的，正像昔日封建统治者为他们自己建立一个家臣帮手一样，它由中产阶级中募集起一支家臣的军队，并动员他们替它服役，对征税和民主维新以及共和政体作战。这是怎样弄成的呢？资本制度已为它准备了这条道路。800万至1000万个流通证券的持有人——其中4/5持有法国政府公债或由政府担保的股票——是被金融利益的纽带紧缚于资本主义寡头政治，并屈服于寡头政治的意识影响之下的。那些退出营业股份而将他们的有限的积蓄投资于里昂银行（Credit Lyonnais）或平民银行（Societe Generale）的小商人常和银行及银行政策，在利害上休戚相关。还有那些靠政府公债的利息过生活，或是他的财产依属于能使公债价格涨落的金融巨头的人们，也必须顺从寡头政治。这就引起了法国中等阶级的问题。

第四章 社会组织：统治阶级

    中等阶级，（他们的理论家赞美“常识”和“幸福的中庸”政策），已成为第三共和国的传统的支柱，并为急进党准备它的选举的基础；他们自1880年至1910年间，在社会和政治上的势力日见重要，在人数也形增加。它的中坚部分都市中等阶级，在1880年时，人数只有400万，至1920年，便增至600万，这数目到1926年一直没有变动。战前，是法国中等阶级发展到顶点的时代。大战给了他们一个打击，战后的财政困难又给了他们一个打击。

    现在，1930年至1936年的经济恐慌和资本集中的发展，使小资本家加速地衰落和破产，指出小资本家社会群重配合的时代已经开始，在这个新时代里，小资本家的意识形态将随着阶级的新的划分而转变。

    中等阶级的整个集团整个阶层现在正在消灭之中。1930年至1932年间，小商人的数目已减少了10万。必须负担重税，并支持470亿法郎的预算的，是下层中等阶级和无产阶级。

    虽然所得税的统计只有危机初起的几年发表过（最近两年的数字尚未发表）但他们已把一切都够清楚地指示出来了。1930年至1932年间，每年有1万法郎（135英镑）以上收入的人数已自250万人减至200万人以下：60万以上的法国人民——就是说，1/4完付所得税的人民——已经眼看着他们的收入降至1万法郎以下了。

    这60万个纳税人已经消失，同时那些仍列名在所得税征收表上的人民的收入也已普遍的减少。可以征收所得税的收入总数已自1930年的750亿法郎减至1932年的550亿法郎。收入在3万法郎（400英镑）以下的一批人——就是说，中等阶级——是收入减少得最厉害的一批人。

    1930年，收入在2万至3万法郎之间的58.2万个所得税纳税人的收入，总计有180亿法郎。但至1932年，在这群人中的纳税者，已减至31.3万人，收入总计仅95亿法郎——几乎减少了50%。这些收入在2万至3万之间的纳税人，即中等阶级之中坚的一群人，实际上必须负担所得税税收的半数。

    在1930年至1932年的同一个时期中，每年收入在1万至2万法郎之间的纳税人数，已自137.6万减至130.9万。这一群人的收入总数曾自170亿增至240亿法郎，这是事实。但这是普遍的减少所致，这种普遍的减少，一部分属于顶巅，即收入在2万至3万法郎的一群纳税人；一部分属于底层，即已经消失了的纳税人：他们每年的收入已永不会达到1万法郎的水平线了。

    这趋势，无疑的，一直从1933年继续到1936年。

    这种所得税统计，是研究法国中等阶级在经济恐慌中分化过程的有价值的材料，同时它也提供出法国社会发展的另一方面的有效的说明，这我们后面将再讨论。虽然30万法国人民的总收入达230亿法郎（我们知道，这些关于大收入的报告，是如何的可疑，而在这方面又是怎样易于欺诈），但1400万以上工人的总收入却只有1050亿法郎（1932年的数字）。况且，这总数中还包含着工业和运输业中的高级人员及经理的俸给，最后还有那些列入所得税报告的人们的工资和薪水，当然他们的地位无论如何是不能和无产阶级的相比的。1932年的38万工人总收入，共计有155亿法郎，这个数目当然应当从上述的1050亿法郎中扣除。

    因此，马克思在《资本论》中所描写的那种演变，便在我们眼前发生了。大批下层中等阶级分子已没落为无产阶级，假如他们不进工厂——那边没有工作给他们做——他们便遭到破产、永久地焦虑明天，屈辱和贫困，以及苦痛愤恨了。现在危机已决定他们去忍受那种没有保证没有希望的生活。以前，下层中等阶级，即便那些生活程度和工银劳动者无甚差别的人们，他们的景象、趣味、抱负和生活的派头都和无产阶级决然不同；他们坚决地向着大资本家，从他们摄取自己的基本观念，把他们作为自己的模范。他们居于大资本家和无产阶级之间的缓冲阶级的地位。那些大资本家们呢，仅从他们丰盛的食桌上丢下一些残屑，借以利用他们，同时欺骗他们，使他们相信自己的独立和社会地位。但现在，危机已使这种欺骗手段无从施展。这些悠闲度日的人们，现在正遭逢着破灭的命运，商人被大商店所排挤、投资者为财政舞弊所破坏、工程师找不到一个职业、律师生意清淡、毕业学生失业、建筑师没有房子造、医生没有生意、学生没有前途、资产阶级大学里制造得过多的知识分子，正像资本主义必须要把它们投入海里的过剩生产品一样——所有这些人，怎样能够感觉到自己的利益会和逼着他们走上贫困和绝望之路的大资本家们的利益相一致呢？

    法国是一个民主国家，但仅是一个资本主义的民主国家，就是说，一个徒有形式的民主国家。一如法郎士（Anatole France）在他的杰作《浜古安群岛》（L'Ile des pingouins）中讽刺地说：“逃出了君主和帝皇的掌握，并三次宣布自由之后，法国已屈服于那些操纵全国财富借收买的报馆统制民意的一批金融家的权威之下。”世袭的贵族阶级或许已经失去了它的特权，但资本制度已在法国建立起有力的财阀政治，这是国家命运的幕后主宰者，这是不向人民大众负责的产业寡头政治，它从本身产生权力，通过了他们，以达于它自己选定的承继人：由200户人家统辖着200个金融和工业的团体，这些团体又统辖着所有其他有关系的人们。

    “生产的集中，由此产生的独占，银行和工业的融为一体：这是金融资本的发展过程和这个观念的内容……在商品生产和私有财产之下，资本主义独占的‘统治’不可避免地要变成金融寡头政治的统治……金融寡头政治的畸形的统治的事实，这样显著，以至所有资本主义国家，美国、法国，尤其是德国的文坛都已经起来批判它非难它——当然只从小资产阶级的观点批判它非难它。”（伊里奇《帝国主义》第三章）

    伊里奇所说的工业的集中和由此产生的独占，这种进化于股份公司急剧发展之前，早为马克思所预料到了。这种进化，在19世纪最后数十年中不断地向前推进，到现代，它已发展得更为显著。

    危机更加速了它的演进。

    伊里奇引法国激进派作家李西斯（Lysis）所著的一本书（1908年在巴黎出版的第五版《法国金融寡头政治》，Contre Loligarchie Financiere en France，在此书中，著者论到那统治法国的200户人家）中的话，并作结论道：“法国是一个金融寡头政治的国家”，并且说，金融寡头政治“统制着报纸和政府。”

    资产阶级的经济学家和专家们，当然小心翼翼地把金融寡头政治所凭依的机构，以及它的运用、它的合法的和不合法的收入、它的在商业掩盖之下的手段，它和国会的联系，以及压迫政府的一切方法统统隐蔽起来。但是公正的科学分析的评论家，恰恰和他们相反，他们竭力探索这整个制度的圣殿这个中央指挥机关，这机关布置着整个系统的线索，一切传达（必要时强制唯命是听）给官厅和各既成势力的信号和传达工具。

    那么这些统治者是谁呢？法国现有5万个股份公司，此外还有几百个私人银行和几千保留着私人商行形式的工业公司。他们的数目到底有多少呢？处于中央指挥机关地位的又有多少呢？在金融界中约有30个公司；在钢铁工业方面也有30个公司；煤矿和其他矿业有20个公司，电气业有30至40个公司，保险业有20个公司，化学制造业有10个公司，自来水和煤气业有10个公司，以及若干大规模的铁道公司。总共有200个公司掌握着支配权，并把一切财富和权力都集中在他们手中。这种集中过程是一切资本主义国家的特征：在美国，600个公司——据罗斯福总统说——统制着全国2/3的工业，其余1/3则为1000万个小企业家所共有。

    假如我们转到工业本身来说，我们可以看到，那边也是同样的急剧的集中。1880年以来，工业雇主的数目已日渐减少，但企业的数目虽已减少，他们的重要性却日渐提高，工人和雇工的总数亦已较1930年以前的五十年间增加了1倍。所以工业上也像银行一样，已经产生了一种寡头政治。这是伊里奇理论的一个显著的证明：愈来愈集中和有力的大工业，已和那使民众的腰包日渐枯竭，同时把资本供给工业的银行，联合一致。

    这些受银行支持的大工业公司，在物价和保护关税上，从政府方面得到很多真实的利益，特权最多的公司甚至还能从政府方面得到破产的保险。

    在这一部分“有庇护的”银行业和工业的寡头政治的铁蹄之下，有一大群小的合股公司和一万以上的小业主以及那些遭受危机破坏和竞争牺牲的自由职业者；至于小企业和朝不保暮的事业，则随时可以被大银行和大企业团体扑灭或收买，这是资产阶级经济学家婉转地称为“肃清”的勾当。

第五章 产业寡头政治

    现在我们来详细考察工业巨头的集团组织。他们的领袖是在1864年最老的企业家会社“钢铁工业协会”（Comite des Forges）中产生的，这个团体由250个钢铁公司组成，其中半打重要分子——得•昂但尔公司（de Wendel），玛丽纳•屋美古尔合股公司（Marine et Homecourt）希内德公司（Schneider）龙维公司（Longwy）德万•昂长公司（Devain-Anzin）和东北公司（Nordl Est）——他们的钢铁生产，占法国钢铁总生产额1/3。这些公司名义上的资本总额（除了他们的债券资本不算）共有80亿法郎（在万一万英镑以上。）营业发达时期所公开发表的利润，平均每年约有4亿法郎（即500英镑）；但也还有许多利润是不公布的。他们雇用的工人有好几十万。钢铁工业协会由三十个董事统辖着，其中有一个董事是法国生产者总联会（Confederation gener ale de la Production Francaise）中央会议中钢铁工业的代表。

    得•昂但尔是工业资本和银行资本密切合作的一个例子。他处在钢铁工业协会的领袖地位；他又是法兰西银行监督［注：监督是法兰西银行中由大股东选出的董事的别名，以别于由政府委任的总裁和他的两个助手——副总裁。］之一，同时更是巴黎联合银行（Banque de l'Union Parisienne）董事会以及天意（Providence）和普通保险（Reassurances Generales）两家保险公司的董事。

    伏格侯爵（Marquis de Vague）是另一个例子，他也是一个钢铁制造家和法兰西银行的董事，同时也是里昂银行圣哥都公司（St. Gobain 一个制造化学品的重要公司），三个保险公司（联合天意大都会）PLM铁道公司、苏伊士运河公司和马赛电气公司的董事之一。这位大企业家在乡间的法西斯运动中是一个非常活跃的角色，同时还是法兰西农民协会的会长。

    其他重要的工业团体是：成立于1892年的煤矿主团体煤矿业中央委员会（Comite Central des Houilleres）成立于1900年的包含各五金和采矿公司的冶金采矿工业联盟（Union des Industries Metallurgiques et Nunieres）和成立于1903年的船主团体法国船主中央委员会（Comite Central des Armateurs de France）。

    战后不久，工业界各业主于1919年，决定建立起一个联合会以调整各业间的关系，并更有效地保护他们的阶级利益，予政府以更着实的压迫；这个联合会便是拥有1500个业主团体的法国生产者总联会，这个法国生产者总联会表现出帝国主义的资产阶级走向集中和权力的努力，同时企图夺得那压迫政府的指挥地位，以觅得一种在帝国主义时代的各种矛盾的有利的解决方案。

    这联合会共分钢铁、矿业、船业、化学工业、纺织业、保险业等30个部分。并将已存各该专业的团结并进来成立分会：如化学工业联盟（Union des Industries Chimiques）于1920年，羊毛业中央委员会（Comite Central de la Laine）于1922年，丝业联合会（Federation de la Soie）于1923年，保险业总会（Comite General des Assurances）于1925年实行合并。从联合会开始成立的1500个构成团体，到成立后几年中它们的数目即增加至2500。这在组织上说来是可惊的成就；在这方面，法国企业主在战后的十年间，较战前的50年进步得多。他们所建立的确是一个真的战斗工具，那些完全认清他们的阶级利益的企业主们，想利用这个工具去获得坚固的地位；并且想在俄国革命影响之下，向他们袭击的思想在大众的脑中成熟时，利用这个工具来加强他们的统治力。

    这个组织所包括整个法国企业主阶级的范围有多少广呢？在总数3万家纺织厂中参加纺织业主联合会的只有3千家，但这3千家工厂所雇的织工却占法国织工总数4/5。事实上，可以这样说，这法国生产者总联会——它的中坚份子每月在巴黎梅西路总机关中开会——已把全法国算得数的业主联合在一起；整个法国企业主阶级已把强迫政府为企业主的利益服役的工作委托给这个至高无上的行政机关。

    远在1919年时，这联合会的会长已把它的作用以下列的辞句规定下来：“我们再不能把我们的努力局限于我们各企业的日常利益的保护上了。我们的使命是：把现实的本义告诉给国人并唤醒民意。那种能说能行因此能赋政府以力量，使它完成它所负的使命的民意。”比较更近些的时候，有一个企业主的议员曾把有组织的企业主的目的综合在这几句话中：“法国生产者总联合会是能够随时干预国事的，他们可以从和国会议员或上下两院的委员们的亲近上，为普遍的繁荣，获得修正那些没有考虑到经济实情的议案和计划。”这些“经济实情”就是企业主的利润。

    这联合会是产业集中的具体表现，同时他使这集中更轻易更急剧地进展。事实上，独占早已排除了竞争；（这或许是指某种场合而言——译者）这个总联合会更表示出企业主阶级意旨的一致。

    这意旨怎样变成行动呢？第一，是人的联系——在运动国会议员和公务员上，联合并调和企业家和银行家两方面的努力。金融和工业寡头政治操纵着新闻事业，并决定民意的主潮——单是钢铁工业协会就有一份预算年报，它每年的费用要数千万法郎之多；它补助新闻纸，发表一份经济公报，并豢养着一批专家和老练的技师，叫他们守护它的利益。它资助各政治团体并供给选举的运动费。

    金融寡头政治常用停闭工厂和制造失业来威胁和压迫各总长和内阁，不然，就运用不给预算案以财政的辅助，或忽视小投资者投在它的企业中的资本的方法来威胁政府。

第六章 银行寡头政治

    我们知道，帝国主义时代的特征是工业资本和金融资本的融合。所以我们必须如上面考察工业组织一样，来把法国银行组织的概况说明一下。我们先要提到的是发行纸币的法兰西银行，她的作用和活动，我们以后再加以考察。然后我们将提到那在巴黎和各省满布支行的四大银行：1865年成立的里昂银行，1864年成立的平民银行（Societe Generale）1859年成立的工商银行（Credit Industriel Commercia）和1889年成立的贴现银行（Conmptoir d'Escommmpte）这些大银行的董事大部分都是钢铁、矿业、铁道和电气公司的代表。这一批人都同时霸据在工业界和金融界。围绕着这著名的四大银行的，有一打小银行，其中半数列席于法兰西银行的董事会，他们有几家在19世纪中是非常著名的——奥丁格（Hottinguer）、海涅（Heine）、马雷（Mallet）、密拉波（Mirabavd）、得•暖弗里士（de Neuflize）、罗斯柴尔德（Rothschild）、凡尔内（Vernes）——还有几家历史较短的私家银行——得马希（Demachy）、拉柴（Lazard）、勒希端（Lehideux）。

    现在我们撇开这些私家银行不谈，来考察一下那些企业银行，其中最著名的两家是巴黎及下游银行（Banque de Paris et des Pays-Bas）和巴黎联合银行（Banque Le l'Union Parisienne）。这些是贷款予工厂和资助新企业的银行。在另一方面，那吸收游资的四大银行，则满足于交易的平稳地位，日常业务，国债的贷予等等，它们在绝对安全的基础上营业，满足于它们的客户们委托事件的佣金。

    这就是那有许多支行和部门的法国的银行组织。那些处于领导者地位或处在势力范围的人们能够为所欲为；其他的人不是服从便被扫除。最近几年中，几件金融风潮［（Gazette du France）法郎事件，台维尔台（Devilder）］事件，乌斯忒里（Oustrie）事件已把那些想发横财的冒险者如何被他们的敌手窒死的事暴露出来；他们的敌手们就是那些知道如何守卫他们的独占地位和保护他们的贮藏的根深蒂固的老银行。

    尤有进者，这些银行是一气相通的。巴黎及下游银行在里昂银行和平民银行的董事会中也有他们的代表。还有：各大银行在那些被称为贮藏库的保险公司上都张着罗网，并统制着最重要几家的不下2/5的资本和准备金。

    危机给予银行股票的价格以重大的打击。里昂银行的股票，1929年时每股值4695法郎，但到1936年1月6日，便只值1678法郎。贴现银行的股票，1929年时每股值2800法郎，到1936年1月6日便只值924法郎。平民银行的股票在1929年时每股值2400法郎，到1936年1月就跌倒1007个法郎。虽然如此，但这些大银行的利润却仍是非常可惊。1934年度里昂银行公布的纯利有8300万法郎，贴现银行有3900万法郎，平民银行有6000万法郎，即便他们每股各分得100、50和45法郎的红利。

    法兰西银行所处地位的重要，是周知的事实：金融寡头政治的活动——要政府按照它的意志去做，假如政府不肯接受，便把政府推翻——单在法兰西银行的活动上便表现得十分清楚。但即使法兰西银行不在内，四大银行也能控制住政府。它们贷款给政府，但假如它们要和政府为难收回这些贷款，这样一来，它们可以使政府的信用立即动摇。它们能使证券交易所发生恐慌。它们能为政府造信用也可破坏政府的信用。它们能够组织信用罢工，并且能够使国家证券的价格破产。所以，政府不得不实行它们的政策，付给它们自己规定的佣金，并在国家的财政政策上对它们让步。

    现在，由20家大银行——它们的总会计法兰西银行不在内——担保的流通公债约在500亿法郎左右。几家新储蓄银行的存款由1926年的260亿法郎增至1934年的600亿法郎，政府存款总库（Caisse des Depots et Consignationg）的存款总数竟达900亿法郎——这数字证明虽然法郎的价格一再跌落，并于1926年由朴恩加赉（Poincare）规定为战前价格的1/5，“小储蓄者”对于政府信用的信任心非但没有减少，且已有增加。但是，虽然有民间金钱流入政府储蓄公债，政府仍必须依靠各银行。当然，它可以从各储蓄银行的600亿法郎的存款上得到好处，因为它可以把这笔钱不经存折持有人的手而转为公债。但这义务公债还不足填补国库的需要，因之政府不得不再公开依靠人民——不再用秘密的方式，而是公开地透过银行向人民借贷。

    在1934年公布的法国总资本310亿法郎中，政府和公家资本占280亿法郎。其中政府的有190亿法郎，属于铁道的有60亿法郎，属于地方政府的有30亿法郎。这整批款项，都是经银行之手并由这些银行扣除佣金。

    因此，银行便成为信用的传递器，而它们的秘密基金则供养新闻事业以指使民意。意大利和德国的银行家，在墨索里尼和希特勒争取政权时支持他们。法国的金融和产业寡头政治，是与反动者及法西斯党徒相勾结的，但这勾结弄得太明显了，所以要用它的一贯的煽动政策来建立它的群众基础，要比意大利和德国困难得多。

    现在，我们必须深究到这整个体系的内心：法兰西银行。它的庞大的贮藏库中，堆放着值800亿法郎以上的金块；它的保管室中藏着富家的珠宝；它的车辆满载着千百捆的钞票：这是“法兰西银行”这个名词在一般人脑海中所绘出的图画。但很少人觉察到这机关在法国资本主义机构中所演的重要的作用。很少人了解法兰西银行的监督们在法国政治上演有决定的作用。法兰西银行隐蔽在朦胧和神秘之中，有如资产阶级社会里资本的神圣仪式中的任何事物那样。甚至1871年参加革命的巴黎公社派也止步在这金钱的圣殿的面前。第三共和国规定立法、行政、司法三权范围的1875年的宪法，对于这第四权力，也保持着这可羞的沉默，这第四权力，就是神秘和万能，它要国家服从它的意志。

    法兰西银行是根据第一执政拿破仑签字的1803年的法令和后来拿破仑做皇帝时1806年的另一法令建立的。这银行是在随着1789年的革命而来的金融风潮之后成立；因为对于以土地为担保而发行的纸币（Assignats）有着普遍的恐惧心，（法国纸币发行于1789年和1797年之间，但不久即很快地变成无用的废纸），所以它是离政府而独立的。它的主管机关是由政府指派的一个总裁两个副总裁，和由股东大会推举出来的15个监督，三个稽核委员组成的，总共是21个人，其中6个人是政府官吏，15个人代表着私人的利益。

    总裁是这主管机关中唯一代表银行签字的人。但在这主管机关开会时，他和两个副总裁共计只有一个投票权，正像其他成员一样。因为一切决议都是由多数票决定的，所以总裁的实权只限于运用不认可权，不签字在决议案上。实际上，该银行的政策是由监督们操纵着的。

    该银行的股东是由200个股东组成的股东大会代表的。1803年的法令规定：“组成股东大会的200个股东，必须是在大会开会前6个月时，股东名录上的最大股东。若遇股东所持股票数相等时，则入股历史最长的股东有优先权。”因此，在法兰西银行4万个左右现存股东中，只有200个股东有权选举它们的代表，出席于权力集中机关——主管机关。其他的股东则无权干预银行的一切事务。

    最近发表的统计指出：133个股东各持有100以上股票，另有226个股东各持有50至100之间的股票。第二批中的67个和第一批中的133个最大的股东组成股东大会。法兰西银行股票的市价，在1万法郎以上，这就是说只有那些在该银行股票上投有80万法郎以上的资本的股东，才有资格参加并投票于股东大会。因此，法兰西银行的组织是极端财阀政治的。

    那么，在银行的管理上，这200个有特权的选举人信赖谁呢？

    第一，是6个著名的银行家。1803年的法令规定着：15个监督中必须有5人和商业或工业界有关系，必须有3人从财政部官吏中选出。这主管机关的其他7席，则未曾提到，银行家便乘此占据了其中的6席。

    从银行开始组织时起，马雷（Mallets）和奥丁格（Hottinguers）那样的金融家便竭力钻谋这主管机关的席位，一旦坐上了交椅，便设法永远保持着并传递给他们的儿子或亲戚朋友。银行界的一种真正的世袭贵族制度遂告成立。披雷维尔家（Pillet-Will）从1828年起至1890年止。霸占着主管机关的席位；罗斯柴尔德家（Rothschild）自1855年起便占着一个席位；马雷家则自1800年起一直霸占着它的席位（他们的祖先之一是1800年拿破仑所组成的董事会中的一员，从此以后，它们便毫无间断地在135年中传授了13次），奥丁格家也是如此，他们第一次列席在主管机关是在1803年。

    董事会中共有代表5个银行——马雷、奥丁格、密拉波、凡尔内和得•暧弗里士——的5个家庭的姓氏，这5个姓氏，在银行组成时起便留在那边了。这些家庭，照某个总裁的话来说，直到现在，仍预备世袭的献身于银行业务。这是一幅多么惊人的资本主义的说明图。130年来，法国曾遭到3次革命，并5次变更它的政体；但在这大破坏和汹涌浪涛中，金融的支配权却独独没有丝毫的动摇，在所有政府的更替中，继续着资本主义的统治。

    说来非常奇怪，这5个监督的祖先都是瑞士人，他们都是和著名银行家纳该（Necker）同时在18世纪后半期移居法国的新教徒银行家。拿破仑是欢迎外国人的。他说“法国缺乏熟悉银行事业的人；这是我们必须培植出来的一批人。”这时以后，资本主义的法国就补偿了这个时间的损失。但那猛烈反对“国际金融”，同时大家都知道它和法兰西银行有密切关系的法西斯主义，却从未指出过半数法兰西银行监督（除出三个财政部的官员，他们的职务是在管理和财政部往来的账目）都是外来移民的后裔这件事实，至于法国移民入籍簿所登记的，并不久远，只是最近若干年代中的事情。

    并且，“老大的法国”和这些新来者处得很好，正像和伏格侯爵相处一般。现在这位伏格侯爵是庞大的圣哥邦化学制造公司、克勒梭银行（Creusot）、里昂银行的董事，和苏黎世运河公司的董事长——在这个地位上，那些曾为资本主义忠诚服役的政治家们，能够享受到豪富的晚景。

    为什么那些居私家大银行的领袖地位的银行家们竭力想成为法兰西银行的监督呢？这理由，是很容易明了的。因为法兰西银行的主要作用是办理其他银行票据再贴现的业务，而最重要的是，它的银行家可以是当事人同时也是裁判者，是该银行的董事同时又是顾客，他们可以接受或拒绝他们自己的私家竞争者的票据。一坐上这个优越地位，它们便能够判断资本的流动，支配贴现率，在金融战争中支持某些证券并鼓舞救援工作的进行。

    这是那6个银行家的情形。现在，另外还有6个监督代表着企业界——其中4人代表化学工业。金融资本就在这些法兰西银行监督身上和产业资本密结起来：那非政府官吏的12个监督，本身是95个公司的董事，这些公司在法兰西银行的股东会议中占着150个席位。

    这95个公司的分配如下：

    私家银行31、
    保险公司8、
    铁道公司9、
    运输公司8、
    钢铁公司7、
    电气公司6、
    矿业公司8、
    化学品制造公司12、
    其他企业6。

    整个法国资本主义都集中在这里。当这些监督开会时，他们讨论的范围遍及全国，并且没有一个经济活动的角落能够逃过他们的瞷眼和铁腕的统制；他们是法国的真主人。

    总裁和两个副总裁是由政府指派的，任何决议在施行之前必须由总裁签署；但他们能够阻止那些监督们的行动吗？能够实行政府的政策吗？不，因为事实上，这是不可能的。1806年的法令规定：“在行使他们的职权之前，总裁必须持有100股本银行的股票，副总裁则各须持有50股。”这些股票是这些官吏给监督们的一种保证，在他们离职以前，是不得出让给他人的。在拿破仑时代值1000法郎的1张法兰西银行的股票，现在已值10000以上法郎。财政部官吏中谁有100万或50万法郎（13500或6750英镑）任他自由支配的钱呢？因此我们常常看到那些监督们——其中6个是银行家——把必需的股票赊给他们未来的查帐员，总裁等，而这些人就成了他们的债务人。在监督和政府之间发生冲突时，站在政府方面的总裁，立刻被人求偿付他所拿不出来的借款。在另一方面，假如他和监督们站在一起，反对政府，那么监督者们不但不会向他索债，并且还能把他们手下的某个公司中的美缺供给他。这往往是那些和监督们合作的总裁或副总裁们的下场；例如摩雷先生（M. Moret）的退往巴黎及下游银行，赛尔床先生（M. Sergent）的退往巴黎联合银行和查理•里斯特先生（M. Charles Rist）的退往苏黎世运河公司。

    这是法兰西银行的现状。这是第三共和国下面“民主政治”的奇特的表现——法兰西银行的民主政治，在这银行中有12个监督，其中6个是银行家，6个是产业巨头。这就是这12个人又复组织和中世纪威尼斯的“十人会议”一模一样的“十二人会议”；他们掌握着统制整个法国的大权。在他们之下，有200个大股东——这是统治法国的200户人家——狼狈为奸地来吞噬一个有4000万人民的国家的全部积蓄并支配它的经济生活。

    这是一种控制法国的合法政府，和强迫它唯命是听的一种力量。这是历次推翻政府，强奸民意和压迫法国——她的政府也是在它控制之下的——人民的一种力量。在朴恩加赉上台的1926年发生的许多事变，就是这种力量的反映。1924年的总统选举左派在下议院里取得多数议席。可是法兰西银行——虽然它或许已利用了摩尔根信托制度——对于卡特尔的理事们向它提出的请求仍是置之不理。赫里欧于是下台：这是第一次的牺牲、1925年末，流通货币的总数达510亿法郎，其中350亿法郎是法兰西银行垫付的“临时”公债。当时英镑的价格在130法郎以上。1926年5月，为右派报纸和一切反动势力所拥戴的法兰西银行的总裁，出于惯性地接受了政府的迫切的要求。“用摩尔根信托制度吗？不，我们不愿再约束金子的数量了。”罗尔•潘勒（Raoul Peret）是第四个被法兰西银行牺牲的阁员。他被迫退职的原因是“因为他不再能够在外国的高汇率之下，有效地尽他的责任，同时他缺乏那种他过去有权期待的必要的助力。”于是凯奥复任财政部长：这是第五次牺牲。但这一次，倾覆的可不是内阁成员——而却是法兰西银行总裁的被免职。这是政府的胜利吗？完全不是。白里安（Briand）政府要求统治的全权，结果倾覆了。第六次的牺牲即将开始：斗争的终结已经不远。当赫理欧又组阁时，法兰西银行便立刻加紧进攻，贬落政府证券的价格，并使外汇率增至240法郎：1英镑。恐慌袭来，赫理欧又倒台了。法兰西银行和反动团体所拥戴的朴恩加赉，他对于代表左派卡特尔的下院开始两年久的统治。法兰西银行战败了由普选表示出来的民意。为了巩固资本主义寡头政治的统治起见，法兰西银行毫不踌躇地来危害法郎的地位，正像以后，当它觉到财阀政治的特权被威胁时所做的一般。

    我们已知道法兰西银行的一般的政治路线。它为统治法国的200户人家的利益效劳，并努力促成正和人民大众的利益相反对的计划。

    这些监督的现在的计划是什么呢？他们拥护赖伐尔（Laval）的尅减公务员的薪俸的法令；他们主张通货紧缩和尅减政府经费，以达“预算平衡”等政策，同时又主张救济破产的企业——法兰西银行监督们利害相关的企业——的政策。这就是他们所谓“使国家重上正轨。”

    法兰西银行的计划是在利用危机以推进金融和工业界的下列行动：建立百数特权“受保护的”公司，对于这些公司，政府将供以订货，法兰西银行将供以信用。它希望这些公司能够度过汹涌的浪涛，到达平安的港口；至于那些“不受保护的”公司则被摈于生存线之外，任其自行淘汰——最弱的将溺于浪涛中，其他则将在破产时由那些有特权的公司来接办。

第七章 经济危机的一般情势

    当然，不说到最先在美国爆发的世界经济危机，而要把1930年以来在法国猖獗的经济危机作一详细的研究，是不可能的。法国经济危机爆发的原因和其他国家没有丝毫的不同：卡尔已把这原因阐明如下：“大众的贫困和消费力削弱的趋势，正和资本主义生产，和生产力发展的趋势日益悬隔，将使整个世界的消费力完全削弱而后已。”（《资本论》第三卷，第三十章。）

    但是，我们的目的并不是在把法国的经济危机作一详细的研究，而仅在叙述经济危机对于法国社会和政治上所发生的影响，所以我们只须把法国的一般情势作一素描。

    从国际立场来看，法国在1930年时是一个币值贱得“不足道”的国家，自英镑美元相继贬值以后，世界物价随之低落，于是法国便突然挤入于“可注目的”国家之林。贸易的差额和债务收支的差额都不利于法国，虽然1934年时稍有进步，但那年的入超尚在10万万法郎左右——然而，这还只有1933年入超额的1/3。法国生活程度的低落使外国粮食的输入额为之大减；产业活动逐渐式微，原料输入因之亦渐减少；国家的普遍的贫困，使外国制造品的输入低落。

    1929年至1934年之间，国民收入的普遍的降落，估计起来约有30%。下面是这两年间个人收入的估计数字（单位：10亿）。

 | 1922 | 1934
工资收入 | 115.6 | 93.0
股息收入 | 28.3 | 22.8
农业收入 | 44.8 | 17.0
工商业收入 | 29.0 | 15.0
总计 | 217.7 | 147.8

    个人收入是在不断地降落，同时1935年（至1936年会计年度）的预算总额由于法令的规定也减少了10%，但是预算总额尚达47 000百万法郎。在这个总数中，15 400百万法郎是300 000百余万法郎公债（政府担保的100 000百万法郎铁道公债不在内）的利息和偿债基金。此外还须加上6500百万法郎的参战军人恩给金和10000百万法郎的陆海空军预算经费。因此，预算总数47000百万法郎中，有32000百万法郎是付给过去和未来的战争的！

    虽然赖伐尔把必须平衡预算作为施行扣减薪金政策的口实，但这个预算终究没有得到平衡。1935年为首11个月中征得的间接税比较预计数目短少4631百万法郎，比较1934年亦短少1046百万法郎。

    1935年国有铁道的总收入较1934年短少5%。1935年中，工业生产和国内贸易的数量都继续不断地在萎缩，这种萎缩是由1934年中期开始的。

    根据官方统计；1932年的平均生产量只占1913年的96%；1933年生产指数升至107，但到1934年却又降到99。这种降落从法国技术的进步和生产量的增加上看来，意味是非常深长的，本章附有一表，表上数字指出1928年至1934年若干重要工业的指数。

    另外有些指出同一倾向的数字是：钢的生产量由1933年的6 531 000吨减至1934年的6 174 000吨；营业税收入在1935年的为首3个月中，比较1934年同期要减少15%；证券和不动产登记税收入的降落（此项收入，1934年和1933年相比，第一季中，前者仅当后者的15%；第二季中，前者仅当后者的12.6%）；以及铁道岁收的降落（1934年较1932年降落8.5%；1935年的第一季较1934年的同期降落9%）等。

法国生产指数表（1913年——100）
 | 1928 | 1929 | 1930 | 1931 | 1932 | 1933 | 1934
钢铁 | 130 | 129 | 120 | 75 | 77 | 79 | 77
机器 | 150 | 160 | 140 | 110 | 95 | 101 | 96
建筑 | 102 | 138 | 130 | 120 | 90 | 85 | 75
综合指数 | 130 | 140 | 130 | 105 | 90 | 92 | 85
橡皮 | 600 | 900 | 850 | 800 | 750 | 900 | 750
汽车 | 600 | 600 | 580 | 450 | 500 | 400 | 350
皮革 | 140 | 105 | 110 | 95 | 115 | 110 | 80
矿业 | 120 | 130 | 120 | 105 | 105 | 110 | 105
纺织 | 100 | 90 | 80 | 60 | 70 | 75 | 60
综合指数 | 130 | 140 | 130 | 110 | 100 | 110 | 90

    各企业公司新增资本的不断降落和破产公司数的不断增加是不足惊异的：破产公司数从1933年的13764家增至1934年的15052家，一共增加了9.3%。1935年开头四个月较之1934年同期更增加12%。

    这简略的观察，使我们在考察法国农工业生产受危机影响时，有所依据。

第八章 农业危机

    生产过剩是资本制度的特征：过多的生产品使生产者归于破产。谷仓有余，农民贫困。法国的小麦平均消费量是8800百万公斤（约850万吨），超过这个数字的收获就会使法国的农民——其中最大多数都种小麦——贫困或破产。最重要的是：现在的危机，在农民看来，已不复是一种过渡的现象，它的影响决不会渐渐消灭而复归于正常的状态；他们已把它看作一种永久存在的灾祸，这种灾祸需要一种新的生产组织，同时它不可避免地把那产生它的社会制度宣告死刑。

    这是农民觉到不满足的原因。这是他们胼手胝足不得休息的原因。这是法西斯煽动家得以利用他们的烦恼不安的情绪乘机将甘言蜜语笼络他们，求他们作后援的原因。当然，法西斯主义者会把这情势的真相隐瞒起来，小心翼翼地唯恐他们知道资本主义的生产是把他们陷入贫困的真原因，同时他们更把一切责难都放在“议会政治”和“马克思主义”的身上，使农民们起来反对他们。

    这种农业生产过剩是怎样产生的呢？虽然农民们不能解脱因袭的束缚，固执地不肯采取进步技术和新的生产方式，虽然土地的细分桎梏着生产，可是每 [image] ［注：无法录入此字，兹以图片代替——录入者注］（约2英畝半）耕地的产量却已从1913年的1328公斤增至1934年的1575公斤。因为小麦销路没有相应的增加，结果使小麦的耕地面积减少了1百万 [image] 以上（1913年耕地面积有6542000 [image] ，1934年则只有5305000 [image] ）。但小麦的耕地面积虽减少了这样多，1933年的丰收却带来了灾祸，因为它的总产量竟达9800百万公斤，即是说超过了正常消费量1000百万公斤。在这个数字上，我们还必须加上从北非洲输入进来的300百万公斤，和上次收获没有脱售的1500百万公斤的余额。为使价格不致完全崩溃起见，必须用种种方法把2800百万公斤的小麦脱售。

    战前每百公斤小麦的价格在24法郎左右。依据1933年10月的一般价格指数（501）看来，小麦的卖价常在每百公斤115法郎和120法郎之间。但事实上它的价格是105法郎——这就是说，从小麦价格达每百公斤189法郎的1926这一个记录年度以来，这是未曾有过的一个可惊的降落。7年之后，危机即使价格跌落84法郎，或40%以上。于是种小麦的农民大感不满而愤怒起来，同时这种愤懑的情绪布满整个乡间——这是一种愈来愈猛烈的愤懑，因为小麦的价格正像江河日下般的在急急降落。

    政府必须居间调停。1933年7月15日的法令把115法郎规定为合法的最低价格。据说这法令是去救济农民的：假如有无效的法令的，那么这就是一个最无效的法令。一种比合法价格低得多的半官的欺骗的价格，不久立即成立。供过于求的结果，每个小麦生产者要从磨坊主那里获得优先待遇时只剩了一种方法——这就是把价格比别人抑得更低。1934年7月间，巴黎区小麦卖给磨坊的正确价格，估计只有每百公斤80法郎。

    其他一些法令——1933年12月28日的、1934年3月17日的，和1934年7月19日的法令——目的都是在调节小麦的生产和竭力把过剩的小麦从市场中暂时或永久地脱售出去。为了这，建立了许多特殊的合作机关，从事贮藏小麦、待价而沽。但这些合作机关在一年中必须按着每季25%的比例脱售他们的存货。所以这不是一种妥当的解决方法。于是另有3种方法也被采用了：（一）修订制粉规则，扣减每百公斤小麦的重量；（二）由政府给予每百公斤的小麦以50法郎的补助费以杂物掺入小麦——用颜料掺入小麦并把它驻藏起来，使它不适于人类的口味；（三）最后的一个方法，便是由政府给予补费而把它输出国外。

    所有这些工作都是很费钱的，同时都曾遭遇到很大的困难。要组织一大批监督去强迫各制粉业者实行更低的生产标准，这事怎样能够实现呢？把小麦抛弃在仓库里，不就是和那些生产大麦和燕麦的农民——照例他们和生产小麦者是同一的农民——作破釜沉舟的竞争吗？最后，当那些有悠久历史的小麦输出国连他们自己也不能再找到小麦出路的时候，当国际市场上的价格较法国国内的价格更低的时候，法国怎能骤然把小麦输出到国际市场——在那里，半禁止已成为一种定则——上去呢？那规定最低价格的法令，像一切资本主义国家的调节法令一样，在资本制度的范围内总是无效的。这法令颁布后便被大制粉业者、大的小麦生产者、中间阶级和所有乡间的资本家团体、所有剥削贫农和小麦的小生产者的投机商人所反对。这些人所希求的是让农民们毫无保障，由此他们可以更易于剥削农民并把危机的全副重担放上农民的肩头：这是他们通常称为“肃清市场”的方法。

    1934年的收获量约有8300百万公斤，或者说较每年的消费量少500百万公斤；但加入1933年未曾脱售的存货之后，有效的供给量仍达10700百万公斤。

    于是资本主义的政府放弃了它的调解政策。佛兰亭（Flendin）政府主张经济的自由主义，于1934年12月24日制定法令，废除了法定的最低麦价。虽然如此，这法令仍保持着小麦生产的某种限制：它禁止小麦生产者扩张小麦耕地面积，禁止两年连续在同一块土地上耕种小麦，禁止种植那种产量极丰的小麦；在另一方面更由农业部按1935年上半年巴黎自由市场上的平均价格收买1934年和1935年份收获的剩余小麦。价格的限制废弃之后，小麦价格更形跌落。1933年12月小麦的非法的但有效的价格约在每百公斤80法郎。在法定的最低价格废止之后，小麦的价格在主要的生产区又降落了10法郎或10法郎以上，在北部和巴斯·得·克雷（Paslde-Clai）区，它的价格，只在65和73法郎之间，在伊勒·爱·维雷（Ille-et-Viloine）方面，只在66和69法郎之间。这种悠长的价格不断的降落，给予小农以真正的困厄，而政府却在一般价格提高时，支持1930年规定的制粉和制面包业的红利，来继续担保制粉业者和制面包业者的巨额的利润。他们所竭力主张的“贸易的自由”，照理是有利于大资本而用来毁灭小民的。禁止那种产量丰富的小麦的种植只使大制粉业者感到满足，因为这样一来，他们便更易于做投机生意。但政府将如何处置那1934年12月24日的法令所规定必须售卖的2000百万公斤的小麦呢？这件事情的处理必将以每百公斤70法郎的价格，支出1500百万法郎。

    小麦问题，因殖民地生产品：米、玉蜀黍和其他五谷杂粮的输入而更形严重起来。殖民地只能用农产品的输出来偿付他们从宗主国输入的工业品。法国工业资本主义把它的生产品售于殖民地而获得巨额利润，但同时都贬低法国和殖民地农地的生产品的价格，使他们归于破产。这样，殖民地便成为资本主义强盗的财富的来源，和法国农民破产的原因。从安南各地输入的米，便是一个典型的例子。殖民地米的输入，已自1930年的129310000公斤增至1934年开头11个月的432841200公斤；此外还须加上135483400公斤的米粉。这种米虽然从世界另一端的13000哩外运来，虽然它耕种时需要比小麦更多的劳力，但它在法国出售的价格却较廉于小麦——这告诉说那些不幸的安南人所得的价格是如何之低！由殖民地米的输入所引起的竞争，使那即使没有它也已使法国农民够苦的小麦问题，更趋于复杂难解。

    小麦被贮藏起来，为的是维持价格。但是如果说造成谷物生产危机的原因，是由于剩余生产品的无法处置，那么，酿酒工业的危机也是这同一原因造成的。

    法国酒的正常消费量，每年在8000万公石（1公石等于22加仑）左右，而1934年法国本部的产酒总量却是7500万公石，此外还须加上从阿尔及利亚（Algeria）来的2000万公石，和上年过剩的存货500万公石，这个数目已经超过正常消费量很多了。至于那年小麦的过剩存货，则约在2000万至2500万之间。

    酒的生产过剩曾在战前引起过一次严重的危机，这是1905年的事情。它引起了严重的骚乱，派去镇压示威运动的军队中，第17师团哗变了，兵士们把他们的长官囚禁起来，带着来复枪在那尔波纳（Narbonre）的街道上列队巡游。但此后几年中收获的减少又使得价格增涨起来，至1913—1914年时，每公石（平均浓度有9度）酒的价格，涨落于20法郎和25法郎之间。大战后，价格就不断地高涨起来，至1924年5月间，竟达每公石250法郎。但暴跌很快地随之而来，1930—1931年间，价格即贬落至每公石170法郎。1933—1934年时它几乎贬落至每公石100法郎，至1934年末贬至每公石57法郎。当时小麦的跌价甚至还要残酷些。

    政府于是采用了一大批的政策。制酒者凡是同意拔去他们的葡萄树，并在30年中不再种植的，可以得到一些红利；绝对禁止新葡萄树的种植（这法令大部分是为阿尔及利亚而设，因为那边每年都在扩大葡萄的种植面积）；严禁外国酒的输入；禁止低于八度半比重的酒的发卖（这限制的结果使酒的成份增到九度）。那些含酒精量少的酒，被蒸提而制为商用酒精，同时杂以汽油而充作名为国家碳化物（Carburant National）的燃料。

    这些政策引起了许多大葡萄场主的抗议。因为情形是这样：这些大葡萄场的土地都是最肥沃的，同时所产的葡萄甜酒，量多而酒精少。因此它们的所有主便毫不踌躇地把它们分售给人家。那么，这不就是说小制酒者的胜利吗？

    这法令在法国本部被破坏之后，大葡萄场又出现于各处。尽管有禁植新葡萄的法令，可是阿尔及利亚每天都有新的大葡萄场兴起。那里应用着最新的种植方法，同时工资极低的土著劳力亦已减至最小的限度。这些新的葡萄场，既努力生产葡萄汁，也注重酒精的含量，因此在阿尔及利亚的大量酿酒者和法国的许多有大葡萄场设备的小量酿酒者之间，很快地就要发生一种悲惨的斗争。在这斗争中，前者一定战胜后者，那还容置疑吗？

第九章 工业危机

    受危机影响最深的工业是纺织工业和化妆品工业。战前棉织业的输出占它的生产量50%，毛织业占它的生产量的10%，丝织业占它的生产量的70%。大战的结果，使大多数经济落后的国家得以发展它们的工业。它们先经营棉织业而后及于毛织业，先经营绒织业而后及于纺业和梳毛业；但现在，所有这些进程都早已完成，或在最短期间即将完成。

    在最近20年中，虽然世界市场的消费力的增加还不到10%，但世界的生产力却已增加很多，毛织业增加了15%，棉织业增加了30%。但这并不是由于纺锭和织机数目的增加；这种生产品的增加是生产效率增加的结果。

    为应付这种生产过剩起见，每个工业国家都已建立起关税壁垒。经济的国家主义和奥泰基政策（这些都是资本主义崩溃时期的特征）以及日本那样新的竞争者的抬头——这些竞争者，由于对劳动者的悲惨的剥削，能够把商品的价格贬落到使若干老大的欧洲工业国不能和它竞争——这些因素已堵截了法国棉织工业向外发展的一切出路。

    法国和日本竞争中所遇到的结果，我们可以举出几个例子。1931年11月，日本丝织物以每粎8法郎40生丁和10法郎40生丁的价格在开罗售出，可是同样的法国丝织物却不能以每粎17法郎25生丁以下和20法郎30生丁以下的价格脱售。摩洛哥的条纹棉布，使法国工业每粎损失1法郎64生丁在卡萨布兰卡出售；日本出口商可以把同样的货物定价为每粎94生丁出售。即使在马赛，日本锦缎的价格比法国纱线的成本还要便宜。

    估计起来，即使恢复常态之后，同时即使算进法国殖民地市场的需要，法国棉制品也不能销去60%以上。

    不能依靠殖民地市场的法国毛织工业，即在危机过后，它的国外销售也一定要受50%的损失。自1929年以来，法国毛织品的输出在不断地降落，我们可以从下表看出：

年份 | 重量（单位十万米突公斤） | 价值（单位百万法郎）
1913 | 185 | 930
1929 | 198 | 1679
1930 | 166 | 1320
1931 | 131 | 928
1932 | 60 | 349
1933 | 55 | 278
1934 | 40 | 215

    缫丝业是受国外市场封锁影响最厉害的工业。人造丝的利用已使意大利、英国、美国尤其是日本的缫丝业得到很大的发展。1932年，法国缫丝工业经历着严酷的衰落；这使它不得不大削实价，扩张国内和殖民地市场，放弃奢侈品、美术品和人造丝等生产，以补偿它的国外市场的丧失。1934年，法国缫丝业较战前的水准降落了56%：棉织工业较战前降落35%，毛织工业则降落了26%。

    1935年初，棉织工厂破产的有130家以上，这数目占着纺纱厂总数的25%，占着棉布厂总数的20%。在同一时期，棉织工业方面，有200万只纺锭，500万只绞锭，和41000部织机停止工作。

    在毛织工业方面，某些部门（如已梳羊毛纺织部门）的失业工人达工人总数的50%，而受打击最严重的是毛织品，室内装饰布料，和地毯各部门。1932年毛织工业的生产占有战前水准的49%；到了1934年，又降至48%。

    缫丝业的生产量也在不断地降落：较之战前的水准，1930年降落74%；1931年降落60%；1932年降落35%；但此后也稍增加，1933增加到41%，1934年又增加到44%。这种增加无疑地一部分是归功于强迫商人在天然丝上标明以别于人造丝的法令。

    煤矿工业，在理论上说来，应该是受危机影响最轻的一种工业，因为法国的煤产远较消费的需要小。

    在最近几年中，法国每年煤的生产量常在4800万吨和5000万吨之间，而消费量却常在7000万吨和7500万吨之间，因此就有一个必须由英德等国的2000万吨至2500万吨的输入来填补的不敷之数。这些国家之所以有输出，是由于巨额增加的生产量。法国政府曾集中全力以厉行生产品输入的限制，但煤输入的限制，却从未阻止外国的煤以数年来最低廉的价格出售于市场。输入煤的平均价格，在1933年是每吨104法郎，至1934年跌至每吨99法郎，即已跌去了5法郎。这数目若与1930年相比，则降落了45法郎。由于剧烈竞争和法国消费者的积贮，使法国煤矿工业在法国市场上的销售额，在最近几年中表现着显著的降落。

    法国煤业所雇佣的外国（主要是波兰的）工人虽已大减——不管他们的合同满期与否，政府将他们遣送回国——但煤矿工业中的失业仍甚猖獗。因为技术的进步和生产合理化，煤矿业可减少矿工。在一个统辖着15个煤井的煤矿公司中，工人的人数和生产量如下：

年份 | 工人数 | 生产量（单位吨）
1931 | 10179 | 2512
1933 | 14532 | 4162
1934 | 14111 | 4362

    若只以去年来说，那么仅仅420个工人就生产了20万吨以上的煤；生产量已增加了5%，同时工人数却减少了3%。

    关于这，我们必须知道：法国工业家目下正在努力用现代化的化学方法制造一种综合的燃料（“Carbolux”和“Monathra”等）以排斥外煤。经济的国家主义和奥泰基政策正在各方面显其身手。

    在钢铁、五金和机器制造工业方面，外国的竞争和机械应用的扩大，已在昔日落后国家中渐被觉出。苏联已成为钢铁的重要生产国。印度和日本亦已有急剧的发展，并已成为世界市场上的输出国。在机器制造和五金工业方面，已生产一种排斥外资的倾向，因为帝国主义时代的每个国家，在预料到战争即将爆发时，必定会设法使外货的输入减至最小的限度。

    但是法国钢铁工业输出的水平仍维持着原状，甚至稍有增加：1934年输出的钢有2951000吨，而1933年输出的只不过2555000吨。这是法国钢铁工业和国际钢铁卡特尔缔订的协定所促成的。但萨尔区于1935年归德以后，钢铁输出的前途就大形暗淡，因为法国钢铁输出有三分之一是由德国吸收去的。

    在五金和机器制造工业中，最主要的几个国外市场之间，也有一种坚定向前发展的本质上的矛盾，虽然苏联随着最近订定的通商协定以顾客的资格出现于它们之间。

    汽车工业的国内市场已被早就在用着的200万辆的汽车所羁困。1934年，汽车在国外的销量只占生产量的6.9%而1929年却占到13.7%。1934年输入英国的法国汽车只有980辆，而1929年却有2200辆；输入比利时和卢森堡的只有2000辆而在1929年却有3800辆；输入西班牙的也只有4300辆，而在1929年却有7250辆。

    1934年美国汽车的生产量，已恢复到1931年的水准（280万辆）这就是说较1932年增加140万辆。英国1934年的生产量达34.25万辆，这数字甚至已高出最高纪录年的1929年。苏联在1929年以前尚无汽车工业，但现在正在实现五年计划的口号：“追上并超过资本主义国家的生产”。1934年，它的生产量达7.25万辆，在第二次五年计划的过程中，仅以莫洛托夫厂而论，每年能生产30万辆。苏联的汽车输出，尤其是对土耳其的输出，已成为一种既成事实了。

    为对付外国竞争起见，法国政府采取了一种由政府给予每吨出口货以1500法郎奖金的政策，鼓励汽车的输出；这种奖金已于1935年，增至1900法郎。同样为应付军事上的需要起见，政府也采取了补助陆地运输业的政策。

    事实上，法国也像其他国家一样，这同一的进程，正在那里进展：在高度的关税壁垒之下，外国五金工业在法国和她的殖民地的市场上已在一步一步地退却。

第十章 金融和产业寡头政治的地位是怎样巩固起来的

    要明了法国经济受危机影响的详细情形，我们必须辨明法国工业上的三个主要部分：第一是若干主要的公用事业；第二是托拉斯化的工业——此二者是法国经济生活的“受保护的”部分——第三是“不受保护的”部分，其中包含着若干商业银行，和一批工业、商业、纺织业等。

    这种正确地指示出法国资本主义发展现势的区分，是没有一定不变的界限的。法国也像资本主义社会中的任何地方一样，在银行和工业之间，存在着一种继续不断的斗争——在这种斗争中，它们各在同业中组成联盟和集团，互相破坏与吞并。今天法国经济生活中不受保护的部分，如某种工业或某个公司，到明天或者会在他人的指导之下被救济而归并于受保护的部分中去，例如，法兰西银行的政策便是如此的。

    现在，让我们过细点考察一下这三个不同的部分。

    第一个部分——主要的公用事业，包括电气（共计24个公司，其中有电气总公司、巴黎电气公司、北部电力公司、东部电灯公司、法国无线电公司、电气联合公司、北部电灯公司）；煤气（共计11个公司）发行纸币的银行（法兰西银行和阿尔及利亚银行）；特种银行（不动产抵押银行和各种企业的辅助银行）；保险公司（共计25家）；都市运输业（共计13个公司，包括首都运输公司和STCRP公司）；主要的铁道、船坞和自来水事业（共计5个公司）；殖民地和海外的公用事业（共计6个公司）；以及苏黎世运河公司。

    1930年以来，公用事业（苏黎世运河公司除外）的股息平均增加了28%（1935年）。因此，虽有经济恐慌的打击和趸卖价格的降落，公用事业的集团却仍利市三倍，它的利润不断地在那里增加。1934年—1935年，11个最重要的电气公司分得的利润共计400百万法郎——这个总数较之不受保护部分中的129个电气公司分得的总利润还要多。这些主要公用事业，所获得的巨额利润，乃是他们对于工人加以可惨的剥削、采用合理化制度达于极度，和随技术的进步而来的业务发达的结果。然而，几个大铁道公司，却还在不断地宣传，说法国的铁道费较其他国家的低。

    托拉斯化的或“受保护的”部分中，包含若干重要的银行组织（共计11个公司，其中首要的是里昂银行、平民银行、贴现银行、工商银行）；托拉斯化的机器制造业【共计7个公司，包括霍企开司公司（Hotchkiss）和哈佛尔金属线制造公司（Trefileries du Havre）】；化学制造业【共计17个公司，包括枯尔曼公司（Kuhlmann）、圣哥班公司、罗恩普朗公司（Rhone-Poulaenc）、里波兰公司（Ripolin）、光明公司（Lumiere）液体空气公司（Air Liquide）等】；钢铁业（共计12个公司，它们都由著名的钢铁工厂协会统辖）；北部和中部法国的几个煤矿公司【共计19个公司，包括枯里埃尔公司（Couriere）、朗恩公司（Lens）、亚尼希公司（Aniche）、昂丈公司（Anzin）、卡尔摩公司（Carmeaux）格郎公勃公司（Grend'Comb）公芒特里福尚波公司（Commentry Fourchamb ault）】；造船业【共计6个公司：勃雷泰纳造船所（Bretagne）、法兰西造船所、拉卢亚造船所（La Loire）圣那才尔造船所（St. Nazaire）地中海造船锻铁厂、普洛文卡尔军舰制造厂（Provencale）】和制糖业【共计3个公司，包括拉飞纳里赛公司（Raffinerie Say）】。

    危机没有使这些受保护的工业得不到巨额利润，只些注意法国经济新闻的人都可以看到，他们在进行着国家必须维持大银行的高额股息、威信和利润的运动。这些托拉斯化的集团，对政府加以压力强迫它保护他们的独占地位；例如，煤矿公司曾向政府不断要求增高保护关税。托拉斯化部分中的各工业，竭力想把那些非托拉斯化部分——他们的竞争者压倒：因此有许多制糖公司已经组成一个联盟，以阻挠新工厂的兴起。

    第三部分——法国经济生活中的不受保护的部分——包含若干商业银行和混合银行，其中最主要的是巴黎及下游银行和巴黎联合银行；各种采矿工业；不受保护部分的机械制造工业【汤姆生乌斯东公司（Thoson-Huston）、勃雷格公司（Breguet）、般哥脱公司（Peugeot）、雪铁龙公司（Citroen）等】；营造材料工业、棉毛丝织工业、运输业【夏葛公司（Chargeurs）、雷尼公司（Reunis）、梅萨格里公司（Messageries）、马里蒂姆公司（Maritimes）等】；各种贸易公司、大商店、旅馆和地产公司【辣菲德百货公司（Galeries Lafayette）、普恩市场（Bon Marcte）、春季商店（Printemps）、大旅馆（Grand Hotel）、灰里克斯·波坦公司（Felix Potin）、大摩依公司（Damoy）、地租公司（Rente Fonciere）等】以及造纸、印刷、橡皮等的杂项工业；各种开设在外国的法国公司，如潘那罗亚公司（Penarroya）法国STEAUA公司等；和许多殖民地公司。

    129个最重要的无保护的公司所得的股息，其总数在1930年有1301百万法郎，1934年降落到459百万法郎，1935年更降落至353百万法郎。但“受保护的”工业集团，尽管有危机，他们的利润却在不断地增加，只有那无保护的才是危机重担的真正负担者。自从法国的经济危机开始以来，平均每月有1200个破产和清理的公司，这其中，无保护的要占着极大的部分。

    当危机使无保护的工业负着凄惨的创痕的时候，法兰西银行的监督们，“受保护的”金融和产业巨头和资本主义的支持者，却平静而愉快地在那里用冷眼看着他们。他们相信，资本制度若照常起着作用，那么危机就会扑灭弱者而为强者留下广阔的活动范围；腐败的树枝一倒，那属于“受保护的”产业集团便可以任意发展开来。但这仍须视工人农民和中等阶级之能否继续忍受经济危机的打击，来为那利用这恐慌以巩固自己地位的寡头政治的无厌的欲望作牺牲而定，农民现时正在填补危机的损失，工人的被剥削在受保护的工业的巨额利润上表现得更明显了；中等阶级已遭受到破产和惨败的重击。

    在危机的过程中，集中运动，因资本主义国家的鼓励和训令，而日益显著。在危机的过程中，集中的两个最显著的例子，是飞机和造船工业。在航空部的压力之下，勃雷格飞机公司为共同研究和生产的合理化起见，已和维婆尔潘霍公司（Wibault-Penhoet）、摩郎梭尔尼公司（Morane-Saulnier）合并；拉卢亚造船所已和尼园泡尔特阿斯特拉公司（Nieuport-Astra）合并；亨利包戴公司（Henry Potez）已和赛纳飞机船舶制造所（Chantiers Aero-Maritimes de la Seine）洛林马达汽车公司（Lorraine Motorand Automobi le Co.）合并；李奥雷和奥里维公司（Liore et Olivier）已和台伏阿提纳公司（Dewoitine）合并；勃莱里奥公司（B'eriot）已和法芒公司（Farman），及北部与兴摩罗克斯制造所（Atelier de Construction du Nord et des Mureaux）合并。现在该2种公司经合并后只有10个左右，不久以前则有30个以上哩。

    同样，在1933年末，政府又定下了一个集中的计划，这计划是把某几个公司停闭、某几个公司加以改革而合并起来，使造船公司的数目减少。为切实实行这计划起见，政府以扣留债款和取消政府合同来威胁不服从命令的造船公司。但造船业者都向参议院诉苦，到现在，他们已把政府的计划压制下去，同时他们建立一个造船业的“国家银行团”着手进行他们自己的资本集中的计划。

    因为危机的缘故，金融寡头政治已能巩固它自己的地位，同时中等阶级已没落于贫困之中，体味着那种无产阶级注定的无保障的生活的到来，至于无产阶级呢，则已在工资的降落和失业的激增之下，日趋于贫困之途。这是卡尔所预见而以下面的话叙述出来的进程：“随着资本巨头——他们掠夺并独占这转型期中的一切利益——数目的日益减少，发生了一大批悲惨、受压迫、被奴化、生活退化而被剥削的群众；但和这同时，也发生了工人阶级的革命，这是一个人数日增，有纪律、团结一致、且即由资本主义生产过程本身的机构中造成的阶级。”（《资本论》第一卷·第32章）

    “受保护的”工业已成为资本主义的阅兵场，是资本主义实现巨额利润的场所。属于巴斯得加莱（Pas-de-Calais）集团的10个煤矿公司，在1931年末和1934年末之间，就是说在危机达于顶点的时期中，增加了9亿法郎的准备金，使他们的准备金总数自26亿法郎增至35亿法郎。另一个例子是：许多电气公司的利润，不管危机的袭击是如何厉害，却仍继续照常增进；巴黎电气公司1934年所获的纯利有3650万法郎，而1933年却只有3550万法郎。工业电力公司（I. Energie Industrielle）1934年所获的纯利有6000万法郎，而1933年却只有5650万法郎。CPDE公司1934年所获的纯利有7500万法郎，而1933年却只有6250万法郎。各电气公司的股息也有极大的增加。1913年，CPDE公司股息的分配是每股10法郎或票面总额的4%；但至1934年，该公司的股息竟达每股90法郎，或票面值的36%。1913年，巴黎电气公司的股息只有每股20法郎，或票面值的8%；但至1934年，即增至每股47法郎50生丁，或票面值的19%。

    当他们在增加他们利润的时候，那些大资本家在另一方面，又竭力樽节他们的支出。具体表现在那些大资本家正在借着他们的某些御用政论家（例如《政治经济评论》的一些经济学家）之口要求“重行修正”目下的经济状态，和“牺牲那些从国家的预算案得到经常收入的人们”（这就是要求牺牲那些靠公债利息生活的人们和中等阶级）。这是对那些生活程度日益增高而工资不能支持的工人们所忍受的物价高涨和贫困作再评价的预兆。

    资本主义的寡头政治，现在要求的是什么呢？第一是：反对外国生产品的保护关税——它的意义就是提高国内的物价；其次是：制止外国输入品和国内生产品的竞争；最后是：为巩固它的权力和利润起见，建立一种“职团”的生产，这样可以使劳动阶级不得不屈服而可以预先规定利润。这个观念的目的，是求实现那由经济上能够自足的一亿人民组成的“法兰西帝国”的经济奥泰基。它以意大利和德国为一切行动的模范。德国早已在努力制造一种综合的汽油，以冀脱离美国石油精的羁绊。目下，它正在制造人造的棉花，同时竭力在寻找铜和镍的代用品。

    法国的财阀政治也已走上这一条道路，并抱着和德国同样的决心。在经济的领域内，它力求实现法西斯主义的主要理想：“和平时的生活必须和战时一样。”这个经济的理想使它竭力争取那种在它看来最适于实施这理想的政治形态——就是法西斯主义。

    使每个问题尖锐化同时加速经济和社会的进程的危机，必然会发动这个寡头政治为它的阶级利益和它的利润而战，并催促它行动起来。

回目录　下一篇


第二编 法国的法西斯主义运动

-> 《今日的法国与人民阵线》

第二编 法国的法西斯主义运动

第十一章 1934年2月6日事变
第十二章 法西斯集团的组织
第十三章 乡间的法西斯运动
第十四章 天主教对法西斯主义的支持
第十五章 法西斯团体的目的

第十一章 1934年2月6日事变

    在浅薄的观察者或那些不甚明白法国政治和社会生活中的伏流的外国旁观者看来，1934年2月6日爆发的法西斯的暴动，正像一个晴天的霹雳。但是事实上，这一事变不过是数年来某些横行无忌的组织进行鼓动的必然结果；它只是企图攫取政权、在法国建立法西斯统治的长链中的一环。一般不细观察现实的情势、同时过分相信法国议会制度和共和政体尚称巩固的人，突然感觉到这种制度和政体已经遭到了真正的危险，并且他们知道，只有人民大众才能够确保保障他们的存在。

    在事变发生前数月中，示威运动就不断地举行着——在巴黎和各省举行的有农民、葡萄种植者和纳税人的示威运动。因此这事变一发生，马上变得很有意义；龚考德广场（Place de la Conco）上烧得火光烛天的公共汽车，它的不详的光芒投射到所有这些满布全国的示威运动上，这启示出法国法西斯主义的兴起。

    为了这个理由，我们把这发生于1934年2月6日而现表法西斯主义跳上法国舞台时的不幸事变，作为我们观察的出发点。这是法西斯主义在过去一切努力的焦点，它也将是一切新的努力和加紧活动的出发点，同时也将为人民阵线所建立起来的防线所击退。

    在考察2月6日事变的真相以后，我们将论到促成这件事变的一些团体的组织；在这些团体中，最重要的一个是火十字团（Croix de Feu），它在事变发生的那一天，一直隐在幕后。法西斯在乡间的活动与法西斯和传统的反动的天主教团体间的关系我们也将论到。最后，在提到法西斯组织和武装力量之后，我们将设法指出他们的目的——这是一种最容易的工作，因为他们的领袖们尽管一向隐藏着他们的目的，可是在市街的屋顶上，他们却曾勇敢地宣布过他们的野心。

※　　　　　※　　　　　※

    他们在危机所产生的普遍的不满的空气中，趁着斯泰维斯基骗案暴露的机会，就公开地向议会制度攻击并企图以武力变更政体。

    参加2月6日事变和事变前运动的团体有：火十字团、法兰西战斗团（Action Francaise）爱国青年团（Feunesses Patriots）和全国退伍军人联盟（Union Nationale des Anciens Cornbattants）的某些支部。所有这些团体都和当时由电气托拉斯（火十字团的第13分队）内迈尔西（M rcier）所领导的法国改革运动团（Redressment Francais）——法国大资本的中枢神经——发生着密切的关系。我们应当附带说一说，这位财阀政治中的领袖人物迈尔西先生，已于1935年把法国改革运动团解散，从火十字团退出，到苏联去巡游了一趟，其后发表谈话，说他已经为苏联的成就所震撼，以致仓皇失措。

    由法兰西战斗团组织的第一个重要示威运动，是乘国会重开的时候，于1934年1月9日在圣日耳曼大街和龚考德广场举行的。但早在1月5日，已有一队火十字团团员在下议员和劳工部长达里米埃（Dalimier）住宅的面前举行过一次夜间示威运动。另外由法兰西战斗团、爱国青年团和法国共济会所组织的好些猛烈的示威运动，是在1月11日举行的。示威者任意破坏，他们在大街上捣毁长椅，折下树枝，并推倒贴报牌。纳税人联合会所支持的一些同类的团体曾于1月22日，23日和27日，在波旁宫附近和主要的大街上继续作示威运动。许多同样猛烈的景象和破坏的行为，在这些示威运动中重演着。他们火烧贴报牌、隔断煤气管、并闯入咖啡馆骚扰。仅在1月27日一天中，受伤的警官已有80以上。

    法西斯要实现的主要部分是什么呢？他们喊出的口号是什么呢？

    他们想把当时内阁总理旭当逐出政府；法兰西战斗团称内阁总理为：“一群盗贼和暗杀者的领袖。”法西斯的报纸常常用煽动的标题，天天提倡谋杀和叛乱来刺激他们部下的情绪，使它到白热的程度。同时更叫出激烈的口号：“打倒蟊贼！”总之，这些报纸将斯泰维斯基事件当做借端生事的基础。用暴力推翻政府的煽动，愈来愈剧烈，与之俱来的是“腐败的议会政治”和“卑鄙龌龊的统治”等谩骂；和这些谩骂刊载在一起的则是一些替他们那“如在意大利和德国一般，而将出现于法国的领袖”捧场的话语。

    旭当辞职后，示威运动便向达拉第（Daladier）政府继续攻击。我们必须注意，这些示威运动曾受到法西斯党徒警察总监夏卑（Chiappe）的鼓励，这位警察总监竟授意他属下的警察听任法西斯去自由行动。达拉第政府于1月27日成立后，调任夏卑为摩洛哥总督，而以当时任塞纳和瓦兹区（Seine-et-Oise）行政长官的蓬内福西蒲尔（Bonnefoy-Sibour）继任警察总监；当夏卑于2月3日把他拒绝履新的覆信公诸法西斯报的时候，法西斯就认为行动的时机已经到来。

    和暴动者狼狈为奸的夏卑被革黩后，火十字团——它直到这时，还不曾参加过任何示威运动——和全国退伍军人联盟立刻决定在达拉第内阁出席议会的2月6日举行示威运动。

    一切反动的和法西斯的势力都动员起来准备暴动。巴黎市政府（那是一个非常反动的机关）采取着一种假正经的态度装腔作势地出来为被公开造谣中伤所蹂躏的正义辩护。这些官僚们领导着“正人君子的革命”、领导着攻击共和政体的带着血迹的军队。

    在2月4日后，即小心地准备着政变。各法西斯团体暗中互相约定：拉洛克（La Rocque）和他的军队在紧要关头冲上阵地，同时决定了围困波旁宫的整个计划。每个法西斯团体，在这个共同的目标之下，发表它的宣言。约翰雷诺（Jean Renaud）在法国共济会的机关报《人民之友》（Ami du Peuple）上喊道：“建立法兰西人的法国！法兰西人起来在自己的屋子里举行大扫除！”台丁裘（Taittinger）的爱国青年团模仿法西斯的风格宣称：“久已期待着的时机已经到来！国民革命的时机已经到来！和我们联合起来，”拉洛克说道：“被红旗所奴役的政府正在使你降为奴隶……火十字团将使一批善良的法国人脱离一切卑鄙的政治团体的羁绊。”

    法西斯的报纸《法国的战斗》（L Action Francaise）《巴黎回声报》（L Echo de Paris）《诞生》（Le Jour）和清道夫（Le Figaro）刊载不真实的新闻以煽动舆论道：黑衫军队即将开抵巴黎，机枪和坦克车已经运到。

    2月5日，星期一，有猛烈的示威运动发生；火十字团的分遣队开到波伏广场（Place Beauvau）前，内政部的门口不过，稍有冲突之后，即被警察所逐退。

    法西斯定于2月6日进攻下议院。警察奉命不顾任何牺牲死守龚考德桥；在那边，有70个警察、100个不带来复枪的步兵和25个共和警卫军的骑兵布防。纷骚约在下午5时，于法西斯军队的运货汽车隆隆声中开始。6时以后，群众愈聚愈多，愈猛烈，示威群众叫着“打倒蟊贼！内阁必须辞职！打倒达拉第！夏卑万岁！警察是自家人！”法西斯强盗用各种东西猛掷骑兵：地沥青块、石子和从街头树栅栏上拆下来的金属块。他们投掷爆竹和石弹在马蹄下。法西斯的后援队一直冲到龚考德广场，并在底勒里（Tuileries）方面筑起障碍物来。衣服穿得很时髦的示威者在龚考德广场扣下了一部公共汽车，把它烧掉。法西斯继续不断地向警察和兵士进攻，用小刀和剃刀乱砍马匹。到这一小时终了，负责在桥头固守的守卫者，死伤了一半。骑兵分队，在25人中只有4人幸免，因此必须由另一分队来接防。7点钟来了，大约就在这个时候法西斯开始放火。

    预定的计划当时都被施行：法兰西战斗团的各分遣队和法国共济会合在一起进攻龚考德桥，反动的市政府委员会领导着爱国青年团沿着圣日耳曼大街向波旁宫推进，拉洛克伯爵则从背面，从波尔高纳路（Rue de Bourgogne）方面进攻。

    一队法国共济会高呼着“冲往国会去！”“把警察投入水中”开始进攻龚考德桥。进攻者向桥头迫进；守卫者就放枪，打死了几个示威者。被打倒的障碍物又被堆筑起来。马队扼据着那被法西斯一度夺得、而此时由消防队防守着的桥头。

    进攻者被逐退后，即隐在莱茵河旁的丛林中继续向政府军投掷一切可以投掷的东西；在皇家路他们焚烧海军部，同时还想把门户打开。

    当他们在皇家路干着这勾当时，由一个反动的市政府委员莱倍克（Lebecq）所领导的全国退伍军人联盟经由尚赛利赛（Champs Elysees）马路驰来做他们的后援。示威者擎着一面大旗，上面写着：“我们需要一个廉洁可敬的法兰西！”他们所喊的口号是“夏卑万岁！打倒蟊贼！”

    全国退伍军人联盟的纵队开赴皇家路和各大街，最后在10时左右返抵龚考德广场。从那里他们又向桥头进攻，外面一道障碍物被攻破后，兵士和警察就分道出去抵抗那些运来封锁桥梁的运货车，其中有几个人竟被窒息半死。地沥青块和金属片从各方面向他们猛掷。马队夺围而出，并直冲到广场的末端。他们一路上为石子所击，终于受了很大的损失而回来。示威者曾放了几枪。至11时半，法西斯又向桥头猛攻，他们高呼“把警察投入水里去！”几乎每个兵士和警察都受了伤。放了一排枪之后，障碍物又被堆筑起来，而龚考德广场的骚扰也肃清了一部分。

    但法西斯不承认自己已被击败。枪声不绝地响着，广场上所有的灯都已被击得粉碎，各处都在起火，示威者又聚集拢来，复向桥头作一次新的攻击。将近午夜时，共和警卫军，作最后一次的突击，一直冲到皇家路，这时莱茵河旁的搏斗仍未停止，法西斯党徒隐藏在莱茵河旁的丛林中，不断射放手枪。

    龚考德广场已成为主要的战区。圣日耳曼大街和波尔高纳路上军警所筑的障碍物抵御了一次攻击。

    这就是所谓的2月6日的事变，这一天，在那些组织这次暴动的人们看来，是法国议会政治终结和法西斯主义诞生的标记。这些团体的领袖们，即使他们没有达到他们的主要目的，即使他们没有完全成功地依照他们所希望的冲进波旁宫，把各左派议员投入赛纳河去，但至少也已经使2月6日这一天成为一个流血的日子。这次事变，政府方面的损失是：死者1人、重伤送入医院者92人，轻伤者688人。法西斯方面，死者14人，重伤送入医院者236人，轻伤而必须加以包扎者419人。法西斯主义含笑着、庆贺着：它已在法国受到了血的洗礼。

    诚然，主要的计划——夺取政权——没有被实现，但较小的目的，他们是达到的。2月7日，达拉第内阁向大总统提出辞呈；拉洛克伯爵则发出了胜利的欢呼。同日，他发电报给他的各省支部领袖说：“内阁业已辞职，第一目标已经达到，中止部队的调遣，继续警备以待后命。”火十字团在报纸上发表公告道：

    「昨天早上政府下令通缉的火十字团团长拉洛克上校，在蓬内福西蒲尔先生的提议和邀请之下曾于昨天下午和警察总督会晤。

    「在此晤会中，蓬内福西蒲尔承认火十字团曾在2月5日（星期一）猛烈地围攻内政部，在2月6日（星期二）它更由波尔高纳路和奥尔赛码头（Ouai d'orasy）两方面围困国会。

    「他固执地要求拉洛克中止2月7日的战事，因为他的纵队已于2月5日和6日攻破警察筑成的一切障碍物。

    「拉洛克上校回答他说，鉴于国丧，那天早上，他已自动下令中止7日的军事调遣，但据他自己看来，他必须要他的团体戒严，直至在三色旗下，以公共治安为唯一目的的新政府组织成立为止。

    「同时，拉洛克伯爵向警察总监保证，他一定要为他们所流的血报仇：“那些负责惨杀这次的各阁员应加以惩罚——你可以相信：我们是会把永久耻辱的烙印刻到他们身上的。”」

    火十字团唱起了凯旋之歌。杜迈格先生（Mr. Doumergue）从他都纳灰（Tounefeuille）的别墅来到巴黎，组织一个能为反动者所欢迎的政府。法西斯主义把这位能助它从早获得政权的人抬上高位。这件工作，并不用它曾经干过的逞于一击的方法，而想使它逐步地实现。这件事虽然停顿了，但这不过使问题弄得更为确定。不过，这场盛宴，命定是要受到阻挠的。广大的力量起来了，并阻止了法西斯主义的道路。2月6日枪声所惊起的法国劳工群众，他们的心情已被刺激得极度兴奋，因为一方面希特勒的法国同志们在替他们预测前途的命运，而另一方面共产党的进取心又是那样的坚决，他们正在全国各处着手组织他们的阵线，并在他们的斗争之中，把他们的意志和决定的力量来抑制着法西斯主义的进攻。

第十二章 法西斯集团的组织

    在法国所有法西斯集团之中，足为今日法国法西斯主义的一切希望和命运所系的一个集团是两年前还不甚著名的火十字团。

    1931年11月27日，火十字团从湮没无闻的幽居中跳出来，并以捣乱特罗卡但罗（Trocadero）和平主义者会议（在这会议中，赫理欧主席，外国的大使也都出席）而为世人所注意。

    现在，这火十字团共有多少团员呢？他们的领袖上校拉洛克伯爵说，有70万人，同时申明，还有几万新募团员在按月到来。但我们可不必为伯爵的恫吓所困惑。无疑的，他是把火十字团创建以来所参加的团员，业已与它脱离关系的大部分团员都包括在这个数字中的。

    无论如何，70万这个数字决计是虚妄的。现在火十字团大概有20万团员的光景；但是，即使这个数目，也是一个真正极大的威胁，因为他们是军事的组织，他们申言挑拨内战和建立血腥的反动的独裁。

    他们的领袖拉洛克在军队中的经历是极平凡的，即使在那凡是有提拔者的人们极便于飞黄腾达的一次大战中，他也没有获得什么。他生于1886年，于1907年毕业于圣西尔军官学校（St Cyr Military Colledge）。此后，他在撒哈拉沙漠中过了9年生活，最后又被调到摩洛哥去。大战时期，他有2年被派到法德战线去服务，战后被任为福煦元帅的参谋，后来又回到摩洛哥，在侦探部任科长。到44岁时，他只爬到少校的地位，他知道他已没有成为显赫的军事领袖的希望，感到乏味之后，他便退出行伍而“经营实业”。他在后备军中，获得陆军中校的头衔，又在电气总公司中得到一个职位；于是靠着他那有力的赏识者的提拔，他突然从月薪1500法郎的小书记一跃而为月薪5000法郎的经理。

    这时他加入火十字团的凡尔赛支部，由于他有高明的阴谋的本领，于1929年12月间，被推为该组织的执行委员之一。从此，他便孜孜不倦地工作，终于抓到了这个既不是由他想起也不是由他创办，更不是由他组织起来的该团的大权。靠着香料业巨头考蒂（Coty）的帮助，他推倒了该团的团长和创立者哈诺（Hanot）——或称达尔托伊（d'Artoy）——而自任为领袖。

    这位先生的知识是平凡的。他的智力和口才仅及得上一个下士。许多地方，他很和蒲朗格将军（General Boulanger）相像，有几点，甚至完全相同。他们两个人都没有主见而优柔寡断。他甚至没有前辈那样的思想计划，和行事的步骤。他的上士的命令——绝对的服从和盲目的信仰——就是他的原则。这位哑剧的导演者靠着这个“神秘的火十字”获得权力。为笼络民众起见，他除去了“伯爵”的头衔，和"de"一字，他矫饰着战壕中兵士的态度而隐去了上校的神情；他骗人家说，他是崇拜平民的，但是他的行动表示出他是一个不善扮演的戏子。他手下有着军队，但他统辖着他们时，老是惴惴不安。他允许他们赌博、饮酒，并向他们保证战争就要发生；但他的狐疑是著名的，他的缺乏果断是众所周知的，他的拖延是无穷的，而且是无疑的。

    拉洛克就是这样的一个人，他不顾他的早年的失败和显著的无能，却热望着扮演“天神派下来的人”。资本主义寡头政治，在用法西斯来拯救自己的努力上，也只能取得他们可以找到的人才；法国法西斯主义的危险是大的，但这并非因为拉洛克的魄力可怕，而是由于法西斯是大资本家所热望的解决的方法。拉洛克在大资本家手中不过是一种易于赎出的抵押品而已。当工人阶级粉碎资本主义寡头政治的时候，拉洛克一定会被他们所击败并消除的。

    火十字团运动由4个团体组成：火十字团、退伍军人联盟、——这2个团体是由他们的联席会议支配着的——国民志愿团（Valontaires Nationaux）和国家改造社（Regroupment National），现在这个运动已改名为“法国社会运动”（Mouemeut Social Francais）.

    这些团体它们在军事领袖的领导并严格统治之下，组织得如像准备内战的军事团体。事实证明，火十字团是一种半军事性质的组织，它由一个独夫领导着，从这个独夫，他们得到报告和攻击的命令。为准备巷战和大规模的内战起见，火十字团老在扩张着它的小规模的军事演习和动员的操练。

    火十字团的部队一直保持着准备的姿势。他们每星期要召开二三次或四次会议，在会议中，他们都被激奋到白热的程度燃烧着空想的热情。他们常挤在许多运货车中，开了20或30万尺远的光景“这样在那天”他们将会知道预定的集中点。拉洛克伯爵的莅临理姆（Rheims）竟有轰轰烈烈的盛大的欢迎，正像希特勒的莅临德国某个城市，被欢迎的一样。拉洛克检阅他的军队时，总有许多由各支部派来的标准使者围绕着他；他庆贺他的穿白制服的飞行技师，并向30个穿着制服预备将来和法国民众作战时组成红十字会的救援队队员致敬。

    火十字团的团员都受着各种各样的军事训练。分给他们的通知书都用军事的专门名词写成，俨然是一些内战的真正的教科书。

    火十字团、退伍军人联盟和大部分的国民志愿团——16岁的童子便可当“国民志愿兵”——要晓得这是由成年人组成的。国家改造社的社员包括16岁以下的儿童、妇女、衰老不堪作战的老人和那些能拿出30法郎、读火十字团的刊物《火炬》（Flambeau）的人们。

    这4个独立的自以为合法的团体，有一个共同的主席——拉洛克。他们有3个联合委员会：组织、情报和宣传联合委员会。

    每个团体各依着地理上的区域分成许多支部；大城市的支部下又有区分部（Quartier或Arrondissement）当一处地方的团员超过40人时即成立一个支部。各支部可以发展到城外和近郊的四乡，假如某地方最低数额的团员都募不到时，则可以向整个省区发展出去。

    各支部都由一个伯爵指派的主席统辖着。再由主席自己指派他的委员会委员。组织的本质是军事的。他的领袖下面，有一个指挥全体官佐和士兵的精选的参谋部；军队则必须绝对服从他们的官长。

    每个支部分成若干百人团、卅人团、十人团等单位。整个运动中都有它的冲锋队：退伍军人联盟。此外还有负担重要使命的志愿军。退伍军人的旅团已经组成。巴黎和近郊共有10个旅团；每个旅团队由示威时一起出发的五六个支部组成。各旅团中都有火十字团和国民志愿团的团员。每个旅团司令有一个汽车递信队，由这种组织，它可以和下属的支部，其他旅团或司令部保持联系。

    有一种特别的旅团，称为“游击旅团”，它的专职是保护拉洛克上校。

    各旅团的团员都是一些最狂热最好斗的分子。他们是内战的真正的冲锋队，他们的领袖责成他们把希特勒挺进队的伟业再现于法国。

    火十字团有野战炮和机关炮等武备。武器都是贮藏在军需库中，这些军需库大半都设在波司（Beauce）区的大农场里。因为它的大多数团员都自己有汽车，同时各大运输公司的董事又都是它的团员，所以各城市或省区支部都可不用铁路而迅速地调遣自如。拉洛克上校准备内战的军队，也有大批的飞机——至少150架——这些飞机有时也像在阿尔及利亚的乌德斯马（Oued Smar）一样，在检阅和演习时出现于公众面前。

    当火十字团在公路上出现的时候，他们照理依着军队的款式，把他们的徽章（圆平面上画着一具骷髅，下方面有2支交叉着的枪）和旗帜飘扬在队伍的前端。他们4人，6人或30人一排的向前行进，步伐整齐，斥候兵在前，长官则行在队伍的两侧。

    要军队集合时，火十字团总参谋部便发出预定好的口令和暗号。

    这些便是火十字团的概况。这法西斯运动的基本团体的活动，还有其他4个团体辅助着。这4个团体是：法兰西战斗团、爱国青年团、法国共济会和法兰西党。这些团体时常在他们的刊物上互相交锋，各说对方辜负了国事。但他们因追求的目的相同，因此团结得很紧，同时虽然相互间有些局部的争吵和使他们发生隔阂的小的敌对行为，他们却联络一致地准备着他们的战斗计划。

    法兰西战斗团结合着许多素有巷战和内战经验的同性质的团体。在巴黎区，保皇党能够动员五千到一万个在从前战争中久经训练的武装全备的兵士。

    爱国青年团在1924年5月的总选举后即告成立，为的要抵御“革命的危险”。他们由皮埃尔·泰丹格（Pierre Taittinger）领导着，他的实力足以使他驰骋于千军万马之中。国民志愿团的招募的对象也是这同一批人，所以它的招募力看来很薄弱，现在它已改组为“国家人民党”（Paris National populaire）。

    爱国青年团组织在一个极端军事性质的基础上，同时也是法国第一个组织巷战别动队的团体。这些以短棍和手枪武装起来的别动队，也就是法西斯运动中的冲锋队。以大学为组织基础的一些大学支部，也是一种军事性质的组织。

    爱国青年团中的一切事务都是以军法处理的。下面就是这法西斯团体颁布的服务规则的第一二两项：

    「（一）别动队总则：别动队的组成——省别动队细则——别动队的召集——点名——检阅——命令——符号——徽章——服色——运输。

    「（二）街道的巡逻——别动队负责街道的巡逻——街道巡行的队形——封塞街道的队形——由巡行的队形转变为封塞的队形——20码以内宽阔的街道上的队形——20码以外宽阔的街道上的队形——由封塞的队形转变为巡行的队形——向敌对的队形，攻击时的队形（“最好的队形是实心漏斗形的队形，这就是说拿它的尖端正对敌方”）——退却时的行动——委托给单群部队，百人团……的巡逻。」

    当乘汽车赶路时，分队长必须坐在开车者的旁边，细则上规定：“他必须武装着。”

    以猛烈的辞句宣布它的法西斯的特质和反犹太主义的法国共济会，夸张地炫耀他的军备；它由一个前任殖民地军官陆军少校约翰·雷诺（Jean Renaud）领导着。他们习用罗马式的敬礼，并在十字形式武装带里面穿着蓝色衬衣。这个组织深得香料大王法郎梭亚·考蒂（Fransois Coty）办的法西斯报纸《人民之友》的赏识。由于火十字团的发展，法国共济会能招募到的团员愈来愈少了。他们在巴黎约有二千到三千的团员，而主要的招募对象则是没有知识的北非洲工人，因为这样便可以利用他们的贫困和无知以杀害法国人民。

    法拉梭亚·考蒂的另一个同事，麦赛尔·蒲卡（Marcel Bucat）——希特勒和国社党领袖们的热烈崇拜者——他于1933年9月间在《人民之友》上发起组织法兰西党，在无名英雄墓前发出炫耀而怪诞的誓言。然则他的纲领怎样呢？“在国家的头上，必须要有一个领袖；一种职团的代议制度；一种中央集权而又地方分权的行政制度；严格的纪律。”这个组织的军事的特质是非常显著的；他们有冲锋队，蓝色的衬衣，十字形的武装带和长靴。

    他们竭力从地痞恶棍和饥饿的流氓无产阶级以及阿尔萨斯（Alsace）和洛林（Lorraine）二省某些工业部门的工人中招募党徒。为了帮助法兰西党，阿洛二省钢铁工业的业主们，以罚款和开除来威胁工人强迫工人参加该党。但他们虽然如此努力，他们在巴黎的党徒仅有二千人，在全国也只有一万人。

    他们有军备，这是一件周知的事实。有一张我们常常看到的照片，上面是他们党徒排着三横队演习的情形：第一横队平伏在地上，第二横队跪着，第三横队站着。凑巧，他们中间有一个来自意大利的法西斯军官在教导他们。

    下面是该团体的“操演计划”之一：

    「战事所必需的东西须在"J"日前24小时内在指定的地点布置妥当。操演者必须随带2日的粮食。"J"日须在操演开始前一星期通知负责的司令官。在指定的那天，必须为先锋队准备好所有攻守的设备。"K"字飞机必须参加操演，并在第二旅团司令指挥之下从事于实力侦查工作。」

    法西斯团体也曾制出一个围攻巴黎的计划。假如巴黎握在工人阶级手中，或是握在火十字团曾申言决不宽贷的社会主义派或民主主义派政府的手中，这个计划就须实施。这个计划给予巴黎火十字团以周密的指导，同时它更教导一支可以由各省动员地点用运货汽车载来的突击队，从预定的几处地方攻击巴黎，并使火十字团的飞机轰炸并扫灭巴黎的“赤区”。

    号称有70万会员并刊行月刊《纳税人的号角》的全国纳税人联合会，是在1928年成立的。这个联合会的领袖是唐都阿男爵（Baron d'Anthou ard）得·槐赛尔华（de Wasservas）和拉尔其（Large），他们并不把它的活动，依着它的名称，集中于计算技术的问题上，而竟完全集中在法西斯鼓动上。几年以来，它利用着它的刊物、集会和传单竭力在诋毁左派和极左派的议员。例如他们力言：自1929年以来，日益增加的国库的开支并不是用于公共事业，而整个增加出来的支出都经银行的媒介而流入左翼各党之手；计算这样流出的钱，已有150万法郎。这个法西斯团体，在2月6日事变的准备上也是一个重要的角色，他们的准备工作，就是在事变前数月中从事活动和诽谤，尤其是发动示威运动和向某些国会议员（其中有急进派议员兼财政委员会报告者杰勾（Jacquier））的攻击。在2月6日的事变中，全国纳税人联合会也是一个最活跃的角色。

    这个法西斯团体，要求它的拥护者实现一个推翻现政府的抗税运动。2月6日事变后，它立即发表宣言道：“全国各部门的纳税人，已为这案件引起反感，他们绝不容许此种危害全国公民和国家的罪恶再现于法国，决定不用通知立即停止完纳一切赋税，拒绝借款给政府，并提取他们一切政府机关中的存款。”

    在2月6日事变的几个月之前，这团体早已预言以抨击并推翻现政府来夺取国会。《纳税人的号角》上载着：“我们将起事，直捣著名的波旁宫的贼窟，必要时，我们更将用鞭笞和棍棒来肃清这个无能者的国会。”

第十三章 乡间的法西斯运动

    从1930年起发展着的农业恐慌，已经向集体组织——生产合作社和消费合作社等方面扩张。法西斯煽动者利用乡间的普遍的不满情绪，努力组织农民大众。

    现在已经成立的团体有3个：土地党（Parti Agraire）、农民战斗同盟（Comites d'Action Payanne）、和西部同盟（Comites de l'Ouest）。这些团体已着手利用农民的苦恼和愤懑；他们知道农民们正受到市场的缩小和他们生产品价格的降落而破产的威胁；他们被大磨坊主和中间人所掠夺，被重税所剥削，而资本家的托拉斯趁农民不能为他们的生产品找到出路时，以高价赊给他们肥料和农具；他们也愤恨国会，因为它订立不利于他们的法典。法西斯主义觉得普遍于农民之间的这种不满和愤怒的情绪是它发展的良机，所以它特别努力激发农民，使他们也反对社会保险法和议会政治。

    什么组织能在乡间提倡法西斯运动呢？由大小地主组成的农业协会的确只是做做统计的组织，他们不容许建立任何全国的组织。他们的影响不能与商会的相比。

    法国农业联合会（Societe des Agriculleurs de France）在第二帝国时代即已成立，至1886年，因和一些反集体主义的农业团体合并而愈形强固；它由大地主和富农组成，且是第一个全国范围的组织，但它的成员仅限于上层社会。

    大战后不久，曾经有人想模仿工业方面的情形，集合各农业团体，组成一个全国农业团体联合会（Confeder ntion Nationale des Associations Agricoles）。但它的活动范围不能和工业的中央组织相比，它的影响也很小。因此需要建立一些更好的组织。

    1928年末，若干煽动家在法国创立了一个土地党，它的目的是动员农民以与工人相颉顽。当危机到来时，这个为法国农业联合会和道尔格雷西部同盟（Comites de l'ouest de Dorgeres）所拥护的土地党，就在农村中建立起法西斯运动，后来这运动也在农民战斗同盟中出现。他们利用种种借口，尤其是征税当局对那些不履行社会保险法中条款的农民所施行的财产扣押。

    由富农领导并受整批公爵、伯爵、侯爵等保护的土地党，力争自己是唯一有资格保护农民的组织。该党领袖申言他们不是任何左翼或右翼的政治家，而只是一些反对一切老政党的人。他们主张：那些被骗去一切权利的农民阶级必须获得农民的数量上和经济上的重要性所赋予他们的那种权力。他们申言反对托拉斯和国际金融，反对马克思主义者，要求惩罚投机者，要求重订农产品价格，拥护保护关税政策反对官吏的特权，反对无能而腐败的政客和议会政治。

    由于它的放肆无羁的社会煽惑，土地党在总选举上也曾获得若干的成功；它办有一份周刊，这周刊在乡间活动的重要性也是不可轻视的。

    土地党竭力使农民不抱怨掠夺他们使他们破产的资本家，而抱怨他们的难兄难弟产业工人。靠着产业和金融巨头以及农业和农业协会中诸权贵的资助和同谋而为法西斯主义作清道夫的土地党，它的领袖们的真正目的，是在动员农民以保卫资本主义社会。这就是农村中的煽动家们，为什么鼓动农民，去反对那些他们视为造成农民贫困的工人的原因。

    集合各种政治倾向的农民以保卫他们利益的农民战斗同盟，有50万同盟员；这个组织，在煽动家的甘言蜜语之下，做了法西斯主义的群众基础。这些同盟员的主要目的是尽可能地以最高价格售出他们的农业物，所以他们时常直接和那个利用农民以推进保护大地主和中间人利益的政策的农业协会相接触。

    土地党的领袖是一些靠剥削农民过活使农民贫困和破产的大小地主。和这相仿，第三个农村法西斯团体的领袖，正是保皇党地主兼煽动家的道尔格雷（他的真名是达卢安d' Halluin）。他组织了西部农民保卫同盟（Comites de Deiense des Paysans de l'Ouest），他用一个从卡尔华佗区（Calvados）选出的极端反动的众议院达尔古尔公爵（the Due d'Harcourt）供给的钱，发行一份名叫《西部农业的发展》（Le Proges Agricole de l'Ouest）的报纸。在这份报纸上，他反复申说这同一的课题：农民们正陷于困厄之中，这是共和政体、国会和官吏的过失。他把“鸱鹘团”（Chouans，由法国大革命中的贵族和僧侣组成的保皇党团体）和反革命农民的传统的发源地——法国西部数省作为他的反动活动的领域。道尔格雷同时也组织成一些军事团体，供给他们绿色的衬衣、武器、军官和司令官。《Griugoire》周刊于1935年10月25日说，“道尔格雷能于24小时内调遣五万农民作为进攻巴黎的先锋队。”

    道尔格雷和波尔道内伯爵（Comte de la Eourdonnaye）之间的关系是非常密切的。这位伯爵是勃里泰尼农业协会（Brittany Chamber of Agriculture）的会长，火十字团的团员，STEAUA油公司（它的主持者是欧内斯特·迈尔西埃 Ernest Mercier）和著名的电气托拉斯（火十字团第十三支部）的董事。而道尔格雷则是豪富贵族和产业巨头的傀儡。

    当1932年10月1日小麦的价格降至100法郎以下时，有97个得罗（Dreux）区和夏朵屯（Chateaudun）区的市长自动辞职，以表示他们的同情于农民的抗议。1932年10月5日曾举行巴黎华格郎（the Salle Wagram）厅一个集会，在此集会中，有几千农民倾听着专门反对议会政治的演说词。一离开会场，他们就闯入谷物交易所，把揭示板上的小麦价格完全拭去，表示他们的特色。1933年1月，又有一个集会于巴黎举行，在这个集会中，他们喊出了：“冲到众议院去！”的口号。

    在1934年2月6日事变的2个月之前，农民法西斯党徒在近百个城市中张贴告示，申言“法国农民阶级郑重声明它已决定争取国家应该赋予它的政治和经济生活中的地位，”同时它将毫不踌躇地采取直接行动。

    法西斯派在乡间的煽动，当然和2月6日的事变有关系，这3个农民团体是猛烈的反议会政治的，假如法西斯在巴黎暴动成功的话，拉洛克一定会在乡间兴起一个响应的运动来，作为它的声援。所以，我们可以说，即使那些乡间的法西斯团体没有正式参加2月6日的事变，但至少也已经间接地尽了这整个运动中它自己的一部分的使命。

    在2月6日事变之后，当法国的法西斯运动渐渐强固，有条理而有组织时，3个法西斯的农民团体为了获得更大的团结力和效果起见，便合并成为一个农民阵线（Front Paysan）。在这个团体中，道尔格雷是一个活跃的灵魂。他增加开会的次数，加强说话的猛烈程度。他于1935年2月间在罗昂（Rouen）主张抗税并从各储蓄银行提取所有存款，同时他又说：“我们必须拿起我们的叉耙冲进国会去，我们必须拿起我们的来复枪向这批人发射。”

    虽然如此，但由于教化工作的结果和受了人民阵线的打击，这农民阵线终于急速地崩溃并失却它在农村间的权威了。它的成员现正日渐减少，并且中途脱离和停止工作的事情也愈来愈普遍了。道尔格雷的社会煽惑已日益显露。但在保皇党煽动家所领导的法西斯团体中的农民，究竟将脱离大众呢，还是将觉悟到他们的真敌人不是工人，而是那些先剥削他们，然后又把他们集合到反动的剥削的阵营中的地主和资本家呢，这一问题的解决，现在主要地靠人民阵线的努力、团结和能力。

第十四章 天主教对法西斯主义的支持

    法国的天主教势力，跟着法西斯组织，给予社会反动的阵线以有力的支持。在卡尔特尔获得胜利的1924年5月的总选举之后，宝剑和圣水的散布者一致挺身向前以冀争取宗教重行参与政治。卡斯推诺将军（General de Castelnau）利用全国天主教联合会（Federation National Catholique）发动了二千万赞助的签名。在1928年4月选出朴恩加来的总选举之后，全国天主教联合会宣称：“277个天主教徒与非天主教的参议院，已赞助天主教的要求，并宣称若无天主教之助，他们或亦不致被选。”40%以上的参议院已和天主教成立某种协定。不久，基督教职工青年团（Jeunesse Ouvriere Chretienne）的第一个支部于1926年成立于克里希（Clichy）；三年之后，3万个“乔克团团员”（Jocistes）组成为天主教军队的劳工阶级支队。教会不断地扩张它的煽惑活动的范围，并企图深入无产阶级的队伍，以冀散布他们的影响。在华谛根教廷致李埃那尔主教（Monseigneur Lienart）的信中罗马（指教皇——译者）几乎完全赞助各基督教职工协会向法国北部纺织业雇主联合会所提出来的要求。

    教廷在1931年5月15日发出的四旬斋节谕告（Quadragesimo Anno）中，提到它的恢复社会秩序的政治主张时说道：“在我们的时代中，最先引起我们注意的，不仅是财富的集中，还有一种极大势力的积聚，这是一种操在少数人手中的专横的经济权。通常，这些人并不是产业的所有主，而仅是他们可以自由支配的资本的保管人和经理。”

    教皇庇护十一（Pius XI）主张：“既不要自由竞争，也不要阶级斗争。”他认为，要恢复基督教精神，则必须联合无产阶级和金融产业的巨头，组成“依据各自参加的不同的产业部门而各自结合起来的”若干职团。这不就是主张由组织职团国家抹杀无产阶级的法西斯主义吗？

    这个反动的计划后面，跟随着煽惑民众的实践；教会用慈善机构、游艺、竞技等等团体来千方百计地吸引青年工人，尤其是北部的青年工人。

    虽然如此，但他们最重要的团体法国基督教职工联合会（Confederation Francaise des Travailleurs Chretiens）也只有下列的一些会员：胥吏工作者4万人；职工1万2千人；铁道职工1万1千人；矿工6千人。这个会员数较之非教徒的各种职工联合会中百万的会员数，真是太小了。

    所以教会已深感到侵入无产阶级中去的大困难，即使在某些环境顺利的区域中，亦是如此。尤有进者，参加基督教职工联合会的工人，也有在战斗时加入到他们同阶级的兄弟中去的事，——在过去的许多时机中，他们早已这样做过了。

    天主教势力的主要群众是在工人阶级之外的——是在反动的资本集团和中等阶级中的一些头脑简单、执迷不悟而保守的一部分人中间；在革命势力和法西斯或半法西斯的反动势力的斗争中，教会一如过去所表演的那样，总是支持反动势力。

第十五章 法西斯团体的目的

    法西斯团体的组织，我们已经加以叙述。现在让我们来考查一下他们的目的。

    因德雷夫事件（Dreyfus Affair）而于1905年产生的由公开的保皇党组成的法西斯战斗团要求恢复君主专制政体。它的理论家们，承继着19世纪的反动者约瑟·得·梅斯德（Joseph de Maistre）和波那尔德（Bonald）的传统思想。在政治经济学上，他们主张建立职团国家，这种思想最初出现于19世纪发动作家得拉都尔杜滨侯爵（Marquis de la Tour du Pin）的著作中。回想起来，却是有趣，鼓吹法西斯主义，及其狭隘的国家主义，对异邦人的仇恨和残酷的侵略主义的人们，都是一些法国的反动哲学家——高皮诺（Gobineau）鼓吹希特勒式的“雅利安民族的光荣”，得拉都尔杜滨鼓吹墨索里尼式的“职团国家”。

    在摩拉（Marurras）领导下的法兰西战斗团，支配法国的天主教政治时间很久，直至1925年，它尚能左右主教的任免。但明白法国君主政体已经消失的教皇却突然发觉了摩拉的异教思想，和他那句“政治在一切之上”的格言中所包含的对天主教的无上威权的威胁。于是华谛根教廷把它的主要工作集中在这一个目标上，并于1927年，公开责难法兰西战斗团；但是这并未妨碍法兰西战斗团为着最反动的社会和宗教的政策而斗争。

    那么其他几个团体——火十字团、法国共济会、法兰西党的目的又是怎样的呢？毫无疑义的是：建立法国的法西斯主义、压制民主、勒死无产阶级、开始墨索里尼和希特勒式的血腥的恐怖者的独裁政治。

    拉洛克伯爵的战略无疑地是很聪明的。他使一部分的部队隐藏起来。在1934年出版的《公共事业》（Service Public）（他企图在这本书中阐发他的学说）一书中，他竭力叙述得暧昧不明。但在字里行间我们仍能找到他的纲领的基础。“使法国恢复并继承那从前作为一个政治的、地理的、精神的，和传统的单位的法国……我们曾和所有法国的殉道者密切地联合在一起；因此我们已把新的元气给予法国的神秘主义，这种新元气是如此有进取性，如此富于英雄主义，如此富于否定一切的力量，如此富于精力，简直像在贞德（Jeanne d' Arc）时代、封堆诺（Fontenoy）时代、华尔米时代（Valmy）、蒙特米雷尔（Montmirai）时代和维尔屯（Verdun）时代一样。”这些美丽的辞藻是说明什么的呢？他们所指出的解答是什么呢？是法西斯的独裁和“圣灵的至高无上”，“门阀的再生”，“传统的崇拜”，“阶级的混淆”，“阶级间精神的融洽”，职团制度，极端的爱国主义以及对异邦人的仇恨。

    像希特勒一样，拉洛克要求建立一种“招募领袖和引用信赖人才”的制度，这些领袖和信赖人才“必须是能够担负起反阶级斗争、并使各社会阶层有如兄弟似的混合起来的重任的指定的人才。”伯爵说道：“阶级斗争的理论是臆造的、骗人的、有毒的……‘贵族’和‘资本家’这些老字眼只是语言上的残留物。”“现在已不再有什么阶级。”像希特勒一样，他表示那种需要“市民助力”的煽动的热忱，自然他也答应去铲除资本主义共和国中工人的些微的胜利——这种工人的些微的胜利是以大部分条款都不利于工人阶级的社会保险法为其开端，而渐渐发展成为一个为资本主义寡头政治服役的法西斯主义所不能同意的原则。

    当然他还要废除国会，解散共产党、社会党、职工联合会和互助团性质的秘密结社，借以建立他的“职团国家”：在许多包容同一产业部门中的雇主和工人的职团之上，设置一个经济议会，他的决议当为各产业部门的职团所遵守——当然这和大雇主的利益总是一致的。

    在外交政策上，拉洛克伯爵以开始反对国际联盟的组织自夸。他认为法国应是“权力”的一个分子，她不须在国联的范围内进行和平政策，而只要依据坚强的联盟，进行增强国威的政策。不和俄国往来。“无论如何，我们有着一个‘否定一切的国家’：这决定我们一切与俄国有关的行动。”但他对法西斯的意大利怀着热烈的妒羡之情。“墨索里尼所获得的美誉是不可抗辩的。”至于希特勒呢？“我们需要和德国来往吗？是的，一千一万个是的！”为实现他的权力政策起见，拉洛克要求一支庞大的陆军，一支强有力的海军和一支最合时的空军。

    这是拉洛克梦寐以求的事情：采用一份意大利法西斯主义和希特勒主义的没有光泽的翻版；以迎合被危机所破灭、摧残，而陷于不幸的中等阶级的胃口。

    他在他的军队里制造出一种战斗的神秘主义，借以帮助他在他曾答应给以权力的法国建立他的独裁。在他的周刊《火炬》上，他申言：“当我们的时机一到，我们将在一个单纯的刺激之下站起来。我们的纪律和自制力将保证我们行动的精确和效力。”

    在1935年4月7日向他党徒作煽动的演说时，他宣布：“我们取得权力的时机已近，非常近了。我们的飞机将不再出现，直到我们作破釜沉舟的那个瞬间。这个瞬间已非常逼近。人家说，警察是多疑的，他们已在布防；我们将使他们毫无休憩地戒备一次、二次、三次、六次；第七次将是我们的好时机。他们将在疏忽中猝然被执。权力便立即握在我们手中。”

    拉洛克的摩托车队的操练检阅和作战演习愈来愈勤了。1935年6月29日，他宣布：“注意！时机已经逼近！我们的敌人正在恐怖得发抖。他们是对的。因为‘H’点钟就要敲了。敲了‘H’点钟，我们就要起来斗争。”

    1935年10月14日，又来了一个新的威胁，一个立即夺取政权的宣言。“政府或许正在酣睡”——拉洛克这样笨拙地揭露出他的同盟者赖伐尔的真面目——“但其他的人是能够站起来行动的。我们在各省的同志正等待着号令！”

    “万头即将坠地！”这是希特勒在掌权的数年前所发出的狂吠。现在，拉洛克也在要求着碧血。他在1935年11月5日，提到急进党时，申言道：“急进党的会议，癞蛤蟆赫理欧，我讨厌极了……我们已经准备好。一个坚强的组织是必需的；我们有的正是它。命令已经发出。将领们已得到通知。决不会有无代价的牺牲！最低限度的血是必须流的。力量！法兰西正在等待着！”

    火十字团曾在那里举行过检阅，火十字团飞机曾在上空翱翔的阿尔及尔（Algiers）地方，拉洛克在这儿说他即将下动员令：“我用坚决的语气告诉你们，不会损伤我们丝毫的总攻击，今日即将临到。”

    在夏尔忒雷（Chartres），他用威胁的语气，信口雌黄地说道：“估计一下我所说的话的重量，火十字团，我告诉你们，今晚你们要演习彻夜的武装戒备，顶多不过几星期，我们的理想即将变成力量……我们将把议会政治一扫而光，这，我可以向你们发誓保证！”

    在摩梭（Mouseaux），他更确定地说道：“决定一切和实现理想的时辰已经到了……我们将为指挥者……我们将永远废弃腐败的议会政治……明天或是后天，总之不出2个星期，我就可把讨伐伯伦（Blum）、达拉第、加香（Cachin）及其伙伴的动员令发给你们。加紧，你们的组织和你们的招募工作，最要紧的是坚持你们的自信心！”

    拉洛克羽翼之一的巴黎支部的领袖，在下面的几句话中启示出他的主帅的计划：“墨索里尼在进军罗马之前准备了3年。希特勒在任德国总揆之前准备了7年。火十字团已有两年的历史。这就是说准备夺取政权以恢复法兰西的整个光荣。”

    响应拉洛克伯爵所用的中士军需官式的语汇，法国共济会反复地怂恿实行暗杀政策。

    《法兰西战斗报》专门煽动人家去暗杀。在1914年-1918年的大战前夕，郁电（Jaures）暗杀案，就是它促成的。现在它写道：“我们必须逮捕伯伦。我们必须逮捕加香，他们都要枪毙。”这《法兰西战斗报》又催促它的领袖们去暗杀140个在意大利进攻埃塞俄比亚前夕，督促国际联盟尽其职守的 众议员和参议员。这份保皇党的刊物，它赞助墨索里尼时竟呼国联和《法苏公约》的拥护者为“虐杀和平者”。它写道：“你一定在某处藏着一把自动手枪，一把连发手枪，至少一把切菜刀吧？无论是哪种武器，总能防御那些虐杀和平者的。至于他们的名单，你是有的。”赖伐尔内阁的司法总长、反动者雷翁·倍拉尔（Leon Berard）看到了这些辞句，一声也不响。他对于所有狙击和暗杀的激励，一直是故意地缄默着，正像法西斯对许多团体和个人加以威胁时，或在公路上、或在公开集会中，横行不法，捣毁建筑物时一样的缄默着——虽然这些都是明载于律法且应该严加惩罚的犯罪行为。

    激励人家在圣巴托洛莫之夜（祝祭使徒圣巴托洛莫的节期在8月24日夜间——译者）暗杀共产党员、社会党员、人民阵线诸领袖、2月6日事变时执政的诸阁员、以及暗杀互助团团员和拥护国联者，这就是法西斯报纸的纲领和整个观念形态。

    从法西斯作家亨利·倍劳（Henri Beraud）——2月6日事变发生后就在《Gringoire》周刊购买达拉第头颅的人——到法西斯作家皮埃尔·耶克梭特（Pierre Gaxotte）——他称国联拥护者为“黑奴”；从约翰·雷诺（Jean Renaud）——他要求法国共济会中的他的群众把国会议员们的住址记录下来，使得一旦H点钟不可避免地到来的时候，能够知道去敲哪一个门。（这意思或许是说准备必要的时候，实行暗杀——译者）——到冒险家道尔格雷（Dorgere）——他对农民们说：“我们必须拿起我们的叉耙冲往国会，我们必须拿起我们的来复枪来向他们射击。”——从他们这些全部愤激的文字中，显出如斯大林曾经说的：法西斯主义也是资产阶级软弱的表现。

上一篇　回目录　下一篇


第三编 对法西斯主义的抗战：人民阵线的产生

-> 《今日的法国与人民阵线》

第三编 对法西斯主义的抗战：人民阵线的产生

第十六章 对二月六日事变的答覆：一九三四年
第十七章 二月十二日的总罢工
第十八章 为工人阶级的统一而斗争：自二月间至统一战线协定的签订
第十九章 从工人阶级统一行动的确立到中等阶级的加盟：人民阵线的产生
第二十章 人民阵线的胜利一九三五年七月十四日
第二十一章 人民阵线的纲领
第二十二章 统一工会组织运动
第二十三章 为建立工人阶级政治统一的工作

第十六章 对二月六日事变的答覆：一九三四年

    2月6日事变是一个事前预定的有计划的法西斯暴动，一个寡头政治对议会政治的武力政变。暴动是早就准备好的，但到危机和整批政治的骗局，以及斯泰维斯基疑案合在一起时，它才现诸行动，与讨论对于这个横暴的插曲，似乎也早就准备好去接受的。

    但法西斯终于没有考虑到无产阶级，工人阶级的答复是敏捷而有力的。

    就在2月6日那天，共产党组织了一个反示威运动。7日，巴黎四郊皆被惊醒，情绪异常高涨。达拉第内阁辞职：前任总统反动者杜迈格（Doumergue）被推上总座。

    问题是：发动2月6日暴动，并因第一次的成功而鼓起勇气来的法西斯，究竟会不会作更进一步彰明较著的、向工人阶级的组织进攻，以冀歼灭他们，而为法国的法西斯主义开出一条康庄大道？

    他们在这一工作上，没有获得成功。虽然有政府的禁令，虽然当时正在组织“停战和媾和”政府的资产阶级们呼吁平静，可是共产党纷莅巴黎，复活巴黎公社的光荣的传说，且于2月9日在共和国广场（Place de la Republique）举行示威运动。

    那个可纪念的黄昏，对于未来事情的发展有极大的影响。这是抵御法西斯主义的第一道屏障。人民大众的前卫支持着英勇的战斗——没有武器而抵御法西斯主义警察（他们当时保护法西斯主义）的战斗——这向反动势力、寡头政治及其恐怖党徒表示：无产阶级已经动员起来，它决不会永远懒散着，人民大众将不断地增援那些战斗的大队；在无产阶级的号召之下，其他部分的人民，其他阶级也将联合起来一致支持，它果然如此，则法西斯主义的末日到了。

    2月9日，在共产党号召之下，知道要继续与武装军队交锋的巴黎公社战士的后裔，巴黎和赤色四郊的无产阶级，接连奋战了5小时，他们喊出“建立全世界的苏维埃政权！打倒法西斯主义！”的口号。从晚间9点钟直至午夜，共和国广场和巴黎东部数区，充满着战斗的呐喊声、示威者的呼号声、敏捷的部队作战时的马蹄声、满载着警察在人丛中疾驰的运货汽车的隆隆之声、连发手枪噼啪声、受伤者的呻吟声。

    许多社会党工人离开他们驻防地，加入共产党的兄弟的队伍。在发生战争的工人区的居民，竭其全力援助示威者，并拿千百种可以投掷的东西猛掷政府的武装部队。

    群众唱着国际歌。“一致行动”的喊声，重复了几千百遍，间杂着“把夏卑监禁起来”的普遍的呼号。

    沿着筑有沙堡的圣马尔丹运河（Canal St. Martn）礼拜堂大街（the Boulevard du Temple），斯特拉斯堡大街（Boulevard de Strasbourg）和圣摩尔路（Rue St. Maur），直到东火车站和北火车站的外面，发生着无数的冲突。警察不下警告，便从他们的车上向稠密的群众作正面的射击。工人队伍在东火车站的四周作顽强的抵抗，有几小时之久。示威者用街上的铺石和树旁的棚栏保卫着自己，使警察不得动弹。当战争间歇时，共产党演说者向群众演说，从当晚的事变中得出革命的教训，并激励起一致行动的热情来。

    当工人从夏龙纳（Cbaronne）、倍勒维（Belleville）和梅尼尔蒙丹（Menilmontant）成群结队而来增援他们的伙伴时，全体警察和一切反动势力正在和巴黎无产阶级前卫鏖战。而法西斯暴徒洗劫咖啡店焚烧公共汽车时，巴黎工人阶级的男女老少，充满着罕见的阶级精神，严肃地全神贯注实现他们的革命使命。

    将近午夜时分，战斗终结。工人已死或将死的有6人；伤的有好几百人，其中有许多是重伤者；被捕者在1200人以上。

    翌日，共产党发表宣言，指出2月9日行动的意义道：

    “在共产党领导之下，巴黎无产阶级已在巴黎市街上举行了壮烈的示威运动。在此示威运动中，社会党工人参加者有数千人。这样一致的工人阶级的行动，表示着对法西斯主义的顽强的抵抗。以联合战线为基础的这个阶级的行动，已经使资产阶级发抖了。

    “今天，工厂中的工人们，一定会知道昨日弟兄被射击的事情了。他们——各种倾向的工人，共产党员、社会党员、劳工同盟和劳工总同盟的会员——将在他们的工厂中调和一致起来，以加强共同斗争的团结的纽带；他们即将产生他们的工人统一战线委员会。他们将用罢工、示威和星期一的总罢工来吓退法西斯主义和国民同盟的暴徒政府。法西斯主义决不是不可避免的东西，要战败它，必须靠无产阶级和共产党的努力。”

第十七章 二月十二日的总罢工

    2月9日的斗争激起了各地工人和农民的同情。在斗争中牺牲的共产党员——其中有年轻的亨利·荷依曼（Henri Vuillemin）他在一百年后承继了死在尚弗雷里路障碍物上的茄弗罗希（Gavroche）的英雄的传统［注：这故事记在雨果的《可怜的人们》（Les Miserables）中］——他不是白死的。他们的牺牲，激成了一致的行动，使无产阶级和人民大众再团结起来，而最重要的是1934年2月12日壮烈的总罢工的成功。

    在那天450万工人离开他们的工厂。示威运动召集了百万以上的共产党员、社会党员和左右翼的职工协会会员。巴黎区罢工者的比例是：邮务工人90%；教师80%；政府和本市公务员70%，国营工厂工人100%；印刷工人100%；私人企业和营造厂工人85%；五金工人75%。

    凡松纳（Vincennes）地方的示威运动刺激了全部人民大众，他们的反攻力量远过于法西斯党徒袭击的力量。这可以使阶级的敌人知道：实力勇气和团结力是在无产阶级方面的。从国家广场到凡松纳门和百人并列可以通过的广阔的凡松纳大道上，拥挤着整千整万的人，表现出挑战的姿态，同时在红旗和标语牌的大海中，人们喊出打倒法西斯主义的口号。在这洪流一般不可抵御的拥挤的群众之上，在这像大海的怒吼般的群众之上，继续不断的“团结起来！一致行动！”而到处在响应着震撼着云天的呼声——表现出大众的不可动摇、不屈不挠的意志。

    这些队伍行进并歌唱着的千百万男子和妇女；这15万表现他们有训练的力量和对社会主义的信仰的巴黎工人；这起来答复共产党领袖们呼吁的巨大的浪潮——怎么会不在每个人的心中鼓舞起希望来呢？法西斯主义的冒险家和腐败的财阀们及其大大小小的斯泰维斯基们有什么力量来抵御这个示威运动呢？这真是工作人的法国，这真是起来反对法西斯主义、反对贫困、反对战争的平民和正直人的法国。曾在意大利和德国发生过的事，决不会在这里发生！

    法西斯报纸轻视火与火焰；他们否认罢工的广大的范围和凡松纳示威运动的成功；他们把那些参加示威运动和整队巡游中始终没有作过一些破坏行为的工人，称为“人民中之渣滓”。这种谩骂只不过表现出他们的厌烦罢了。共产党有力的行动所刺激起来的法国工人阶级（巴黎和各省的工人阶级）已将法西斯主义的第一次总攻击退了。

    当那些在反法西斯主义斗争中，像英勇一般死去的工人下葬时，群众的情绪非常激昂紧张。深深地感动着静默着的群众，拥挤在往拉骇斯神父墓地（Pere-Lachaise Cemetery）去的丧仪所经过的街道的两旁。我们可以说，整个巴黎的无产阶级都已起来，向这些最优秀最勇敢的战士的遗骸致敬了。

    从工人区来的男子和妇女们，凝视着覆以红旗的柩车和棺木以及高堆着花簇的随行的车辆，感到他们的悲伤已和骄傲混合起来：他们已在死者的身上认清了自己，他们发誓继承他们的工作而为他们复仇。

    2月12日之后，一致行动已在一种共同的悲伤，共同的骄傲中凝固起来。

第十八章 为工人阶级的统一而斗争：自二月间至统一战线协定的签订

    与法西斯主义作剧斗的2月9日和2月12日，在参加这些行动的各种不同的政治集团的下属组织间，造成一种新的局面。即是共产党不倦地宣传：要求建立统一战线委员会。

    全国的每个角落里，什么地方有法西斯党的活动或袭击，共产党便在什么地方领导起强有力的反示威运动，同时响应着他们的请求，统一战线委员会竟如雨后春笋一般在各地建立起来。

    1934年2月至6月之间，在亲法西斯主义的杜迈格政府之下，巴黎已举行过930次公开的反法西斯集会和22次反法西斯的示威运动。

    反资产阶级和反法西斯主义斗争的效率和成就取决于一个先决条件上：即在这斗争中的一切工人阶级势力的团结一致。这就是最为劳工大众谋福利的共产党，所以不断地努力且不顾一切障碍力谋建立统一战线的原因。

    在1920年12月举行的都尔会议（the Tours Congress）中，法国社会党曾因少数党员不接受已决定加入第三国际的共产党多数的意见而分裂了。自1920年的分裂发生后，共产党曾不断地努力于法国工人阶级的再联合。它曾好几次向社会党建议，建立统一战线，但是从未获得过满意的答复。我们可以举出几次：1922年11月24日，共产党致书社会党，提议在市政厅前举行一次联合的示威运动要求国会通过大赦案；这提议结果被否决了。1923年2月4日，共产党向里叶（Lille）社会党会议建议反对鲁尔（Ruhr）矿区的占领；这建议也被否决了。1923年12月7日和1924年1月24日，它又向社会党建议，组织一个工农集团，准备在1924年总选举中对抗资产阶级的政党；这建议复被拒绝了。1925年11月25日，和1925年3月12日，它两次向社会党建议建立统一战线，均遭拒绝了。1927年11月24日，它建议建立联合战线以应付1928年的总选举，亦遭否决。1932年5月26日，亨利·巴比塞（Henri Barbusse）和罗曼罗兰（Romain Rolland）发出通告召开反法西斯会议于阿姆斯特丹，共产党竭力赞助，但社会党却拒绝参加并将出席会议的中间党员开除党籍。1933年3月，因共产党中央委员会写给社会党工人的一次信，《人民报》（法国社会党机关报）便开始抨击联合战线。甚至在1934年2月6日事变之后，甚至在2月12日在凡松纳举行的意义重大的联合示威运动之后，社会党对于阿姆斯特丹普勒耶尔反法西斯委员会（Amsterdam-Pleyel Commiltee for the Fight Against Fascism）的吁请（1934年5月15日）和共产党中央委员会营救台尔曼（Thnelmann）（1934年5月27日）运动的建议，也都置之不睬。

    因此，共产党为建立联合战线和统一工人阶级势力的努力费了好多年的功夫。这使我们回忆到列宁的话：“无产阶级的团结是社会主义斗争中的基本的武器。”

    在1932年，亨利·巴比塞和罗曼罗兰向一切工人阶级的集团，一切文化的社会的集团和所有职工协会吁请参加国际反战会议时，共产党是最先响应的团体之一。共产党热烈地赞助这个会议，并竭其全力地来促成诸反战势力的团结。这会议在1943年8月于阿姆斯特丹开幕，当时空气异常紧张，大家热烈地期待着工人阶级团结的成功。关于阿姆斯特丹会议的报告。全法国大多数人民都在注意。

    共产党对阿姆斯特丹会议的成功，是有不少贡献的。对于巴黎普勒耶尔厅（Pleyel Hall）反法西斯主义会议的成功，也尽了很大的力量。

    共产党的努力——它的中央委员会，它的地方组织，它的战斗员以及在它领导下的各职工会的努力——最初所获得的成果是1934年2月及此后的反法西斯统一战线的急剧的发展，和千百万参加示威者对于共产党政策的热烈的赞助。

    共产党在力谋完成工人阶级反法西斯、反贫困、反战的统一战线的阶段——从2月6日事变直到1934年7月27日和社会党签订统一战线协定为止的一个阶段——中，可以大书特书的事件是，道里奥（Doriot）阴谋案。这位道里奥先生起初伪善地批评共产党的政策太狭隘太偏执，后来很快地溜进最显著的反革命的活动中去，最后竟公然抨击苏联，并拥护亲法西斯的赖伐尔甚至墨索里尼和希特勒。

    共产党对实现统一战线这一口号的不断的努力，终于产生了效果。社会党在1934年5月都鲁士会议（Toulouse Congress）中，到底看到了统一战线的浪潮所及于社会党工人的巨大影响。这会议中三分之一以上的代表主张社会党应该加入阿姆斯特丹·普勒耶尔运动，同时派代表团往莫斯科和共产国际商议社会党和共产党组织统一战线的条件。

    5月29日，共产党又向社会党建议建立反抗政府经济法令的联合行动，但又被拒绝了。

    1934年6月，共产党举行全国代表大会于伊佛里（Ivry）。这时候最迫切的工作，是广大地迫切地集合一切反法西斯力量以抵抗国民联合内阁为法西斯主义作清道夫的政策。共产党决定加强斗争，保卫工人的经济利益和人民已得的民主自由，有效地集中并组织一切反资本主义反资产阶级独裁政权的革命势力。同时共产党更决定竭其全力不仅使工人阶级而且更希望尚未像意大利和德国那样，沦为法西斯主义的牺牲者的中等阶级也起来作战。

    共产党全国代表大会向工人阶级和社会党执行委员会发一份新的恳请书，结果这份恳请书大为社会党员所欢迎。

    共产党所掀起的统一战线的浪潮终于克服了所有的困难，扫荡了所有的障碍。赛纳区的共产党组织和社会党组织竟破天荒第一次决定于1934年7月2日举行一次反法西斯并营救台尔曼的联席会议。

    7月8日，10万社会党和共产党的工人于巴黎举行示威运动。

    共产党于是又向社会党建议订立一致反法西斯主义斗争的盟约。社会党全国代表大会训令它的常务委员会商议和共产党中央委员会订立盟约中的条款。开了好几次会议之后，统一战线的盟约终于1934年7月27日订定了。

    两方面的争点是如何组织反法西斯的联合行动。共产党主张用罢工来反抗经济法令并要求各职工协会一致行动。但社会党竟对此表示反对。在组织基于两党工作协调以挫败法西斯主义的联合行动的时期中，双方同意停止一切抨击和无礼的谩骂。盟约中规定着一切反法西斯反战会议和示威运动的大计划。

    于是这久为共产党渴望着并已为千万工人实施的统一战线终告成立。这是无产阶级已委身于反法西斯斗争而经过二月之久血的斗争的必然结果。

    统一战线的作用，是在激起工人阶级的战斗精神。全国各地的盛大的示威运动告诉各法西斯团体：你们活动已引起整个法国工人阶级的普遍的非难。在第一次世界大战爆发20周年纪念日，5万反法西斯群众在万神庙（Pantheon）举行示威运动。1934年9月2日，有12万工人参加《人道报》（L'Humanite）于茄尔骇（Garches）召集的群众大会。出席要求释放台尔曼大会的工人也有二万人之众。而10月24日共产党和社会党的混合委员会召集的许多集会中，出席的工人有三万人，他们坚决地反对政府的经济法令，要求解散各法西斯团体，同时拥护西班牙的革命党。

第十九章 从工人阶级统一行动的确立到中等阶级的加盟：人民阵线的产生

    现今法国人口的中间层，约有530万农民（自耕农和佃农）；120万自由手工业者和小企业主；100万小商人——差不多750万“中等”法国人，再加上1300万工银和薪水劳动者，便组成了2100万左右的人口总数。

    早在1848年革命以前，马克思和恩格斯也早就想到无产阶级必须和中等阶级联合。在1848年革命中，和它失败之后，他们力言无产阶级和中等阶级有联盟的必要，并指出无产阶级是这联盟中的天然的领袖。

    1852年，马克思在他的《告共产主义者联盟》中发表革命的战略计划，并着重指出无产阶级应拉拢农民和中产阶级。后来，马克思在《拿破仑政变记》中又提到了这个课题。

    1875年，马克思发表意见说，把中等阶级视为与资产阶级联合组成和工人阶级对立的“一个反动集团”这一观念是非常妄诞而不合理的。

    正应付着法西斯危机的法国共产党，于1934年深悟到必须集中所有无产阶级的反法西斯势力，并为反法西斯运动号召所有劳苦大众的各社会阶层起来参加。

    中等阶级卓越的代表急进党在该党开大会的一天晚上，开始接受这一方针。1934年10月24日著者在急进党大会地址南德（Nantes）曾发表演说道，“我们鉴于反动势力和法西斯主义的威胁，提议立即建立一个争取自由、工作与和平的人民阵线。”

    9个月之后，赞成“这个出类拔萃的方针”的全国教师联合会的秘书但尔马（Delmas），在1935年度教师大会中指出：这个方针已深得人民大众的拥戴，同时它在人民大众中间激发出新的力量。

    承认无产阶级和中等阶级在反法西斯运动上有历史意义的结合的急进党刊物《共和国》（La Republique），在1936年1月7日写道：“后世对于共产党将深致感谢，因为人民阵线的形成它尽了极大的功劳。”

    不消说，初期是有许多反对人民阵线的人，如今它的善果和它给予反法西斯斗争的推进力，现在已可明白地看到。社会党中央执行委员会曾是不赞成它的，对它表示许多疑惧，并多方阻碍它的进行。但共产党通过报纸、传单、民众大会、众议院上的演说和广泛的公开讨论所表现出来的热忱，却获得了工人和“小市民”的支持，他们视人民阵线为解放他们的唯一的工具而给以热烈的欢迎。

    在人民大众反法西斯的斗争中，共产党演［注：“演”字疑多出——录入者注］有决定的作用。因为它已深刻受到列宁和斯大林的教诲，因为它在德雷夫事件（Dreyfus affair）时代，已能使工人阶级避免郁莱（Jaures）和瞿斯德（Guesde）的双重错误。

    郁莱在支持资产阶级自由主义派向那些以教会和总参谋部作后盾的反动派抗战时，仅追随在中等阶级的民主主义的后面，而不能尽量保障工人阶级的特殊利益和它的党的独立。另一方面，瞿斯德则缺乏战术的灵活性，有时竟将广大民众热烈参加的斗争置之不理。

    共产党不把所有资产阶级政党视为“一个反动的集合体”，同时也并不认为社会的棋盘上只有两种势力，两个互相敌对的军队——资本主义的军队和社会主义的军队，因为这种观念是太简单了。

    要挫败法国的法西斯主义，并在国际范围上转变各种势力的关系使它有利于无产阶级，则无产阶级在追求自己的目的时，必须和农民大众及民主主义的中等阶级联盟起来，不论这联盟是永久的还是暂时的。

    人民阵线就是一切被资产阶级剥削受法西斯主义威胁的劳工力量的大集合。这人民阵线，现在已经着手阻挠法西斯主义的前进。它不断地领导新的群众、新的社会阶层、虽然在无产阶级之外，但循着无产阶级的步履从事斗争，因为在一切反法西斯的活动中，无产阶级是领导者并且是人民大众战胜他们敌人的组织者。

    人民阵线是不能和那为阶级合作而结合起来的团体相比的，这种团体，我们可以从战前法国第三共和国的历史和战后德国及奥地利历史中找出无数的例子来。

    资产阶级常常利用法国大革命的传统来辩护并巩固自己的权力；共产党却复活这种传统以解放无产阶级。共产党人以工人阶级的名义宣称自己为18世纪百科全书派——即达朗贝尔（d' Alembert）、狄德罗（Diderot）、伏尔泰（Voltaire）、孟德斯鸠（Montesquieu）、卢梭（Rousseau）等——的承继者，这些人曾以他们的精力和著作为1789年的大革命奠定根基。共产党人引用这个伟大的前例，也仅是重提他们自己的东西，因为法国18世纪的哲学的唯物论也是马克思主义的根源之一。法国的哲学的唯物论和马克思的天才结合之后，即成为辩证唯物论，靠着这辩证唯物论，列宁和斯大林便能领导俄国的无产阶级获得胜利并实现社会主义。

    正当资产阶级尤其是法西斯竭力使人类回到最可鄙的野蛮时代去的时候，正当他们非难唯物论，否拒达尔文的理论，燃起中世纪的火把，焚毁人类光荣的一切进步的书籍，诳言本能超于理性，并一贯地支持邪道和兽性的时候，那把人类发展的前程随着自己的发展程序一起推向前去的无产阶级的前卫共产党人，却以数百年来推进人类的那些人的嫡系继承者的资格向前疾驰。他们努力“把整个人类所积贮起来的宝贵的知识融化为一；”这说明为什么共产党人成为破产的资本主义文化的真正的保管人，和他们所以不仅从其他阶级中吸收那些“有资格理解整个历史发展”的分子（马克思、恩格斯在1848年发表的《共产党宣言》中的话）而且也吸收所有尊重文化的成就的人们的理由。

    共产党人——“这些无产阶级革命的雅各宾党人（Jacobins）”——继承着1793年雅各宾和1781年巴黎公社的革命的精力。他们以短裤党（Sansculottes）和华尔米（法国革命军于1792年战败普鲁士的地方）军士的承继者自任，并效法他们先辈，号召中等阶级从事反抗白色的反动者，反抗火十字团团长，科龙士（Coblentz）派王党（科龙士是法国大革命时逃出巴黎的王党的主帅）的后裔拉洛克上校那样的王党。

    这同时说明，为什么害怕中等阶级和工人阶级联盟的法西斯派和反动的资产阶级，在1935年7月14日示威中看到了这个联盟的具体的标记的两面旗帜——浸透着君王和封建贵族血液的共和三色旗和红旗——在一起飘扬时，不禁勃然大怒起来。

    但人民阵线的最重要的成果也许是：使从前消极的一部分工人阶级积极参加政治生活，使工人和反法西斯的中等阶级的中坚层活跃起来，动员起来，使他们在阶级斗争的熔炉中冶成一体。

    这是完全真实的，人民阵线统一了各社会阶层的成员，他们的各自的利益是分歧的，甚至也有互相矛盾的。但对于所有这些阶层——被经济恐慌破灭的小农，被迫破产的小商人，被大资本榨取得不能生存的自由手工业者，找不到出路的知识劳动者——所提出的经济要求，必须竭力维护而求其实现。

    但当工人阶级和共产党能推行这个一贯的政策时，中等阶级却为各种矛盾的利益颠来簸去。小农和小商人痛恨并畏惧那些借款仓库的资本家和银行家，但他们仍紧抱住他们的财产。自由职业者的代表们认为现社会是可以用和平方法逐渐改进的。而在中等阶级反法西斯的态度中，更常带着一种极端爱国主义的意气：他们对卐字旗和希特勒德国的痛恨使他们也痛恨起法国的希特勒模仿者来。幻想和偏见使中等阶级没有一贯的政策。

    中等阶级各政党，尤其是急进党，常常改变路线，在国会中投前后矛盾的票，采取一种可以象征他们的优柔寡断和自相矛盾破碎支离的路线。但共产党却有耐心地不倦地竭力使中等阶级容易和工人阶级接近；而且向他们证明无产阶级能够领导总的斗争，证明反法西斯运动一定成功，证明非无产阶级的工人更紧密地集合于无产阶级的周围，人民阵线一定会获得胜利。

    当共产党的领袖们在1934年10月间着手组织统一阵线时，他们几乎完全没有预料到事实上做到这样惊人的成功。12月间，共产党要求社会党工人扩大人民阵线的组织道：“让我们一起来保证人民阵线委员会的选举将在最广大的统一阵线的基础上举行吧！我们要鼓起勇气向那些直至今日仍在资本主义集团的羽翼下的人们呼吁，使他们参加人民阵线。”

    1935年1月18日，人民阵线在一个有15000人出席的盛大的会议中，表示出它是一个广大的有力的运动。一个重要的阶段已经到来：人权保障联合会（Ligue des Droits de l'Homme）在它的主席维克多·拔斯希（Victor Basch）的号召之下，已获得18万会员的赞助，而巴黎区的急进党和赛纳区的各职工协会中，仍有人源源不断地前往参加。

    在1935年1月22日的列宁逝世纪念会上，共产党又喊出了它的人民阵线的口号：“统一阵线盟约（共产党和社会党签订的）已把工人阶级的力量集中在一起。盟约已给予法西斯党徒一个挫击。盟约已把杜迈格泰狄欧（Tardieu）和马尔该（Marquet）逐出政府……我们的目的是斗争！使富豪们拿出钱来救济不幸者的贫困。我们的政策是保卫一切劳动者所提出的急迫的要求。我们的组织是在各工厂和各个最小的农村里建立广大的人民阵线的委员会以组织并指导斗争。”

    1935年2月10日，在共产党、社会党和各反法西斯团体的号召之下，有10万示威者整队驰往共和国广场，向1934年2月反法西斯斗争中死难烈士的英魂致敬。在蒲里埃（Bullier）格朗歌培勒（Grange-aux-Belles）和摩都里戴（Mutunite）三处的盛大集会上，表示出民众对于一年前发起反法西斯统一战线的共产党是如何热烈地拥护。

    在1935年5月间各市区选举和赛纳区各县的选举中，人民阵线获得了惊人的成功。

    1935年5月19日在首都城墙（Mur des Federes，巴黎公社与1871年失败后好些公社社员即在此处殉难）举行的示威运动，当时的盛况真是空前未有的，甚至资产阶级的报纸也不得不承认：当时集合的示威者有20万人之多。

    共产党于1935年5月间召集各左翼党派的联席会议，在国会中，要求解散各法西斯团体。参加这会议的有社会党、共和社会党、新社会党，和若干尚未长成的政党；就是这些政党形成众议院多数。共产党要求他们一致反对“联合内阁”的政策，而采取一种坚决的左翼政策。

    人民阵线的观念正在放射到更广大的团体中去，并且把许多初时对于人民阵线尚报怀疑态度的团体吸收进来。共产党中央委员会于1935年6年间说道：“法国的劳苦大众痛切地感到他们的命运是系于他们的一致团结上的。他们所以热诚地接受那个基于伟大计划而集合起来的观念，也就是为了这个原因，这种伟大计划，能够把千百万在宗派主义政策下或许投入敌人的怀抱的民众救渡到和平与自由的彼岸。”

第二十章 人民阵线的胜利一九三五年七月十四日

    阿姆斯特丹·普利耶尔联盟已经给我们描出1935年7月14日人民阵线大集合的概念。在巴黎各城门和水牛场召集的民众大会，是“和平和自由的裁判所”。这大会是在下午举行的，1万个负责主持这运动的人民代表，举行反对法西斯主义的庄严的宣誓典礼；随着是数十万民众列队由巴士底狱门前出发，行往凡松纳门，转巡四郊，沿途旗帜吹得猎猎作响，喊口号的声音，不断地在四处响应，轰然震天。

    在所有演说辞中，人民阵线伟大的建立者杰克·杜克洛斯（Jacques Duclos）的演说辞最为惊人，他竟能在一霎时中，在群众的心坎里，燃起深切的共鸣的火花。所有民众代表，顿时一齐站立起来、举起他们紧握的拳头，开始唱起《马赛曲》来，接着又唱《国际歌》。这表示出，在无产阶级革命和实现社会主义的道路上，他们觉得自己是法国民众的真正的保卫者，和世界模范的先辈的承继者。协力反抗政治的社会的反动的，1935年的反法西斯战斗者，他们才是真正的唱出法国大革命赞歌的本意。

    于是有人宣读誓词道：

    “我们庄严宣誓，团结一致以保卫民主政治，解散一切法西斯团体并解除其武装，使我们的自由不为法西斯主义所侵害。我们在共和国伟大胜利的再生的今天，宣誓保卫法国人民所争得的民权，给工人以面包，给青年以工作，给全人类以和平。”

    1万个民众代表，异口同声地回答道：“我们誓守此言不渝！”回答这句话的时候，他们是和那天下午在波丹（Baudin）（他于1851年12月拿破仑第三政变中为保卫共和政体而殉难的巴黎议员），纪念像前作同样宣誓的几十万示威者一样热烈，一样严肃，一样坚决，一样确信自己是操着胜利的左券的。

    1935年7月14日的宣誓典礼，是人民阵线一个真正的胜利。它恢复了过去被资产阶级一部分反动和极端爱国主义者所侮辱的国庆大典的真实意义。它指出人民大众已经起来，且下决心要攻破那些现代的巴士底狱——经济和金融秩序的巴士底狱，特权的寡头政治的巴士底狱，法西斯主义的巴士底狱。

    7月14日民众大会的组织委员会中共包含有48个团体：其中中坚团体是共产党、社会党、急进社会党、社会党的内部团体［法国社会主义者协会（Socialistes de France）、法国人社会主义者协会（Socialistes Francais）、社会共和主义者协会（Republicains Socialistes）、各职工协会的中央机关（劳工同盟、劳工总同盟、阿姆斯特丹·普利耶尔联盟）、人权联盟（Ligue des Droits de l' Homme）、共和派退伍军人协会（Anciens Combattants Republicains）、反法西斯知识分子警备委员会（Comite de Vigilance des Intellectuels Antifascistes）、退伍军人共和联合会（Association Republicaine des Anciens Combatants）］等。

    当时，在巴黎的另一端，即骄奢淫逸的数区中，法西斯党徒正召集他们的脆弱的骷髅攀登凯旋门（拿破仑于1806年建筑在尚赛里赛的上升土阪上的凯旋门）。

    但这时，50万民众组织的一道汹涌浪潮正在烈日之下，在昔日产生过无数革命战士的圣安东尼旷郊中扫荡了整正八小时！沿途所有的窗口都挂着红旗，而在全体劳苦大众融镕和谐之中，那种欢乐那种幸福是如何之伟大，这些该算是真正的巴黎人民的劳苦大众，在那天又一次感到他们的力量是如何之强和他们的历史使命是如何的大！

    在凡松纳门，摩理思·多莱、安德雷·马尔底（Andre Marty）和亨利·巴比塞同站在一辆出租汽车上，在他们的旁边是另一辆出租汽车，上面站着朗直凡教授（Frofessor Langevin），急进党领袖亨利·甘奴（Henri Guernut）和比埃尔·考特（Pierre Cot）。当时组成示威队伍的不止是工人阶级。站在工人的旁边，而被工人拉进示威队伍里来的还有自由手工业者、知识分子、公务员和小商人。这示威运动表示出法国的真面目，而这一切左翼势力的不可分离的联盟、它出现于光天化日之下，也仅是号召全民防止那些想夺取政权的法西斯的横行，并暴露它的无能罢了。当时法国全体劳苦大众都站在那里，他们都已被他们过去的革命传统和他们弟兄们（包括军队中的弟兄们）都在支持他们的信念所鼓舞起来。就在那天早晨，国会军事委员会副会长急进党众议院罗卡尔（Rucart）宣言道：

    “共和主义者认为，他们能够信赖军队的忠诚，因为军队是人民力量的表现，是产生自全体人民。军队已预备给予那些想利用军队以实现个人或某部分人的野心家以直接的答复。共和主义者谨向保卫自由的全国陆海空军、军官、下士、兵卒和水手致敬。”

    人民阵线的力量在1935年的夏季和秋季更有继续不断的发展。9月间的巴比塞的葬仪，就是一次意义重大的示威；从1885年雨果（Vietor Hugo）的葬仪以来，著作家的葬仪中，从未有过这样的示威运动。

    11月11日——大战休战纪念日——人民阵线中的退伍军人组织了一支显赫的分遣队，它恢复了大战阵亡将士纪念日的真正意义。

    但是，在外交政策方面，情形却非常黑暗。在1935年1月7日所订的条约中，赖伐尔已经默认墨索里尼可以自由征服埃塞俄比亚；现在他竭力阻挠《法苏条约》的签订，并千方百计想实现一种亲法西斯的政策，就是使法国不再对国联负责。这个诡计多端的野心家，假装热心于和平工作，实际上却是在庇护墨索里尼，使他可以顺利地在非洲进行盗匪式的战争。实际上他只在鼓励战争，并赞助罗马独裁者的战争狂。赖伐尔实现了一种显然和国联的基本原则相违反的政策，这使希特勒的未来的军事计划有了借口。无疑的希特勒的未来军事计划，总有一天会靠着赖伐尔这种人的鼓动而现诸事实的。正当亟需加厚国联的实力以抵抗战争制造者，并团结所有真正渴望和平的国家——第一是苏联——以组成防卫战争制造者的坚固障壁的时候，赖伐尔出卖了法国重大的永久的利益。所以，在外交政策方面，也只有人民阵线才能并且必须表现出爱好和平的法国的真面目。

    1936年1月间，人民阵线发表了它的纲领；资产阶级报纸毫无隐瞒地对之非常愤怒。这个联合纲领的目的是救济大众的贫困，抑制法西斯主义的发展和保障和平，这个纲领决不能认为是共产党放弃了自己的纲领。这已使法国人民大众联合起来，反抗那吞噬他们，苦恼他们的200个家庭的人民阵线的纲领，毫无疑义的是一个范围很狭的纲领，是一个一定能在资本制度内被实现的。但虽然它的目的非常狭隘，假如它没有全国各部门工人的有组织的斗争，那它也不会产生出来，不会克服寡头政治的种种障碍而实现它的目的的。

    把这纲领，依着人民阵线各团体联合颁布出来的形式，在这全部刊印出来，是很有用的。

第二十一章 人民阵线的纲领

    政治的要求——

    （一）保障自由

    1．大赦。

    2．对法西斯团体的处置：

    (a) 按照法律切实解散一切半军事性质的团体并解除其军械。
    (b) 实施一切制裁教唆暗杀和危害国家企图的法令。

    3．澄清吏治，尤其必须实施国会的罢免权（即加强议员对于某种政府机关的权力。）

    4．关于新闻纸：

    (a) 废止一切压制言论自由的不名誉法律和法令。
    (b) 采用下列律法以改革报纸：

        （甲）切实禁止诽谤和贿赂的律法。
        （乙）担保各报正常的生存方法的律法，强迫他们公布经费来源的律法，制止商业新闻的独家垄断、金融风潮的制造和禁止一切新闻托拉斯组织的律法。

    (c) 组织国家广播电信机关，以保证报告之精确与政治和社会团体在听取消息上的平等。

    5．关于职工协会的自由权：

    (a) 规定并遵守职工协会的一切权利。
    (b) 遵守女工的工厂法。

    6．关于教育和信仰自由：

    (a) 保障民众教育的发展，不仅维持目下的义务教育，并须加以改革，例如延长受强迫教育的年龄至14岁，并且，在中等教育方面，采取由小学毕业生中选择若干人免费受中等教育的政策以为义务教育的主要辅助。
    (b) 保障教师和学生的一切信仰自由，尤其必须保证教育的中立性，它的非宗教性和教师的公权。

    7．关于殖民地：建立一个国会顾问委员会，以资调查法国海外殖民地尤其是法属北非洲和印度支那的政治、经济和文化状况。

    （二）保障和平

    1．向人民尤其是劳苦大众呼吁，共同协力维护并促进和平。
    2．规定侵掠者、自卫和联合制裁三名词的定义，由国际协作在国联体系内建立集体安全制度。
    3．不断努力将武装的和平转为非武装的和平，首先举行裁军会议，然后切实实现普遍的军缩。
    4．军需工业由国家经营，禁止军火私卖。
    5．反对秘密外交，反对削弱国联基本原则（集体安全和不可分割的和平）的国际行动和使退盟国家重返国联的公开谈判。
    6．使《国联盟约》中所载调整危害世界和平的条约的手续简单化。
    7．依照《法苏公约》的前例，在各国间尤其是中欧与东欧各国间推广安全公约制度。

    经济的要求——

    （一）恢复为经济恐慌所破坏或削弱的购买力。失业和工业危机的对策：

    1．规定国家失业救济金。
    2．减少每周工作时间、工资照旧。
    3．规定老年工人养老金，减少青年工人的失业。
    4．迅速联络各地储蓄银行并由中央政府和地方市政府津贴在城市和农村间建立大规模公用事业的工厂。

    农业和商业危机的对策：

    1．修订农产品的价格，同时严格取缔投机和提高价格，以减少趸卖和零售价格间的悬隔。
    2．为消灭投机者对生产者和消费者的双重剥削起见，建立代表生产者和消费者双方利益的国家粮食局。
    3．由国家氮钾专销局资助农业合作社，依原价供给肥料。统制并检定磷酸盐和其他肥料的销售，增加农业贷款减低地租。
    4．中止财产扣押并调整债务偿还。
    5．立即铲除经济法令所产生的一切罪恶，废止一切对已被经济法令逼得难以生活的人们不利的政策。

    （二）反对存款的被夺，建立健全的信用组织。

    1．订立银行营业条例。
    2．订立银行和责任有限公司颁布决算表的条例。
    3．订立规定公司董事职权的条例。
    4．退职或现任公务员不得为公司董事。
    5．为使借款和存款不受金融巨头统制起见，现在还是私家银行的法兰西银行应改组为法国国家银行（就是收归国营）。
    6．废止法兰西银行监理会。
    7．在国会代表、行政当局代表、工人和工商农业主要团体的代表组成的评议会的永久监督下扩大法兰西银行总裁的职权。
    8．实施保障小股东的政策，使法兰西银行的资本成为证券。

    （三）金融破产的对策

    1．统制军需贸易，以与军需工业的国营相衔接。
    2．废除行政费和军费的虚耗。
    3．设置大战伤病恩给基金。
    4．为复兴经济起见，应实行赋税制度的民主改革以减轻民众的赋税；实施直接不利于大富翁的政策，（急剧增加75000法郎以上岁入的所得税率；重征遗产税，对足以抑止任何买主对卖价反响的独占利润课以赋税。）填补财政的来源。
    5．取缔关于流通证券的一切欺诈手段。
    6．统制资本的输出，用最厉害的方法惩罚资本的私运出口，甚至没收藏匿在国外的财产或在国内的等量财产。

第二十二章 统一工会组织运动

    法国工会组织于1921年分裂为劳工同盟和劳工总同盟。在1922年举行的劳工总同盟的圣爱蒂昂纳会议（St. Etienne Congress）中，蒙摩梭（Monmousseau）派处于领导的地位，从此之后，这一派就不断地努力再度建立统一的职工联合会。

    统一工会组织的努力，虽在1934年2月6日事变之前早就在那里进行，但法西斯的暴动给它以新的精力。2月12日的总罢工，却向统一职工协会运动的中坚分子证明，使各工会从早重聚于一个联合会中是可能的事。

    但是，虽然有劳工总同盟的努力，然而由于劳工同盟拒绝组织联合行动以反抗杜迈格政府所采取的经济法令——这法令特别对现任和退职的公务员是一个重大的打击——政府便没有受到什么严重的阻碍而施行了这个法令，但是，到了1934年底，发生了一个值得注意的变化：就是共产党和社会党订立的联合行动的盟约推进了全国的反法西斯运动。工会的下层组织，劳工总同盟和劳工同盟的队伍也紧密地联合起来。

    罢工运动终于在“联合行动”声中爆发了。在这次罢工中，代表着各种倾向的工会会员——劳工总同盟、劳工同盟和基督教工会都热烈地参加着。工人阶级的自觉心使他们明白人民阵线是不仅保障和平与公民自由，而且也保障工资的。从早实现全国的国际的工人统一战线的要求，终于在劳苦大众之中高喊出来。联合行动形成了几百个一致的工会，并促进了劳工总同盟代表和劳工同盟代表的接近和协商，虽然后一团体的领袖们固执地反对统一战线。铁路工人是赞成统一战线的急先锋：他们的决心和劳工总同盟的努力，排除了一切的障碍，而使三个铁路工人同盟于1935年成立了协定。

    劳工总同盟完全是在为工人阶级的全体利益服务，这是一切革命党人的最高的原则。它的不倦的努力，终于获得了成功。劳工总同盟会、劳工同盟和6条铁路上的6个司机与火夫同盟合并为一个团体。1935年末，各联合工会中的铁路工人有10万以上，劳工总同盟和劳工同盟两铁路工人联盟中的会员，总数有13万人，而这两方面的人数又几乎相等。接着，邮政电报电话和各私人企业的工会亦相继学起铁路工人的榜样来。在其他方面，工会和市或区的工会团体，即使没有合并起来，至少也已经趋于一致而共同行动起来。

    这种统一工会的广大的运动——最初实现于各下层组织——在劳工总同盟和劳工同盟间开始的协商上，已表现出很好的影响——后一团体在传统政策和落伍的组织后面反对统一战线，前者则代表着工会主义的更新的观念和对大规模资本主义作战的更合适的斗争方式。劳工同盟的领袖们申言统一战线的“最后的障碍”是各工会中的共产党的存在。劳工同盟的执行委员会，曾焦心没有什么东西阻碍工会的统一，于是采取下面一个公式：“每个工会会员都可自由联合和参加各种政治和贤明的团体，但在工会中却只能做一个工会会员。”

    1935年9月间，劳工总同盟和劳工同盟同时在巴黎举行会议，而且各自都批准了组织工会统一战线的原则：从此之后工会的合并便愈来愈有实现的可能。1935年3月间，正式合并两团体的全国会议宣告闭幕。工人阶级间竭力主张合并，统一战线的广大运动证明出最后的障碍也是可以克服的。促进工会的统一，并使它早日实现的是：力求完成统一战线的共产党和人民阵线所领导的坚决的斗争。

    在反法西斯斗争和工人阶级对资产阶级的政治的经济的斗争中，工会的统一一定有着重要的作用。无疑的，它增加了两个团体的人数。我们晓得人数和实际影响的增加是不相称的，并且虽然大众的战斗力在不断地增加，可是数量却固定着甚至减退（劳工同盟有60万会员，劳工总同盟有30万会员。）无疑的，它促成了失业者的团结。这些失业者，法西斯本来打算把他们变成他们的后盾，因为他们的极度贫困，影响到他们的道德。现在，失业者为达到他们的要求而作的斗争已随时随地可以看到了。

    法国统一工会的重建，对于一切资本主义国家将发生深刻的影响。它将鼓舞起在法西斯主义独裁政权下受苦的劳苦大众的勇气。它将给予那些反对国际工会统一的人们，尤其是英国工会的领袖们以一个有力的打击。

    1935年5月间，国际工会联合会（the International Federation of Trade Unions）在哥本哈根开会时，当时的会长锡特林（Citrine）驳斥国际赤色工会（the Red Trade Union International）的统一工会组织的建议，并猛烈攻击挪威的工会和苏联。在说到苏联工会时，他说道：“我们英国的工会，不愿和他们发生任何关系。”锡特林所发表的讲话，决计不是英国工人内心所要发表的意见。我们确信未来的事实可以证明这一点，并且确信全世界的工人将循着法国工人阶级所指出的路线建立起一个单独的职工国际来。

第二十三章 为建立工人阶级政治统一的工作

    1932年12月间，正当资本主义竭力把经济危机的重负转嫁给工人阶级的时候，正当法西斯已经组织向民主自由袭击的时候，共产党借了摩理思·多莱的嘴巴，喊出了它的有历史意义的号召：“建立一个单一的阶级、一个单一的工会联合会、一个单一的政党。”

    1933年至1934年间，为了建立统一战线起见，共产党曾向社会党交涉26次。1933年3月5日，共产国际要求各国共产党，从速和社会党交涉，俾于各处建立工人阶级反法西斯进攻的统一集团，并援助在希特勒统治下的德国无产阶级。1934年10月10日，共产国际又直接向社会党工人及其领袖们呼吁，要求他们从速组织统一行动，以支持被法西斯和皇党反动势力残暴袭击的西班牙工人和农民。

    这些努力都失败了。但法国共产党在1934年2月6日事变后，建立统一行动的工作，却已有了相当成绩，这就是它与社会党于1934年7月27日盟约的签订。对于法国工人阶级这份盟约是有巨大的价值的；它给予统一工会的运动以蓬勃的生气，并造成联络中等阶级的可能。统一行动盟约的签订同时也使统一组织问题渐渐具体化。

    1934年11月24日，共产党中央委员会向社会党中央交涉，力言两党间有由统一行动，进于统一组织的需要道：“为更有效地击败它的敌人起见，工人阶级必须统一，必须建立一个工人阶级的一致的政党。”1935年3月2日，共产党中央委员会又写信给社会党中央，竭力主张：“反法西斯反资本主义制度的共同斗争必须归根到工人阶级实力的统一。”

    为获得胜利起见，工人阶级必需统一。共产党认为一致政党的建立是统一行动的更高阶段，它能使统一行动巩固扩大开来。当然，统一政党是必须用民主方式产生出来的。

    1935年5月间，共产党把愿和社会党统一组织的意见归纳在叫做《法国工人阶级统一宪章》的文件中，提呈社会党。这份宪章草案后来终于在1935年5月29日，共产党和社会党统一而召集的联席会议中被提出来讨论。

    这宪章草案的绪言简单地分析了一般的客观情势，其中说到现在正进展着的历史进程的意义时，它引着斯大林的话说道：“猛攻资本主义堡垒的观念，正在大众的头脑中成熟着。”

    但统一宪章说道：为变革社会制度起见，工人阶级必须联合起来。组织能完成历史课给无产阶级的重大使命的统一政党的时机已经到来——我们所要组织的是一个能够继续巴贝夫（Babeuf）、里昂丝织工人、1848年革命党人和不朽的1871年的巴黎公社的光荣的传统的政党；这是能够沿着马克思和恩格斯所指示的路线，领导阶级斗争的单一政党。

    工人阶级的单一政党“力谋生产和交换方式的社会主义化——这就是说，把资本主义社会转变为集体的和共产主义的社会；”同时它更申言“这个目的只能用暴力推翻资产阶级的胜利来完成。”

    工人阶级单一政党的基本原则可归纳如下：

    （一）反对阶级协调；反对“神圣同盟”；转变帝国主义战争为内战；在任何情势之下，用种种方法来保卫苏联。
    （二）承认无产阶级独裁是使工人阶级脱离资本主义的恐怖的唯一方法。
    （三）反对狭隘的爱国主义和国家主义；扶植殖民地人民；反对帝国主义战争中的保卫祖国的思想。
    （四）在一个中央集权化的单一政党中，一切议案都应绝对自由的公开讨论来定夺，同时全体党员都应遵守一切决议案。
    （五）在单一政党中应实行施行民主中央集权主义。
    （六）党内的思想应该统一。
    （七）党的组织基础应为能在各工厂市区直接领导群众的斗争。
    （八）在合法的活动之外，还需秘密的活动。

    因此，统一组织的旗帜便是阶级斗争的旗帜。对于这个统一组织的建议，社会党好几个月一直没有答复。曾于1935年4月间举行第一次会议的统一组织联席委员会，直到1935年10月间才举行第二次会议。但它进行得很慢。11月间，社会党对共产党所提出的宪章草案作出了反对的提议。社会党的“以调和综合为主旨的议案原文”虽然接受共产党统一宪章草案中的某几个原则，但对于若干要点，尤其是关于无产阶级独裁，关于组织国际和关于单一政党的纪律及其意识形态的若干要点仍没有采纳。几天之后，社会党发表一个新的议案以答复共产党提出的对于社会党反议案意见，这新议案对于无产阶级独裁问题发表了更多的不正确的意见。于是共产党便请求把这个问题交给工人们去讨论——“给工人们以讨论的机会，同时使他们知道目前所争论着的全部问题，这样便能推进统一组织的大事业。”

    这是直到写本书时的共产党和社会党间讨论统一组织问题所达到的阶段。

上一篇　回目录　下一篇


第四篇 目前的情势

-> 《今日的法国与人民阵线》

第四编 目前的情势

第24章 经济改造的纲领和计划
第25章 法西斯的计划
第26章 一个蒲鲁东式的计划
第27章 反法西斯主义的计划
第28章 前途之瞻望：结论

    录入者注：文中的××，为老民国时代的“敏感词”，除了一处是“共产”（党）之外，其余为“阶级”。

第24章 经济改造的纲领和计划

    在危机引起的混乱中，看到运转不灵的经济制度和蒙受资本主义造成的祸患的每个人，都已感到人类当前最必需最迫切的工作，是寻求解决下列问题的方法：我们将怎么办呢？摆脱危机的出路在哪里呢？我们将怎样逃出那藏着灾祸与纷乱的深谷呢？

    从自由主义的失败，和古典经济学的一切资本主义观念的破产中就有一个计划这种概念产生而逐渐发展起来。

    这是一个计划！这是计划经济！这是将把一切经济的矛盾、生产过剩、贫困和事业扫荡无遗的一个新社会！世界上存在着这样的一种经济制度。但这决不是在基于利润、人对人剥削和私人利益的社会中所能实现的一种经济制度。这种经济制度在天才列宁的头脑中成形，而由革命胜利的俄国工人阶级实现于苏联。

    这种经济制度职能实现于经济权不操于一个阶级的手中而操于全体民众手中的国家。在没有一个阶级剥削另一个阶级的国家中，它可以把社会的生产组成一个不相矛盾的整体。

    苏联两个五年计划的成功，使得某些资本主义国家也想应用统制经济的公式——但是他们没有晓得，要实现它，必须实现它的前提：推翻资产阶级，建立无产××独裁。

    随着其他国家而卷入危机漩涡中的资本主义法国，也已着手作用种种计划。许多资产阶级思想家们，已开始在他们切盼免于崩溃的资本主义体系中，努力作出各种复兴与法国经济的计划。

第25章 法西斯的计划

    自1934年2月6日事变以来，法国产生了一大批的经济计划。至于法西斯主义的经济计划，那每个人都知道，它不过是一份墨索里尼意大利的缮本，载着奥泰基政策和职团制度的玩意。

    这用以压迫和剥削人民大众及巩固财团独裁政权的计划，显然地已为工人阶级和中等阶级所摈弃，和反对。虽然如此，但在中等阶层间许多人幻想资本主义和人民大众的需要与愿望之间仍有和解的可能。因此，自危机开始以来，已产生了一大批和解的计划。这些计划的主要特征，是他们的显著的杂乱混淆，这种混淆耳目的东西在许多地方虽然能笼络民众，但彻头彻尾是空想的。××（共产）党在为工人阶级和集合于人民阵线下的中等阶级的最大利益服务的努力中，曾屡次痛斥并反对这些计划，我们现在仅在这里把其中轰动得最厉害的一些计划加以考察，以揭露他们的真相。

    让我们最先来考察战后退伍军人协会（Confederation National des Ancieus Combattants et Victimes de la Guerre）于1934年3年25日发表的退伍军人对内纲领。这个团体的领袖们是一些法西斯党徒，并曾参加2月6日的事变，但他们为使队伍不反叛起见，他们必须采取某种社会煽动以作警备手段。

    他们纲领的要点是什么呢？他们否认××斗争和对大众的剥削，他们把资本主义产生的一切灾难解释得仅为一个道德问题：“这里所以有国家的危机，这里所以有经济的危机，让我们大声疾呼地说，这完全是因为这里存在着一个道德的危机。”经济危机之所以造成并不由于求利润的产业和金融巨头们。“病患的产生，是由于战后一般人都违反最基本的道德观念，而把物质欲放纵了的缘故。”尊敬和端庄！（Honour and Decency!There lies the Solution of the Crisis）危机的解救方法就在这里了。

    这是该纲领的大概。但它对各经济问题将如何解决呢？它的解决方法是退回到求公平的物价和公平的工资那种空想中去。退伍军人的对内纲领中的思想就是圣托马斯·阿奎那（St. Thomas Aquinas）的中世纪天主教教义。这种中世纪教义曾鼓舞过19世纪后半期的法国反动哲学家德拉都尔杜宾侯爵（Marquis da la Tour du Pin），而现代的法西斯主义又从这位反动哲学家那里取得了它的职团国家的观念。

    此外都是些使事物永远处于暧昧不明而战战兢兢的状态中的政策：保卫法郎的价值；降低生活费——但竭力紧束的是成本，所以结果降低的是工资；改革赋税——牺牲社会法规和社会保险法；调整市价的涨落——但仍维持退伍军人恩给金的“神圣的课税。”（附带说一说，退伍军人联合会的领袖们，当赖伐尔发表他的经济法令，把退伍军人恩给金打个九折的时候，他们是如何出卖全体退伍军人的利益，这是众所周知的事。）最后，这纲领使政府当局可以和金融势力密切地合作起来——简言之，就是使寡头政治可以更公开更直接地控制资本主义的国家机构。

    像这样的纲领，在人民大众的广泛的阶层中是没有什么成功的可能的，即在退伍军人中也不能欺骗得好久！

    发表在天主教刊物《灵魂》（Esprit　1933年9年1日）上的“第三势力”计划是几个知识分子的大作。至于法国法西斯主义本身在思想上非常贫乏，并常常求教那些对于这些小伙伴们的苦心很感兴趣的蒙昧主义哲学家，我们不值得耗费时间去研究他。

    “第三势力”计划中规定的“新经济制度”是穿着反资本主义的外衣来吸引并骗得人民大众的信仰：废除利润、禁止投机事业、扫除危机，试问他们将怎么实现这些计划呢？说是用一份像苏联一样预定好的计划，和从蒲鲁东的神秘纲领抄来的一份银行组织法；这就是说Free credit买空卖空、货币集中于银行、票据的普遍应用（《灵魂》报显然是折中主义派！）这就是资本家利润的寿终正寝，因为“用票据实行的每一种交换，就等于一种物物交换行为，不论它到达成功的结局所经过的中间阶段是什么——这就是说，是一种抵偿买卖。”但这种利用票据的交易制度能担保每种交易都达到成功的结果吗？那么，票据的美德真将产生美德的统治吗？

    《灵魂》报的集团，在生产资本与投机资本间划出了一条鸿沟，这种划分，法西斯主义是竭诚欢迎的，他们认为前者应该保留而后者则应该废止。这些都是希特勒的口吻。而且这种观念也可以在比利时工党于1933年秋季发表的《亨利·德·曼计划》（Henri de Man Programme）中发现到。

    《灵魂》报于1934年刊载的《亨利·德·曼计划》认为金融资本的社会主义化“应该先于工业生产的社会主义化：因为压制个人违背良心，而把我们民主主义的理想弄成腐败的议会政治的，就是隐在幕后的金钱。”

    所有这些经济学上的愚说，所有这些荒谬之谈，都是为了模糊人民大众的意识，把他们引入歧途——这些能做“改造”世界的工具吗？真是笑话！所以这团体的领袖伊曼纽尔·穆尼埃（Emmanuel Mounier）也不得不承认它的无能——并揭示它的真相道：“我们断定第一步工作必须是澄清工作。所以我们必须澄清某些会员坚守着原则的精神价值。我们中间纯正的基督教正像对付虚伪的基督教徒一样，已经坚决申言与既成的叛乱势力绝交了。基督教革命势力如此彻底地确立起来，在我们还是第一次哩。”

    反动教士的真面目，已从经济专家的假面具下探露出来。以“社会服务”代替个人利益和利润的观念，和以正义、道德和基督教思想来革新社会的观念，都仅是那种想加强对民众的压制和巩固寡头政治的哲学术语。

    这仅是被马克思和恩格斯在《共产党宣言》中引作笑柄的反动的封建社会主义的一份新的最时髦的版本。马恩两氏的话是这样的：“为了拉拢人民，贵族们把无产阶级的乞食袋当做旗帜来挥舞。但是，每当人民跟着他们走的时候，都发现他们的臀部带有旧的封建纹章，于是就哈哈大笑，一哄而散。”

    “七月九日”计划是一群青年人的作品，这些青年人在1934年2月诸事变之后，立刻和著作家尤里·罗曼（Jules Romains）商议并决定“要作出一个力能对抗内乱制造者的计划。”这些青年人隶属于下面这几个团体和倾向：工团主义S.F.I.O.社会主义派、新社会党、急进党青年团、土地党、火十字团、爱国青年团、共和党青年团。这真是一种多么奇特的结合！这些思想如此分歧、如此矛盾的团体将作出怎样的一致计划来呢？这样奇怪的配合将产生出怎样的奇怪的结果来呢？

    这些集合在一起的专家，申言他们第一必须粉碎“陈腐主义的统治”以推进他们确实的观察和实际组织的工作。他们甚至准备牺牲“他们最珍爱的某些偏见，以求团结的努力得到结果。”

    他们的要点是“建立一个全国现存势力协商的基础，”他们的目的是“不依马克思主义的方式为全体利益着想，为易于公平分配全国劳动力和资本起见，使政府有运用仲裁者和支配权力的制度，去代替自由主义和个人主义的资本主义”——这既不是个人主义也不是马克思主义，而是一种尚未成形、但它的丑相我们已可以在罗马和柏林看到的“理想的社会主义。”

    “我们所追求的目的，是以社会服务和乐于创造的观念逐渐代替个人的利益”——这是一种心理的感化，人们对于它的信念，早已为“崇高的动机，已使最好的生产者兴奋起来”这件事所证明出。这些是德·曼的幽灵、蒲鲁东的幽灵、圣托马斯·阿奎那的幽灵！另一些必须保留在这新经济组织中的东西，是“个人的宝贵的创造力。”那么，这计划的“反个人主义”的要素到哪里去了呢？这仅是反马克思主义，而他们的计划有了这一点也就够了。在另一方面，它讴歌个人主义，要求它成为利他主义的个人主义。但有什么人能够告诉我们，个人主义的利他主义是个什么东西？事实上，“七月九日”计划想创立的“社会服务”和它的“全体利益”的瞎吹，只能有一种结果——那就是人民大众的利益依属于资本利益。这就是说，要使法国成为“注重全体利益的‘Totalitarian’”国家，但希特勒的统治已在他的劳动营中为我们提供出许多“社会服务”的榜样来了。

    “七月九日”计划提出了两类政策：第一类是急剧改进经济状态的政策——举办大规模的国营工厂、开拓非洲、货币跌价（虽然“计划在原则上不赞成货币操纵；”）第二类是改革组织的政策——这就是说，建立一种新经济制度，使生产者为“恢复僧侣政治”“重立宗教势力”并建树“受圣职的自由”起见，团结在社会、省区、和职团的三重体系之中。

    但为实现这些经济“改革”——这真是法西斯主义的开幕式——起见，必须顾到一个重要的前提条件，即：坚强的民众势力、铁的纪律和一个独裁政权。这种坚强的民众势力，是不能从那“不能作政治上基本改革的国会的正常活动”中产生的。所以我们“必须注视着转变的时代，在这时代中，事实上的政府将决定一个新政体的原则，这种事实上的政府的萌芽和形成是不能预料的，但它一出现后，将因它的组织和纲领而被全国大多数民众所承认。”

    “国家的改革”，将不用内战就能建立一个统制经济、职团制度和经济计划的新纪元的政权。新国家将操纵物价并禁止工人罢工。

    这计划在法国政治史上没有留下悠久的痕迹。它的创建者尤里·罗曼已从那时起接受了人民阵线的观念。但这计划是产生它的时代的特征，它的内容表示出它是受了两种榜样的影响而产生的，这两种榜样就是：罗斯福的经济经验论和墨索里尼的法西斯主义。

第26章 一个蒲鲁东式的计划

    乔治·华罗亚（Georges Valois）于1934年6月1日发表的《新时代》计划力言有实行统制经济的必要。

    “再不会有人想到一种计划经济，而不想到一个综合计划的了，关于这，苏联已给了我们一个教训，这种教训的真义一次被人获得后，就永远不会失却。”

    《新时代》称赞苏联的制度，但是又反对它。这计划所提出的方式是国家社会主义、工团主义、合作主义和市政独立主义的混合物。即国家负担各综合计划并统制银行的责任，而公务员的职工协会则驾驭一切公务。生产品的生产和分配由合作社来管理，而一切社会事业则由各自治市经营。

    总之，这是一个工会和合作社的共和国——工会基于它的政治组织，合作社基于它的经济组织——但这是一个故意排斥社会主义要素、让资本主义的“国家”继续存在的一个共和国，充其量也不过是一个无产阶级革命——它已被视同草芥——的蒲鲁东式的乌托邦，在这乌托邦中，为注重经济起见，政治被丢在一旁，××斗争被工厂的组织所排斥，社会主义在合作社的名义之下被弃绝。

第27章 反法西斯主义的计划

    我们必须最先提到一些法国急进主义的计划：发表于1934年4月14日的《共和报》而为1934年5月间在克雷蒙·灰朗（Clermont-Ferrand）举行的急进党会议所采取的“爱弥尔罗旭”计划（“Emile Boche” Plan）和同时起草的“急进党青年团”计划。前者的主要特征是它的经验论；后者虽然承认“目前的危机是陈腐的经济制度的产物，”但它对于这个陈腐制度还找不到什么真的改造方案，而只追求着一种不是“指导”而是“调节”的经济方案。

    其次我们要提到建立在人民阵线一般观念上而绝对反法西斯的计划经济的一些拥护者，我们可以找到四种有不同价值和重要性的计划。这四种计划是警备委员会计划；新社会主义者马赛尔·戴亚（Marcel Deat）主持的计划委员会所起草的法兰西计划；和劳工同盟、劳工总同盟的计划。

    反法西斯知识分子警备委员会的计划是同时受了德·曼计划、法国圣西门乌托邦社会主义和政治的自由主义的传统精神等影响而产生出来的。

    它的起草者和圣西门一样，要求“以事物的管理代替人的统治”。这事物的管理的基本条件是“银行的收归国营”。银行——附带说一说这仅是货币特权的化身——必须成为一种公有的东西。“利率和贴现率的细分”将使私家银行归于淘汰。这是该计划所以建议终止银行家——它认为银行家是现在危机的主要罪魁——的支配权的理由。

    产业的总管理权可以交托给“扩大的”全国经济会议。这会议的组织是这样的：“由总选举所选出相当数目的代表处于雇主和工人间的仲裁者地位；”这样便可以建立起一种“能够避免法西斯主义的伪善行为而具真正民主主义性质的”经济权力，“作为一种仲裁制度。”

    除全国经济会议而外，还要设置一个经济设计委员会，把设计四年计划——四年这一期间相当于过去一届国会立法机关的寿命——的责任交托给它。这作为“全国经济会议的一种执行机关”的经济设计委员会的工作，是准备一切需要的统计和经济计划，此外它的主要工作是统制国外贸易。

    所以，反法西斯知识分子中央所提出的计划其主要目的有二，即：受德·曼计划的影响而作成的“一个把银行收归国有的精密的目的；”和建立一个未来的计划——这就是说建立统制经济的初步。

    新社会党员马赛尔·戴亚和急进党员亨利·克莱尔（Henri Clerc）主持的计划委员会所起草的法兰西计划于1935年12月印成单行本。它开始分析资本主义生产所造成的危机，它申言现在在倾销的物价已使买卖不能获利了，因此便产生了购买力消失的威胁。所以问题是如何恢复并增加购买力。但法兰西计划没有说明：大众购买力的削弱应归咎于资本家的剥削，而除了扩张人民大众的生存方法——这就是说击败资本主义——之外，是没有方法可以“提高购买力”的。

    法兰西计划所主张的是什么呢？它主张“需要以一致的舆论督促大家顾到市场上的全体的利益”和“建立并遵守新的权利，必须维持人权的完整。”

    我们必须以“社会的价格”这个观念去代替资本主义主张最低成本的观念。社会的价格，将包含资本家的适当的利润和工人的适当的工资。社会的价格将调和这两种绝对矛盾的利益。

    国民经济的管理权，要交给一个担保生产者的利润并规定工资的主管机关。计划的一般的方针则将由中央设计局规定。

    农业危机将因主要农产品的“社会的价格”来担保而消灭。

    银行则将被置于“全体利益的严格统制之下。”不仅那被视为国家的会计员和蒲鲁东理想中交换机关的法兰西银行将如此，“一切私家银行亦应如此。”

    总之，法兰西计划认为危机的解决方法和资本制度灾祸的消弭方法是物价的一致——“划一的定价。”它更认为这件事只要建立一个“有规定、统制、决定一切国民活动的必要权力”的经济机关，便可完成。所谓必要权力就是统制国外贸易，统制银行，和规定“社会的价格”

    法兰西计划的弱点，就在它的经济制度的观念上。它认为法国人是“仅仅被一些标签和因袭的隔阂分隔起来的，”而资本主义和社会主义也并不是一个“永世之仇”。“资本主义的目的是创造大量的财富，社会主义的目的是分配大量的财富。这两种目的不是相克而是相辅的。”资本主义和社会主义应该在法兰西计划中的最简单的解决方法上和解并团结一致起来，这最简单的解决方法，可以用“一种基于崇高的社会观念的受过训练的会计制度”来解决整个经济的社会的问题。

    第三个计划是劳工同盟设计出来的。

    劳工同盟的计划一开始就说明经济危机的原因：是因技术的进步而日益发展的生产和被资本家利润的机构所限制了的消费之间的广阔的罅隙。要增加消费力，则必须改变现在的经济制度、要改变现在的经济制度，必须打倒金融产业巨头的特权，把银行和主要工业收归国营，并实施一种能恢复生产与消费之间的平衡的计划经济。

    因此，劳工同盟的计划建议把法兰西银行收归国营，而由法兰西银行切实统制其他各银行。同时它更建议把各主要工业收归国营，并建立一个国营工业最高会议。

    它又主张设置一个最高经济会议。这最高经济会议是由工业商业农业三方面最负众望的雇主和工人团体所推选的代表，和独立的手工业者自由职业者、消费者、合作社等团体的代表组成的。它的责任是设计发展全国经济的计划——这计划应直接或间接由民众批准——和统制全国经济生活所必需的资本的运用。

    这些是劳工同盟计划的大纲。那么它的目的是什么呢？说是“经济改革。”这计划相信经济可以复兴，而危机也可以被“银行的扩张”扫除。这真是第二个蒲鲁东主义！这计划说道：“银行的扩张能为国民经济除去投机事业和危机猛烈而有害的打击，并可以保护工人永远不失业，这是一切国民财富的根基。”“经济生活的永续”将由“为人民服务的人民资本”所保证。总之，劳工同盟计划中的“银行的国营，”是一种调动存款的计划。负“分配存款”责任的机关是包含各业主团体的“当选代表”的最高经济会议。因此，金融和产业巨头可以有要求利用人民资本的机会。最可注意的是：这计划竟把医治资本制度一切弊害的不可思议的权力，认为是银行制度发展的结果。这是马克思所打破的蒲鲁东的幻觉之一；马氏在《资本论》中说道：“若干社会主义者所抱着的一些关于信用和银行制度惊人权力的幻觉，完全是不懂得资本主义生产方式，不懂得信用制度也是资本主义生产方式的一种形态的结果。”（《资本论》第一卷第36章）

    “为全体的利益”所鼓舞的劳工同盟计划，主张利用“人民的资本”。但另一方面，为较狭隘的范围——工人阶级的利益——所鼓舞的劳工总同盟的计划，却主张利用大富豪的资本，去为人民的福利服务。

    劳工总同盟的“拯救经济保卫社会的计划”在1935年9月举行的第七次大会上通过了。

    这计划的开头就是工人们的迫切的要求，即：保障并增加工资和薪金，减少工作时间，废止不公正而造成贫困的经济法令，实施不减工资的每周40小时工作制，规定失业保险基金，改进社会保险法。

    为除去失业的灾祸起见，劳工总同盟要求开办大规模的公用事业工厂，设立学校、医院、疗养院、积谷仓，并把农村电气化——所有这些要求都是符合工人阶级的需要的。

    但同样把建立大规模工厂的要求载在它的计划上的劳工同盟却主张用储蓄银行的存款和社会保险准备金去接济这些工厂，而劳工总同盟的目的却是用直接或逐渐向大产业及资产阶级大公司的利润（不管是公开的或隐蔽在“公积金”的屏障之下的利润）征税的方法，使大资本家呕出他们所积聚起来的数十万万法郎。

    为给予金融产业巨头和统治法国的二百户人家以致命的打击起见，劳工总同盟主张撤销法兰西银行的监督会，并把法兰西银行毫无抵偿地收归全体法国人民所有。

    劳工总同盟甚至希望就在资本制度下把某些重要的公共事业和工业收归为全法国人民所有。但劳工同盟却主张收回时给予代价，这无异使资本家转变为国家的债权人，所以劳工总同盟除小股东之外，绝对不容许给以任何赔偿。

    当然，任何收归国有只有到革命的无产阶级掌权之后才会走入社会主义。但即使在资本制度下，也有收归国有的计划能威胁寡头政治的地位的，对于这种计划，劳工总同盟是竭诚拥护的。

    所以劳工总同盟要求立即把军需工业和军需贸易的统制权收归全体人民所有。这收归国有的计划是统制军需品生产，和防止私运机关枪、野战炮和堑壕臼炮，供法西斯军队作内战之用的唯一方法。

    劳工总同盟主张改造全国经济会议，使金融产业巨头们不能通过它利用它做坏事的可能。它主张全国经济会议应该按着人口数的比例而划分全国各生产者集团的出席代表人。它主张真正的生产者——工人、农民、合作社员，独立的手工业者和小商人——在这会议中应占绝对的多数。

    对于农民，劳工总同盟要求农会应由雇农小农和若干富农小地主统辖。

    扶助农民的劳工总同盟，也要扶助独立手工业者和小商人，主张减低他们的捐税，减低抵押借款率，以大商店的利润上所征收来的税款，作为危机借款的基金，改变商会和商业法庭的组织，使小商人在这两机关的委员会中占多数的席位。

    这是劳工总同盟所提出的计划的大纲。这不是革命，这是人民阵线对寡头政治斗争中的一个阶段——一个重要的阶段，和一种想收回资本主义的章鱼在法国劳苦大众的劳动力上剥削去的全部财富的努力。这是一种想在被压迫大众的打击之下，推翻大资本的地位的计划，这是一种打算为应付必然而不可避免的大变革起见，使人民大众团结起来永远采取一致行动的计划。

    劳工总同盟的目的是在夺取现在被大资本所占住的重要地位，夺取金融骗子们的特权，和限制奴役全国人民的二百户人家的权力。这样一种计划，定能而且必须发动全法国劳苦大众去和法西斯主义、去和各大银行、各大工业团体，去和寡头政治的支配势力斗争。

第28章 前途之瞻望：结论

    最近两年中法国共产党已有巨大的发展。事实上它的党员数差不多已增加了3倍；它已增加了五万个新党员，它从1933年末的三万人增至1935年末的七万五千人；它已使大部分工人阶级接受了它的主义；它已使他们活跃起来；它已使他们站起来从事斗争；它已吸收了素来对左翼和工人阶级冷淡而不关心的、甚至抱着敌对态度的中等阶级的许多中坚份子。靠着大众的压力，共产党已经接连帮着推翻了三个反动政府。在国会中，它是左翼团体中的真正领导势力。它不倦地攻击赖伐尔政府，而在内政和外交两方面，它的战斗精神都是可惊的。

    人民阵线压迫赖伐尔政府于1936年1月间颁布了把叛乱团体缴械并解散的法令。当然，我们没有梦想实现这法令的必要。法西斯党徒当然会伪称自己为政党，而掩饰自己于立宪主义的旗帜之下的。但事实告诉我们，法西斯团体是可以而且必须解散的。他们的解散已铭载于资产阶级的宪法上，这是人民阵线建树的伟业，至于人民阵线的组成，则应归功于共产党的有胆识的、巧妙的、干练的政策。

    在1935年的参议院选举中，共产党破天荒第一次获得了成功，把它的极为工人阶级所爱戴的一个领袖马赛尔·加香（Marcel Cachin）选入了这保守主义的古老堡垒的参议院。

    国会中的活动和国会选举的胜利并没有妨碍它的主要的工作——争取民众和对法西斯主义的斗争，这种斗争是必须依赖于督促民众和在国会之外的活动的。

    共产党发出的许多传单，已引起了极大的注意。这些传单是：《我们对杜迈格总统的答复》；《对拉洛克伯爵的责问》；《斯大林是对的》；《富人必须自食其果》；《援助法国农业协会》等等。无数竞选的小册子陈述着劳苦大众的迫切的要求，并激发他们去和法西斯主义奋斗。

    同时，现在已极为一般社会所欢迎的共产党的中央机关刊物《人道报》，在1935年11月间，它的销行于巴黎和外省的两种版子总数平均每日竟达25万份之多。

    集合在人民阵线之下的三种主要报纸——《事业报》、《人民报》和《人道报》——现在各有岁入721万法郎、777.6万法郎和1235.1万法郎，《人道报》的日刊，在日报中占着第四位。

    在活动的过程中，共产党已能发表激发大众并符合大众要求的正确的言论。为了反对政府的经济法令和政府权力起见，共产党以“使富人自食其果！”的口号进行它的斗争。它主张减低预算案中的军事和警务费，收回付给控制政府的大银行的垫款，修改国家的契约，对大富豪征收特别累进税，建立民主的赋税政策。

    共产党曾反对，而且现在仍在反对工资和薪金的扣减，力争不扣工资的每周40小时工作制，和真正的社会保险制度的确立，要求专由业主和国家拿钱出来保障工人不受一切灾祸的侵袭。

    他们拥护失业者的要求，他们虽已在共产党市党部中设了施粥处，和施给小孩以牛乳，施给失业家庭以煤炭的赈济机关，但他们仍要求政府以更多的赈金救济失业者。

    他们为保护童工和青年工人的利益，保卫公务员、退职公务员、店员、独立手工业者和农民要求：减轻租税、颁布债款延期偿付令、订定拯救危机法规，发行无息的公债，分发种子和肥料。

    这样，共产党便以中等阶级各种不同的社会层保护者的身份出现于大众之前，对于这些中等阶级的不同的社会层，共产党是努力使他们和工人阶级联合起来，和他们的公共的敌人大资本家斗争。在政治、经济和社会生活各方面，他们竭力保卫工人的生活水准、保卫自由与和平。为组织人民大众对那外国利益代理人法国人民公敌的法西斯主义斗争起见，共产党竭力把中产阶级从法西斯的麻醉剂中拉出来，使他们不为金融巨头御用的伪独裁者所愚。

    但在一切为拥护大众的急迫的要求为保障工人的生活水准而在国会中和国会外进行斗争时，共产党始终没有忘却他们斗争的伟大的最终目的——革命，无产××独裁，苏维埃政权的建立。

    但是现在以建立苏维埃政权的决心去从事战斗的，还只是法国工人阶级中的小部分人。这些人是工人阶级中最有阶级意识和头脑清楚的前卫。这就是不能立刻把苏维埃政权的建立，作为反法西斯斗争的当前的目标的原因。但虽然如此，共产党仍能而且必须领导一切抱着击退法西斯主义的决心的人民大众从事斗争。而且也只有在这斗争的过程中，他们才能使人民大众深信有建立法兰西苏维埃共和国的必要。

    无疑的，在本书与世人相见之前，人民阵线一定会在1936年总选举中获得胜利。素来是人民阵线中的领导者的共产党，将获得它劳力的报酬。人民阵线的纲领将动摇资产阶级经济的政治的权力，加强工人阶级的实力。在最短时期中，人民大众的意志将建立起一个人民阵线的政府，共产党将以其权力拥护这个政府，而在某些情形下，它也许会参与其他的组织。这政府，无疑地必将实现人民阵线的计划。它必定会给工人以面包和自由，它必定会打倒寡头政治，它必定会和苏联联盟以实现它的和平政策。

    但这是确实的。人民阵线的胜利就是××斗争的增剧。寡头政治不打是不会降服的；反动势力和法西斯的反攻将是残酷而立刻出现的。总之法国是在向着伟大而迫切的搏斗前进。

    但法西斯主义和法国劳苦大众间斗争的一切胜败，和劳苦大众对法西斯攻击的不断的抵抗以及他们的反攻，将重新证实马克思在法国的××斗争中所说的真理，即：假如革命产生了反革命，那么根据辩证法说来，反革命定会反过来使革命势力强固起来的，因为革命势力在反抗敌人的斗争中已为自己锻炼出一个坚强有力的真正的革命党来了。

感谢 姜晴信 录入