《墨索里尼战时日记》（1915年9月—1917年2月）

参考图书·阶级斗争文献 -> 有产精英、谋士文集

《墨索里尼战时日记》

Wartime Diary of Mussolini

成绍宗 译
光明书局1934年4月版（第2版）
1933年第1版

感谢 征遼之睟 录入
·献辞
第一
（一九一五年九月至十一月）

·同我们的兵士在战壕中
·从尼禄山到佛尔西格山到扎武塞克山
·在火线上人是如此生活如此死去
·雪泥中的山战
·我军向里伐与蒙法尔科内前进
·高山的战壕中之冬

第二
（一九一六年二月至五月）

·从扎武塞克山之坡到罗蓬山之巅
·卡尼鄂拉山中的一月
·墨索里尼……在内线上

第三
（一九一六年十一月至一九一七年二月）

·注意
·在多贝尔都湖那边
·战壕中的十二月
·圣诞节
·途中给一九一七年的一个敬礼
·伤了

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


献辞

-> 《墨索里尼战时日记》（1915年9月—1917年2月）

献辞

    献给谁呢？
    献给你们，我将这部战史献给你们，我轻步兵十一联队的勇敢的战侣们。它是我的，你们的，也是我们的。这几页文字描写着我的生活，你们的生活——我们一块儿当那些忘不了的日子度过的单调而充实，简易而紧张的战壕生活。
    我永不会忘记你们，因为你们曾给我以一种令我安慰的确信：在为敌我所争夺的阿尔卑斯山的那些严酷的高峰上——又在那次恶苦同时非常壮烈的围攻战中，——你们会证明古意大利的泉源是并不曾枯揭，证明它是保有着一种不朽的青春之宝藏在她胸中。


同我们的兵士在战壕中

第一

一九一五年九月至十一月

同我们的兵士在战壕中

    九月九日。
    今天早上有了我们不久就要向前线出发的消息。到那里去呢？谁都说不清。没关系！要紧的是我们要调到前线去了。得度好几个月的驻防生活的念头令我害怕。出发的消息传遍了各小队，并没引起什么骚动。人在战时，所以人要上战场去打仗。这是毫不足怪的事。从另一方面说，八四年级[注一]的那些家伙的精神状态并不是消极的。上了三十岁的人自然能了解某种必要。主张参战的人[注二]很多，并且不限于米兰人，其它地方的人也有：我最近又认识了他们中的一个。那是个伍长，洛维哥省克莱斯比诺地方人。适于作酸母用的要素是并不缺乏的。一件可惊喜的事在等着我。我接到了一封短信，内容如次：『亚道尔福·吉莱托，以前「前进」[注三]的排字工人，现驻洛维哥，兹托友人巴达格里尼代致最深的敬意，即此祝好。』一个被送到补充部去了的当伍长的米兰人，又带着他的背囊和枪回到队里来了：他要同我们一道上前线去。英雄的行径哟！这个伍长名叫马立尧·莫拉尼。郁闷的一日。第一次的秋雨。细，静，一歇也不肯停。

[注一] 指出生于1844年的兵士。
[注二] 在1914年八月到1915年五月这期间内，意大种有一种要求政府加入协约国方面作战的参战运动，其最重要的领袖就是墨索里尼。
[注三] 「前进」（Avanti），社会主义日报，墨氏在办『意大利民报』（Popolo d'Italia）之前，曾任该报编辑。

    九月十一日。
    今早我奉命同另外十二个兵士去守卫第三军团的军事裁制处。我，因为是仪仗兵，亲眼看到了两件不重要的诉讼的结局。第一件：一个三十九岁的后备兵被控离弃了他的哨地。他是以磨粉为业的。这个可怜人害怕到脸孔都发青了。军事检察官请求处他一年的拘役，可是裁判官却赦免了他。第二件：四个兵士被控偷了靴子。这是一桩复杂而讨厌的事。裁判官判定他们有罪。我起初是以为军事裁判定要比较迅速，比较简略的。正相反，它是精密的，分析的。也许是因了存在于军人间的那种职业上的连带关系罢，它似乎比民事裁判易陷于宽。

    九月十二日。
    我们是八月三十一日被召回队的。现在，我们的驻防生活已告终，人家正式通知我们说我们明早七点钟要出发了。人家又通知我们说大佐要来检阅我们，并向我们『训话』。十一点钟的时候，卫兵所的喇叭吹警戒号了。这是大佐进营来了。我们走到院子里去，全身武装，只是没背背囊。我们排成方阵。又吹警戒号了。中佐演说了。一篇陈腐的演说。当着上了三十岁的人，应当换过调子才行。把兵士应当着做人，不应当着做一些号数。对于伍长下士们，另外还有一篇『训话』，训话的是伊左中尉。因为我只是一个小兵，我就跑出来了。

    九月十三日。
    两点钟：起床，排队。我们得领五天的饷，一双跑路鞋，一条军用毯，和一小听预备路上吃的罐头牛肉。这事的办理费了好几个钟头的时间。轻步兵们拥挤在军需中士的办公室门前。里面，非拉腊人福格里中士作着全部的工作。他口叫着，手忙着，脸流着汗，彷佛一个挑夫。
    黎明来了。
    ——背上背囊！
    向火车站进行！列车已准备好。可是迟了些时才出发。我们一共是三百五十一人，三个和我们同行的军官——一个中尉，两个少尉——在内。我们上了车子，将所有的车箱都挤得满满的。在出发前，一个穿黑衣的女人挤开拥聚在列车周围的人群跑来投入她的就要出发了的丈夫怀中。他呢，漠然无所动的轻轻从她多情的拥抱中脱身出来，安慰着他的两手捧住脸以掩眼泪的慢步远去的妻子。这就是我们出发时的唯一的动人的插话。我们的车子上饰着树枝。最初的一次震动。短促的一声汽笛。好了：列车出发了。
    ——再会！再会！
    手痉挛地在车门和窗外挥动着，口里乱叫着：
    ——再会！再会！
    接着，就是扯开喉咙唱出来的歌声了。我的朋友们叫道：
    ——意大利万岁！
    列车横断那环绕着布里西亚的平原飞驰着。在秋阳之下变了色的广大的绿野。加尔达湖。我从没看见她如此美丽过！佩西拉。灰色的城砦。它使我回忆起了我一年的兵士生活。迷人的半岛哟，再会！味罗那，小停。维萨斯，停。特列维斯，军队的大移动。一列车的伤兵。另外一些满载步兵的车辆挂到了我们的列车上，它成了无限长的一列，不得不将它的进行迟缓下来。
    车站：哥莱格梁诺，波尔特罗尼，萨西尔。
    黄昏。在渐渐暗去的天空，翱翔着一只『法尔曼』。加萨尔沙，长的停驻。人家又挂了一些满载炮兵的车辆在我们的车上。一辆无盖货车载着一座非常大的大炮。它被缠满了绿的枝叶。炮手之一挥动着一面三色大旗。谁郡显得异常兴奋。不同队的兵士间的相互致敬。乌第尼——当我们十九点钟到达那里时——已沉没在黑暗中。一长列一长列的粮食车一动不动的卧在铁道上。一个在战斗中的军队的粮食与军用品的供给，需要多么大的努力哟！西维达尔。夜已深，什么都看不见了。我们向驻扎的地方走去。我和同伴们在一家农家的仓楼上倒下来。熟睡。

    九月十四日。
    五时起床。我觉得骨头有点发酸。背上一个三十基罗克兰姆重的背囊去跑一个钟头的路，我定会仍复精神焕发起来。我们正在营舍的院子里等着向加波里托出发的命令。一个顽童穿过路上，口里叫着：
    ——一只飞机！一只飞机！
    果然，一只奥国飞机在很高的地方翱翔着。高射炮队立刻开始了活动。炮声响了。榴弹的淡绿色的小烟块点缀上了天际。
    可是始终在很高的地方飞着的敌机，却掉转头飞回去了。
    西维达尔：同情的城。一件令人感兴味的事：阿特兰德·黎斯托里[注一]的纪念碑。这里，人比在乌地尼更容易感觉到战争是在邻近。无限长的自动货车和其它各种车辆的行列不停地往来着。
    我写这几行东西是在一个农家的院子里，小憩时。
    同伴们有的在睡觉，有的在写信，有的在凉棚下面玩『莫拉』。[注三]大炮的轰轰之声从远处传来。我爱这种富于平凡与伟大的事物的动的生活。

[注一] Adelaide Ristori，意大利悲剧女优，1821年生于四维达尔（Cividale），1906年死于罗马。
[注二] Morra，在意大利很流行的一种游戏，参如的人同时各随意举起几个手指来，猜其总数，猜中者胜。

    九月十五日。
    停驻于圣皮亚特洛。一个自治邑。这里，人们说的是斯罗维尼亚土语。对于我是不可解的。
    伊左中尉昨天曾请我们同他喝过一杯，作为告别。他要直送我们到火线上，随后就回布里西亚进飞行队去当侦察队员。肝胆相照的兄弟的聚会。同我一道，有毕斯马，莫拉尼，达舒里，波哥尼。今早七时起床。前进！火热的太阳。运货车和辎重队激起来的尘土弄得我们两目如盲。
    期图比萨，战前意大利的极边地。我们在那里发见了价廉物美的啤洒。
    不久后，我们到了旧时的边界上。路傍有座民房和一所哨舍。奥国的国徽已经不见。
    对于记起了一九〇九年十月曾被『奥地利亚帝国』驱逐出境过的我，一时不禁有今昔之感了。
    中尉叫了一声：
    ——意大利万岁！
    我，正在队首的我，我跟着叫了一声，于是，一下，四百个声音合叫起来了：
    ——意大利万岁！
    在走了一段令人疲倦的路程后，我们到了罗比克，从前属于奥地利亚的一个村子。在罗比克，好几个钟头的休息。我们奔投入该地唯一的一个旅馆。一个六七岁的小孩子从井里汲了水送来给我们喝。我问他道：
    ——你叫什么名字？
    ——史丹珂。
    ——以下呢？
    那孩子不懂，不回答。我将我的问语向一个从院子里走过的小姑娘复述了一遍。
    ——他叫罗本契支。
    一见就知是一个斯拉夫人的名宇。
    在不远处的草地上，米兰人巴西亚拉兜着圈子。他曾从报纸上剪下一张小小的战区地图保存在他的皮夹里。伸出一个手指，他指示给我们那有名的神秘的尼罗山。
    下面是在距加波里托两基罗米突远之处，一座坐落在路旁的还愿小教堂的三角楣上发见的一个铭：
    "Nikdar Nobon so ni Bil Zapuscen
    Kiv Vartvo Marjis Bil izzogen"[注一]
    加波里托。我只看见一座有一个灰绿色的细长尖顶的白色钟楼。许多兵士围拥着我们找寻着他们的同乡。我们在离伊孙左河不远之处一片赤裸裸的地上扎下了营。和我同蓬帐的是：毕斯马伍长，达舒里伍长，波哥尼排长。夜里，大炮的轰轰声从高利兹那方面传来。在由哨兵们守护着的野营中，深的寂静。人『嗅』得到战争。

[注一] 求援于马利亚的人从没有被弃过。

    九月十六日。
    冷的朝晨，伊孙左河上盖着一层浓雾。我来到加波里托的消息传播开了，谈话和印象。两个炮兵。啊！畜生！照他们说来，我们的军队是几乎已经完全瓦解，英国是在睡着觉，法国已被压服，俄国是已经『完了』。
    我听人反复说了不知多少遍的愚眛而可憎的话。那两个家伙——是两个从没上过战场的家伙——几乎大遭殴打，幸而逃得及时。可是这里有三个波伦亚人。他们的精神要好上万分。
    在分配盆碗的时侯，一个队长跑到行列中来找我。
    ——我要握握民报[注一]主笔的手。
    闲谈的午后。战争的插话。阿尔卑斯山防守队队员全体一致的意气激昂。伊孙左河！我从没看见过比伊孙左河的水更蓝的水。奇事！我俯身在她那清冷的水面虔诚地喝了一口水。圣洁的河哟！

[注一] 墨索里尼与其友人为使意大利觉其有加入协约国方面作战之必要而创办的日报。

    九月十七日。
    出发。我们现在不是去会合轻步兵第十二联队，而是去会合驻扎在尼禄山腹的第十一联队了。一个供职于行营司令部的少尉军医副想认识我，并向我一致敬意。他是罗狄戈人，敬了我一杯很可口的咖啡。我们就了列。伊左中尉叮瞩了我们几句话。他告诉我们在途中某一处我们会遭敌人大炮的射击。
    ——留心落后的人！
    步兵大队似乎毫不以为意。
    ——八西年级，一枝铁军！
    士气更被提高了。本来很难听得到的愚昧言论已经完全停止。现在是只有愉快。一个叫做马哥尼的炮手送了我一段路程。
    我们通过辎重队与阿尔卑斯山防守队的营地进行着。那个波伦亚炮手不时的跑到我前头去，以便将我的通过通知他的朋友们。许多人都同情地向我致敬。『祝你好运！』握们渡过了伊孙左河。在马戈左，——斯罗维尼亚人的小村，村中只剩下两个老妇人，她们以兵士们的食物为食而生活着，——我们遇到了一队俘虏。我们围住他们。他们一共四十六人。整整一连，带一个士官候补生和一个下士。他们的服装和用品都是上品的。他们分成雨排坐在地下。有许多抽着烟。他们都有心满意足的神气，尤其是那些年纪老的。可是那个站在其它的人后面的士官候补生，却是神经质的。他咬着嘴唇。他的眼泪几乎要夺眶而出。达舒里伍长向他说道：
    ——别害怕。在意大利，你会被好好地待遇的。
    ——Glauben Sie？（果真？）那个士官候补生带着不大相信的神气问。
    他很年青，二十岁都不到。
    一个护送他们的轻步兵将他们被俘的经过告诉了我。在轻步兵第十一联队三十三大队的阵地对面，有一条看起来很可怕的战壕。昨天夜里，向前进的命令下了。轻步兵队的一个分队直进至敌人的铁丝网边，没被发觉。他们燃放了一枝信管，接着就开始扑击。奥国人没有预料到这一着，惊慌之余，不及抵抗，仅只放了几枪。他们缴了械，投降了。
    ——Bono italiano, rispettare prigioniero！（好意大利人，宽待俘虏！）
    我们重行前进。我们得上进至距海面一千二百七十米突高的高处。我们是在通尼禄山的羊肠小径上。我们遇到了一些伤兵。有几个轻伤的，抽着烟，微笑着。其余的受伤较重。其中有一个，脸上盖着一张报纸，报纸下面是一张肿胀的血污的脸孔。两个奥国伤兵。一个轻伤。另一个伤较重：他大概是折了一只臂。人家在送他们到马戈左的病院里去。
    无尽长的辎重队的行列。在山上作战，没有骡子是不可能的。我们中那些最疲惓的人就将他们的背囊放在骡子背上。
    近黄昏时，我们到了敌人的炮队所轰击的地带。榴弹呼呼地响着穿过空中。它们是可怕的。有几个轻步兵颇有点惊恐。我，走在队尾的我，我鼓舞着走在我前头的同伴们。
    恐怖之心一被克服，使人疲劳的行程就又在满装东西的背囊的重压下与敌人炮队的加速射击下开始了。一个榴弹爆裂在一队骡子的近傍，并没伤到什么。另一个落在一队轻步兵的切近处爆裂了，并激起了一旋涡的碎片和土石块。
    一个轻步兵呼喊着说他受了伤。他的琐骨折了。又一个榴弹爆裂在我们一队的附近。它炸断了许多粗大的树枝。我们被埋在树叶与泥土之下。没人受伤。奥国人是在任意射击着。当我们到达司令部时，时候已经黄昏。一个上士在那里等着我们。我们走了十二个钟头的路。没有落后的人。不落后本来算不得什么，不过对于生长在意大利最低的平原的格里摩拉，洛维哥，非拉腊，孟都亚等省的兵士，这却总是难能而可贵的。啊！老当益壮的意太利民族！一个孟都亚的轻步兵走近我向我说道：
    ——墨索里尼君，我们曾亲眼看到过你是怎样地勇敢，你曾在炮火之下领导过我们前进，所以我们希望你来作我们的指挥官…
    这人真是一片天真。
    人家点了点我们的人数，将我们分配于步兵第十一联队的三个大队。
    是分别的时候了，伊左中尉向我们告了别：他要和沙都人比亚基伍长一同回布里基亚去。我们，被指派在第三十三大队的我们，重行排成单行前进。时候已经十点。在坐落在一条峻阪下的厨房里，锅子正在蒸腾着热气。人家是在预备我们的饭。一顿虽菲薄却很可口的饭。一个肉汤，一盘通心面，一块肉。可是我们中许多口渴得要死的人要水喝却要不到。我们在露天之下石块之间躺下来。天气不冷。夜是星与团圞月之夜。
    寂静。美的景色。我们是在高山上！我们是在高山上！在已然受过了炮火的洗礼后。我第一日的战斗就这样告了终。

    九月十八日，星期六。
    今天早上，大队将我们分配给了它的三个中队。分配的时间是长久的。几个伍长和中士讲战争的头几个月内所发生的轻步兵第十一联队的光荣的插话给我们听，以帮助我们消遣光阴。
    我被派在第八中队。和我一道，有毕斯马，莫拉尼，达舒里。近黄昏时，我们开始向我们的阵地进发。我们不走羊肠小径，却去攀登那险峻的璧立的山阪。我们应当直进至距海面一千八百七十米突高的高处。这是一个颇高的地方。上升给我们至少缩短了三个钟头的路程。可是这种上升是吃力的，因为我们没有山杖，背上却又背着背囊。交通队的人员作着我们的向导。没有落后的人，可是我们达到目的地时，夜已很深。途中我们曾看到几座意大利兵士的坟。四五座。一个不大很方的木头做成的十字架上写着：
    『奥斯加·特·露西亚，中士，
    死于千九百十五年九月十三日』。
    别的十字架上没载名字。这是些千人塚。
    埋葬在这难登的人迹罕到的寂寞深山的可怜逝者呀！我牢记你们在我心头罢！
    我们蹲伏在星光下，岩石间。一个军官走过，命分我们给我们的枪实上弹，装上刺刀。谁都不应放弃他的哨地，不论因了什么原故。
    十点钟的时候，战斗开始了。意大利枪急激而嘈杂的『啪！啪！』地响起来了。奥地利亚枪『嗒—砰—嗒—砰！』地应声而发。『死的机器脚踏车』开始奔驰。它们『嗒—嗒—嗒』地非常急速。一分钟六百响。手榴弹破空飞着。午夜后，炮火达到了非常的烈度。整个火线上，人拚命地射击着。炮火的闪光将天空照耀得有如白昼。弹雨从我们头上掠过。
    ——躺下！躺下去！人向我们叫。
    可是我不得不站起来将我的位置让给一个伤兵：他两臂给一个炸弹炸伤了。他用了悲惨的声音问我要水喝；可是野战卫生队的队员却叫我不要给他。我将我的毛毯盖在他身上。午夜后，一个可怕的爆发声使得我们跳了起来。奥国人的一个地雷将第八中队的一个小队占据着的山顶炸去了一部分。火光直闪至天空，巨声响遍了山谷。别的轻伤的兵士相继而过。他们是到包裹创伤的地方去，没人搀扶。炮兵的射击次数渐渐减少。近黎明时，射击完全停了。我第一夜的战壕生活是非常生动的。清早，我们的大炮开始轰击敌人的阵地。后来，大炮也不声响了。谷中布满了浓雾。在我们所在的山峰上，阳光照耀着。野营中寂静无声。兵士们在回想他们昨夜战时的情景。


从尼禄山到佛尔西格山到扎武塞克山

从尼禄山到佛尔西格山到扎武塞克山

    九月十九日。
    在分配咖啡后，集合。大队长加索拉少校向我们致了一篇欢迎奖励之辞。一些亲切而令人感动的话。离少校说话所在的救助队营所不远之处，有一个被炸弹炸去了一条腿的伤兵。宁静的脸色。优美的侧面。他要了一口咖啡。一枝香烟。接着，人家就将他抬走了。哨兵们单独地互相射击着。新集合。这是中队长威斯特里尼自我们致敬意来了。他头上裹着绷带。昨天晚上，当他勇敢地挺然站着在指挥战斗的时候，敌人的一粒子弹打中了他的脸孔。幸而伤并不重。他向我们说道：
    ——大队长将你们派在我这一队里。从前天起，你们属于一个在这些多岩石的山顶上建立了一些可纪念的功业的英勇的联队了。这些地方，本来是我们的，我们现在将它们夺回来了。自然，为了它们，我们不是没有流血。昨天晚上，一个可诅咒的地雷就埋葬了我许多的轻步兵，可是敌人也付了很高的代价。如你们所知道的，我们的机关枪昨天晚上是扫射得很厉害的。你们是在这里尽着一个国民对于国家所能尽的最神圣最艰难的责任。可是我信赖你们。你们是些已被生存竞争锻炼过来的人。当你们与你们的前辈相处日子久了时，你们定会被同样的热情与同样的征服的意志燃烧起来的。你们将来不但会觉得我是你们的队长，而且会觉得我是你们的父兄。凡是能使你们快乐的事，我将尽力做去。请你们信任我。我希望！
    队长说完了。他这几句出乎至诚的话使我们非常感动。这是一个使人感信任与同情的人。一个中尉前进一步，叫道：
    ——第八中队的轻步兵们，给你们的队长威斯特里尼来一个呼拉！[注二]
    ——呼拉——呼拉——呼拉！我们反复地大声叫。
    野战卫生队现在在忙着收拾昨夜战死的兵士的尸体。此刻为止，六个。人家将他们放在羊肠小径傍，以待验明后抬去埋葬。其中有一个我昨天才认识的一表堂堂的青年，亚不路息人。他头上覆着一块从蓬帐上撕下来的布。几个死者身上都盖着东西。人只看得到他们的给战壕中的烂泥污染黑了的僵硬的手。老辈们走过并不看他们。
    我很高兴：我注意到军官与兵士之间，存在着一种极亲密的友谊。
    危险的生活将大家密切地结合起来了。在我看来，军官不像是我们的领袖，而像是我们的兄弟。这是美事。一切兵营中的形式上的纪律已被废弃。制服也已几乎废止。就是在避身所戴土耳其式的帽子，也已是在所不许。帽上照例所必饰的羽毛，已经绝踪。取它们而代之的，是些给兵士们雅致地缀上了一颗小星的毛织帽子。现在兵士同长官说话，可以不必直挺挺地站立着。在山上，要直挺挺地站立是困难的……
    就这样的一些军官说，那些害怕意大利的必然胜利会助长军国主义的气势的人，简直是在以追逐幻影自娱。『德国制的』军国主义在意大利并没得势，从另一方面说，这一次的非是由兵营中的军队而是由人民所作的战争，就明示我们军国主义是已经寿终正寝。
    大多数的意大利军官，郡系由平民中动员而来，所有下等职位，都是由候补中尉与少尉们占据着。
    有几个军官想认识我。罗安格林·吉洛少尉，其中之一。年青而勇敢。已有奖他一个银质赏牌之议。
    ——我的洗礼名叫罗安格林，是一个德国名宇，可是我却憎恶德国人，他向我说。
    下面的事是他讲给我听的。九月十一日，第七中队接到了一个命令：攻取佛尔西格山峰，迫奥军退到山那面去。该队的指挥官是安伯尔托·维拉尼。一个勇敢的兵士。一个不知道笑与微笑为何物的人。时候到了——是晚上十二点十分种的时候，——维拉尼向各分队下了前进的命令后，即最先率领了他由队中挑选出来的精兵所编成的『荣誉连』向前冲击。战斗刚刚开始，维拉尼——他正站着在配置那些跟着到来的分队——就中了一弹。他并不以为意。不几分钟后，他就被一个炸弹炸倒了。他仅只来得及喊道：
    ——第七中队的健儿们，前进！向右！向右展开！意大利万岁！
    他死了。于是米兰人吉洛少尉作了该队的指挥者。他也站着，他也受了伤，不过比铰地轻。他毫不以危险与死为意的指挥着那场继续了二十个钟头的恶斗。手榴弹一告竭，就是难以言语形容的流血的肉搏了。可是战斗是终于获得了胜利。奥军被迫退到山那边去了。涧中满是死尸。
    ——要是有你在第七中队，我就高兴了，吉洛向我说。
    高达中尉，志愿兵。这是一个萨尔特人。非常勇敢，镇静。他说起话来，慢慢地，有点英国人的味道。科尔伯里中尉，罗马纳人。
    一个声音：
    ——轻步兵墨索里尼在这里吗？
    ——就是我。
    ——来，来让我吻你一吻。
    我们互相吻了一下。这是驻扎在我们的阵地上的步兵第一百五十七联队第十中队的队长费斯达。
    你为参战运动而在你的报纸上所作的笔战，是足使你令人称赞而为意大利报界增光的！他当着散处在堡垒中的轻步兵们向我说。这一次的战争，亲爱的墨索里尼，是一个可怕的战争。我们的敌人是些野蛮人，他们什么卑鄙手段都用……可是，——他转向别人说，——勇敢罢，尤其，要尽你们所当尽的责任。
    他去了。他身体肥而矮，背很阔，满口胡须。戴一个单眼镜。他的兵士说起他来都怀着敬意。
    我们这队奉命去放前哨。
    日落。罗马人克罗第昂·锡麦伍长，送了我一顶风帽，一份Rugantino，谢谢。在意大利，人谈到战壕就会想起英国人的战壕来。他们的战壕掘在法兰德斯的低原，并有着能使生活舒服起来的一切应有的设备，据说其中还有温暖装置。可是在这距海面将近两千米突高的高山上的我们的战壕，就大不同了。这只是一些掘在岩石间的洞，一些挡不住风遮不住雨的垒。
    一切都是临时设备的，不坚固的。勇敢的意大利兵士所作着的战真是一种巨人之战呀！
    我们所必得攻取的，不是堡垒，而是山岳。这里，石头是和大炮一样地厉害的武器。
    晚风将冷气与被忘却了的尸体发出来的臭气直向我们送来。
    星光灿烂的清辉夜。

[注一] Hourra或Hurrah，兵士对于长官的欢呼声。

    九月二十日。
    天刚一发亮，队长就来叫我了。我跟他走到最前线的战壕中。由两小袋土防护看，我能相对的镇静地观看那块被争夺着的地方。这是一个面积约一百五十平方米突的场所。如此而已。山顶已失去了它的一切特征。它已被炸弹和地雷炸得坦平。碎岩石，粗木桩，铁丝，制服的破片，背囊，水壶：这些都是暴风雨将要到来了的征兆。奥军是在离我们仅仅三十米突远之处。他们深深地藏着，不让人看到。
    我们的机关枪可真认真。谁露身出来，谁就被射倒。
    一个名叫华意拉的很勇敢的西西里人站在战壕外投着手榴弹。不一会，他手榴弹没有了。莫拉尼自告奋勇的给他送去。他刚走到他身边，一个奥国手榴弹就在他切近处落下来了。一时，我着不见他了。我战栗着。可是他又爬起来向我飞奔而来了。他投身在我怀中，他不过是受了伤。他脸为火药与血所污。伤在两腿。他要我陪他到救助队的营所去。我们，看护队员克里珂和我，用一张舁牀抬了他，莫拉尼很镇静。不叫，也不呻吟。一个真正兵士的态度。中尉军医副给他施了简略的应急疗治，并告诉我他的伤并不重，叫我放心。我们互相吻了一吻。人家将莫拉尼抬走了，我也就回我的哨地了。
    来了一封命令：
    『仰轻步兵墨索里尼即刻武装前来本联队司合部』。
    背上背囊。一点钟的路程。司令部是在一所平凡简陋的木板屋里。
    ——我很高兴有你在我的联队里，大佐向我说。我叫你来，第一，我想和你握握手。其次，我有一个职务要委任你。你得留在我身边才行。你老是在战线上，并且老是冒着炮火。你替巴拉瑞中尉分担一部分的行政工作，并于暇时将联除这一次的战史写下来罢。当然，这是我的一个提议；不是命令。
    朱塞浦·巴尔比里大佐系罗马纳人。他确有着罗马纳人的『本色』。
    我回答他道：
    ——我宁愿和我的同伴们留在战壕中……
    ——好！那末，这事我们就不必再谈了。喝一杯酒罢。
    大佐的酒可不大高明，可是既没更好的……
    为了要和吉洛中尉登在一块，我请求转到第七中队去，我获得了准许。
    几个隶属于司令部的轻步兵告诉我，他们见我拒绝了书记的位置很是惊异。
    ——我不是为了写字，而是为了战斗才来当兵的呀！
    归途中，我走过厨房附近。那里有一个不曾爆裂的大榴弹，是305味厘米突弹径的。稍远之处，有一具被抛弃了的奥兵的尸。死者还紧咬着他的制服的一角。说来奇怪。那制服还是完好如故。可是从制服下，人却能透过那在腐烂着的肉看到白骨。他的鞋子已经不见。这是不言可喻的。奥国人的鞋子要比我们的好得多多。在离战壕不远之处，我看到吉洛和我的新队长亚道尔夫·莫左尼在一道。我将我和大佐的谈话讲给他听。他称赞我拒绝得对，说他是认为我的拒绝是『很高尚的』。
    ——我也可以说是一个新闻记者，他向我说。我们将来合办他一个战壕报罢。

    九月二十一日。
    我跑去探望我第八中队的朋友们，我才知道威斯特里尼队长又受了伤：一颗子弹贯穿了他的面颊。他正要往野战病院去。
    我从大队司令部回来的时候，人家交给我一份出版已四天的日报。意大利的邮件还没有到。耐心地等着罢。可是一个守网兵递给了我一封信，它是由一个兵士用铅笔写的。我初次邂逅到写这封信的兵士，是在普拉尼那，向前线进军之时。他当时曾要我在一张明信片上签过一个名。他记起我来了。他名叫弗兰赛斯珂·卢斯科尼，家住勒各城马尔巴萨达街二号。他现在在歩兵联队里。他的信，就它那种动人的质朴说，是一个有趣味的文件，它证明平凡的意大利兵士是在怎样地热血沸腾。他说道：
    『亲爱的墨索里尼，我是一个可怜的工人兵。因了家境窘困，我不得不自幼就辍了学投身入无产阶级之巨流随流流去。离开小学曾使我大感痛苦；可是一想到我能给与我的穷苦的家庭以颇大的助力时，我就又感到骄傲了。至于学问，当时我想，我可以工余之暇去研究它，我做到了。』
    接着，在谈了谈中立派与主战派之间的斗争后，他接着说道：
    『不久之后，那使我的行动与思想归于一致的时候到来了。到今天已有八个月。』
    他谈到我们那次的邂逅时，说道：
    『你曾留下你的签名给我，可是我却觉得还不只此。你更在我心底与灵魂中留下一种光辉和喜悦。这种光晖喜悦，我永不会忘却它们，它们将一直伴随我至国家的命运被实现了之时。』
    这个无名的工人兵的话，不质朴而伟大吗？
    去替代据着佛尔西格山的一个斜坡的第九中队的命令到了。出发。我和吉洛中尉走在队首。长远而吃力的行程。我们要通过两个危险的地方。一个地方有机关枪的危险；另一个地方有被奥军不断地从高处滚下来的岩石砸碎之虞。我们的分队长是喀拉布里亚人罗南佐·比拉，一个志愿从军的大学生。他的父亲是一个工程师。
    ——谁料得到我会和小兵的墨索里尼碰在一道呢！我要立刻写信将这事告诉我父亲，他是常常向我谈起你的。
    在我们彼此相距很远地飞奔着通过的头一个危险地方，有一具奥兵的尸。他脸孔向着地。他的制服已在他从高处滚下来时被岩石什么撕成了碎片。他的赤背同墨一样黑。臭气。吉洛中尉始终走在我们前头。听他的话，似乎他是已经有着什么预感。
    ——你瞧，墨索里尼，在这里，人是随时可以死去，并且可以不战而死去的……
    我们刚刚据有那个很陡峭的山坡，一个恶消息就在我们当中传播开了。吉洛中尉在他和中队长与中士去视察阵地时受了重伤：奥国哨兵的一颗子弹由肩部钻进了他体内。我着见野战卫生队队员亚尔伯托·特·立达朝我走来了。他向我说道：
    ——吉洛中尉打发我来向你告别……
    这个消息，使得深爱着他们的长官的全体轻步兵非常悲伤，而尤其令我不胜悲痛。黄昏时候，我们在树林傍赤裸裸的地上躺下。闪光。炸弹如雨下。

    九月二十二日。
    平静。数响炮击，几响枪声。大好的响晴的一天。中队长莫左尼打发人来叫我到他的篷帐中去。我碰到第二十七大队的华伐少尉和他在一道。长时间的亲密的谈话。

    九月二十三日。
    我们现在是在距海面一千八百九十七米突高的高处。山可真陡。简直是一堵墙。谁踏着细石一滑脚，谁就遭殃。我们上山下山都用绳子。绳子系在树上，从中队司令部通至在山麓的交通队的营所。昨天晚上，炸弹真是如雨。这种弹丸有一种很奇怪的呼呼声。几乎像人类的。人们用枪发射它们。如果炸弹所遇到的地方软，它们就不爆裂，可是昨天晚上，它们却几乎全都爆裂了。我们谁都不曾合眼。死一伤一。死者名叫白尔特里，八四年队的预备兵，非拉腊省米格梁利诺地方的农夫。炸弹爆裂在他头顶上，将他的胸部炸开了花。伤者一点无妨。此刻人在分发邮件。
    我的战侣亚布路息人古亚哥浦·白特莱拉，在用他的铲和锄狂热地工作着，他想把我们的避身所弄得坚固一点。在我傍边，几个轻歩兵安静地斗着七点半。做庄的是那个疯子马加尼约。
    我也加进去斗，输了。如果大炮不雷鸣着，就不像是在战时了。

    九月二十四日。
    林中，树叶慢慢地落着。最初的消息在各分队中传播开了。不是可喜的消息。
    昨天黄昏时候，一个预备兵到制面包的厨房去上差，他在通过一个阵地时被一枪打死了。他名叫比亚超·倍那第，是八四年级的；他也是非拉腊人。
    我看见一队队壕兵走过。
    将校会餐室的传令兵没有来。伤了？死了？逃了？整夜炸弹，炸弹，炸弹，直到黎明。没死人。伤数人。太阳与炮火的朝晨。一只『拖白』[注一]从很高的地方飞过。全身白。在三千米突高的高处。邮件。我们，八四年级的预备兵，一件也没。这是可悲的。

[注一] Taube，一种单叶飞机，系一奥人所创。

    九月二十五日。
    昨夜，我为在一个前进啃所的我们的分队从两点半当值到四点一刻。和我一道，另外还有一个哨兵。他名叫华盛顿·巴尔尼尼。一个地道的图斯加拉人：每句话，两个响。我大睁着眼紧张着耳，可是始终不见人影。几个炸弹爆裂在离我们的哨地几米突远之处。白云遮掩之月。死尸的恶臭从山涧里升上来。好天气已过去。昨天，我们还有九月的太阳；今天，就只有雾，雨，和冬天的寒气了。落叶满天飞。它们落在我们的蓬帐上，发出一种沙沙之声。和我同蹲在一个滤着水的岩洞中的我第一分队的同伴比拉，白莱拉，巴尔尼尼，西蒙尼，巴里西，巴斯加尔，波特罗，佩塞斯，都一声不响。有几个睡着了。天下着雨。

    九月二十六日。
    老是下着雨。已经二十四个钟头了。冷水沿着我的皮肤直流到我的鞋子里。昨天晚上，我们的交通队的一个小队——四个兵士，一个伍长——被一些扮作轻步兵的奥兵俘掳去了。没有副厨子罗西的消息。西蒙列里中士认为他是『去了』。
    昨夜没人受伤。谢谢湿土！炸弹爆裂的不多。有人送了中队长莫佐尼两瓶白兰地，他将它们分给了他的轻步兵们。这种举动足证明这个人有好心肠，能体贴人。
    当我写这日记的时候，雨已变成了霰，它发狂般喧嚣地打着我们的蓬帐。可是这并败不了比拉和巴尔尼尼的兴致：他们哼哼地唱起曲儿来了。大炮这里一声那里一声地轰鸣着。现在，我们大家低声合唱起来了：

    三色的
    旗
永远是最美丽
最美丽，最美丽的…
我们愿它永远自由
自由飘飞大地。

    烟叶，雪茄烟与香烟的分赠。巴里西忠告我道：
    ——千万不可用同一根洋火燃三枝香烟。否则，三人中最年轻的那个要死的。
    战壕中的迷信。我们一根燃两枝。烟雾。


在火线上人是如此生活如此死去

在火线上人是如此生活如此死去

    九月二十七日。
    从昨天早晨直到现在，我们只喝过一小杯冷咖啡。天老是下着雨。已连绵不断地下了两天。昨夜，我一夜不曾合眼。我和一个名叫札拉左尼的倍内瓦地方的农夫同一个蓬帐。他，和我一样，一身湿透，并已染了热病。他不住地呻吟：
    ——圣母呀，我崇高的圣母！圣母呀，我崇高的圣母！
    ——够了，够了，札拉左尼！我向他说。
    ——你不信仰上帝吗，你？
    我，正相反，我在我脑子里温读着我在我已远去的幸福的少年时代读过的诗以消遣时间，以消遣漫漫的长夜。是因了环境与气候的缘故罢，我记起来的，是巴里尼[注一]的堕落。一节复一节，我直背到了下面这两句。
    失落在路上的帽子和无用的
    手杖，都拾起来罢……
    以下，我就再也记不起来了。
    我们调了阵地。我们降至深谷而直进至流入伊孙左河的斯拉特尼克瀑布的发源地。在奥军所抛弃了的那些避身所，我们发见了一些安慰品。意军前进之迹在这一带还显着。
    在那个被炸得崎岖不平的地方，杂乱地堆着许多东西：各种弹径的弹丸壳，弹药筒囊，鞋子，背囊，一捆捆的弹药筒，枪，破开了的木箱，砍倒了的树干，踏倒了的铁丝网，有德文与匈牙利文标记的空罐头，手巾，蓬帐。奥兵的尸，这里一个，那里一个。其中有一个是将校。
    这就是波斯尼亚人与黑塞哥维那人的两个联队覆没的地方。
    邮件：包裹与信，可是我和所有八四年级的后备兵还是什么都没有。冷的暴风吹着。我们将我们的湿透了的大衣和被晒在荆棘丛上。

[注一] Parini，意大利抒情诗人（1729—1799）。

    九月二十九日。
    两天两夜的雨。暴风。
    它来自尼禄山。我们被水浸得寒彻骨髓。轻步兵们都说与其被水浸，宁愿受火洗。火，不用说，自然是炮火。暴涨了的斯拉特尼克，在谷深处怒吼着。分发邮件。在等待了半个月后，我终于也有了一点东西。在我们据有着的大战壕中，人们可以烧火。每个蓬帐都有一个。这里，唯一的危险——除炮声与榴弹之外——是从佛尔西格山滚下来的大石块。我们不时听到叫道：
    ——石头！石头！
    谁不及时防避，谁就倒霉！
    轻步兵第十一联队已饱经忧患，可是兵士们的士气并不稍衰。八四年级的人们也改变了心理。他们成了兵士。炮轰声，弹鸣声，或一个尸体之目击就足使他们恐怖的那些日子，似乎已离得很远。人家发给了我们一些冬衣。穿起来真暖和得很。

    九月三十日。
    我跑去看我们的队长莫佐尼，顺便依照他的愿望带给他几份出版已多天的民报。他曾被任命为传令官，但他宁愿仍复担任中队的指挥职。一个了解人的人，一个了解兵士的兵士。轻步兵们非常爱他。他不必仰助于军纪，就可使兵士们各尽其本分。他送了我一些饼干，三包香烟。莫里哥尼中尉在他一块。那是一个富于同情与金钱的罗马人。从第十二联队来了一个见习士宫，是预备来担任我们这个中队的第一小队的队长职的。他名叫华耐尼，巴里人。平静的一日。

    十月一日。
    天雨。队长在他给大佐的一个报告中，对于我的战斗精神与支持饥渴劳顿的忍耐力着实称赞了一番。
    近黄昏时，扎武塞克山的斜坡上起了浓密的排枪与机关枪声。难道别的大队已开始了作战吗？

    十月二日。
    别的将校到了。是两个士官候补生。一个名叫巴比利，一个名叫拉基。现在我们这一队的名额足了。
    奥军在用纵火弹轰击着塞佐拉村。

    十月三日。
    军需中士郎白第的传令兵交给我一封短信，是队长写的，信中说道：
    『我很希望有一个人能用最能感动我的轻步兵们的淳朴而善良的心的说法，向他们表示出我对于那种已然在新旧轻步兵们间确立起来了的亲密关系的深深的满意来。他们镇静，愉快，注重纪律，不畏难，不怕苦：我十二分尊重他们，使我以有他们在我部下而觉骄傲。这一切，说明着他们对于责任已有一种崇高的感觉，而使人确信不管有什么新的忧患来磨难他们，他们仍会密切地团结在一起。我现委托轻步兵墨索里尼写一通令，通令全体轻步兵。该通令除向他们表示我的这些确信之外，还须勉励他们继续忍耐，并须把国家与家庭这两个崇高的理想唤起在他们眼前，使他们知道国家与家庭当他们完成了他们最神圣的责任时定会给与他们以最感动人的报酬。』
    我自问着：『可是这不已就是一个很好的通令了吗？我还能说些什么呢？』然而，我仍旧遵令写了。在老兵与预备兵之间，已然建立起一些友谊的关系。在第一小队里，我是唯一的预备兵。其它都是战争开始时就在联队里了的老兵。他们常常讲很有趣味的插话给我听。佛尔西格山上人在作战。
    佐长们已将他们的分队集合起来在向他们读通令。

    十月四日。
    繁星灿烂直到半夜。今早，下雪。我们练习投手榴弹。

    十月五日。
    昨夜，我上了四个钟头的哨。天下着雨。

    十月六日。
    ——背上背囊！
    去会合其它那些在扎武塞克山上的大队的命令到了。我们开始前进。队长走在我们前头。他背着背囊，戴着单眼镜。在联队司令部小憩。大佐的演说，与因勇敢而被申请褒赏的第七中队的轻步兵的长名单的朗诵。
    ——第七中队的轻步兵，给十一联队的大佐一个呼拉！呼拉！
    ——呼拉！
    擦枪。发鞋。在发鞋时，我认识了阿尔卑斯山防守队的一个中士，一个热烈的主战者。
    第八中队到。有一个人告诉我，毕斯马伍长在九月二十六日受了伤。大佐又向第八中队的轻步兵演说。黄昏。出发。

    十月七日。
    昨夜在浓黑中，由一条险峻的满是泥泞的羊肠小径穿过树林的行军，很是苦。
    各小队失了联络好几次。有几个轻步兵跌伤了，不能再继续前进。我，——同所有的人一样，——我也跌了好几次，不过除了戴在腕上的表，——它不走了——外，没有别的损伤。
    十点钟的行程。我们早晨两点钟时到了目的地。幸而，天不下雨，星光闪烁着。我们避身在岩石间，直至黎明来到。

    十月八日。
    五时起床。我们向山顶移进了一百米突在右。我们现在是在札武塞克山的一堵很陡峭的『樯』下。奥国哨兵从高处不住地射击着。为了要给自己筑一个好好的避身所，我开始用铲与锄拼命地工作。白特莱拉帮助着我。我重遇到了华伐中尉，他引我见了他的中队长扎洛尼。别的大队的朋友们，一知道我们到了，都跑了来找我。我重会到了：波哥尼排长，他有了胡子，并且瘦了一点；史特拉达排长，他是米兰人，始终是满腹热情；哥拉丁尼伍长，他告诉了我他最近的奇险的遭遇。他带了一个分队到第四个小林子里去上哨。他们必须通过一个有被奥军不住地从高处滚下来的石头和岩石压碎之虞的危险地方。危险地方到了，哥拉丁尼为避一块石头，脚踏了一个空，一直滚到了深涧中。他在涧中，脚下是泥，头上是雨，心想着自己是『此空休矣』的登了整整一夜。
    ——一想到我的小女儿，我勇气来了，他向我说。天一亮，我就重新向山上爬。我的背囊，枪，大衣，都在我向涧中滚去的时候失落了。我来到了一个哨地，是步兵队的。哨兵向我叫道：『止！』直到一个伍长认出我是一个意大利兵士时，他才放我通过。我竟平安无恙地回到了队中。
    郎波尔第，以前卡萨洛华饭店的『长柜』。我们叫他郎波尔多·郎波尔第洛……
    米兰人斯巴达，佛里基辽，沙特里，还生存着。我重遇到了他们，以塞尼亚人朱斯丁洛·西亚那伍长跑来找我，为了要和我结交。他有一嘴很滑稽的小而尖的红胡子。恳挚，同情，祝福之语。有人在说什么立刻就要进发。

    十月九日
    连镇十三个钟头的酣睡。我一点不觉疲劳了。第八中队伤了一人，人在抬他到一病院去。他正在烤火取暖的时侯，一粒子弹打中了他。他低唱着并抽着烟。精锐的奥国狙击兵不住地射击着。
    修复那条羊肠小径的杂役。昨夜上过前哨的米兰人巴西亚拉伍长，告诉了我一段奇怪的插话。他置身在一个避身所中。他旁边有一个彷佛在睡着觉的轻步兵。他起了叫他的念头。他叫了他好几次。他摇他。他不动。原来他死了。巴西亚拉就在他的尸体旁边度了一夜。
    午后三时。暴风也似的奥军的炮火。炮弹的爆裂声。树枝的断折声。榴弹碎片的暴风雨。一根粗大的树枝被一个手榴弹炸成两段，仆地一声落在我的避身所上。我队伤两人。第三十九大队死一人。阿尔卑斯山防守队也死一人。炮击停止了，它继续了一个钟头。轻步兵们走出他们的避身所。有人唱歌。和第四中队的队长波洛的长时间的谈话。话题：巴尔干的事变。
    波洛大尉是一个很有教育的思想敏锐的人。
    我永忘不了当他接到了一张兵士死伤调查表后不得不在那上面填写『死』字时说起话来的那种颤动声音！
    平静的黄昏。只哨兵们在林中时不时乱放几枪而已。

    十月十日。
    有美好的太阳的朝晨。澄明的天际。命今：点数自动装弹器。每人应当有二十八具。十点钟。一个榴弹呼呼地响着从我们头上飞过。很高。不到五分钟，又来了一个。它在离我的避身所三米突远，离我们的队长的蓬帐仅仅一米突远之处霹雳一声爆裂了。我是站着的。我觉得一阵风过，榴弹的碎片就如雹般落下来了。我走出来，谁在喘气。有人叫道：
    ——卫生队！卫生队！
    在我的避身所下边，有两个伤兵。他们似乎受伤甚重。一大块石头上满是血。军官们，站着，发命令：
    ——舁牀！舁牀！
    伤兵很多，所以人不得不向别的中队去要舁牀。死的也有：两个。一个是扎拉莱里，莫里哥尼中尉的传令兵。一颗霰弹钻进他胸中又从他背部钻出。人发现它留在他的皮肤与毛线衣之间。
    ——中尉，吻我罢，扎莱里曾说。对于我，是一切都完了。
    我看见莫里哥尼中尉两眼饱含着亮晶晶的眼泪：
    ——他生时是那样勇敢而善良！
    扎拉莱里脸部表情很平静，若不是他口圈上有一大条血痕，人定会以为他是睡着了。
    另外那个死者是一个八四年级的预备兵。一块榴弹的碎片划开了他的头盖。一条红痕将他的脸孔划分为两半爿。
    伤兵一共九个，其中三个受伤很重。两个是已无望。
    ——对壕兵们，拿了你们的铲子来排队！
    对壕兵们拿了他们的工具集合起来了。他们将死者安放在用树枝与布袋做成的舁牀上抬起走了。在这里，要辟一个墓地是不可能的。炮火之下，人不得将死者随地——只要那里安全——掩埋。在军队中，悲伤是不大经久的。大家已经又开始在谈天，唱歌，吹口笛了。
    当死的景象成为了一种习惯时，它就再不能感动人了。今天，我第一次险些死去。我再不想它了。
    ……………………
    一个月来，我第一次洗面梳头。用马尔萨拉葡萄酒洗擦头部。
    ……………………
    第十五中队的队长佛兰西斯科走过，告诉了我这事：
    ——昨天黄昏时候，奥军向我们作了一个有组织的示威运动。他们高声合唱他们的国歌。后来，他们大叫『各各利各！各各利各！』[注一]又叫：『十一联队的轻步兵，来，来，我们等着你们！』最后，一个军官在传声器中大声喊道：『你们混蛋的意大利人，快快离开我们的领地！』

[注一] 雄鸡鸣声。

    十月十一日。
    太阳无限好的朝晨。我队的第二，第三，第四，三个分队折起他们的蓬帐，离开这条榴弹的射击线他去了。我们留在原地。抬过一个死者，是第十三中队的。
    至少一个钟头的榴弹轰击。和波洛大尉的谈话。
    ……………………
    战壕生活是自然的原始的生活。有点儿单调。
    我的日程如下。早晨，没有起床信号。谁高兴睡多久就睡多久。白天，大家什么事都不做。我们可以——冒着被那无情的『瑞西罗』捉住的危险——去找别的中队的朋友；我们斗七点半，脾不在时就押宝；大炮响时，我们就数它响的次数。食物的分给，是一日间唯一的慰藉：说饮料，人家给我们一杯咖啡，一杯酒，和少许的果汁；说固形食物，人家给我们一块价值二十生丁的干酪和半罐罐头牛肉。面包很可口，并且几乎可以随意吃。至于热食，那就谈不到了。奥国人——已经有些日子了——用305[注一]轰毁了我们的厨房，将骡子，锅子和各种野味的腿肉通通炸到半空去了。
    轻步兵们每天每人都得上一次哨：大家必得焦心地等待各自上哨的时间的来到。管理全队放哨的事的，是雅各波尼。我们的邮件管理人是喀拉布里亚人苏拉西。只要一听到叫：『拿信！』大家就会立刻从避身所跑出来，去围拥着那个分发信件的人。谁也不再想及枪击或榴弹。
    我替扎拉左尼写了一封信，又替马尔加辽写了一封。凡是人，我想都不会不给与这些随时都可以死去的人以满意的。马尔加辽的未婚妻名叫热那维亚·巴里斯。这个名字不知道什么原故，使我想起了那些古代的英雄。

[注一] 指305咪厘弹径的炮弹，有时指此口径的大炮。

    十月十二日。
    擦枪。惨白的太阳。后来，大家就什么事都没得可做了。照常的伤兵的经过。轻步兵陀拉托尼在阳光下捉着虱子。
    ——马队，向右！马队，向左！他笑着叫。他的笑像一个十分幸福的人的笑。
    雨和蚤虱，它们是意大利兵士真正的敌人。大炮还在其次。
    那些被榴弹炸伤的伤兵，有一个不到野战病院就死去了。
    另一不幸消息：一个名叫马布里尼的孟都亚人，在他正筑着他的避身所的时候，被一个哨兵一枪打死了。
    阵地战需要很大的战斗力与物质的精神的抵抗力：人会不战而死去！

    十月十三日。
    昨夜十一点钟左右，在我们的前哨突然起了浓密的步枪声与机关枪声。我们从避身所跳了出来。一刻钟的排枪射击。后来，直到天明，平静无事。
    灰色的朝晨。我带了我的分队去值班制面包，我担任了制一袋。第三十九大队的一个死者被抬了过去。他是被一颗子弹和几块石头打死的。
    传闻我们不久就要重行开始『活动』。
    这个消息并没使得轻步兵们气焰不扬，反而使得他们精神焕发。会夺去意大利兵士的精力的，不是『活动』，倒是长期的『不活动』。对于他们，最好最好是『向火去』，不要『在火下』。
    轻步兵们在渴望着替他们的死于诡计的同伴们复仇。我的旁边，有人唱歌；唱的是轻步兵们自己的歌：

    羽毛，请吻
    我火热的颊。
    ……………………
    羽毛，请歌
    良辰，美景
    请反复向我说：
    前进！前进！


雪泥中的山战

雪泥中的山战

    十月十四日。
    今早，照常，伤兵成列而过。奥国哨兵一分钟也不停的射击着。
    下午三点钟。大概是从黎比尼克山上，奥军的炮队开始了轰击我们的阵地。二十发280，它们爆裂在深谷。有四颗没爆裂。快乐声与嘲笑的叫声从我们的避身所发出。
    280不响了，于是『小大炮』开始了。我们所以这样叫大炮，所以给它加上个『小』字，是因为它每天向我们射击着，已经成了我们的老相识，不必拘拘于礼节了之故。而其实，它也只是一尊75咪厘的山炮。并且我还相信不只一尊。几乎所有的榴弹都落在我们的大队所据有的地域内。我们四人并头靠着一株大树，它把我们保护得很严密。和我们一块，有一个阿尔卑斯山防守队员。他在去寻取水的途中遇到了霰弹之雨。弹丸呼呼响着，树枝打打落着，树叶纷纷飞着。完了。我们发见了几颗弹丸，几块还热的榴弹碎片。现在，轮到我们的大炮开始了射击。
    奥国人一声不响。这令我们高兴。三个伤兵经过，其中只有一个受伤颇重，因为他有一条腿折了。280曾在谷中伤害了几个人。交通队死了几个歩兵和轻歩兵。平静的黄昏。到处有歌声。可是这时人唱的不是爱国歌，而是军歌与民间歌谣。这是应当分清的。

    特里雅斯德与特伦托，
    我就将这两城交还你……

    这是其中一句的叠句。除了这只，别的都是与现在的事件亳无关涉的。永远占着第一个位置的，是那不朽的『紫罗兰』：

    于是紫罗兰
    去了，去了……

    有几个兵士，他们无疑地是从黎比亚回来的，唱道：

    从的黎波里到加尔加拉基
    人坐火车……

    其中也有不少粗俗的乃至淫猥的小曲：

    旅馆一号房间，
    ……………………
    牢记，克罗丁，
    牢记……

    意大利兵士是愉快的。尤其是当天不下雨的时候。就是下雨，他们对于那种『落水浴』也是逆来顺受。

    十月十五日。
    狂风之夜。风来自尼禄山，它怒号着向罗蓬山的已然白雪皑皑的高『墙』打去。
    阴晴不定的灰色朝晨。两个死轻步兵经过。他们大概是昨夜在哨地死去的。几个卫生队员抬着他们，后面跟着几个要替他们掘墓穴的对壕兵。我们目送着他们，直到他们隐去为止。谁也不问他们是谁。人宁愿不知道。为修复被昨夜的暴风毁坏了的我们的避身所，我们作了几个钟头的工作。哨兵们间的恹恹无力的射击。我们的一个哨兵用奥国人的一枝枪射击着奥国人。
    ……………………
    每天早上，当分配咖啡的时候，轻步兵与轻步兵们之间，尤其是轻步兵与伍长们之间，总要发生争论。怪事！一些随时都可以死去的人却为了一口咖啡而互相争论。然而争论之发生却自有其所以发生之故的：咖啡实际是兵士们所唯一愿意喝喜欢喝并且喝了有益的饮料；其次，谁也不信自己就会死去；最后，大家觉得，无论如何，分配总得公平。当各人所得份量不相等时，那少得的人就会叫起来：
    ——Camorra！（袒护，徇私）。打倒Camorra！
    不幸，Camorra，就兵士们用于这一字的意思说，是确乎存在的。在前线的本来谁都应当『神圣』视之的兵士只获得他们所应得的东西的极小极小的一部分。咖啡，巧克力，酒，白兰地，都被伍长一类的『长』们拿了去受用。Camorra似乎是一桩合法的事，可是却大大地激怒兵士们，尤其是在战时。这只要听他们常常骂：『强盗政府！』就可知。
    Camorra结果给与了军队的所谓『士气』以一种不良的影响，即使军队有了一种『抑郁之气』。我以为，为使这些兵士满意，只要废除这种小意思的Camorra，充分而公正地分配咖啡，问题是容易解决的。如有必要，就将巴西的咖啡全部输进来！……
    防榴弹用的盔到了。此刻为止，每个中队六顶。它们前面辍着R. F. 两字，这，不用说，代表的是Republique Francaise——法兰西共和国。
    轻步兵地十一联队是意大利杰出的联队。意大利各省几乎都有人在里面。其中有萨尔特人，西利西人，喀拉布里亚人，巴里人，莱格人，亚不路息人，那不勒斯人，加塞尔达人，罗马人，图斯加尼人，佛罗伦斯人，马沙加拉拉人，安哥尼人，阿斯珂里人，佩萨罗人，爱米利安人，洛巴尔特人，布里西亚人，克里摩拿人，柏加马人，勒各人，孙特辽人，孟都亚人，威尼斯人……一句话，除乌第尼俾路尼两省外，其它各省无一省无人。
    在战时，兵士们是轻视钱的。无论何人，有了钱就向家里寄。他们甚至不知道怎样去消费他们的饷银。追随军队卖酒食的人是有一个，可是他住得很远，并且只有一点罐头沙丁鱼。他夜里来，白天去。这个忠厚人害怕手榴弹和榴弹。如果我是一个大佐，我一定强迫他同我们留在前线。

    十月十六日。
    异常平静的夜。就是奥国哨兵也休息了。没有一声『嗒——砰！』今早，太阳。在我们头上——很高，很高——炮弹飞过着，可是我们既不知道它们发自那里，也不知道它们落在何处。候补中尉莫里哥尼告诉我他升了级：候补大尉。他就要离开中队。华耐里中尉到病院去了。他两脚因受了寒气与潮湿而溃烂了。两个为子弹所伤的伤兵。巧克力的分给。这是由一个不认识的朋友寄来的。
    ——这里有一个人没有忘记我们。
    罗加洛的Libera Stampa到了，上面有一篇为纪念死在战场的朱里约·巴尔尼而作的文字。可怜而英勇的朋友！后死的我们将永远纪念着你！
    落在奥国人手里成为他们的俘虏，这是一桩使我所有的战侣恐怖的将来或有的事。
    ——宁死！他们都说。
    这说明了被奥军俘去的意人数目之所以小之故。关于我们这一联队的，不上十个，并且还是被出其不意袭擒住的。
    这里，谁都不说：『我回家去！』而总是说：『我回意大利去。』意大利这样在它最大多数的人民的自觉中成为公共的国家而出现，这也许是第一次罢。

    十月十七日。
    星期日。朝晨开头很平静。天空，一轮无限好的太阳。可是在九点钟左右，一个280咪厘的奥国炮弹突然怒号着从我们头上飞过去了。它爆裂在远处，斯拉特尼克瀑布的附近。半晌之后，又一个，较近了。第三个，爆裂在我们的哨地下面两百米突远的地方。第四个，爆裂在我们后面。奥国人是在凭运气乱射着。他们是在侦察。我们叫这做『傍敲侧击的射击』。第六个又呼呼地响着来了。我觉得它就在我头上。很近，很近，很近，距我们的头只六十生的米突。白特莱拉和我，我们一动不动的伏在地上。等待的那一分钟在我们显得真是长。那颗炮弹爆裂在离我们不到三米突远之处。激荡的气流揭去了我们的避身所的被覆物。可怕的爆裂声。弹片与岩石骤降如雹。一株树被连根拔出。几块大石头被炸成了碎片。我们身上重新又盖满了土石与树枝。
    ——你还活着吗？
    ——还活着。
    我枪上的皮带被一块榴弹片切成了两段。我的碗和面包袋被弹丸穿了许多孔。
    白特莱拉的枪呢，柄被炸断了。所有附近一带的树都被剥去了皮。
    我们却仍安然无恙。这是一个奇迹。
    大队长加索拉少佐的传令兵特尔西，飞奔着一路叫喊而去：
    ——第三十三大队的轻步兵们！队长的命令：携械退到山坡下去。
    我们遵令退去。现在是全个大队都聚集在一痤岩下，以避280的射击。我经过大队司命部前面。加索拉少佐，莫左尼大尉，威斯特里大尉，都在那里。我的脸孔是被泥土污得黑黑的。
    ——你怎么了，墨索里尼？人问我。
    ——最后那个280爆裂在我身边。
    ——你真是死里逃生……
    我算是在相隔七天后又遇到了一次几濒于死的危险。那个炮弹只要退后一歩爆裂，就足将我炸成碎片。
    扎拉左尼向我说道：
    ——我要是你，我定要到蒙特凡尔基教堂去敬一枝蜡烛！
    炮击不曾继续下去。爆裂在我身边的那个280，是最后的一个。我们回到我们的避身所。在平静的下午，许多人都驻足下来观看那个280所炸成的大洞，我发见了一块还热的弹片，它足有好几个基罗克兰姆重。我将它放在我的战争纪念品中。大口径的炮死伤人也许要比中等口径和小口径的炮少，但它却深深挫折兵士们的锐气。歩兵感觉自己是被解除了武装，完全无力去抵抗那大炮。当炮队轰击我们的阵地时，我们都像是被宣告了死刑的人。炮弹一呼呼响着到来，每个兵士就要自问：『它将在那里爆裂？』我们防御大炮的东西，只有不大深且很不坚固的避身所。这是一些用泥士垒砌起来的石块。除了一动不动伏在其中，数数大炮的发射次数，等待它停止，我们对于它没有一点办法。大炮之所以挫折兵士们的锐气，另外还有一个原故，这就是它所给与人的那种惨目的创伤。步枪弹或机关枪弹不会同大炮发射出来的弹九一样，将人炸得身体开花。
    只有一个死者：第二十七大队对壕兵队的排长。据说是一个米兰人。他被280的一块碎片切去了头。近黄昏时，我去寻取水，走过他的坟。
    坟在一座岩下，一个『拒马』的近处。十字架上，他的名姓下面，有一个短短的墓志铭。他生时是个勇敢的人。十字架的脚边，有几张有插画的明信片。坟上满是树叶，是人撒的。在『小屋』傍，——这是两所小木板屋——我重遇到了米兰人巴加拉丁排长。他是管理粮食的。他请我喝了点东西。一队骡子到了。人能远远地由他们铁蹄打着小径上的细石发出来的声音认出它们。平静的黄昏。

    十月十八日。
    平静的夜。朝晨。太阳。午后，开始了我们的大炮的交响乐。它们从所有的山顶射击着。我们一向不知道我们这里有着这许多的炮队。我们的75响起来了。它们有一种急激的呼呼声和一种狂暴的爆裂声。
    149是些威严的朋友。它们的弹丸的爆裂声是愉快的，虽然有点儿庄严。210有一种不大洪亮的命令口气的吼声。接着，就是我们很同情的305了。它来自远远地山那边，彷佛一位朝山进香的香客。它慢慢地庄严地从我们头上飞过去。人可用耳随它一直旅行到它的目的地。它出发时的响声我们不曾听到，因它来得太远；可是它到达时的响声，我们是听到的。一个意太利的305的爆裂，使山岳都要发战。如果说敌人的炮队使我们精神不振，我们的炮队可就使我们精神焕发了。当我们的大炮活动着时，轻步兵们可真乐不可当。他们从这个避身所跑到那个避身所的兜着圈子，吹着口笛，唱着歌。他们用呼声，用祝福语，欢送着那些炮弹。
    步兵只有一个愿望，就是昼夜听我们的大炮的声音。当奥国人的大炮响着，我们的却沉默着时，没耐性的轻歩兵们就会向爱惜着弹药的我们的炮队提出抗议。我们的炮队的活动，继续了好几点钟。
    兵士们抬着弹药经过。其中有几箱手榴弹，箱上写着：『高』，『低』，『谨防冲突』等字样，是法文的。『前进』像是就在目前了。轻步兵们不说：战斗，活动；不，他们说：Avanzata（前进）。他们似乎觉得我们各种的战斗之都应当用一个『前进』来说明，已是一种自然之理。自然并不常是如此。可是此一语之独被全体使用，却总是意大利兵士是有着蓬勃的『进取』之气与他们对于战争有着最后必得胜利的确信的又一证。
    在这头一个月的战壕生活中，最令我惊奇而感动的事，就是伤兵所显示的那种难于相信的忍耐精神。我的避身所面着羊肠小径。我的窗子临着……街。一切都要从我眼底经过。我曾看到几十几十的伤兵。那些轻伤的，比方是伤了一只臂的，都是独自步行向病院去。其中有一个，皮肉都被炮弹的碎片撕裂了，还泰然无事地抽着香烟。没有一句怨言。这是奇怪的。这是可佩服的。一个孟都亚人，他的一条臂都几乎全被一块榴弹片截去了，还是『独自』步行到病院去，并且向那个忙着替他包裹的军医副说：
    ——中尉，请替我把剩下的全截去。然后再请叫人替我拿一块面包来！
    这种忍耐精神，是我们所处的环境的一种产物。伤兵谁都不愿意在他的同伴面前示弱与显得他害怕他自己的血。此外，还有一个更重大的原故，一个人当生命都在危险中时，他是不为了一个把创伤而呻吟的。创伤比起死来，简直不能算是一种痛苦。不管怎样，这些平凡的意大利人民在自己的皮肉被锐利的钢片划开了的痛苦之前的那种壮美的沉默，总是我们意大利民族强壮起来了的一个明证。

    十月十九日。
    骚乱之夜。猛烈的远方的炮击。据说这是在都尔米洛和高里兹那方面。『活动』似乎已确定在明天。我们的炮队的庄严可怕的合奏乐开始了。无论何人，只要在百多座大炮同时射击着的炮击下停留一天，就会带回一个磨灭不掉的印象去。晚上，人都呆笨了。神经再不受指挥了。

    在我们这个联队中战时通用的几句隐语：
    Soalolnato:一个弱兵；
    Baule（箱子）：一个呆人；
    Fita（簸箕）：恐惧；
    Svirgora：一发大炮；
    Omnibus：305咪厘米突弹径的炮弹；
    Pizzlcare（令人发痒）：受伤；
    Spiceiarsela（火速）：不知所措；
    Pallotlola intelligente（伶俐的弹丸）；只使人受点伤弹丸；
    Pipa（烟筒）：一个斥责；
    Girare la matrlcola（翻名簿）：责备；
    Far serivere a casa（情人写信到家里去）：向同伴借东西；
    Far fesso：哄骗人；
    Far oamorra：择肥而噬；
    Essere fuori uso（不适用）：不耐战；
    Marcar visita（定期访问）：到医生家里去；
    Vedere il mago（看魔术家）：落后；
    Avanzare verlo la ousine（向厨房前进）：后退；
    Tagliar la corda（割断绳子）：脱逃；
    Portare a ca a la ghirba（将桶带到家里去）：安然回乡。
    （ghirba是一种油布制的容器，用以盛水，酒，咖啡等的。）

    大佐来了。联队里的牧师米克尔神父也来了。但他来不一会就又走了。
    我昨晚服过杂役。我连续搬运了一百个空袋，一箱手榴弹和一块钢盾。空袋是就要装满土用来筑避身所的。钢盾呢，这是作保护那些要去割敌人的铁丝网的人用的。但它非常重：十三个半基罗克兰姆。工作直到半夜才完。疲倦极了。佛尔西格山上的阿尔卑斯山防守队的排枪射击在近黎明时将我惊醒了。我们的大炮轰鸣着，可是攻击据说是展期到了明天。


我军向里伐与蒙法尔科内前进

我军向里伐与蒙法尔科内前进

    十月二十一日。
    昨天，奥国人射击过从深谷中的羊肠小径经过的野战卫生队。一个队员受了致命伤。今早起，大炮是在都尔米洛尼禄山一带怒吼。一点钟内，我们的联队就要开始活动。我所属的第三十三大队现在作了第二十七大队与第二十九大队的援助队。大尉已申请升我为伍长，他对于我实在有点过于褒奖。正午，一个声音从高处向我们叫道：
    ——大家进避身所去！
    我滞留了一会，可是两个掠我们的避身所而过的榴弹迫我不得不回到我的洞里去。炮队的合奏乐开始了。我们一动不动地等待，等待。长时间的等待。我们的大炮不住地轰击，以掩护第二十七大队的几个分队前进。五点钟。我们走出我们的避身所，不顾那用榴弹打击着我们的老相识的奥国小大炮。暮色苍茫中，战伤的人们相继而过。头一个是一个中士。接着来了两个大尉：摩洛左与米尔都。米尔都头上裹着绷带。他镇静地抽着香烟走了过去。第三十九大队伤了五十四人，可是一个也没死。这时，为阻止我们的前进，奥国人在『小林』中放了火。很高的火焰把天郡照红了。

    十月二十二日。
    奥国人曾在扎武塞克山顶上燃放了三个巨大的地雷。它们炸起了漫天的石头与岩石。没有被害的人。
    今天，活动的第二日。大炮不住地轰鸣。在我们左面，小扎武塞克山上，有极强烈的排枪射击。

    十月二十三日。
    昨晚，——天夜时，——四响280。接着，两次强烈的排枪射击与小口径的大炮射击。以后，整个朝晨，风平浪静。师团给了第十一联队一封道贺的信。
    至于我们的活动的结果，我们可说是全不知道。阿尔巴莱里中佐受了伤。哥拉丁尼排长，头裹绷带，走了过去。他的伤并不重。两个死者被抬过去。他们是被280炸死的。他们之一被炸成了一个畸形的堆，包在一块作蓬帐的布里。这时，——十点钟，——我们的大炮的日常交响乐开始。成群的乌鸦低飞着。午后奥国人向我们的中队所据有的阵地——援兵来去无常的地方——炮击了三个钟头。我们避得及时。伤了几人。
    ……………………
    我不解人家为什么每天要分烧酒给兵士们。分量很少，这是真的，可是这是将最坏的习惯给与他们。今天一滴，他们明天会喝一杯。此外，有时有人竟会喝得太多，作出一些丑事。我的相识中只有一个人受过罚，受罚的又恰是一个伍长：他为了多喝了烧酒被褫了职。
    ……………………
    我们的战，同其他所有的战一样，是一种阵地战，一种摩耗战。灰色之战。安命，忍耐，固执之战。白天，人们伏在地下；夜里，人们可以较自由地较安静地生活。昔时之战争的背景已全部消灭。就是歩枪也已快成为废物。人们现在用炸弹，用很厉害的手榴弹冲击战壕。这种战争是最不宜于意大利人的体质的。然而，因为我们有着可惊的适应能力，我们习惯于堑壕战，习惯于在泥泞中战，并习惯于作不断的埋伏了。存在来自从不下雪的地方的人身中的这种抵抗高山的险恶气候与寒冷的能力，是不可思议的。我曾在我的战侣们的谈话中听到过好几次如下的断言：
    ——如果我们是在平地，是在一坦平的原野，奥国人一定老早就扯起屁股飞逃了。

    十月二十四日。
    无限平静之夜。美好的朝晨。第一个大炮是意大利人放的。活动是否己经告终？我一点都不知道。郎波尔第走过我的避身所，告诉我我们的几条战壕直通到了奥国将校的墓地；他不知道我们现在是否保有那里。这我不久就会知道，因为我们的大队立刻就要去更代第三十九大队。下午也很平静。人家将我叫到朱塞浦·比亚吕中尉的蓬帐中。他是阿尔卑斯山防守队第八十二中队的代理队长。这个中队在准备退到距海面千二百七十米突高的高处去。
    比亚吕是萨尔特人，萨尔特人心身两方面的美点他都兼而有之。在他的蓬帐中，另外还有一些将校。少尉军医斯加尔佩里，是其中的一个。大家闲谈着。我们一同立定了叫人照相。我右手执着一个手榴弹，比亚吕是一个很勇敢的军官。他讲意大利人最初在尼禄山一带进攻时所发生的插话给我听，这些插话是别人所不知道或不大知道的。我应他之请，留下同他以及另外那些人一块吃午饭。大饭店的菜单：西米汤，烤肉，炒蛋，水果，点心，此外，还有酒。这是一席离筵。默默无言地准备好了出发的一切的阿尔卑斯山防守队员们，已然由那条羊肠小径作单列而进，比亚吕叫人撤去他的蓬帐。我们，我们同兄弟一般亲切地告了别。

    十月二十五日。
    暴风雨的天色。日光总钻不穿那遮掩着尼禄山的云幕。奥国人又开始了炮击我们。
    他们用各种口径的炮：65,75,155,280。牛后，他们一炮打死了我们四人。撤起蓬帐去防守被派到前哨去了的第九中队的阵地的命令。

    十月二十六日。
    我们向右方高处移进了几十米突。我们现在是在距海面千三百米突左右高之处。我的避身所不及我抛弃了的那个坚固多多，用不着使它坚固起来：我们在这里只登两三天。

    十月二十七日。
    下雪。雪渗入了我们的避身所。避身所中，连我一共五人。我们生一个火，现在这是许可的。可是烟雾使我们眼睛都睁不开。
    『小大炮』开始了它每天的『傍敌侧击』。一共：五十个榴弹，无力无效的射击。我们的第四分队到前线上冲去了。

    十月二十八日。
    我们的跑队轰击着奥国人的阵地。我们得到了一个不幸的背息。我们的第四分队遭了奥国炮队的毒手。

    十月二十九日。
    大雪。见习士官拉基来到我的避身所，告诉了我昨天的插话。他，不可思议地，仍是安然无恙。奥国人浪费着弹药，即使靶子系由一个兵士构成，值不得这种弹药的浪费之际。原来奥国人为了一个只有六个人——见习士官拉基和五个轻步兵——蹲伏在里面的避身所发射了四十五个75。末尾第二个伤了人。轻步兵之一断了两腿一臂。另一个受伤较轻。最后，八四年级的加莫里克排长被一块弹片截去了一臂。直到昨天黄昏时注射了一次咖啡碱之后，他才恢复知觉，吻了吻队长。奥国人发射着榴弹。照尺：初点。距离：三百米突。
    ……………………
    我的同伴们全然不知道我军在前线其它各点的攻击之变化与成功。威斯马拉伍长接到了『意大利』，我和他同读着这个报。我自问着：『人为什么不印行一种「意军公报」在在战斗中的军队——现在是由一些大多数都认识字的兵士编成的——间散布呢？这种公报，可以每半个月或每三个星期出版一次，它除登载意军与联合军的通牒外，还可以有几篇能够保持与提高军队的士气的记述勇敢行为的文字与论文。』

    十月三十日。
    骚乱之夜。昨天黄昏时候，奥国人燃放了一个巨大的地雷。我们简直以为整个山都要爆裂了。供职于米兰区的意大利信托公司的少女们给我寄来了两大包羊毛衣服。这个风雨满天的朝晨的第一件可喜的新奇事。


高山的战壕中之冬

高山的战壕中之冬

    十月三十一日。
    晴明而平静的一天。传闻我们的大队不久就要出发到伊孙左河畔的特尔洛凡去休息几时。这个消息使得我所有的同伴都高兴，可是我却有理由认为它是无根据的。我不去扰乱他们的幸福。第一百二十联队的一个步兵大队刚到：谣言即起因于此。在避身所中，人们唱着，抽着烟，写着信。谁也不去注意奥国哨兵的单调而固执的『浇水』。卫生队员讲述着他在美洲所遇到的奇事。他在北美住过六年。他自称他是民主主义者。
    ——为什么呢？我曾问他。
    ——因为我在纽约住过……
    实际，他连『民主』二字的意义都不知道。别的不必说，他字就几乎一个都不识。但他却勇敢而耐劳。他和另外那个卫生队员的斗嘴，使得全中队的人都乐了起来。
    另一消息：都尔米洛失陷了。午后，我接到了十三中队的以塞尼亚人米斯第诺·西亚那伍长一个请帖。他到病院去请大尉军医诊病，带回来了几瓶香葡萄酒。我们举杯祝着全联队健康，祝着意大利胜利。日子收场收得不好。在近五点钟时，一个榴弹呼呼响着来了。仅仅一个。从一个避身所，传来了一声痛苦的叫喊：那里伤了三人，可是侥幸，伤并不重。

    十一月一日。
    我第三个月的战争生活开始了。它曾给我带来些什么呢？
    平静与幻想之夜。几天来，除了昨天黄昏时分的那一发大炮外，敌人的炮队始终是沉默着。就是『小大炮』也休息了。这是什么意思呢？难道敌人已将那些射击我们的阵地的大炮搬运到别处去了吗？不然时，他们是在贮积着弹药，以便过几天后大规模地轰击我们吗？谁知道呢？在那些堡垒中，人们一刻也不停的拚命地工作着。每个蓬帐都有一个火。人家通知我们说米克尔神父就要在司令部做弥撒了。可是我们这个中队却一个人也不动。午后。天色忽然晦冥如夜。大雨倾盆似地下起来了。
    ——这是万灵节[注二]的狂风暴雨呢，有一个人向我说？在我傍边，理查第，玛萨里，沙特里，三个都是非拉腊人，——从容地谈论着桑麻，萝卜，市场，佣钱，就像他们没有任何别的忧虑一样。
    在邻近的蓬帐中，克里摩拿人巴里斯特拉与西齐，唱着歪歌。现在，雨变成了霰。加索拉中佐的传令兵特尔走过，告诉我一个不幸的消息：哥里多尼死了。
    我切望着报纸到来。意大利兵士的智巧表现到了战壕中。在战壕中是只有将校才有有一枝蜡烛的特权的，并且还不常有。可是轻步兵们却用最经济的方法与最简便的器具解决了夜间照明的问题。现在夜是如此其长漫漫的！
    他们取一个空罐头，倒一点罐头沙丁鱼的油和少许从罐头牛肉中挤出来的溶化了的脂肪在里面。又用裹脚用的绷带——自然是解散开来了的——做一个灯心将来浸在油中，灯心的一端由开在近罐头底之处的一个洞里伸出来：灯至此乃告成。于是将它点燃，如果灯心浸透了油，它就会发出一种比孤光灯黯淡一点的光来，可是这已够人读书写信了。请相信罢。

[注一] 天主教祭亡灵日，即十一月二日。

    十一月二日。
    哥里多尼死在战场上。他的死是光荣的。死者，我们谨致敬意于你！我为民报写了一篇纪念他的小文。我将他死的消息告诉我的同伴柏西尧。他是米兰煤气公司的职员。起初，他不肯相信。我叫他读民报的第一版，他相信了，于是哭起来了。
    雪狂飘着。所有的山都已白了。
    命令：收拾东西准备出发。我们的中队应该去更代第九中队。这个中队已经在前哨登了五天了。
    ……………………
    两个月后，我开始了认识我的战侣而预备来给他们一个评价了。说认识他们，也许有点说得过当。我的相识之人限于我的小队和我的中队的一小部。高山上的战壕迫得每个兵士不得不独自一人或同几个同伴在他的避身所中生活着。我竭力探究着这些人的意识：因了战争的危难，我不得不生活在这些人当中，也许不得不………死在这些人当中。
    他们的士气。这些人，他们喜欢战争吗？不。他们憎恶战争吗？更不。他们是把战争视作他们所应尽的一种责任的。那个拥戴我的朋友白特莱拉为领袖的亚布路息人的集团，常常唱着一只歌，其中有这样两句：

    战争呢，战争必须作，
    因为国王定要如此啊。

    这些人中有不少很有才智与教育的人。有许多曾在国外欧美各地居住过。在战前，他们常读报。战时，他们是些反德亲比的人。当兵士们口出怨言时，那并不是因了战争本身，而是因了某些不快或不足，而这些不快与不足，他们是以为其责任都应当由他们的队长负之的。就我说，我就从不曾听人说起过中立派或参战派，我相信大多数来自僻远的乡村的轻步兵们一定连这些话的存在都不知道。五月那个月的言论不曾达到那些地方。在某一个时候，一个命令到了，一张告示贴到了墙上：战争！于是威尼斯平原的农民，与亚布路息山村的农民一样，无言地服从命令了。
    在战争的头几个月期间，轻歩兵们就唱着战歌奏着军乐越过了国境。在赛尔巴尼萨等待了两个月，重行前进的命令终于来到了后，轻步兵们就冒着弹雨夺得了普莱佐而在离这个随后就被奥国人用纵火弹炸毁了的城子过去四百米突远的战壕中驻了下来。就是此刻，当轻步兵们讲述到这次前进的插话时，征服的欢喜与热情远会使他们的声音颤动。
    单调而难堪的战壕生活，其唯一的特征就是每天的死人伤人，这种生活使兵士们变成冷酷无情。同他们谈话是不可能的。在前线上，集合起人来向他们作演说，是等于将他们送给敌人的炮队去屠杀。保持着兵士的士气，使其不致衰落的，是敌人，是那在五十米突之外，一百米突之外，侦伺着他们，射击着他们的敌人的出现；不是报纸：它没人读；不是演说：它没人作。
    这些人，他们信奉宗教吗？我不大相信。他们常常骂上帝，并且很喜欢骂上帝。他们几乎每人腕上都戴有一块圣徒的或圣母的像牌，可是这等于一个手镯。这是一种吉物。神圣的吉物。有不进贡于战壕中的迷信的人吗？谁也逃不掉：不论是将校是兵士。我承认：我小指上也戴有一个……蹄钉做的……指环呢！
    这些兵士大都是身心两方面都很健全的。如果老爱罗特立若·罗马诺从地下复活转来，当着这些不畏艰苦不怕牺牲的可钦佩的人，他一定不会同不久以前一样，再说：
    我们的国家是龌龊的！
    别的什么军队耐得住和我们的一样的一种战争吗？

    十一月三日。
    昨天黄昏时候，我们向右方高处移进了两百米突。现在，我明白我们的活动的目标了，我们是想估有佛兰西格与扎武塞克间的那个山谷，以便——据我的推测——将奥国人的防御线截成两段。我们为了移进曾费了将近两个钟头的时间。幸而，天不下雨。我的避身所是相对地坚固。今早起，雨和雪。奥国人的机关枪扫射着，可是我们作成散兵队形，并且，直到此刻，我们没伤一人。我们是在泥泞之中。沿那条羊肠小径去走，就是将自己下半身浸到泥泞中去。在避身所之间，奔流着一条泥泞之急流。这里，我们是比较地安全的。
    敌人的大炮继续保持着沉默。我们的也休息了。即使下雨下雪，或刮大风，当敌人的大炮不响时，我们总感到愉快与轻松。

    十一月四日。
    昨天黄昏，我的小队——第一小队——奉命去上哨。我们是六点钟出发的。大雨倾盆。夜黑如漆。我们作单纵列沿着一条充满泥泞的小径向上而进。当奥国人的探照灯照到天空时，我们就一齐伏到地下。目的地到了，避身的地方可真不容易找到。除探照灯的光外，没一丝光，而当它的光过去了时，黑暗就又反而比以前更浓厚了。最后，我们，我和分队长马立尧·西蒙尼，在一堆岩石后面蹲了下来。
    我问：
    ——假若敌人进攻，那里是我们的正面呢？
    ——那里，右边……
    这个答复不曾令我满足。在火线上，上前哨的哨兵所负的责任是非常重大的。他们必须为他们后方的人作一种防御。幸而，奥国人从不取攻势。他们能防守，但不能进攻。
    午夜时，雷雨了六个钟头后，忽然一种白色的沈寂降临了。这是雪。我们被埋在泥泞中，一身透湿。面蒙尼向我说道：
    ——我的脚趾冻僵了。
    雪慢慢地慢慢地下着。我们，我们也白了。寒气直钻进我们的血管。我们一动也不敢动。动动，这是等于『叫唤』奥国人的机关枪。我近傍，有一个人叹息着。华耐里中尉低声斥责着他，可是那个轻步兵却用了几乎是绝望的哀求声调答道：
    ——中尉，我冻僵了。我再没勇气了。
    这是一个南方人。可是巴里人的中尉自己一定也有点吃不住了。果然不久之后他就叫西蒙尼和我了。他派我们去请求大尉派人来更代我们。时候是早晨四点钟。我们的守卫还应该继续十四个钟头。
    我碰到大尉在他的避身所中。他没睡，在守夜。他抽着烟。拉基少尉和泰都内少尉在他一块：
    ——有什么事？
    ——大尉，华耐里中尉叫我来告诉你那些上哨的轻步兵再支持不住了。在下了六点钟的雨，四点钟的雪后……
    大尉另外问了我几句话，接着就转向拉基少尉，向他说道：
    ——你在第三小队带一个分队去替代他们罢。
    ——很好，大尉。可是我要求你一个恩典：给我一枝香烟……
    我回到我的避身所。我发见它还好好的，因为别的许多都倒坍了。终于，黎明来了。这是我两个月的战壕生活中最难堪的一夜。

    十一月五日。
    天亮了：
    ——第一小队，背上背囊！……
    我们——为了要将衣服烘烘干——下降至我们以前所驻的阵地。我们的通过立刻被奥国哨兵注意到了。嗒——砰，嗒——砰，嗒——砰！七个伤者相继倒地。其中只有两个受伤较重。到了指定的地方，我们生了几个大火。太阳也出来欢迎我们。晴和的天气给我们带回来了欢喜。火不仅使我们的衣服干燥，而且令我们快活。为了要替祖国效力而自愿地和另外两千个意大利人同时从美洲回来的亚布路息人比特洛·安东尼，给我们讲述着关于我们海外的侨胞们的生活的有趣的插话。听到我们对奥地利亚宣了战时，他们是多么兴奋，多么高兴哟！他们成群结队的跑到我们的领事馆去请求检查体格，送回故国。人是如此其多，把领事馆围得个简直水泄不通。
    ——我是看到的，比特洛·安东尼说，有些人咬牙切齿地生着气，因为他们被拒绝了。
    ——这是不难理解的事。无数量无数量的意大利人——尤其是意大利南部的人，——在最近二十年间，为了谋生，曾走遍世界，他们由于一种痛苦的经验，深知道一个人籍隶于一个政治上军事上都受刼于人的国家，是怎么一回事。
    ……………………
    我烘干了这本日记。有几页？因为淋了雨，字迹变成模糊而难认了。

    十一月六日。
    昨天黄昏时侯从我们烘衣服养精神的那个阵地回来，我才发见我的避身所被另外一个人据有了。驻在我们一起的那小队狙击兵将我招待到他们的蓬帐中。他们很是亲切。他们拿出他们的食物来与我分吃。他们中有一个名叫瑞哥尼的志愿兵，维萨斯人。今早，灰色的天，暴风雨。工作去！必得给自己筑一个避身所才行。三点钟的劳苦工作。为烧干那块我们要躺下去睡觉的地方，我们生了一个大火。
    ……………………
    师部由电话中来了一个命令：出发到士官学生连去。我们这个联队共五人：我，罗伦左，比拉，威斯马拉，米兰人；莫斯加第洛与恩格来斯，那不勒斯人。
    我离开了中队，我向队长和将校们告了别。所有的轻步兵都亲切地向我喊着：『再会！』『一路平安！』再会！再会！我不高兴，我已经很习惯于战壕生活了。我们向斯拉特尼克瀑布降落着。三个钟头的吃力的行程。在某些地方，羊肠小径只是一个泥坑。在距海面千二百七十米突高的地方，换句话就是说在特伦塞洛尼，停歇。查洛第上士应当验明我们的宿泊证。第二十七大队在特伦塞洛尼休息。所有的避身所中都烧着大火。处处有人高唱着歌。雨。我们避入那个卖酒食的人的木板屋中。包装酒瓶的草药当作床。睡觉吗？不能够。离我们不远，那不勒斯人雅各波在指挥着一个米兰人的合唱队。他们在扯起喉咙唱者『可怜的罗瑞蒂』：

    八月之七的念七，
    黑暗的夜里，
    一桩恶事
    由衙门的警吏做下了……

    十一月七日。
    在向加波里托降落之前，我们去看了看我们的大队的厨房，我们那里的朋友用咖啡款待了我们。天气不坏。前进！这是两个月左右前所走的路。小查克拉周湖。轻歩兵第六联队的墓地。一堵小小的围樯。当中，一个大十字架。四周：坟。多少呢？一百多。有一座树有一块大石头。我定拢去，上面有这样几个字：
    少尉鲁意基·阿尔伯第伯爵。
    在另一块石头上，有一个墓志铭，作得很好，可是字写得太蹩脚，这有玷于它，另一块指示着一个千人塚。它上面写道：
    全聚在此。
    看到这个坐落在尼禄山的峻阪脚下的孤伶伶的墓地，我们不禁忧郁起来，沉默起来。我们遇到了一长列骡子。它们来自特尔洛凡。这特尔洛凡，充满了兵士。那个美而大的教堂的钟楼镗镗地响了十二下，它给了我一个奇异的印象。在特列沙加，人们工作着。木板屋从四面八方涌现出。从特列沙加到加波里托，只有几个基罗米突。宽大的路。车可通行无阻。这是『另一种生活』的开始。我们遇到了一些穿着很整洁的制服的军官。一些吃得白胖白胖的骑马的传令兵。兵士们大都是『文绉绉』，全没有我们的『野蛮相』。从后方看到的战争是不能令人起同情的。水急而清的伊孙左河。加波里托。它在最近这两个月中变大变美了。各种各类的车辆之流是依旧。农夫们惊愕地注视着我们的泥污的破衣服，我们的手，我们的龊龊的墨黑的脸孔。我们这样成为人们的好奇心之的，不禁有点——谦逊地！——骄傲起来。

    十一月十四日。
    在在威尔拉左——一个平凡的地方——住了六天后，今天（星期日）早上，师部来了一个命令，是一个骑机器脚踏车的人送来的。那命令说道：『仰轻步兵墨索里尼即回联队』。我不问什么原故。
    这个消息既不令我惊奇，也不令我忧蹙。我只望望那戴着雪帽的尼禄山自语道：『明天，我就会在距海面千二百七十米高的高处了』。有名的『拿破仑的鼻子』清楚地浮现在远远的天际。和我同连的朋友们显得同我一样地不惊奇，但却非常忧蹙。战壕对于他们没有丝毫的引力，虽然他们过去几乎都是住在『将校们的哨所』，所以是远离着一切直接的危险的。
    匆匆地道了别。背上背囊！我跑到军需处，上士在那里。他将我五天的饷银发给我，我的日费付给我，又给了我一小听罐头牛肉。
    于是我上了路。我在圣皮亚特洛的行营司令部停留下来，等待送我到加波里托去的自动货车。可是我意外地邂逅到了一个人。我重遇到了阿尔伯托·墨西，从前劳工部的书记官，现在的后备兵。他告诉我，到了加波里托，可以寄宿在一个在该城开设有一家布店的名叫奥莱斯特·基东尼的人的家中。可是，正当我们在步道上散着步的时候，基东尼却坐着一辆二轮送货车到来了。阿尔伯托·墨西给我们介绍了一下。基东尼是孟都亚人，卜居在加拉腊。时候已经不早。我们在距圣皮亚特洛十基罗米突远的一个名叫毕尔凡诺的村子里停留下来。在旅馆里，不用说，我们遇到了一些兵士。其中有自前线回来，要到达尔开多去入见习伍长连的阿尔卑斯山防守队员；有要到加波里托去的克里摩拿省的八三年级的歩兵。一些有了一点年纪但是身体坚实性情温和的人。他们告诉我克里摩拿省没存什么灾难，告诉我那里的人民都在安心地等待着战争完结。

    十一月十五日。
    今天是意大利民报创立的第一个周年纪念日。回忆，思乡病。灰色的朝晨。我们九点钟从毕尔凡诺出发。由此到加波里托，有三个钟头的路程。大炮与车辆的大移动，如常。人们说前方吃后方，实际却是后方吃前方。后方，大军云集，而火线却像一片在远方渐渐消散着的薄雾。途中，基东尼讲加拉腊政治上的风波给我听。它们是有趣味的。我在加波里托度过了午后几点钟的空暇时间。这个小城子充满了兵士。大的木棚和石头建筑物从各处涌现出。近黄昏时，我跑到埋葬军人的墓地去。十宇架旳数目增加了。大概有四百个。将校的十字架，四十个左右。头一个是尼格罗多大佐的。他墓上有一个铜制的大花圈，是领土恢复派献的。现在，让我来看看十字架上的名字。这里有好几座奥国人的坟。
    唯一一座有花旳坟。是一个奥国兵士的，他的十字架上有着这样几个字：

    敌军的约瑟夫·王尔达。

    在葬平民的墓地的一个角里，有两座既没十字架也没名字的坟。一个兵士向我解释说这是两个奥国宪兵，他们是在敌对行动开始时给我们的宪兵枪毙的。
    在仅仅围有一根铁丝的军人墓地的尽头，到了一辆有篷的四轮运货车，是由两个对壕兵拉来的。其中有两副棺材。我帮着卸下了第一副。它很重。它盛着两个死在野战病院的兵士。黄昏。忧郁。回到广场上。我买了一份Resto del Carlino，在那上面发见了炮击味罗那的最初的消息。一群群的兵士读着报。别的许多走向教堂去，我也跑了进去。加波里托的教堂，两边各有一个讲经坛。讲经坛上，长凳上，成层列的痤位上，满是兵士。也有几个将校。有年老的，也有很年青的。我傍边有一个阿尔卑斯山防守队的后备兵，他两眼饱含着眼泪，亮晶晶的。祭台上，一个司祭的神父开始了唱祷文。兵士们齐声答唱道：『请为我们祈祷……』
    祈祷快终了时，兵士们由风琴用低沉的音伴奏着合唱了一只赞美歌。歌声响澈教堂。我沉默着：我既不识歌曲，也不识歌辞。叠句是：

    哦，圣母，
    求你保佑意大利；
    以耶稣的神圣的名义，
    求你使我们的军队得胜。

    合唱终于风琴的一声长叹。兵士们成群的走出了教堂。

    十一月十六日。
    四十一联队的轻歩兵只我一个。前进。在特烈沙加附近，我走过一个火药库的门前。哨兵望望我，认出我来了。这是步兵第一百二十联队的一个罗马纳人。雪风从尼禄山吹来。我加紧脚步。拉夫那没有兵站。那里有三十三大队的轻歩兵，是来服杂役的。他们告诉我大队现在在特伦塞罗尼，不在扎武塞克山上了。令人安慰的消息。不到六个钟头的路程。长列的驼着脚冻坏了的兵士的骡子。在查克拉，我遇到了一张蒙有布的舁床。这是一个死者，人在抬他到加波里托去。后面来了一个伍长，他流着泪。我认识他。他是第八中队的。他呜咽着向我说道：
    ——这是马立喜·波第詹里少尉，米兰人。他昨天黄昏时分正在配置着他的上哨的小队的时候被一枪打死了。我们现在是抬他到加波里托的墓地去。
    在轻歩兵第六联队的墓地，霰开始了打我的脸孔。尼禄山隐没了。雪。雪。雪。在雪下走了三个钟头后，我到了战壕中，我重会到了我的朋友们，——兵士与长官，——他们对我一致表示了欢迎。
    狂风之夜。在我们的避身所里，我们一共是十一个人。保护不很严密。西伯利亚的寒气。可是今早，太阳却照耀着大地。


从扎武塞克山之坡到罗蓬山之巅

第二

一九一六年二月至五月

从扎武塞克山之坡到罗蓬山之巅

    二月十五日。
    加波里托。我经过我们的军队在越过国境后就占据了的这个斯拉维尼亚人的小城是第四次。我发见我去年九月间遇到过的那个大尉及那些下士还在行营司令部。什么都没改变。这个城子似乎更洁静，我甚至敢说更年青了，但它要比以前静寂，荒凉。兵士不多，车辆也少。战事初发生时的那种令人晕眩的军队移动还存在着，但它已迂回地取道别的有阔街道与大广场的大城去了。居民也没什么改变。我走进几家商店，所遇到的脸孔还是我第一次就注意到了的那种谜样的。不。这些斯拉维尼亚人还不爱我们。他们含着一种掩饰不住的敌意忍受着我们的支配。他们以为我们是路过此地不会久留的，以为他们昨日的主人也许明日会回来，所以不愿意有所自贻伊戚。
    灰色的午后。我朝着军人墓地走去。去年十一月，那里只有三百座坟，现在呢，七百。铁丝编成的篱已被一堵围墙取而代之。小教堂的外部，墙头上面，有着这样一个题铭：

    为要恢复自然
      所定下的
      神圣国界
    他们大无畏地
      视死如归
      他们的死
      是光荣的
      ————
    他们慷慨的血
      神圣化了
      这块已收
      复的土地

        一九一五年十一月二日

    人又在那边掘墓穴……我在十字架上发见了我十一联队的几个同伴的名字。我走出墓地向军事裁判所走去。那里正开庭。人在审理一个被控逃营的中士。他名叫尼塞里，是一个步兵联队的。副检察长请求处他一个终身惩役，但裁判官却不认为他是逃营，只认为他离弃了他的哨地。他处了他二十年的拘役，并先行褫职。尼塞里漠不关心地听完了这个判决，随着宪兵们离了庭。他之后，来了一个兵士，是一个西利西人，他被控犯了一个类似的轻罪，被释放了。

    二月十六日。
    清早，背上背囊。步行，直到特尔诺瓦；坐送货车，从特尔诺瓦到瑞巴尼萨。那里，人家通知我说我的中队驻在伊孙左河右岸一个叫做索尔真德的地方。
    前进！伊孙左河到了，它的水永远急而青。可是走到它岸边那条小桥附近时，敌人却向我鸣起礼炮来了。这是280。老相识。仿佛280还不够似的，一个305也开始了活动。一个钟头的小憩。过河。离小桥几米突远处，有一个未爆裂的305。几分钟的路程，我到了我的中队所据有着的防冬木棚。我的老同伴们早得到了我到来的消息，他们给了我一个热烈的欢呼，一些亲切的拥抱。我的战壕侣白特莱拉给了我一个吻。我认识了几个新来的将校，其中之一的达内西中尉，很年青，刚出摩德拿的学校。我的老朋友们几乎都在。中队正在武装排队。我来得正及时。意外地到来了一个命令：登罗蓬山的顾克拉峰，正是敌人从阿尔卑斯山防守队手里袭取去了的地方。当中队出发时，天已入夜。星星之夜。我们沿着小径默默地走了好几个基罗米突；后来，一到逢特罗多，越过了奥斯特里亚后，我们就取道向左，而开始了爬山。
    可叹赏的美的全景。沿着月光的整个扑莱佐在我们的眼底。八个钟头的行程。我们通过被奥国人毁坏了的普鲁斯那到了行军营舍。三个小队被安置在一个仅能容二十人的狭小的木板屋中。我们拥挤着。我身边有一个新来的轻步兵。这是奥伯力地方的一个农夫，名叫阿尔西约尼。本是一个沉着而镇静的家伙，这时却似乎有点狠狈了。他问我道：
    ——兄弟，我们到这里来，果真是为了攻击敌人吗？
    ——我不知道。可是，果真攻击敌人时又怎样呢？
    ——我不过这样问问你，我是出于好奇……
    ——我什么都不知道。勇敢点罢！
    我很疲倦。一躺到地下，我就睡着了。

    二月十七日。
    下雪。杂役：搬运筑板屋的木板，建拒马的铁桩。背上背囊：中队全部移至前线最后那条战壕里去。我们沿着一条几乎不可行的羊肠小径走了好一段路。我警卫着战壕的极右端。我由一块盛着雪的小袋和一条铁盾保护着。战壕的胸墙全部是用小雪袋筑成，所以是很不坚实的。我们的战壕前有一条铁丝网，大部分埋没在雪中；上去一百米突左右，奥国人的铁丝网画出一个半月形。在这两条铁丝网之间，有一些畸形的灰色的堆：这是一些被抛弃了的尸体。明朗的月夜。月是团圞月。我所熟识的那些山形成一个大圈环绕着我。我右面，耸立着尼禄，佛拉达，佛尔西格，大扎武塞克和小扎武塞克。异样的景色。命令：装上刺刀，断续地放几枪。大队的代理队长蓬第大尉在近半夜时跑了来视察战壕。
    ——谁都不许睡觉，他说。大家千万别为手榴弹所动。
    凛冽的寒气。我们袅完全在露天之下。战壕没有任何可供我们藏身的处所。我一夜开放了十多排子弹。奥国人有气无力地回击着。我们伤了一人，但伤很轻。

    二月十八日，屋期五。
    晴朗但是很冷的一日。朝意大利那方面望去，人可看到乌第尼的整个平原，与远处，浅水湖那边，亚得里亚海的几不可见的蓝线。
    也许是来自扎武塞克山的三个榴弹，落在阿尔卑斯山防守队的战壕上。这条战壕位置在我们的下方。我看见几个轻伤的人飞奔而过。其他的人被用舁牀抬了过去。我们的149咪厘米突口径的大炮开始了轰鸣。弹丸从我们头上几米突高处呼呼响着飞过，它们落在奥国人的战壕上。背着日光望去，人可看见榴弹到来：它像一只被人轻轻摇摆着的黑瓶。所有的弹丸都爆裂了：细石与木桩直飞来落在我们的战壕上。一群群的乌鸦形成一些大的圈圈在扑莱佐上面飞着。在我们的战壕下面，有一痤坟，埋的是两个在头几场战斗中战死的兵士。我们的中队全部在战壕中连续登了二十四小时。

    二月十九日。
    寻常的杂役。必得到旅团司令部去找食物才行。一点钟的困苦的行程。鞋上附有尖钉或铁钩的人才能行走。人将用以盛土的布袋套在脚上，走起来就再不滑了。
    途中，敌人的炮队开始了轰击我们的阵地，可是羊肠小径是在一条峻阪下，它形成一个很好的死角。在这些岩石之下，人是在安全中，对于敌人的炮弹的激响的爆裂声可以泰然处之。一个大将走过。许多将校跟随着他。第八中队的一个中士受了致命伤：一弹贯进了他的胸部。他名叫伯鲁左内，热那亚人。他连呻吟都没一声的死去了。人家给他在雪底下掘了一个坟。很大的太阳，几乎像是春天。人们为建立拒马和铁丝网而劳动着。在木板屋中，兵士们写着信，写着信……我在一群视我如兄弟的青年将校傍边停下来。其中有中尉军医墨萨韶，有使我回想起罗马五月间的那些示威运动与巷战的『准律师』佩韶里，有也是罗马人的拉佩第律师，有我们中队里的孙第与巴尔比里。另一相识：基第律师，波伦亚人，阿尔卑斯山防守队的志愿兵。命令：我队第一和第二小队去守卫战壕；第三和第四小队搬着铁丝网前进。人家给我们穿上白衣。刚到战壕右端的我的哨所，那个奥国哨兵就接连向我放了两枪，两粒弹丸都打在我的盾上。我立刻装上剌刀回击他。他也回击我。决斗继续了好几分钟。铁丝网搬到了目的地，没有意外事，没有被害者。很冷的星光灿烂之夜。我们毫无遮盖，零下十五度。人一站着不动，鞋子就会冻结在作金属响的坚硬的地上。

    二月二十日，星期日。
    太阳。战壕中的哨兵们间的稀疏的几声枪声。几发大炮，未曾奏效。我用轻步兵奥西摩人汤马索·摩洛尼送给我的瓶子在火盆上炖了一瓶美味的『火烧酒』。她使得我的同伴们很欢乐。现狂，奥国人的大口径的大炮在向沙加的狭道射击，想击中我们的149的炮队。280和305的炮弹在前后爆裂着，扬起了满天的烟雾。奥国人花了许多时候来寻觅我们的炮队，但是他们还没有寻到。近黄昏时，巴尔比里少尉告诉我大佐要同我说话。我们的大佐是米塞浦·比鲁都爵士，他是来代巴尔比亚那担任联队的指挥职的。这是一个中等身材不大多言的爽直人。一脑白发，颔下一部拉马尔摩拉式的髯，也是白的。他曾在加索高原受过伤。我跑到他的面前，向他行了一个敬礼。
    他亲热地握了握我的手。
    ——我想乘你在战壕中上了一天一夜的哨后下来休息的时间认识认识你。我知道你是一个好兵士，这我从没疑惑过。
    大佐换了话题，向我说道：
    ——我在米兰曾因了你和你的朋友们奉命上过好几次哨[注一]。
    ——过去的事！这是我的答覆。
    大佐过着我们所过的生活，受着普通的兵士所受的苦。他本可以同其它大队之一留在第二道防线，们他却愿意和履着险境的大队登在一块。这是很令人起同情的，轻步兵们非常尊重这种举动。大佐睡在一张离地一米突高的由几块木板搭成的小床上。他床下，地上，睡着他的传令官米兰人奥伦托·华第，我的好朋友。
    这个又作为阿尔卑斯山防守队的救急治疗处的狭小木板屋的另一边，睡着军副喀尔丘洛与刚丘。喀尔丘洛是南方人，刚丘是撒地尼亚人。那里还有一人：段昭华尼，一个看来颇和气的美男子。他是阿尔卑斯山防守队的牧师。
    说到牧师，我想起了一件事：兵士们对于宗教像牌的嗜好低落了。当初，这是一种癖。兵士们颈项上，手腕上，帽子上都戴宗教的物件。这一切现在都不兴了。前线的惨痛的经验证明了一张符箓还是等于一张符箓，一只珊瑚角是等于一块像牌，一个象牙雕的伛偻人是等于一个圣安东尼。现在兵士们只佩戴星子[注二]或下记的神秘题词：

    B. I. P. ZI. R. 16
    C. oh. ZI. P. S. S.

    无数兵士都曾在路过纳地梭尼山谷中的那些村子时接到过它。
    我不解它有什么意义。

[注一] 墨索里尼与其友人为参战而向政府作示威运动之时。
[注二] 意大利兵士□在衣领上的两颗金属星。

    二月二十一日
    狂风之夜。它来自尼禄山。我们的不坚固的木板屋的幕布膨胀着，横木格格作响，好像随时都会断折。我们挤得非常紧的躺着。要由木板屋的深处到门口去，人得用膝和手同四足兽一样四脚落地的从同伴们身上爬过。我们谁都不曾合眼。四点钟时，人叫我去服寻取食物的杂役。食物得到骡子停留的地方，旅团司令部所在的阵地去寻取。在罗蓬山上，人也几乎是随地掩埋死者。七个十字架成列地树立在旅团司令部附近；两个稍高，一个靠近那条羊肠小径。平静的朝晨。拉佩第中尉给我讲了一段插话，它证明将校的表率能如何给与兵士们以勇气。
    ——轻步兵第十二联队那时是驻在距海面千二百七十米突高的地方，尼禄山的斜坡上，拉佩第向我说。我们的阵地被强烈的炮火轰击着，接连好几点钟不止。布莱拉中士忽然惊惶起来了。我并不去叱责他，只在手榴弹与榴弹从四面八方呼呼响着飞来时在战壕中站了起来。我的冒险的举动比任何什么责罚或任何什么鼓动都要能给与轻步兵们以勇气。当我不久以后回去时，我发见布莱拉中士是镇静而高兴，虽然他周遭炮火非常猛烈；他给我一个立正，向我说道：　　——中尉，一个新的也没有。现在仍旧是十九个。
    大佐问我要了扎武塞克山『战时日记』的抄本。夜勤命令；第一小队搬运铁丝网到我们的战壕那边去。第一分队自告奋勇去的，有米兰人奥特斯特·雷阿里和我。我们穿上白农上山上进。在月出之前，我们同沙地中尉出了战壕。我们爬行了几米突……有一个时候，中尉听到冻结的雪上有擦擦的脚步声，这是奥国人的一个斥候队。止步。四周寂静无声。可是我们的哨兵并没打瞌睡，他们的枪声哔啪哔啪地响起来了。敌人的斥候队整然有序地退去了。

    二月二十二日。
    明朗的月夜，但很冷。据说是在零下十五到二十度。可是谁都并不觉得不安适。四个病人，不，毋宁说是四个小不适意的人。我们开始向奥国人挑战。我们在一根长竿上挂上一个『懦夫』，另一根上悬上一面轻步兵旗。我们将这两根竿子伸出战壕挥动着，挥了好些时候，但奥国人却并不射击。一个消息：我们的队长莫左尼寒假满了期，回来了。他从我们当中走过，一路向我们大家致着敬。咖啡，巧克力，奶油，干栗子的分给。大口的喝白兰地与甜酒。酒精使人不畏寒冷，不打瞌睡。值得记下的一件事：在四点钟与半夜时，人家分给了我们以牛奶咖啡。这在这高山上是破天荒的一件事。食物的分给是按时而充分：我们没热食，但是有许多代替热食的食物，甚至还有火腿，这是很可口的。中尉军医墨萨韶送了我一张扎武塞克山的风景片，上面题有这样几句话：

    呈赠与友人
    本尼托·墨索里尼
    俾其不忘他
    受过炮火的洗礼
    与获得过证明□
    战侣们的心地中
    有着意大利民族各种
    高尚品性的最高欢喜之地。

    我们睡在一座板屋下，雪地上。如果有一点草药，我们也就心满意足了，但却没有。

    二月二十三日，星期三。
    在战壕中上了一夜哨。无情的暴风雪下的十二个钟头。两点钟左右，我们听到我们左侧，阿尔卑斯山防守队所驻的阵地上有强烈的排枪射击。我们只跳了一跳。一身是雪的，我们很像出自墓中的幽灵。这是奥国人的一种声东击西，不是实战。射击继续了十五分钟左右。今早，黎明时，第八中队跑来更代我们。在交代时，一个奥国哨兵一枪打死了我们两个人：一八八四年级的后备兵非拉腊人马萨里，——一个意志力很强的勇敢兵士，我扎武塞克山上的战壕侣，——和马律西。他们叫喊也没一声的倒毙在路的下边。伤都在头部。血由伤孔中涌流出，把雪染得绯红。
    马律西是已经出发去度他的寒假，并且已经到了特尔诺瓦的。他在那里等了六天，因为高伊孙左河一带寒假已经停止了。六天后，他接到了同中队的命令。他是昨天黄昏时候到的。今早他就死了。马萨里曾经一度险些死去：十月十日，一个榴弹炸死了和他同一个蓬帐的两个非拉腊人：马特辽里与梅洛尼。　　——卫生队！
    德里华和巴尔尼尼来了。他们将那两个死者安放在一条毛毯上，绥缓地在雪地上拖了他们去……用舁牀来抬他们是不可能的，因为坡太陡，路又结了冰。我们的战壕是用雪筑成的。布袋所盛的只是些冻结了的雪。弹丸极容易穿过。人走起来得曲着背。
    天老是下着雪。
    雪山崩下来打在睡着几个少尉，他们几个传令兵，以及雷阿里和我的小板屋上。给雪一打，板屋就同一本书似的合拢来了。幸而，我们谁都没有受伤。我帮助着克里摩拿人马塞尔巴中尉出了破物与那破板屋顶而入的几乎将他完全埋没了的雪之堆。

    二月二十四日。
    照常的战壕中上哨的十二个钟头。我和我的分队所警备的处所正是昨天马律西和马萨里死去的地方。雪上血迹还是殷红。哨毕从战壕中下来时，我带给了阿尔卑斯山防守队巴沙洛大队的队长唐多里少佐一份民报：那上面有一篇为纪念柴萨的志愿兵们而作的小品。少佐给我叙述了悲惨的二月十四夜的事变。那夜人们企图收复顾克拉峰上的失去了的阵地。阿尔弗列·福禄特里律师——一个志愿兵——额上中了一弹死了。他临死之际还大声叫着：
    ——巴沙洛大队的队员们，前进，前进，永远前进！
    唐多里少佐又给我叙述了一个排长的壮烈的死。他是腹部中了一弹。他临死时说道：
    ——我，我死了，可是我为意大利死是快活的。意大利万岁！
    在少佐——一个态度高贵而勇武的高身材人——的话里，痛爱死者之情还流露着。
    我昨天黄昏时亲眼看到了一幕悲剧。一具粗制的棺材被载在一只骡子背上。阿尔卑斯山防守队员们静默地工作着。那里面大概是可怜的福禄特里的尸体，是一个朋友请人发掘出来，以便运到伊孙左河附近的墓地去的。

    二月二十五日，星期五。
    暴风雨之夜。今早，雾与雪轮流下着。我们狂热地工作了一天。这是苦力们的战争：铲等于枪。现在，我们的巡哨道深了。人可以在里面站立而无被子弹击中之忧。我们用土袋巩固了我们的战壕。好几百袋子，我们在几个钟头内就给它们通通装满了土。我们的新大队长摩德拿人喀拉西尼爵士到来了。
    中尉军医墨萨韶给我谈起他今天早上诊过的一个怪病人。那是一个西西里人，自己硬说自己在寒假里中受了蛊惑。『命运』的征候：软弱无力，没胃口，漠然感觉疼痛，怀乡病。我很明白一个西西里人怀着故乡的什么，是在冰天雪地之中怀着故乡的太阳。
    我们这个大队的下级军官都很年青，所只彼此都是亲昵地你我相称。据第六中队的阿萨里中尉说，奥国人昨夜曾穿了白衣企图偷袭我们的阵地，可是没有在战壕中睡觉的恶习惯的三十三大队的轻步兵，以五分钟的排枪射击破坏了他们的企图。

    二月二十六日，星期六。
    上哨之夜。暴风雪直刮到半夜。队长和我们守了一个整夜。他朗诵了高沙的『列龙』的一个断片。为了消磨时间，我们歌唱。半夜时，分队的厨子头雷阿里，给我们调制了一点五味酒，它使得我们的肠子同火烧似的；接着，他给我们谈了一阵北美的习惯风俗。凡尔登的故事使我们极感兴趣。四点钟左右，我们听到我们右侧有人叫：
    ——准备战斗！准备战斗！
    我们立刻出了我们的避身所，——战壕中共总有四个，——就了列。我们的动作是同电光一般地快。
    ——炸弹！炸弹！
    其时，霰猛暴地打着我们的脸孔。炸弹来了，因为盛炸弹的袋子是存放在我们的分队里的。
    ——开枪！
    我放了三排子弹。接着，我就在我的微温的枪身上暧暖我的手。奥国人是连一枪都没有放。
    黎明时，我看到了一个一定是起因于我们电光一般迅速的动作的奇怪现象。我们的刺刀尖发着亮，就像它们刚从火里出来一样。队长也注意到了这件稀有的事。今早，太阳。雪光使我们眼花。奥国人照常向沙加狭谷中的我们的炮队轰击，但是徒然：他们无法瞄准。

    二月二十七日。
    微微一点儿的太阳。现在，雪连绵地下了十五个钟头了。天如果继续下雪，我们就会陷入难境。今天，我们没有了面包，这是第一次。
    如果奥国人认真进攻时，我们的战壕的形势是不容我们择取我们之所好的：我们必得抵抗到最后一人。这条战壕正掘在从顾克拉峰崩下来的一堆岩石边上，它几乎是壁直地延落到好几百米突下面的旅团司令部所在的高原。退是等于投入深渊，滚入深渊。所以必得抵抗。我们已准偏着。

    二月二十八日。
    今天我们用铲与锄工作了一天。照常的哨兵与哨兵间的排枪射击。没受伤的人。

    二月二十九日。
    明天我将有伍长的袖章。我兵士生活中的一件小小的大事。队长申请升我为伍长的理由如下：
    『因了他的可作模范的活动，他的高尚的轻步兵态度与他的宁静的头脑。在凡百需要劳力或勇敢的事业中，总是居先。不以困苦为意，忠于职责。』
    昨天黄昏时候暗中听来的一段对话：
    ——巴尔比尼中尉，今晚警备战壕的那个中队的战斗力怎么样？
    ——百零七人。
    ——可是，上头，我计数一下，却只七十四人。
    ——因为：再没有未指定任务的人了。
    在叫做『未指定任务的人』当中，通常总是有几个不上哨的伏兵的。

    三月一日。
    战壕中上哨之夜。天雪。我是黎明时下来的。铲雪的斗争。近正午时，来了几个奥国炸弹。一个被害者。巴沙洛大队的一个防守队员。人家用舁牀将他抬到救急治疗处，他在那里面登了很久。因此。他是受了致命伤。那条羊肠小径上有一线血和脑浆之迹。米克尔神父告诉我，驻在我们右侧的第二十七大队死了两人，伤了两人，是着了哨兵的弹丸。拉佩第中尉也受了伪，但不重。

    三月二日，星期四。
    昨夜，上了一夜的哨。雪。雪。白色令我心醉。队长是和我在一块。他住在我们的湿淋淋的避身所中。我们读了许多页可怜的吕加特里所著的『我如何教养我的孩子』。近黎明时，我瞌睡来了。为了制服睡眠，我喝了半瓶甜酒，这酒，据贴纸上说，是含有『百分之二十一的酒精』的。一个消息：今天清晨，雪崩推翻了四个防守队员与一匹骡子。另一消息：寒假已重新开始放。我也有去度寒假的权利。红薄木板，辎重车第一号。
    和我一起出发的，有：雷阿里，莫拉罗，丁尼拉，莫拉尼，巴尔尼尼中尉。第三个消息：大队黄昏时也要下山到塞尔巴尼萨去。这消息使我高兴。留下我的同伴们在罗蓬山上的念头，有点扰乱我的欢喜。途中，奥国人向我们发了三炮。另一炮弹爆裂在我们上面，奥斯特里亚附近，扑莱佐的大路上。塞尔巴尼萨，休息之夜。

    三月三日。
    三十三大队的各中队，都于昨夜下了山。出发。离塞尔巴尼萨不远，有一些木棚，这是我的同伴们的过夜处，我们走过那里。祝福之语，告别之辞。大雨倾盆。小憩于特尔诺瓦，为沐浴与作健康诊断。止宿于离加波里托仅五分钟的路程的斯维那。这是一个只有几家人家的村子。仓楼中稻草上度过的一夜。我们人数不多。最后几批人中的一批。得有给假状的人都有着方正的高尚态度。不叫喊，不吵闹：高兴，这是自然的，不过快乐是藏在心里。大家三五成群，讲述着战争的插话。在那些叙述中，尼禄，佛拉达，佛尔西格，扎武塞克，罗蓬，这些被意大利人的血神圣化了的山岭的名字，时时可以听到。


卡尼鄂拉山中的一月

卡尼鄂拉山中的一月

    三月二十五日。
    五天来，我寻找着我的大队。
    我离开它时，它是正在塞尔巴尼萨休息。我知道它在达格辽门托河畔的本沙洛登了十天。后来，它出发到卡尼鄂拉去了，但不知道它的目的地。我在卡尼鄂拉各处寻觅了它五天，时而步行，时而坐火车。从托尔梅左到巴路沙。寒假满期回来的轻步兵的行列，有两个骑马的宪兵伴随着。我们通过泛滥着，沸腾着的彪特河的桥。我们成列走着。特尔佐，塞达西，埃内蒙左，阿尔达。我只有时间继续读那个使我想起在这些地方逗留过的昭苏埃·加尔度西[注一]的铭。
    微微的太阳。我们通过那馥郁的枞林。空气中充满了春的暖气。因冻解而暴涨了的瀑布在山峡中怒吼着。在近巴路沙的地方，彪特河扩大了。往巴路沙，阿尔卑斯山防守队的大队长，行营司令部的司令官，终于告诉了我三十三大队的所在。我明天就能回到队里。我在充满了兵士的巴路沙度过了晚间的几个钟头。巴路沙没有什么变动。敌人的炮队从未轰击过它。据巴路沙的居民说，提摩是正相反，成了一片废墟。提摩是人们在到达巴尔皮科洛，巴尔格南特，佛莱科发这些将来会有名的阵地之前所能遇到的最后一个有人居住的地方。

[注一] Ciosue Carducci（1835—1905）意大利大诗人之一。

    三月二十六日。
    大炮的轰鸣声不断地从佛莱科发传来。这是战斗。可是邻近的战斗的回声似乎并不怎样令巴路沙的居民感不安。喷水池前的小教堂充满了参加弥撒的人。人们三五成群的站在正门与侧门之前，其中杂有许多的兵士。行营司令部的一个上士告诉我，人们将提摩的运送伤兵的车子全部要去了。这告诉人战斗是非常的激烈。
    十一点钟时，我们重集合起来出发。再会呀，巴路沙！
    我们渡过彪特河，到了塞尔西文都。接着就是拉瓦斯克莱都。我们发现那里有雪。那里距海面高947米突。老人与妇女们在街上晒着太阳，享受着星期日的休假。一件证明这些居民是怎样地爱国的有意义的小事：拉瓦斯克莱都——一个只有几百居民的村子——认购了两万五千里尔的三期公债。小憩。在一个农夫家里造饭吃。那农夫将他的锅子什么全交给我们听凭我们使用。前进！现在，我们开始了攀登山岭。呈在我们眼底的全景始终很迷人。风景如画，居民款待人客非常周到的卡尼鄂拉哟！小停于波拉洛，一个村子。我面走进一家人家——它有着贵族风小别墅的某种情趣——去讨水喝。三个少女——一个名美娜，一个名安东尼达，一个名玛达伦娜——殷勤地献了水给我们。我注意到壁上悬有大小两幅肖像，大的是本内泰都·凯洛里[注一]的，小的是邓南遮的。三个纯粹意大利式的少女。我们合唱了奥倍丹[注二]的颂歌。敬体，祝福。
    哥美梁斯，特卡罗河的发源地。黄昏时小憩于黎戈拉托。那里满是阿尔卑斯山防守队第三大队的队员。这是一些来自杜伦的1896年级的青年，旅馆中充满了兵士。街上没有路灯。漆黑。可是却有歌声从离正街不远的营舍里传来：

    三月二十七日。
    日落时，
    一只小舟
    沉没在玛约湖中。
    ……………………
    啊，你，睡在鲜花
    床上的美人，
    起来，来接受
    爱之吻……

    这是一只三声部的慢调合唱曲。它庄严地消先在星光灿烂的夜空，

[注一] Benedetto Cairoli（1825—1889）离索基门都最勇敢的英雄之一，曾参加『千人远征队』，在加拉达非米指挥过『光荣的中队』。
[注二] Oberdan，特里雅斯德的大学生，1892年，他向奥黄法兰西斯·约瑟二世连投两个炸弹，被处绞刑。对于恢复领土派，他的纪念迄今还是神圣的。

    三月二十七日。
    从黎戈拉托到福尔尼，走大路，有七基罗米突半的路程。三十三大队的司令部在福尔尼。沿途，是后方照例有的军队移动：脚踏车，二轮送货车，四轮送货车。
    我们遇到了一辆英国红十字会的小汽车，驾驶它的是一个嘴里照例衔着一根烟管的汽车夫。我们十一点钟左右到了福尔尼。那里，人家告诉了我我的中队的所在地。我们随着一列驼着食物的骡子前进。在福尔尼，我只看到一件堪注目的事，那就是小学校的大建筑物。我们一共是十个轻步兵。和我们一道，有见习士官图斯加尼人巴尔特西。我们沿着一条羊肠小径走了三个钟头。途中经过一个枞林。枞树的枝叶非常浓密，太阳的光线都射不到地。
    我在距海面1576米突高的高处，波达格梁瀑布的左方，找到了我的中队的第一小队。我到了目的地。这个小队和脚踏车队的一些轻步兵同驻在一个三层楼的木板屋中。屋傍有一间厨房和一间幽暗的陋室。在陋室的缝都不大合的门上，堂皇地写着：『吸烟人的会厅』。那里面有烟雾，有吸烟的人，但要说是厅，却未免有一点……夸张。因为疲劳，我一倒下就睡着了。

    三月二十八日。
    灰色的黎明。给太阳的光波杀小了的暴霰。奇异的山景。我们中队的司令部在更高三百米突的地方。我攀登到那里去见队长。途中，我看了看我们的阵地的形势。我们的防御工事很坚固。我们的铁丝网点缀了远近的雪景。从这方面，他们莫想飞过！

    三月二十九日。
    今早，志愿的侦察。我下降至谷中，直进至波达格梁河与伏拉扎河的会合处。下面，阿尔卑斯山防守队的一个分队正在练习滑冰。一个无趣味的下午。第一分队奉命警备驻扎所，我是警备队长。平静之夜。

    三月三十日。
    雪下了十六个钟头了。什么都白了。羊肠小径也消灭了。午后，雪还是下着。邮件没有到来。一个钟头长似一天。在从底至顶全高四米突的三层楼的木板屋中，每层都有人斗纸牌，唱歌，抽烟。我呢，我伏卧在地上写日记。奇怪的兵士：皮亚沙第洛，梅乐西，卖洲回来的卢加人。1893年级。这是真正普通图斯加尼人的典型：干脆，聪明，伶牙俐齿。
    ——我是为荣誉而回意大利来的，他在我们的谈话开始时向我说。我是五年前动身到美洲去的，当我这一级被罚从军之时，因为我没有到，我被宣告了违犯军纪。在美国维基尼亚州的首府里士满，我开有一爿糖食店。生意还不坏。欧洲大战来了。当意大利参加战争时，我觉得我再不能老登在外国了，所以我就回来了。我本来可以充当野战卫生队员的，可是我宁愿作战斗队的一员。于是我来这里尽我的天职了。
    从美国回来的兵士之构成了战斗队的最好的一部分，这是一件事实。
    明早，四时起床。在攻击过巴尔皮科洛之后，必得守夜才行。这是队长由电话中来的命令。
    天老是下着雪。两个地方有雪崩的可怕响声。不知道伤了人没有。在这一带，死于雪崩的人不多：五个，几个伤者。

    三月三十一日。
    在下了许久的雪后，来了一个太阳美好的朝晨。锯齿形的白色连山浮在天际的清辉的光中。远处，高耸着卡托尔山的那些白云石的尖峰。
    一条美丽的绯红的线报告了太阳的到来。啊！如果我是诗人！
    工作！羊肠小径埋没在雪中。通第一二道防线的方形堡的那些小径，也被雪封塞住了。从耸立在我们前尔的瓦斯山与鄂木拉泰山的那些几乎是壁立的斜坡上，雪不住地崩着。从远处看，这像一些湍急的瀑布。山峰上，雪飞舞着。彷佛山在冒烟一样。午后：太阳，平静无事。几响孤伶伶的枪声。三点钟左右，我们注意到天空有两个白色气球，风在将它们从敌人那方面向着我们推送。这是奥国人所常玩的把戏：气球篮中有有一首反卡多那[注一]的诗，——用意大利文写的，——和两张小地图：『意大利所不战而会获得的与它战了十个月后所获得的。』
    这种卑鄙的事一定是我们对面的奥军司令部作出来的。
    ——可是，如果德国人再没气球可给他们投放，他们立刻就要糟了。一个狡滑的柏尔加马人说，这算是他的评语。

[注一] Cadonna（生于1850年），意军的总司令。

    四月一日。
    我是警备第一道防线前哨第二号防舍的哨兵队的队长。第三号防舍被雪崩压倒了。幸而里面的人逃得及时，没人受伤。和我知道，有轻步兵米兰人奥莱斯特·雷阿里，菲那人梅摩尔·阿沙左，哥特落瓦坡人阿尔度洛·马拉罗，发浦梁诺人皮特洛·卢其里，摩利斯人朱塞浦·马斯特洛摩，生于君士坦丁堡的孟都亚人埃奇约·路士底，和皮亚沙查人多尼尼。
    四座防舍，即四座方形堡，构成我们的第一道防线。哨令是防守它们直到第二道防线的援兵到来，如果援兵不来，也要防守它们直到最后一弹。这是一些用能抵档小口径的炮弹的粗木干筑成的方形堡。小床呢，一块木扳，铺上一些发香的松枝。午后，继续的无碍的炮击。一只『拖白』飞过，飞得很高，在我们的弹丸所能达到的距离之外。它很快地飞向特加洛河去了。

    四月二日。
    太阳。天刚亮，我们就出发去侦察奥国人的阵地。
    我们一共五人。不大有抵抗力的雪，使我们不能快快前进。我们直进至基拉蒙都峰下的基拉蒙都峡，它像自然为指示意大利的国境而安下的一块大界石。十点钟左右，『拖白』又飞到我们阵地上来了。虽然它飞得很高，我们还是向它开枪。
    在吃了晚饭后，当黄昏的阴影开始从山岭上爬下来之时，薄暮的微光淹留在高峰上之际，兵士们聚集拢来唱歌了。这是一些歌辞与旋律都很简单的数声部的古歌曲。
    昨天，在我的防舍中，人曾唱过『兵士哀悼未婚妻之悲歌』。歌辞如下。诗句是粗俗的，但它们却含有一种清新的情趣：

    我当了两年半的兵
    今晚，来了一封信。

    它也许是发自我的爱人
    她当我动身时重病在身。

    队长，我来向你请求：
    你肯许我请假走不？

    我愿许你，如果你仍回来
    回来仍是一个勇敢的兵士。

    哦！队长，我向你发誓，
    我一定回来，回来仍是勇敢的兵士。

    当我走到我村附近时，
    我听到了钟鸣

    唉！今晚人家抬去埋葬的，
    也许就是我的亲爱的爱人，

    哦！抬柩人，
    请你们停一停。

    如果她生时从没吻过她，
    死了，我至少要吻她一下。

    她从前能使花香的嘴，
    今天，有了土的气味。

    这是一些从民族的原始的心灵中迸发出来的歌。它们被从这一代传到另一代，被这一级的兵士传到另一级的兵士的一直传下来。
    午后三时。敌人的『拖白』重新出现。它飞得很高。日落时，炮队有气无力地互相轰击了。烟叶的分给，还有三个免费明信片。
    人们写信，抽烟。抽烟是一种消遣。

    四月三日。
    大太阳。今早，侦察时，我们又前进了一点。和我一道，有伍长皮特洛·安东尼，为当兵而从美国回来的年轻的亚布路息人，和安东尼·塞拉都，强壮而勇敢的西西里人。十一点钟左右，敌人的炮队用破裂弹轰击了一阵位于彪特河与鄂木拉泰山之间的雪莱达山的我们的阵地。破裂弹爆裂的地方，雪上就现出许多黑点。午后，空气异常沉寂，只时不时听得到雪崩的吼声。这不是起因于山顶上滚下来的石头的正常的雪崩。正相反，这是一些因受了风的打击与雪自身的重压而从那些很陡峭的斜坡上滑落下来的大雪带。雪开始了让各处的岩石露出。是春来了吗？脚踏车大队的一个中尉送了我一张基拉蒙都峡与伏拉扎河的阵地的风景片作纪念。昨天，阿尔卑斯山防守队员们去更代高波达格粱山的哨队，他们被奥国哨兵发见了。三个人倒毙在巡哨道上，雪中。

    四月四日。
    清早，出发侦察伏拉扎峡。我们再由埋在雪下的伏拉扎瀑布降下。午后，又到高波达格梁山去侦察。我们由一条很陡峭的斜坡攀登上去。和我一道，有沙第中尉和阿尔卑斯山防守队志愿兵中队的三个队员。我们外面都穿有一件白布衣。这些志愿兵大都是卡尼鄂拉人或佛利幽人。本地人。年龄不等。身分各异。拦守着这些通意大利国境的道路，他们就是防御敌人一侵入最先就要遭蹂躏的他们的房屋，他们的家庭，他们的村子。一些令人同情的人。我们直进至完全冰冻了的波达格梁湖。在容纳了它的支流伏拉扎后从皮拉本士投入特加洛河的波达格粱河就是发源于此。
    沙第中尉——他不但是我的队长，而且是一个亲爱的朋友——使我们在必要的地方停了几分钟，以便窥探敌人的防线。用小望远镜去瞭望奥国人的那些高临着基拉蒙都峡的防舍，可以看得非常清晰。
    防守队志愿兵中队的队长巴拉巴中尉，遇到我很是高兴，他请我们喝了一点白兰地。呈在我们眼底的，是可叹赏的山景。卡尼鄂拉左方的那些白云石尖峰高耸天空。见了这种奇观，我们胸襟不禁为之一豁。山同海一样，能使人起伟大的感觉。

    四月五日。
    雾，险恶的天气。灰色的朝晨。不侦察。兵士们沉毅了一会儿，接着忽然又高兴起来，有时他们简直是同小孩似的快乐。雪不下了。雪花——早开的山花——开始了点辍山野。今天，没有一响炮声，连枪声都没存。完全的静止。我们很开心。奇怪的兵：梅摩尔·阿沙左，水手其业。只要给他一张有船的插图的明信片看看，就足以使他害强烈的怀海病。
    生于菲那。他的海上生活的故事使我很感与趣。他当兵是出于自愿；他憎恨德国人。人家给他起了个混名：Marinaretto（小水手）。我们给埃奇约·路士底取一个绰号叫：Arabetto（小阿拉伯人）。小阿拉伯人生长于君士坦丁堡。他自愿地回到意大利来当兵，他的家庭仍留在君士坦丁堡受着美国领事的保护。他有一点像土耳其人。冷淡，镇静，说起意大利话来带点外国——几分土耳其，几分法兰西——口音。抽起烟来……像一个土耳其人。嘴唇上老是挂着一枝香烟，右耳上还『贮』一枝。当阿沙左想寻小阿拉伯人的开心时，他就叫他做：意大利的同盟人。那时，小阿拉伯人就会失去他镇静的常态，大声疾呼说，以种族论以情感论，他都是意大利人。
    午后。邮件到了。只是些迟到的。最后那批邮件，按照我们的隐语来说，是还没有『找到路』。

    四月六日。
    今天是多故的一天。我写这几行字是在深夜由半截蜡烛照明着的防舍中。我的同伴们睡着觉。今早，我照常作了一次侦察。我们直进至那个因了形状奇特而被叫做『鱼骨』的山坡。那里雪深在十米突外。它填平了那些崩岩堆，形成了一种的高原。
    中大口径的炮队间的激烈战斗继续了一朝晨。午后一时，我由电话中接到了加意警备我的防舍并添筑防御工程使其更形坚固的命令，因为敌人也许就要进攻了。我们立刻开始了工作。
    当炮队重新开始互相轰击时，我们已在防舍左右各掘了一条战壕。我们最初将在那里抵抗。随后，我们就将自己关入防舍。它备有与防守它的人数相等的枪眼。哨令是简单而明确。各防舍应当抵抗到底，抵抗到最后一弹。因此我们备有许多弹药。
    队长曾向我们说道：
    ——万一敌人来攻，如果援兵不及时到来，你们就得牺牲。
    人安设着铁丝网。哨地那边，铁丝网密密层层的。
    伏拉扎山上的敌人的炮击，直至天黑才止。两个榴弹落在离我不远之处，但没爆裂。
    ——别睡觉！今天晚上，睁着跟晴，张着耳朵，守他一夜！

    四月七日。
    照常侦察。我们直进至朗白尔达坡。朗白尔达是阿尔卑斯山防守队一个中队长的名字，他侦察时被敌人一枪打死在那里，所以就以他的名字来名字，以表敬意。几个月前，敌人的一个斥候队曾在那里为轻步兵所俘。天阴。午后，几响炮声。

    四月八日。
    我不任前哨的警备了。午后，照常的大炮声。谁还去注意它呢？

    四月十日。
    平静无事。现在，我们的工作是清除与修复那些被雪埋没了的小径。工人们热心地用纵树筑着新的防舍与障壁。
    一个在英国当志愿兵的意大利人写了如下的一封信给我们分队里的他的兄弟；适是一件令人感兴味的文件：
    『亲爱的弟弟，我进英国军队到此刻是已经半年，不过还没有参加过任何战斗。可是如果轮到我时，我是很高兴去打那些野蛮的德国人的；我死都愿意，可是在死之前，我希望有几个德国人死在我手里。亲爱的弟弟，你问我为什么不回到意大利去当兵。如果能够，我早就回去了。我曾写信给加拿大凡库非的意大利领事馆，他们却置之不答。因此我就进英国军队了。我觉得在英国军队里面也不坏。我不大会说英国话，但是我能使人领会我的意思。弟弟，直到战争胜利为止，直到我们一同回到故居为止，我们三兄弟互相鼓励罢。』

    四月十一日。
    掘两条战壕，辟一条连络我们的防舍的小径。午后，十二个榴弹。

    四月十二日。
    这里，战争是在黑暗中举行的。白天非常平静地过去，夜间昵，正相反，总是骚扰不宁。人们黄昏时开始交战，直继续到深夜。昨夜，高波达格梁山上有强烈的排枪射击。急激的步枪声不时为手榴弹的爆裂声所掩。
    今早，微雪。接着，太阳。我们去完成了那两条战壕。两条高临伏拉扎河的战壕。有力的守势的广大射野。这是轾歩兵脚踏车队的队长黎士里大尉给我说的，这些阵地，他了如指掌。上面那条战壕是由我设计并且是由我指挥着掘成的，黎士里大尉对此颇示赞许。我们在两根去了枝的树干上各钉上一块小木板，我在板上题了战壕的名字。下面那条长的从此以后将被叫做『轻步兵队的大战壕』，上面那条，『加陀那战壕』。
    兵士的隐语：
    Tro topiano（小步）：虱子；
    sigarette（香烟）：一八九一年式步枪用的弹药筒；
    Carlolina in Franchigia（免费明信片）：一个有趣的兵士；
    Una busta con Quattro carabinieri（一个信封带四个宪兵）：挂号信。

    四月十三日。
    平静的朝晨，平静的午后。黄昏后，当我们已然在十分零乱的小草床上躺下来了的时候，炮火声响起来了。我们的机关枪和奥国人的机关枪扯起喉咙唱着，高波达格梁山与拉瓦基特山上，排枪哔啪哔啪地响着。我们沉默地等待了一些时候。接着，一个声音叫道：
    ——准备战斗！
    我们爬了起来，拿了枪械，用面包袋装满弹药：这只是一分钟的事。我们下去接受命令。在命令没到来的几分钟间，我观察着我的同伴们。年轻的显得有点骚动，不耐：他们急于要去援救在第一道防线的他们的弟兄；年老的呢，正相反，还是镇静自若，也许甚至有点怀疑……他们比年青人能深谋远虑，他们没有忘记面包，乃至连烟草都带在身边。难道这是一种虚惊吗？
    是的，这是一种虚惊。我们倒身躺在地上，但是并不脱除武装，以便有命令到来马上就能出发。

    四月十四日。
    午后，强烈的炮击。弹径大小不等的各种炮弹使得空气如焚。奥国人使我们精神振作了起来。一个老兵听到大炮响时的心理可以这样表明。如果仅只一响，他就仅止于说：
    ——人家在祝我们早安！或：在祝我们胃口好！或：在祝我们晚安！
    大炮频频响时，他才会加以相当的注意。它们是从那里来的呢？每响一下，他就说道：
    ——这是一个75.|一个155.|一个280.|一个305.
    错是难得有的，因为他听惯了。
    最后，如果炮击无间断的几个钟头几个钟头的继续下来，一种漠然的忧虑就会抓住他的灵魂，他就会自问道：
    ——发生什么事了？
    今天，大炮没有停止过。我们在近黄昏时得到了一些关于炮击的结果的不可靠的消息。最吃亏的是驻在与我们的阵地平行的那个阵地上的第六中队。前哨的一个方形堡是敌人炮击的目标。一个155正爆裂在那个方形堡上。防守它的九个轻步兵死了六个，三个受了重伤。两个哨兵逃得了性命，因为他们在距防舍十五米突之处。

    四月十五日。
    太阳。寒冷的北风。沿伏拉扎河的搜索。满天的风雪。午后，强烈的炮击。我队有几人受了轻伤。
    环绕着我们的那些山几乎都高在两千米突以上：
    哥美梁斯，2.781.，
    基拉蒙都，1.930.，
    克莱达凡尔特，2.519.，
    巴拉尔巴，2.693.，
    卡尔科尼，1.363.，
    比佐提摩，2.231.，
    克罗斯第，2.251.。
    昨夜，我和六个兵士在二甲号防舍上过哨。团圞月之夜，但很冷。寒风针似的刺着我们的脸孔。

    四月十七日。
    今早，双方的强烈炮击。午后，二十个左右的榴弹爆裂在我们第二道防线的防舍线上，但是没人受伤。

    四月十八日。
    昨夜，炮击停止后，黎明到来前，前哨换了班。三时起床。灰色的朝晨。连续十二个钟头的雪。山也白，树也白，一片的白。我们彷佛置身北极。寒冷。沉寂。忧郁。
    战争是一只大熔炉，它将所有的意大利人溶混在一起。地方主义已经完全消灭。

    近黄昏时，微微一点太阳。接着，雪又重新开始下了。

    四月二十日。
    白雪皑皑的高山上的团圞月之夜是一种人所忘记不了的奇景。我由差不多是按时到来的民报得到了卡埃达洛·塞拉尼死的消息。可怜的朋友！他善良诚实：他不能作一个勇敢的人。回忆。悲哀。今早，大炮照常轰响，但没奏效。冬天的午后。风自伏拉扎河向拉瓦基山吹着。防舍中寂静无声。我的同伴们围着火炉。

    四月二十二日。
    复活节前夜。突然由黎比亚沙漠吹来的热风将雪化成了雨。水一滴一滴的渗漏着。雪崩的激响声。波达格梁河上已无雪，它在岩石间发出一种怒吼声。它的瀑布唱着催眠曲。邮件到来了。一大批有插画的明信片。明天是复活节。没有这些插画明信片，谁也不会想到这个祝典。

    一九一六年复活节。
    黎明到来之前，我起床去点查哨兵之时，天在下雨。接着，雨变成了霰，霰随即又变成雪。人在方形堡同在承□下面一样。地板上已然有一个很可观的小泥水潭。
    ——我们立刻就好划船了，有一个人说。
    时间过去得很慢，一点钟长似年。人低声唱着：

    就是『恐怖』
    也在沙场，
    她在塞尔巴尼萨
    堆着土。

    没有攻击。中午：天不住地下着雪。午后：天还是下雪。一份报纸。俄国军队到达法国，与拉那峡之征服，特列比崇德之取得的消息，使人们兴奋。黄昏。天还是下着雪。白色的复活节。

    四月二十六日。
    有一点儿骚扰之夜。两点钟左右，奥国人的机关枪开始了『唱歌』；几个榴弹，九个炸弹落在我们防舍切近处。
    传闻我们就要离开这个阵地去驻防另一个，不过还是在这一区域内。我下了班。

    午后，一大块雪从鄂木拉泰山的斜坡上崩下来，画了两条大沟：有时雪块会一跳跳几百米突远，而发出一种响彻山谷的巨声。伏拉扎山终于露出了它赤裸裸的脊骨，它周围再没雪雾了。
    近黄昏时，在瓦斯山与鄂木拉泰山之间的小高原上的我们的炮队，开始了轰击敌人。
    调防的命令到来了。出发。

    四月二十八日。
    清早起床。伏拉扎山下了最后一次的暴雪送我们的行。来更代我们的步兵联队的先头部队的到达。背上背嚢。下山。第一次停于波拉本克与拉瓦甚的十字路口，以等待中队的其它小队。下面，谷中，已经没雪，气候温和。第二次停于福尔尼，为了集合大队的各中队。两点钟的自由。『王冠』旅馆午餐。雷阿里和我。底层的一个小房间，明亮而洁静。壁上，一帧加米尔·喀福尔[注一]的钢笔画像，附有法文的说明：『撒地尼亚国王的国务总理』。一个老妇人——上了年纪，但还精神饱满，——在窗傍编织着东西。我问她道：
    ——边境离这里很远罢？
    ——不很远。两点钟左右的路程。
    ——边境过去头一个地方叫什么名字？
    ——卢科。
    ——你去过吗？
    ——仅只一次。卢科有一座大教堂。战前，人们每年都去那里进香。这里到那里有五个钟头的路程。过波泣本克，溯佛烈昂河上去。
    随后，老妇就讲几月前，在敌人侵入的威胁下，居民离去福尔尼的情形我听。
    ——一天，村长突然下令叫我们走了。村里不剩一人，所有的屋子都关了门，披抛弃了。多么混乱！多么失望哟！那些穷苦人家简直没了办法，也不知道自己应当逃往那里去。我们呢，我们止于伊瓦洛，别的人止于里戈拉都。妇女与小孩们哭着。真惨！我们在外面登了四十天，这四十天在我看来简直是四十年。如果他们再来，我是决不走了的，即使明明知道自己会被那些狗枪毙。我太老了！
    可是这是再不会有的事。我们在高特加洛区的防御工事是极其可怕的。来袭这里就是来送死。
    向哥美梁斯出发。草地上有几个落伍的轻步兵。有两个喝得烂醉。人用舁牀将他们抬走了。途中，我们遇到了另外一些因酒喝得太多倒仆在地的兵士。真是丢脸！在后方的战争就是这样的。在前线，兵士饮食有节。一到后方，他就会重新染上进令人昏迷的酒店的恶习。哥美粱斯，它的郊野一定是卡尼鄂拉最美的风最之一。这地方其令人留恋。

[注一] Cemille Cavour（1810—1861）意大利政治家。

    四月二十九日。
    太阳美好的朝晨。树林呈着春之嫩绿。到处是欢喜。它在天际透明的光辉中，在多岩石的水势湍急的特加洛河里，在从一痤悬岩高处俯瞰着全村的巍然孤立的教堂的白色中，在搭在一条峻阪下的我们的厨棚的烟雾里。今天，村中比较肃静而有秩序了。哨兵们警备着营房。哥美梁斯——同卡尼鄂拉所有其它村子一样——一个少年也没有了，只剰下了几个老人，许多小孩和妇女。我认识了村长。他是一个旅馆主人。
    ——我很高兴我竞有机会来款待你，他向我说，我希望你战后能到我家里来玩几时。
    我跟一个爱山的人谈话：
    ——我一到了最高的山峰上，他向我说，我就好像作了王中之王……

    四月三十日。
    清早起床。天还没亮。背上背囊。从哥美粱斯到维拉撒地拉有一万三千八百米突。我们到达维拉撒地拉是六点钟左右。我们在距火车站不远的一片草地上停下来进食。喀大尼亚地方的律师安东尼约·伊左少尉跑来找我。我们见面还是初次，但我们由通信认识已久。他是步兵第三联队的将校。这个联队全部系由西西里人编成。
    ——一些杰出的兵士。我说这句话并没合有地方主义的精神。我西西里的健儿们已经证明他们自己确实是杰出的，他们将来一定还会示人以一些他们确实是杰出的明证。他们所希望的只是冲锋，肉搏……
    我们八点十二分由维拉撒地拉座特别快车出发。在车厢中，人们喝酒，唱歌。我们经过托尔梅左和阿马洛没有停。小停于斯丹齐尼内。坐火车到修萨福特打止。从那里步行到多纳。宿夜。

    五月一日。
    黎明起床。我们取道多纳运河。一条车可通行的大路，很平坦，是新筑的。从前只有一条羊肠小径。工程是由工兵第五联队第四中队开始，由后备兵与工人继之而完成的。这条路是凡是否认我们——我们拉丁人——有组织能力与毅力的人有眼所能共见的一种工程。它代表着现代式的『极致』，明天就会成为多纳与杜文间的一条极好的通商大道。每个转弯处都建有管理路政的人住的小屋，由哨兵守望着；沿路有几条凿岩而成的隧道可供炮击时军队作藏身之处；有喷水池供饮；有电话供传达消息。在走了七基罗米突的路后，我们到了距海面九百至一千米突高的高处了。我们停了下来：这是我们的驻扎地。中队的一部扎在几间原来是开垦人住的空屋中，我的小队和第二小队则搭蓬帐来驻。
    这里，山要比我们离开了来的那些险峻。我们对面就是顶戴雪帽，高达2.754米突的孟达箫山的绝壁。

    五月二日。
    经过好几个月，我又在蓬帐中睡觉了。我回队以来第一次睡于蓬帐中是九月间在加波里托。甜蜜，深酣的睡眠。养人的睡眠。今早，大太阳。谷中，奔腾着多纳河。山谷很狭小，可以说是等于无。左右两方——尤其是左方——的山非常陡峭。我们拚命作了不多几个钟头的工作就使营地变了形相。我们在蓬帐中铺下一层松枝和香藓，以便睡起来安逸，在四周植上一些树木，以免人从高处看见我们。随后我们就休息。简单的生活。我想到卢梭和他的『回自然去』。

    五月三日。
    一只『拖白』初次来拜访我们，但它飞得很高的。我认识了几个工兵。他们是参战派。其中一个名叫尼古拉·勃莱托的瓦尔丹洛人，给了一卷朱塞浦·玛志尼[注一]的文集我读。极平静的下午。我读了『里米尼之夜』。可惜排错之处太多。玛志尼的东西真引人。我一口气读完了『给查理士·亚尔培特的信』。玛志尼的这篇东西有点像是预言。他像早见到了今日的事变似的。玛志尼的文集对于一个战士是一种很好的精神粮食。可是在这里的两百五十个战侣，有几个人认识它们呢？

[注一] Ginseppe Mazzini（1805—1872）意大利的爱国志士。

    五月六日。
    在在高伊孙左区住了十个月后，联队到这里来休息了。它需要休息。可是休息并不就是说什么事都不做。休息，如果这意即指不战斗，那同时也即指劳动：筑路，造木板屋，挖掘战壕，搬运大炮。
    昨夜，暴风雨。我们的易破碎的布屋像要被那狂吼的疾风撕成片片似的。雨在蓬帐上嗒嗒响着。但里面却没有一滴水。去碰蓬帐是不行的。在等了五天后，今天邮件到了。我接到了几封信和一张明信片。片上写的姓名住址如下：『战区（意大利，）意军，墨索里尼队长。』它达到我手里恰费时一个月。片上写道：
    『1916年四月六日自比利时前线。
    一个你曾为之效过大力的比利时小兵谨此向你致祝贺之意与崇拜之忱。并祝崇高伟大的意大利的军队战胜。一个常常想念着你和整个伟大的意大利军队的比利时小战友。

安东尼·加斯东，
比利时第三军区，B.132,』

    午后，从罗蓬山分手以来没有再见过面的米克尔神父到我们的蓬帐中来了一次。不是来向我们传道。他留给了我们两包上品的巴西香烟和昭尔佐·泰·维西约的几本题名『我们的战争的道德上的理由』的小册子。写得很好，但太难懂。在短短的原文中有几长段拉丁文和法文的引用文。谈的是超越性与偶然性。这只合给大学生读，不合给大部分连自己的姓名都写不好的兵士读。
    兵士的隐语：
    Lima e raspa（锉与粗锉）：象征的人物；
    Un Fonogramma（一通电话）：一声大炮。

    五月十日
    我认识了工兵第四中队的队长。我同他谈了好几个钟头的话。他名叫西蒙尼，是佩蒙退人，昭里提的敌人，热心的参战派。他给我讲述了这个区域——它也许是战区中最平静的一个——的战事。又给我谈起阿尔卑斯山防守队的一个在全凡拉区以『强盗中队』的绰号出名的中队。
    这个中队完全系由凡拉地方的大胆水手编成。这是些『没心肝』的人。他们夺得了一些优越的阵地，并不顾奥国人的顽强的反攻的在那些阵地上留了下来。十月十八，十九，二十这三天，『强盗们』曾支持了一场恶戏。经过三天的强烈炮击后，奥国人作了一次猛攻。在『强盗们』的正面所据有的地方，战斗力的比例如次：一百二十三个防守队员与至少一千个敌人。敌人背上背着背囊，身上扎着树枝的开始了进攻。在抵抗了长久之后，我们的防守队员求援了。加入战线的是一个工兵中队。
    ——就是我的中队，西蒙尼大尉带着正当的骄傲口气向我说。奥国人败得一个落花流水。我们数了数——听清，我是说：数了数——敌人的尸体，四百六十具！
    我们是几乎说不上损失。我们只有几十个人失了战斗力。从十月起，奥国人放弃了一切的活动。

    五月十四日。
    我过了一个愉快的下午。工兵第五联队的几个兵士邀请我到距我们的营地只几步路远的他们的营中去作友谊的聚餐。工兵队的同伴们设了一席盛筵款待我们。我们过了很快乐的七个钟头。我们谈战争，谈政治，谈胜利。最后，为了纪念这愉快的一天，为了纪念新的友谊关系，我们交换了一些书信。我的我不抄录，因为我记不起来了，但我要很快乐的将我工兵第五联队的战侣们的抄下来，因为它是可以当作经过了一年的战争后的意大利兵士的士气的证据的。
    书信如下：
    『致本尼托·墨索里尼。他听到了被蹂躏的比利时与被侵略的法兰西的呼声，所以主张以文明去对抗暴力，他成功了，并且获得了意大利人的赞美与他的战侣们的爱戴。』
    署名者：尼古拉·勃莱托大尉，——爱华里斯德·拉姆拉，——朱塞浦·加内巴里，——爱德华都·德·倍那尔第，——阿尔索·萨文华都里，——拿破仑·塞加第，——文萨左·马维。
    这个文件我将保存在我生平最宝贵的纪念品中。
    ……………………


墨索里尼……在内线上

墨索里尼……在内线上

    『社会党的人很喜欢用这句口头禅：「内线上的英雄」。内地各小报的最卑劣的文人们也恶意中杂无知的喜欢用这句口头禅，而又很少用得恰当，不但不恰当，且几乎常是误用。
    这是一种恶癖。伟大的加埃丹洛·齐拉尔丁尼也沾染上了这种恶意，他把墨索里尼视同「内线上的英雄」。
    然而墨索里尼却给了我一封信。这信本是给我私人，不是预备发表的。我现在冒着被责备的危险将它印了出来。这并不是为了齐拉尔丁尼，不，他是不算数的，而是为了充满了意大利的无数大大小小的齐拉尔丁尼们。
    为使人知道墨索里尼是在那一条线上作战。

德·华尔珂。』

    亲爱的德·华尔珂
    ……………………
    我这时是从高凡拉区作战归来，这次作战使得我和一个志愿斥候队两天一夜没有休息。
    一切都很顺利。我们是上星期日午后三时开始开火的。敌人的排枪射击简直算不得什么。作了全部工作的，照常还是我们的大炮与敌人的大炮。奥国人一发见我们在他们阵地对面的林子里，他们就向我们炮击了。大规模的炮击。弹如雨下。敌人轰击了那个林子至少两三个钟头。一个120爆裂在我和一个防守队员之间，伤了防守队员的一臂，但伤不很重。
    黄昏在相对的平静中到来了。夜色稍深之时，斥候队的几排枪招来了敌人的炮火。炮击又开始了。奇观，大规模的合奏乐。我们一动不动的伏在一株大松树下避着弹雨。我的朋友雷阿里和我并头伏着。炮火稍停之时，我们就拚命以小斧和手来掘洞。一听到炮弹出发的响声，我们立刻就警备起来。听惯了的耳朵辨别着炮弹所取的方向，一听说：『这是向我们发的！』大家就赶紧俯下头去。
    火焰一时使森林如焚，跟着就是惯有的炮弹的爆裂声与树枝的断折声。有些火箭的呼呼声有点像人类的。
    七个榴弹落在我们的树上。几颗弹丸打在我们的首铠上……早上调防时，我们向那株救了我们的命的树投了告别的一眼。它现在是无枝无叶的忧郁地赤裸裸站在那里。
    ……………………

墨索里尼。


注意

第三

一九一六年十一月至一九一七年二月

注　意

    『我最初几个月的战壕生活是一九一五年秋冬两季在高伊孙左区度过的。凡与我同时或后我当零度以下二十度的天气——同一九一六年二月一样——在佛尔西格山，扎武塞克山与顾克拉山的险峻的坡上驻过的人一定不会容易忘记那些艰难的日子。我在卡尼鄂拉度过了战争生活的第二期。初雪在九月二十日拜访了我们。接着，我们跑到了伊孙左的下游。这时，加索高原上的第一期的战壕生活已经告终。
    这是难堪的加索高原上的难堪的战争。这是战壕中的生与死……
    今天，充满了泥泞与血的战壕吞食着人，可是明日的欧洲会看见绯红色的自由之花在这些悲惨的壕中抽出芽来。』


在多贝尔都湖那边

在多贝尔都湖那边

    十一月三十日。
    人家给我说，要找到我的联队，我必须到斯特拉索都去。我晚上五点钟由乌第尼出发。当我到达斯特拉索都时，夜色已深。这是一个不大有趣味的荒凉寂寞的地方。所以兵士们又给它取了一个名字，叫：Tresoldi（三个铜子）。它也许还不值。没人能告诉我我的大队的所在地。我在一间车房里找到了一个寄宿处，我钻进干草中睡觉了。
    再走过去，我一定能得到一些确实点的消息。至少是一个在路上遇到的旅伴要我这样相信。这是一个掷弹兵，他臂上有一个奖勇章。他获得它，据他说是因了他在西蒙内山上一个奥国地雷爆裂后所显示的勇敢。边走边谈，我们谈到了战争。
    ——奥国人宣战是不对的。我们将来一定要使他们讨饭吃。
    在行营司令部，我接到了叫我到邻近一个小地方去的命令。困苦的长路程。幸而是大太阳天。
    我到达阿启雷城，天色已晚。我没有忘记去游那个大教堂。

    十二月一日。
    可是我找不到我的联队的踪迹。我离开它去度寒假时，它是在这些地方休息的。几天前它到前线去了。过了伊孙左河，我也许能得到点确实的消息。在低伊孙左的阔而直的大路上是出乎我意料之外的军队大移动。在皮里斯的十字路口，我碰到了一辆送货车，驾驶者是我的一个朋友。我上了他的车子。
    伊孙左河。广阔，水蓝而清。龙西几乎仍是旧状。我遇到了几个相识的下级军官，他们请我与他们共餐。在我们吃饭的时侯，奥国人向车站发了四个榴弹。为射一只敌机而举行的榴弹的大交响乐。四时，出发。我跟那驼着我的中队的将校的粮食的骡子走着。在塞尔斯与蒙法尔科内的十字路口，耸立着一根仅粗粗地削过的石柱。上面有一个铭。我没时间抄它：骡子走得太快。除了某几个地方，军队的移动并不怎样逾常。我由塞尔斯的石山下走过。现在我明白了袭取加索高原这第一座棱堡应是怎样的困难。我们的大炮不住地轰鸣着。战斗的痕迹还很显著。地方是被蹂躏得一塌糊涂。战壕毁了。民房破了。树木倒了。满目破坏，没有一样完好的东西。战争曾带着它的辗机由此经过。在隐僻的处所，立着一些十字架，或是孤独地一个，敬是三五成群。黄昏来了。我回头望了望伊孙左的平原。远处，一条带。那是海。
    多贝尔都只剩下了一个名字。这个村子是仅存了一片废墟。我们由那两个湖边走过。说湖，不如说是两个大死水池。听说这就是我们的防地。嘈杂的人声。一辆货车停了下来：它载来了水。我重会到了我队的轻步兵们。很亲热的握手。大家在等着我……
    ——大家正在谈你呢，一个朋友向我说。
    这个朋友是蒲勒斯地方的一个农夫。我记得他曾替我背过一次背囊，从达洛特直到米尼科斯。我永不会忘记出自一个卑微的农夫的这种恳挚的同情行为。
    我向我们的木棚走出。我在中士的小板屋中『占了一个阵地』。
    星月之夜。我去见了大佐，他是老在第一道防线的。
    我们的中队被手榴弹炸伤了四人。联队司令部的宪兵死伤各一。
    在我看来，轻步兵的士气是高于在卡尼鄂拉区时。
    ——我们有如许多的大炮！前进一定是很容易的。
    信任笼罩着大家的心。我们会前进。在我们当中流行着的口号是：
    ——或是杜意洛战胜轻步兵，或是轻步兵战胜杜意洛。
    晚上十时。
    当我写日记时，我们的大炮正在不住地狂吼。山腹上，是眩目的炮火之光。我不知道怎样扼要来述这高原上的第一天的战壕生活的杂乱的印象。它们是深刻的，复杂的。这里，战争露出了它人类大灾难的面目。这里，人们确信意大利会越过去。它会直达到特里雅斯德，乃至更远之处。

    十二月二日。
    强烈炮击之夜。我们的大炮一刻也没休息。今早，天雨。十一点钟。三个奥国大榴弹。炮击无间断地继续了好几个钟头。我们的伤兵躺在舁牀上经过。伤兵不多，并且没重伤的。可是山高处却死了一人。是榴弹炸死的。几个榴弹落在湖中，激起了一些水柱。近黄昏时，我们的炮队开始了活动。几个钟头以来，奥国人沉默着。我们的大炮轰击着他们的阵地。在我写这日记时，到了两个奥国大榴弹。现在又来了四个。在我的板屋中，人们若无其事地玩着三七。
    沿湖有一些人类的肢体。高原上两个奥国人的尸体正在腐烂。稍远之处有一个没掩埋的死人。晚风挟着尸体的臭气一阵阵向我们吹来。高原上有两个坟地：一个是奥国人的，一个是意大利人的。昨天，一个大榴弹曾从土中掘出了两个死者。死的舞踊。现在，我明白了为什么仅仅多贝尔都的名字就足以吓倒匈牙利的Honvods[注一]。取得这些岩石是拉丁民族英雄史上多么光荣的一页哟！

[注一] 1848年匈牙利人为制服斯拉夫人与高拉启亚人的叛乱而组织的军队。

    十二月三日。
    为给自己建筑一个避身所，我同一个黑奴似的劳动了一天。我有一个同伴帮助我，这个同伴将在这个旅馆中分占我一席之地。整整一天的强烈炮击。午后，七只『加浦罗尼』来我们阵地上翱翔了一阵。黄昏时，敌机侵入。

    十二月四日。
    昨夜，雨。平静的灰色朝晨。在我写这日记时，有几个病人过身。
    气候显然是德国人的同盟者。雨使我们对于防御工程的建筑不得不迟了又迟。它沮丧我们的士气。我们是太阳的儿子！加索的土是黏性的，我们简直没有法子对付它。它的颜色是红的，红到像人的血。我去展了匈牙利人的墓地。或不如说是意匈人的墓地。在双扉门的一扇上，写着：
    Exoriare aliquis ex ossibus
    Nostris ultor[注一]。
    那里有许多十字架，可是在意大利人的墓地，十字架是更多。
    现在为止，仅伤四人，是手榴弹炸伤的：仅仅一个重伤，但并不是致命伤。午后，颇平静。
    暮色中，加索的诸峰像是满生着疥藓。昙天。近黄昏时，照常，双方的炮攻。
    今晚，没有邮件。
    一个传说：预备进攻的炮击今天晚上大概要开始。我们将大睁着眼，紧张着耳。在我写这日记时。我们后面的山顶上，大炮从四面八方冒着火焰，作着雷鸣。这可就是战斗的序曲？

[注一] 但愿从我们的白骨中生出一个复仇人！

    十二月五日。
    阴沉的天，灰色的地。我完成了我的避身所。调防的命令到来了。这是常常遇到的事。现在我是在多贝尔都湖畔的一条战壕中。几只白鸟和黑鸟在晨风之下微微发着战的水面飞着。我从事给自己筑新的避身所，多贝尔都湖！谁在你岸傍住长久了，一定就会失去笑的习惯。这里，到处是悲剧。三个钟头来，奥国人的大炮轰击着我们。我们的回击着。有时，人简直不知道那几响是出发的，那几声是到达的。空中充满了往来不断的榴弹的呼呼声。在炮击时，我不喜欢有人和我在一块。我喜欢独自一个。我相信这样敌人要难于瞄准我。
    一片蔚蓝色显现在杜意洛那方的天空。蒙法尔科内与高利兹之间的电线杆，夜里远远望去，好像一些大十字架，一个大墓地里的大十字架。
    加索这块红土已经喝了多少血，将来还要多少血哟！
    一个中尉跑来看我，他给了我以关于今早炮击的结果的最初消息。
    大炮继续吼着。四点钟。我的中队长请我晚上去参加将校们的弥撒。同他一道有几个少尉，我的小队长在内。
    我们的避身所非常低，低到连人在里面坐都不能。夜。狂风骤雨。从九点到十点，我们左翼有强烈的炮击。大口径的大炮不住地轰鸣。隆隆之声听来有如飓风在吼。天下着雨，可是我的同伴们和我是在我们几个钟头内所筑成的避身所里，雨淋不到我们。今晚又没邮件。还是睡觉去罢。

    十二月六日。
    昨夜，我的同伴惊醒了我：
    ——天呀！我们是在水里呀！
    我将半截蜡烛点燃。我们的避身所里满是水，水还在其势汹汹地涌进来。我们企图用我们的碗将水舀干，但是这是徒劳。我们在较高之处安了三块木板，一身透湿的躲在那上面以待黎明到来。我们不时的划了洋火去察看水势。终于，黎明来了。在阿启雷那方，有一大片晴朗的天，可是在我们后面近奥地利亚的地方，天却是黑的。如果太阳出来哟！今晨，奥国人的大炮给我们请了早安：此刻为止，三响小口径的。现在，我们的大炮开始了轰击。当天下雨时，人在多贝尔都的战壕中是当暴风雨之夜在阿达麦罗山上还要苦。这些战壕是在炮火之下筑成的，所以是怱促间筑成的。这是一些矮的石墙。死了一个轻步兵，是脚踏车队的。他去冲锋时中了一弹，直挺挺的脸孔朝地倒在地上。他身傍躺着他的装上了刺刀的枪。他是独自一个躺在那里。人为什么不设法将他掩埋了呢？也许是为了要给『逝者』的家庭保存一种美好的幻想罢？一点太阳，午后，不可避免的炮击。他们在轰击克里克里山与坐落在我们的第一道防线与第二道防线之间的那座分水岭。
    在近平原的地方，缓缓地缓缓地升起了三个气球。他们的大炮有几响落了空。尤其是那些大口径的。
    大的弹丸喘息着呻吟着慢慢地穿通空中向着很远的地方飞去。我独自一个——冒着危险——在我的避身所外享着眼福和耳福。我们的一只飞机在作着轰轰声飞向高里兹去。巴沙洛湾一带又有了孕着暴风雨的乌云。热风继续吹下去时，天气是不会好起来的。平静的黄昏。我去看了我的一个朋友，是个中尉，罗马人，现任一个机关枪小队的队长。我从离开罗蓬山以来没有见过他的面。他给我说奥国逃兵都表示害怕意大利的炮队。他们中有许多是来自加里西亚。
    ——那里，比起加索来，简直是一座天堂，他们说。俄国炮队虽然也常常『砰！砰！砰！』地轰击，但总没有意大利的来得凶。
    黄昏时，食品到来了。二十四小时内只分发了一次食物。每天的口粮减少了。但食欲却始终如一。骚动之夕。九点钟左右，敌人攻击了我们左翼一次。我们的小口径的大炮继一阵强烈的排枪射击之后开始了活动。我走出避身所去看外面的情形。我们的一只探照灯照耀着敌人的阵地。山坡上满是我们的榴弹与破裂弹的响声。强烈的砰砰声常为大弹丸的爆裂声所掩。淡红色的烟雾笼罩着整个山坡。所有的轻步兵都全副武装的出了他们的避身所。我们的炮火使他们兴奋。炮击继续了西十分钟左右。现在它已停止。我走过同伴们的避身所时听到说道：
    ——这很可以看出意大利人的战斗力呀！
    ——现在不像在扎武塞克山上一样了。
    ——现在是他们逃了。
    ——他们不该动的，德国人，他们动，是大错而特错。
    一个伤兵经过。他伤在脚上，是一块榴弹片炸伤的。
    第六中队死了一人。现在，周遭极静寂，只有哨兵们还在懒懒地射击着。离我不远，有一小队霰弹炮手在给自己筑着避身所。他们低声唱道：

    美丽的姑娘，
    狂热的女加里波的[注一]
    你是我们
    我们兵土的星。

    我们的大炮的声音：这提高了兵士的士气。昙天。月亮周围有一圈晕。
    ——这是就要下雨之兆，一个中尉对我说。
    接着他又说道：
    ——真讨厌，因为我们的进攻要因此拖延下去了。
    谁都有点不耐，就是那些最怀疑的也是如此。前进！战斗使兵士着迷，不管它的危险性。不活动使兵士精神颓丧。活动使兵士精神焕发。今夜，我们应当只闭一只眼睛睡觉。

[注一] Garibaldi（1807—1882）意大利的爱国志士。

    十二月七日。
    大雨倾盆。我们的避身所成了一片泥沼。今早，我们的炮队向敌人的阵地轰击了一阵。现在，它沉默着。奥国炮队在我们左方吼着。雨是我们第五个敌人。也许是敌人中最可怕的。
    自动车运转手常来前线，因为我们少不了他们。那些每天黄昏时候给我们送水和食物到离我们第一道防线的战壕两百米突远处来的人，是同我们一样的冒着生命的危险。不久以前，一辆满载手榴弹的货车在多贝尔都路上中了敌人的一弹。那些驾驶它的人被炸成了肉片。
    中午：雨老是越来越大的下着。昨天黄昏时候，我六天没接到过的民报到来了：这是米兰印刷工人罢工停止后出版的第一号。

    十二月八日。
    昨天日暮时，我们曾去据守过我们防线上最后那条战壕。大雨倾盆。我们躲在一个充满泥泞的避身所里。不大强烈的棑枪射击。火箭的浪费。奥国人是在离我们三五十米突远之处。昨天他们曾紧张地工作了一天。我们听得到棍棒击物的声音。今早天不下雨了。但天际是灰色的。炮队工作着，但不大起劲。在特倍里山脊上奥国人所抛弃了的那些避身所中，我们发见了一些装铁的棍棒。我们的战壕有一条奇怪的路线，我们从正面和侧面都能受击。可是在我们与奥国人之间有一种默契，根据这默契，我们彼此都不射击。我们看见他们不动我们的枪，他们看见我们也不射击。我们是在这些泥浆洞里静待着我们的命运。
    这几天的雨有点沮丧轻步兵们的士气。我们一身透湿，仅有一条被和一件大衣：我们的背囊不在我们身边，要回去休息时才能重拿到它们。天空没有一丝的蔚蓝色，它是一色的灰，同和尚的袈裟一样的灰。
    战时隐语：
    Spazzola（刷子）：饥饿；
    Fifhaus（风箱）：避身所。
    我们的战壕环绕着十一月最后那场战的战壕。我们在305所炸成的那些大窟笼中收拾了几个奥国人的尸体，埋葬了他们。
    周围，少许生石灰。

    十二月九日。
    细雨。然而天气却显得终于要晴起来了似的。日常的大口径炮的生风里开始了。我们的大炮作着雷鸣。
    昨夜，一个奥国兵自己跑来投降了第七中队的哨兵。他说我们前天黄昏时的炮击给与了奥国人以非常大的损失。这个俘虏是一个哨队的唯一残存者。别的都死了。我们的一个斥候队跑到他所说的哨所去。他们带回了三个背囊和七枝枪。
    午后。一线忧郁的阳光。一个手榴弹落在他们自己的战壕中。他们立刻放了三枝火箭将这种错射通知炮队。没掩埋或没掩埋好的尸体的臭气。是好天气来了吗？一线阳光从那几天来压迫着我们的密厚的云幕中钻出来了。炮队利用了它。我们的一个280给他们的战壕的护壁穿了一个至少十米突大的窟笼。他们用榴弹还击着。第七中队伤了一人；但不很重。天放晴了，同时人也开心了。大炮的合奏乐继续着。
    一个大炮弹落在前哨几个避身所上。有几个人失了战斗力。

    十二月十日。
    昨夜，从两点到三点，我为在我们的防线间开一条巡哨路劳动了一小时。在由那隐在云幕后的月亮微微照明着的黑暗中，我们最近那一战的战场呈着一种奇观。在被炮弹撕裂了的零乱的地面上，人只能看到各种各类的破坏物。尸体的臭气之波。奥国人不倦不疲地工作着。每夜从晚上六点钟直工作到早晨六点钟。百根棍棒埋着地雷，而每夜就有百个地雷爆裂。这种工作并不怎样使我们感不安。我们知道这些地雷没有一个会抵挡得住我们的炮队的活动。今早，灰色的天。十点钟：大炮重新开始了轰击，但不怎样起劲。现在，合奏乐奏着高调，同时天放晴了。
    在我们十一月那次进攻期间落到过我们手里又被我们抛弃了的扎米雅洛村，离我们不到七百米突远。305每隔一刻钟一个的电车似的吼着从我们防线上飞过。细雨连绵的午后。战壕中寂静无声。有人在唱，但声音很低很低，像是没有自信力。大炮不时的轰鸣增加了人们的忧郁。『总司令部公报』上细述了六日夜里奥国人进攻的颠末，措辞如下：『在加索高原上，炮队昨天继续活动了一天。晚上，敌人继一阵强烈的预备炮击之后连续进攻了我们东北方的防线两次。但他们被击退了。』

    十二月十一日。
    昨天黄昏时，我们从前哨回到了营中。天下着大雨。我们一身透湿的静待着更代时间到来。更代时，我的……房间的新主人——我不认识他——问我道：
    ——奥国人在那里？
    ——那边，二十米突远处。
    ——他们放大炮吗？
    ——不，因为我们离他们大近。
    ——他们投手榴弹吗？
    ——不大投。
    半夜。雨止。疾风挟着云驰。奥国人的强烈的炮击已停止。我假寐着。我被手榴弹的激响声惊醒了。接着排枪射击开始了。强烈的炮火。这像一只巨大打字机的打打声。在新的避身所里，和我一道，有几个轻步兵。
    有一个向我说道：
    ——他们进攻了吗？
    ——彷佛。而且凶呢！
    敌人的炮火越来越起劲。破裂弹在我们的避身所上方爆裂着，碎片石块如雨下。我们默默地等待着。
    一个叫声从离我们不远处发了出来：
    ——卫生队！卫生队！
    现在，我们的炮队开始了活动。这是一个可怕的音乐会。
    ——青年们，武装起来准备战斗，我向我的同伴们说。
    一个中尉飞奔而过；一路喊着：
    ——轻步兵们，武装起来，但别走出你们的避身所。
    暴风雨似的炮火越来越厉害的继续着……排枪声再听不到了，它被爆裂声掩住了。大炮弹的爆裂使小山为之震动。我们，我们仍是一动不动的等待着。
    炮火停止了。一个伤兵走过，伤在头上，仍不很重。他在泥泞中跳跃着向创伤包裹处走去，脚上没有鞋子。三张舁牀抬着几个伤了腿的兵士。另一个伤兵由人背着。一个伤在臂上。两个重伤。他们一声也不呻吟的去了。
    ——中士，那边有一个人一动也不动了。他脸孔朝地……
    ——他死了吗？
    ——我不知道。
    ——翻转他来，将他的徽章拿来给我。
    ——他死了。
    一群轻步兵聚集在死者周围。他是在走出避身所时被一个破裂弹炸死的。我的小队里没人受伤。别的中队里有几个人失了战斗力。
    暴风雨的朝晨。炮队沉默着。太阳高照的午后。我们都跑出来晒太阳，不管榴弹呼呼作响。我们身上干了一点。午后，他们的大炮这里那里的轰击着。当我写这日记时，他们正在轰击我们的第三道防线，但是那些榴弹落在湖里，激起了一些水柱。从我所在的地方，人看得到一小片的海。
    轻歩兵们常常向我提出来的一个问题：
    ——我们离特里雅斯德有多远？
    指挥我的中队的中尉升做了大尉。我向他道了喜。
    ——我们得备一小罇酒来浇浇他的三个星才成，一个轻步兵说，他战前是居住特里雅斯德的。


战壕中的十二月

战壕中的十二月

    十二月十二日。
    最后，有了点儿太阳。防御空气与流气的新式面具的分发。我们的比较奥国人的要美观一些。轻步兵们都钻出了避身所出来略略整了整容。一大批的理发匠，也不顾自身和雇主们的危险，竞在露天安排下了他们的理发铺。随处都有人玩着纸牌。下午照例是我们的炮队的轰击。
    第七中队的一个班长到我的避身所里来找我。他和我谈起波哥尼，谈起汤姆孙·戈的华，还谈起别的在孟都亚政界中有名或无名的人物。他自称是属于中立派的，但绝不是过激份子。第七中队的损失，目下要比我们大。不多几天之前爆裂在避身所里的那个280弹，就死伤了好几人。
    ——我常常想着你是在前线……今晚我要给戈的华写信，告诉他我已经见过你了。
    我们分别的时候是再没有的亲热。
    我们这一旅团的司令官，常常到我们中间来同轻步兵们谈话。他由此很得军心。常常同这些可怜见的人儿谈谈话，常常想法儿钻入这些精壮坚实的躯干所据有的天真未凿的心灵，那也是一件好事。
    在我们的阵地上有空中战。战胜的是奥国人。我没法消除驻在我们左边的那个联队的轻步兵对于我的好奇心。有三个轻步兵走到我们的避身所前面便站定了，带一点儿犹豫。一个排长向我说道：
    ——请恕我们的冒昧。你可就是……？
    ——正是。
    这三个同伴和我握了握手，坐了下来，于是友谊的谈话便开始了。他们的联队在倍斯加附近的特稜提诺地方驻扎了十五个月，一直都过得很顺利，没有逢到大战事，损失也很有限。和我谈话的那一位是布里西亚人；他现在住在罗马纳·瑞西亚，在居里约尼公校服务。

    十二月十三日。
    大雨倾盆之夜。第一个来客是一个八四年级的轻步兵，孟都亚人，我有几个月没有看见他了。
    ——我见了你真快乐。我和你重见了面，比我重见了自己的亲兄弟还要快乐，他向我说。你，你也曾经落过这层地狱的，你从没有错待过你一八八四年级的老同伴。
    早上天刮风。多贝尔都湖是阴惨惨的。我觉得从前那些虱子又在我的皮肤上骚动了。当然自有药去对付这些寄生虫。但是得过整整十五天。药力是有定规的。十五天一过，这些虱子便会在这药力杀伐之下服服贴贴散去……散得一个也不会多，一个也不会少！早上与下午是出奇的平静。从早上一直到两点钟，奥国人还没有饷过我们一个常例的305，便是一个破裂弹也没有飞来。我们的炮队也休息着。天色老是墨黑，看了怕人。轻步兵们趁这休息的时候擦着他们的枪械。

    十二月十四日。
    我们时常从这条战壕转到那条战壕的转来转去。这种调动，有时是非常频繁。这样便也难怪兵士们对于战壕与避身所的修缮工作要懈怠起来。短时间的停留值不得令自己疲劳……昨天在我真是可怕的一天。我的神经也休息过吗？昨晚风雨大作，整夜没有停过。谁都没有合一合眼。天没有亮，我们便趁风雨小停的时候出来把那些简陋的板屋稍稍修缮了一下。今天仍旧是倾盆大雨。这三星期来继续不断的雨，对于轻步兵们的士气有一种不良的影响。在卫生方面也是一样。
    天并不冷，但是这泥，这水，这短促而阴晦的白昼，这又黑又长的夜，种种条件，已足够支配大家，使大家心情变成更加不好。我们到达此地是夜间。黑夜里行军，即使为时极短，也是累人的。我在墨黑的天色之下，蓬帐之间走路，很感困苦。炮队的有限制的活动。我的手上现在有了无上高贵的印记：它们染上了加索的红泥！

    十二月十五日。
    昨天晚上，一个向导，——他是我们的『说话报纸』，——散布出了底下这段新闻：
    ——报上说和议要成立了。
    我想这大概是关于伯特曼·和尔维[注一]的通牒那一回事。这段新闻在我们中间可并没有引起什么骚动。虽然大家都知道我是看报的，但却谁都不来向我询问这事。这种淡漠的态度是有故的。人们老是谈和平和平，使兵士们心中起了怀疑。他们中间有一个说道：
    ——不到我看见战壕上飞着白旗的时候。我什么都不相信。
    不旦的长夜，狂风暴雨的长夜。前哨，手榴弹的轰击。
    今早，几响炮弹。
    奥国炮队胡乱射击。我的印象是如此。这里一炮，那里一炮。战壕上一个榴弹，多贝尔部路上一个破裂弹，炮弹的下落常常是在湖中。这样，对于我们的调动是没有一点打击。下面是在我们当中很流行的一只歌曲的一节：

    呵，高里兹，你是美丽无双，
    你的名字直响到远方；
    如今你已编成一个意大利女郎，
    我们一定要勇敢地保护你。

    今天仍旧下雨，一如昨天，一如以前，以前。这像一种诅咒。下午是连续不断的雨。我的避身所到处漏着水。无疑，天气是他们的同盟渚，也许还是他们的最最卖力的同盟者。这些战壕里有些很大的耗子，它们好像猫儿，夜间它们也袭击……我们的胆小鬼。为消磨长夜，到处有人歌唱：

    我们跑去看月亮，
    月亮却不见了；
    跑去看里辰，
    星辰却隐灭了……

    每天晚上，近黄昏的时候，炮队的活动就会重新加紧起来，空中，照我们的隐语说，就会充满『电报』的嗡嗡声。今晚靠古意大利那一方，天空全是火光。我听到沿路有给我们运水来的汽车的隆隆声，和一长列不断而来的骡子的震耳的蹄声。在近敌人的防线的地方有地雷在不断地爆裂。这又是奥国人在挖他们的狡狐之洞，碰到好机会，他们自己便会葬身其中。有些奥国人的战壕简直是扫除不净，因为里面充满了尸体。因此他们非常害怕我们的『臼炮』；听说他们有一次曾对我们叫道：
    ——假使你们不再放你们的『臼炮』，我们也就不向你们放毒气。

[注一]Bethmann-Hollweg（1865—1921）德国政治家。

    十二月十六日。
    昨夜，无雨。奇事！两方的炮队，尤其是我们的，反而格外起劲的一直轰击到今早晨。阴暗不定的天气。我们分到一条短袴，一件衬衣，一双短袜。都是上等货色。我们把来换尚了，才好过了许多。今早在避身所中人们辩论着和议问题。但是怀疑派还是同当初消息传来的时侯一样占着优势。然而有几个人却已注意到今天早上炮队是沉默着。在我们的正面是果然如此，但在靠海的那一边，大炮却还是殷殷作着雷鸣。榴弹照常乱飞。午后：雾。寒冷。

    十二月十七日。
    昨晚六点钟左右，多贝尔都路上有出奇地强烈的奥国炮火。响道们拼命地鞭着骡子飞奔。弹落如雨。但很徼幸，被击中的人为数很少。它们不是落在湖里，便是过高，落在特倍里山上。炮火最厉害的时候，我们正在沿着湖左边的国道向前哨移进，很幸，我们安然到了目的地。天已入夜。天上，星辰羞怯地露出了她们的脸孔。我怀着一个情人的战战兢兢的崇拜心情注视了她们。天可是晴了吗？太阳又会出来了吗？奥国人在我们右边的坡上放着重磅炸弹。它们落到地上时，就有火花迸射出，接着就是爆裂声，有时非常的响。其中有一个大概是落在一条战壕中，因为我们听见有人在叫：
    ——天呵！天呵！卫生队！
    接着就没有声音了。奥国人还继续轰击了好些时侯。星辰不见了。天色重又变成乌黑。在哨巡路上，有人在暗中摸索走过来，抓住了我的手臂。我对他说道：
    ——由那边走，由那边走！
    ——谁？
    我由声音听出那是我们的队长。
    ——晚安，大尉。
    ——晚安，墨索里尼。
    现在我们的小口径大炮在同暴风雨似的轰击着。今早，雨。昨夜，我们的大炮朝着敌人的第一第二两道防线轰击了一个整夜，直轰击到今天黎明。昨晚火线上仅轻步兵第七联队伤了一人，但伤势很重。他折了一条腿。在避身所中，人很少谈论和议的事了。
    大家不期然而然的谈到那即在目前的休息。在加索高原上。战壕使军队受着难堪的牺牲，尤其是度着更其难堪的乏味生括。午后：细雨如丝。它不但侵入了人的骨髓，而且彷沸渗入了入的心灵。

    十二月十八日。
    雨下了整整一夜，就是说接连下了十四个钟头。今早，单调的云幕终于像是揭开来了。光明从特里雅斯德那方惠然来临，同时到了一阵小小的寒风。第一个消息：那天晚上的炸弹，炸死了两个兵士，另外还伤了五个。大佐走到我们的战壕中，问我们道：
    ——过得怎么样？
    ——很好，我们答。
    ——你们冷吗？
    ——不怎么冷。我们只要不时有一小瓶酒喝喝……
    大佐走了。
    奥国人照常向我们的阵地断断续续地炮击了好几个钟头。两个破裂弹落在208段，六个榴弹落在我们这段，两只大『锅子』落在144段，几个280落在第二道防线上。中午。天际晴朗了，但太阳却依然深藏着。
    一个对壕兵告诉我们，有一个手榴弹落在第七联队的两个避身所之间。炸死了四人，炸伤了七人。
    有人略略谈起对德媾和的事。单是条件之一是将已取得的土地交还奥国这个假定，就引起了全体的愤激。我敢打赌，如果将问题取决于兵士大众，一定找不到十个同意于接受这类条件的兵士。
    ——在流了这样多的血，受了这样大的牺牲之后！
    现在联队全部集合在一起了，我重会到了我从前的同伴们。我们自从去年九月间在扎武塞克山上分手以来没有再见过面。同伴之一：对壕兵队的中士提拉洛人孟泰斯多·杜多里。我重遇到他很是高兴。这是一个了解国民战争之必要的工人。
    ——同德国讲和，不。我们谁都希望和平，但我们所希望的是一种公正持久的和平！他向我说。
    在我写这日记时，奥国人已开始向我们炮击。
    战壕消耗着人的精力，因为这是一座泥牢。我们的狱卒，就是强迫我们缄默不动的敌人的大炮。当战壕被覆上了东西时，监禁就成为十分严密了。穿过被覆物看出，太阳好像一个棋盘。我们之能适应这一类的战争这一事实，是意大利民族多才多能的一个铁证。
    一个中尉给我说，阿尔斯特公爵[注一]对于我们的旅团在敌人反攻的两夜间的态度与我们的阵地的防御工事的添筑，郑重地表示了敬意。我队一个现在在寒假中的名叫西尔维约·菲力比的轻步兵，给了我一张明信片。片上写道：
    『在寒假中，我无时不想念着你和我所有对于你之被迫得同一个普通兵士似的留在战壕中很表诧异的朋友们。我之所以给你这个明信片，就是想使你知道我是没有忘记你。我已代你向梅昂尼致了意，他非常恳挚地接受了你的问候之忱。我希望我回队时你仍是安然无恙。谨此祝好！』
    在午后最后几点钟里，我们的炮队加强了他们的轰击。从四点到六点，在炮队间像是已经成立一种相互停战的默契，因为我们的炮队和他们的炮队都一炮也不放。
    在208段的坡之阳，有半小队的奥国兵通过。他们的侧面清清楚楚地露出在薄暮的光辉中。没有一响的枪从我们的防线上发出，虽然靶子是近而显着。
    射击手无武器的敌人，不是生来就有侠气的我们的习惯。

[注一]Aoste（1869—？）意大利的大将。

    十二月十九日。
    昨夜，有一只猫在我们的电丝网傍徘徊着。这无疑是被炮毁了的扎米雅洛村的一个『逃民』。昨天晚上——第一个不下雨的晚上——我在战场上散了小会儿歩。场上满是榴弹炸成的洞。每一平方米突有四五个。还有一些死人。有些是我们的，有些是他们的。
    今早，黎明时，两个士工兵给我们带来了法国战胜的消息。大家都异常高兴。人比昨天少谈和平。天雨。恼杀人的天气。衣服褴褛，胡须满口，一身是泥的轻步兵们，给家里写着『免费』，捉着虱子，斗着纸牌。
    如果将这些战场上的破铁片——已炸未炸的炮弹，铁丝网的铁桩，破碎的铁皮，工具等等收集起来，一定可以装满几列车。
    黄昏时，西天发着红。雨止。
    ——在威尼斯，现在是太阳天，有一个人用了忧郁的声音说。
    我们刚刚回营。今天，敌人的炮队沉默了一天。只有两个流弹落在我们的防线上面。
    暗中听来的一段对话：
    ——将我们已取得的土地交还奥地利亚吗？决不。
    ——我们的死者会喊寃的！
    ——不但死着；生者也一样。
    明天是奥贝尔丹被绞死的周年纪念日

    十二月二十日。
    昨夜，寒冷。但天空满是光明，这是天将晴之兆。终于，太阳出来了！太阳出来了！我们的炮队照常工作着。八个榴弹相继落在208段奥国人的战壕上。奥国人不等随后去的那些榴弹，逃向第三道防线去了。有些轻步兵要到救伤队的营所去：
    他们的脚给战壕中的水与湿气浸坏了。但他们病势并不重。
    和平的问题成了日常的话题，但却又谁都不愿同德国人讲和平。
    我们的强烈的炮火。奥国人投了二十多个榴弹在我们第三道防线的战壕上。
    星光灿烂的晚上！

    十二月二十一日。
    ——我们的伤兵的忍耐精神是可惊的，昨天一个中尉军医向我说。他们或是自己走来，或是被用舁牀抬来，都是肉破血流而没一声的呻吟。那些伤在腹上的伤兵神志都还很清。在扎武塞克山上，有一天晚上，人家给我抬来了一个给炸弹炸伤了腿的伤兵。他自己给我说道：『割罢，医生！』我给他行了一次注射，割下了他那条腿。他醒来时一样一声也不呻吟的去了。这个伤兵的名字我还记得，叫佛玛加里。榴弹，破裂弹等，伤人最是厉害。步枪，机关枪等的子弹伤人则常是很『伶俐的』。
    今天，苍白色的太阳。靠海那一方，有一层暴风雨的雪幕。敌人的炮队几天来没有动作。我们的呢，正相反，始终很活动。每天落在敌人阵地上的榴弹都是几百几百。

    十二月二十二日。
    奥国人每天黄昏时总要用战壕小大炮轰击我们。小大炮放出来的炸弹的爆裂声同305的一样地惊人。
    昙天，但不下雨。朝晨，敌人的炮队沉默着。我们的也一样。昨天晚上的炸弹——他们放了三百多个——炸死了几人，并有几个人失了战斗力。

    十二月二十三日。
    昨夜，一点钟时，我们曾为我们前哨的战壕中的一阵强烈的排枪射击所惊醒。射击继续了十分钟左右。虚惊。雾深的朝晨。虽然如此；我们的炮队仍是很活动。午后，我们乗着雾埋葬了二十一联队的一个兵士。这是一个萨尔特人，1886年级的。他的衣袋里面有一把小刀和他收到的一封信。信上说：『我希望不久能再见到你……』
    黄昏：雨，忧郁。
    两个朋友的来访打破了雨夕的单调。
    我听见有人叫我。我钻出避身所，认出叫我的是从前民报的编辑，现在炮队的中队长本内泰都·法西约罗和水夫长的阿米加·德·安波利。我的两位客人在我的由半截蜡烛照明着的……华厦中跼蹐着身坐下。他们驻在伊孙左河那边，跑来是特意为看我。这令我很感佩。我们谈了许多的事，新近的，过去的。谈了几个钟头的话后，我送他们上通多贝尔都的大路。
    夜色已深。奥国人在144段的坡上投着一小桶一小桶的爆裂药。眩目的光辉，可怕的爆裂声。
    ——你瞧，战争！法西约罗握着我的手向我说。

    十二月二十四日。
    我的日程：早上，战壕中没有起床号。睡眠，不同在卫戍地，是没定规的时间的，因为它的时间的长短全系之于……意外的事变。八点钟，小食。接着我就读报纸，写几个『免费』明信片。中午，大餐：腊肠，干酪，水果。水果的比例如次：一个橘子，两个苹果，四个无花果，六个栗子。不用说。它们是轮流来的。我忘记了：还有一个橙子，它是差不多每天有的。午后，一无所事。如果天下雾，我就到战场上去散步。那里常能发见些有趣味的东西。大炮直伴我到黄昏。晚餐。寂静。漫漫的长夜。翌日……，同样的一回事。
    圣诞节前夜。在我们当中，也有人想到它吗？阴沉的天，雾化作了雨，慢慢地慢慢地下着。沿战壕有人轻轻敲击爆裂过的榴弹尾端，为的是将那上面的铜圈敲下来，带回故乡……这是战壕中的『时髦』。平静的午后。关于和平的谈话渐渐地少了。谁都由直觉明白时候是还没有到来……
    队长托我带一封贺圣诞的信给大佐。大佐到前哨的战壕中去了。我直等到他归来。将队长的信交给他后，我也向他申了贺。大佐向我说道：
    ——我刚才是到战壕中去贺轻歩兵们的圣诞。我愿联队永远平安地过下去……
    我在营中重发现了一些生气。圣诞节的礼物到了。我看见有一些饰有三色旗的瓶，一些饼干包。这是一个委员会寄来的。
    今天，轻歩兵们又乘着下得很低的雾散到第一第三两道防线间的战场上搜寻了一回东西。郎科发见了一副奥国新式面具，一个小号筒，一扎信。我等一会要去读读这个不认识的奥国人的德国文。轻步兵斯佩拉发见了一副军用望远镜。我问他买了。我老早就想有一副。我的圣诞礼物是来自一个匆促地向扎米雅洛村退出的奥国军官。他现在还是或者呢还是已经死了呢？在这个战场上，奥军败北的痕迹是显著而多。面包袋，被，无数的军需品。其次，刺刀，刺刀鞘，手榴弹，地图，破制服。最后，到处是洞与榴弹壳。
    雨使湖水陡涨。我们有几个避身所差不多被水吞没了。奥国炮队没有放过一炮。我们的也只放了很少的几响。


圣诞节

圣诞节

    十二月二十五日。
    同昨天一样，同前天一样，同……，天下着雨。一个月来，这一方面，雨几乎没有停止过。今天是圣诞节。是的，圣诞节，十二月二十五日。战时的第三个圣诞节。这个日子并没告诉我过。我接到了一些照例有耶苏与圣诞树的插图的明信片。要再发见圣诞节的诗意，我必须去追忆我的已去得遥远的儿童时代。今天，心已变得同这些岩石一样坚硬。现代文明『机械化』了我们。战争更加速了欧洲社会机械化的过程。二十五年前，我是一个易于生气的粗暴的顽童。我当时的同伴有几个现在头上还留着我的石头的痕迹。我一天到晚的沿河跑，偷窃着鸟巢与果子。我赴弥撒。那时的圣诞节还生动地留在我的脑海。那天，不去作弥撒的人为数很少：只有我父亲和另外几个人。沿通圣加西亚洛的路上，树木带着给雪镀上了银的空枝直挺挺地站着。天气很冷。赴头几堂弥撒的，是些早起的老妇人。当我们看见她们出现到了皮亚那山上时，我们的好机会就到了。我记得：我跟着我母亲。教堂里点着无数的蜡烛，祭台中央——一只华丽的小摇篮里——躺着夜里生的『婴儿』。这一切是生动如画，逗引着我的想象。仅仅，香料的气味使我们有点头昏，有时并使我极端不适意。最后，风琴的演奏给了仪式一个结束。人们三五成群散去。沿路，大家满意地上天下地的谈着。中午，桌子上，罗马纳的传统的美味『加波耐丁』冒着热气。从那时到现在已过去了多少年多少世纪呢？
    一声大炮将我换回到了现实。这是一个战时的圣诞节。
    战壕中寂静无声：人们在暗地里害着怀乡病。一个可怜的圣诞节。委员会寄来的礼物，我的中队分到了半打『巴内东尼』，六瓶……我们的常食品也是上选的：煎鱼配马铃薯。真是意想不到的事！

    十二月二十六日。
    无事足述的朝晨。午后，我们的炮队突醒。他们第一道防线的一段战壕被炸到了空中。他们向144段投了几个炸弹，作为报复。当我写这日记时，奥国人正在为……我们工作。米克尔神父来看了我们一次。
    我向他稍微谈了谈我的寒假所引起的笔战，问他愿不愿意为我作证。
    ——十分愿意，他答。我只说实话，即是说，从头一天到现往，我看见你始终是在第一道防线。
    另外有几个将校在场。
    我藉一个炉灶的烟光写了这几行东西。暮色苍茫中，热云密集。炸弹轰鸣。

    十二月二十七日。
    昨夜，我们用铁丝网巩固了我们的防线。在晚上十点与十一点之间，双方有颇强烈的炮击。阴沉的朝晨。我曲肱倚着我们的战壕的胸墙。那边，几十米突远处，有两个奥国兵泰然站着在谈话。稍远之处，另一个兵士一样泰然的在理着晨妆。他脱下他的外衣，背心，衬衫；捉着虱子。虱子捉完，他深深地伸了一个懒腰，望了望四周，接着就泰然回到他的避身所去了。我一个月来没有洗过一次脸。湖水不洁。从远处运来的水，人喝都不敢多喝，拿来洗脸是太浪费。
    现在，一阵从中午直继续到五点钟的很强烈的炮击已停止。开场乐是由奥国人演奏的。靶子还是144段。重磅榴弹两个两个到来。144段的山顶被包在火药的黑白色的烟中。烟被风一吹，落到湖上，给整个多贝尔都高原铺上了一层浓雾。奥国人继续炮击了一个钟头没有受扰。后来，我们的炮队出来干涉了。两个钟头的极猛烈的炮火。我们的战壕所在的岭上，声音震天价响着。震荡的气流摇撼着我们张在我们的避身所上的帐幕，群山战慄着。我拿着我的望远镜站在巡哨路上享着眼福。敌人的炮队为我们的所迫而沉没了。我们的呢，继续轰着，直到薄暮始止。我觉得我耳中有一种奇怪的薨薨之声。
    ——这还只是一副开胃剂呢，一个沿巡哨路飞奔而来的炮击兵向我们说。
    黄昏。云在裂开。海上，一弯上弦的新月……天空，星这里一颗，那里一颗。

    十二月二十八日。
    昨夜，双方的炮队轰击了一个整夜。我向对壕兵第三十九大队的队长加拉西打听昨天144段炮击的结果。
    ——没有什么损失，他说。第七联队伤了五六个人，十一联队伤了一人。我们的战壕是有神呵护的……
    他又告诉我，昨晚天夜时，一个罗马人投降了。但审问他是不可能的，因为没有翻译。
    朝晨，苍白色的太阳。两只『加浦罗尼』由一只『尼攸波特』护卫着在我们头上飞翔。大炮已然开始在唱它们的死歌。许多小弹径的奥国榴弹落在我们第二道防线附近，没有爆裂。午后，太阳高照。是好天气回来了吗？

    十二月二十九日。
    不静之夜。今早，浓雾封锁着多贝尔都的湖和平原。天空，灰色的云，太阳徒然想驱散它们。在加索的战壕中驻了一阵，我的同伴们的面容已开始显得凄惨可怜。
    第八中队有胃肠炎流行。它接到了离开此地的命令。它大概要先我们去休息。不管怎样，与其死在验疫所，我宁愿被一个305炸成碎片。
    今天，奥国人照常炮击了我们一阵，没有奏效。大家打着呵欠。有的是由于无聊，有的是由于肚饿。
    战时隐语：
    Benzina（油）：酒；
    Lampione（油壶）：酒瓶。

    十二月三十日。
    困人的天气，病人的天气，虎列剌的天气。实际，据已然开始举行的卫生测验的报告说，杆状细菌是已经出现。营地上一片白：人毫不吝啬的在板屋间洒了许多石灰。
    米克尔神父来战壕中散发三色徽章和小册子。我接受了徽章。后来我又要了一本小册子。题目是：

    『意大利王军的兵士
    郑重地献身于
    「耶苏圣心」』

    对于它的内容，我不愿意下批评。

    十二月三十一日。
    年终。第七联队做弥撒，司祭的神父曾说过教。我不知道那是谁。我不知道他的各字。我的一个参加了弥橄，听到了说教的同伴告诉我，那是一个亚布路息人。演说者用的是浅易的言语，响亮的声音。我觉得他的演说里面最可玩味的是谈和平的那一段。他说将来德国人的和平不外是『脚踏在战败者胸口上的战胜者的和平』，我们的却必须是『确定诸民族的正义与自由』的和平。最后他说道：『意大利应当不顾一切，战胜一切。』
    如果我在场，我一定向他叫道：『好极了！』我一定跑去同他握手。他的演说是值得记一笔的，因为这是我在我十六个月的战争生活中所听到的第一篇真正热心爱国的演说。
    灰色的一天。我们的师团长现在在我们这里。我们似乎就要到伊孙左河那边的一个地方去休息。几个星期的休息定会大大地增加我们的战斗力。驻在这些地方的主战的朋友们都很想会我。今天来会我的是蒙萨人安利珂·达格里布，本业理发匠，现在是炮手。
    这是一个热心的主战派。在前线登了五个月，他主战的热忱还一丝没有消失，不但没消失，反而增长了。这些感觉到了我们的主义的美点的民族的卑微之子，是值得在战争胜利后多与以奖赏的。
    午后，一轮苍白色的太阳照着天际。我们定在今晚出发。命令到来了。今天止，我在加索高原上的战壕中恰恰驻了一个月。我向在死去的1916和方开始的1917欢呼道：意大利万岁！
    奥国人是知道了我们的调动吗？我不知道。我不相信他们会知道。不过在我们正要出发时敌人的炮队突然醒来了这却是事实。一个重磅炮弹爆裂在一个避身所上，幸而里面是没人的。奥国人向我们贺了……年底。


途中给一九一七年的一个敬礼

途中给一九一七年的一个敬礼

    1917年一月一日。
    1916年是当我们在多贝尔都路上走着时死去了。我在路上敬礼了1917。这是好兆头。
    头十天休息于伊左拉摩洛西尼附近的荒僻的巴拉扎托。木棚与摺床。沐浴。防疫针。排泄物的检查。有些人的检疫隔离。烦闷。一月十日到二十日，休息于阿启雷附近，圣托史蒂华洛的木棚中。博物院之游。认识雕刻家米兰人福尔拉与第三军的消防队员，热心的主战派萨拉。十一日夜至十二日，飞机之侵入。五十二个炸弹，不会奏效。我想着我在阿启雷街上所看见的儿童们。罗马城外的防御工程。古迹的发现。投掷炸弹的训练。教练官是一个马队中士。他给我说他也教过米兰志愿兵马洛沙地和特烈莱。

    一月十九日。
    我重渡伊孙左。感动。蓝色的大河。意大利生于台伯河岸上；她在伊孙左河岸上复活了。俾里斯，还是充满了妇女与儿童。小小的广场上立着一座女像。她手上执着一本书。铭上写道：『给以丽沙白女皇，俾里斯全体居民。』这个村子没有毁。仅仅那些被抛弃了的屋子墙上有些榴弹穿的洞而已。几个卫生队的兵士在我们的营舍的院子里设立了一所小学，男女学生有百多个。我向一个小女孩子问道：
    ——你今天在学校里学到了一些什么？
    ——什么都没学到。
    ——你要吃点恐惧吗？
    ——你自己吃罢。
    不大平凡的孩子。

    一月二十日。
    我重遇到了基都·波特烈加。到龙西找营所。离龙西不远的路傍，有一座坟，十字架上写着『无名的兵士』几字。冷风。大阳。

    一月二十一日。
    特里雅斯德的波拉。寒冷。没趣味的日子。俾路多大佐走了：他是去指挥克里摩拿旅团。代理他的是加巴尼中佐。中佐向光荣的十一联队作了一篇动人的演说。

    一月二十六日。
    多里拿堡峰上——70段，加索的第一峰——掘战壕。战场。痕迹还很显著。我们的一只飞机在多贝尔都附近被迫而降落。一些悬有念珠的十字架。纸卷和柳条篮，篮框是铁的。死人。一堆尸体，上盖土袋。脚露在外面。一个脑盖……残缺的骸骨……Pace o fratelli！（安眠罢，弟兄们！步兵十四联队）。成堆的旧铁。海。那边，阿启雷的方形钟楼。更过去，一堆堆白色的屋子：塞尔维纳洛。

    一月二十七日。
    雪，寒冷，无边的烦闷。命令，取消前令，命令纷纷。

    一月三十日。
    寒假满期回来的兵士们，士气消沉。他们埋怨着意大利的混乱状态，因为那『四个小老头』与妇女们要求和平。自然，将校们是……另有一种想法。在罗马的人不守约。『无能力的国民政府！』

    二月一日。
    手榴弹。我离开了要到意大利去编六十四大队的我的小队。人又编了一个手榴弹第二小队，任了我为队长。演习于龙西的演武场。

    二月九日。
    进入战壕。布置阵地。团圞月之夜。
    ——队长，我们两个都是97年级的。
    ——你们一个到我的避身所里来往。

    二月十日。
    寒风已止。阳光灿烂的朝晨。开辟巡哨路的小工程。炮队照常轰击。飞机照常飞过。他们的炸弹有些落在他们自己的战壕中。敌人的炮队的轰击依旧是不规则而无效。

    二月十一日。
    炮击。奥国人用他们的臼炮轰击了我们，但没伤人。仅仅几炮。震天的爆裂声。炮弹下落之时好像一只尾巴朝天的猫儿。

    二月十二日。
    我在『死的巡哨路』（奥国人的）上工作了一天。峰上还有十多个奥国人的尸体和两个意大利人的尸体没掩埋。意大利人之一已无头。雨的午后。热风。多贝尔都湖已解冻。双方的炮队的很猛烈的轰击。

    二月十三日。
    满是芦苇的多贝尔都湖，看来像个池子。觉得它『风景绝佳』的新闻记者们果具看见过它吗？猛烈的炮火。几个伤者。一个是自己伤的。微温的大太阳。

    二月十四日。
    朝晨：太阳。一个死者被裹在帐幕中抬过。后面跟着几个同伴。一个牧师做着手势。过路的人脱下帽子继续走路。昨晚。奥国人曾投了几个炸弹在我们的战壕里。几个墓地偃卧在这些坡下，我们的扩大着……那简略的葬礼不曾打断别人的活动。我凄然想着这个当春天正开始在空中散步暖气时跑到地下去的意大利无名兵士。大炮在工作。刚才埋葬的那个死者隶属于机关枪队第531小队。这是昨晚唯一的一个死者。午后，炮击。我们的一个榴弹恰落在他们的战壕里。奥国人发着喊逃走了。他们的一个卫生队员飞奔着。我们的重磅榴弹在他们第一第二两道战壕上奏着合奏曲。我从我们的战壕的右端看到了杜意洛。从那上面，人能将整个巴萨洛湾全收在眼底。因了那遮着海面的浓雾，我不能看见特里雅斯德。我们向他们投了两个鱼雷弹。奥国人报了我们几个152，落在144段的坡背面。仅伤一人。伤在膝盖骨。

    二月十五日。
    太阳。昨夜，我直工作到早晨四点钟。当我离开巡哨路到我的小床上去睡时，弯明月正黯然照着战场。今早，没有新闻。午后，照常的生风里。
    战时隐语：
    Un telegramma（一个电报）：一响榴弹；
    Attaccare un bottone（缝扣子）：作讨厌的演说；
    Signorina（名贵的小姐）：香烟；
    Chioccia（伏卵的母鸡）：机关枪；
    Sigarotta（香烟）：枪弹；
    Andare alla riparazione（去修理东西）：到病院里去。

    一只流行的歌曲：

    『七月二十五日，
    正是葡萄熟时，
    一个小娘姑
    手执蔷薇一枝。
    她不是牧女，
    也不是村姑。
    她生在海滨
    海滨的林中。
    海滨的林中，
    是我喜欢流连的处所。
    那里人看得到大舟
    大舟在水上飘浮。
    要在水上飘浮
    必须要有小舟，
    要黄昏时谈恋爱
    必须要有少女。
    美丽的少女
    她们不知道恋爱；
    我们，我们轻步兵，
    我们要教会她们恋爱，
    我们要教会她们恋爱，
    我们要使她们恋爱，
    而九个月后，
    她们就会生小孩。
    ……………………』

    将校们总是非常固执地问我对于战争的终结的意见。

    二月十六日。
    认识亚塔尔·维拉的兄弟维拉博士。
    大太阳。照常炮火。午后，大合奏乐。他们的战壕被炸毁了一段。一个板屋被焚。我差不多直工作到黎明。炮队照常轰击。中午。太阳时隐时现。

    二月十七日。
    昨晚十点钟时，我们前哨的战壕中突然有了警急号声。奥国人的一个斥候队企图袭击我们。他们逼近了我们的铁丝网。烟幕弹的投掷。两个拒马被毁。炸弹的投掷。我们的一个伍长受了伤。哨兵们警备着。排枪射击。倍那格良炸弹。我们向他们防线上投了一些鱼雷弹作为报复。人听得到奥国援兵的杂沓的步履声。整夜，炸弹的投榔与轰击。我为两尊战壕里面用的小大炮（放炸弹的）的基础工作了一整夜。

    二月十八日。
    我发觉今天是礼拜日，因为人在联队司令部前面做弥撒。参加的人不多。照例的说教。午后，我们的炮队的颇猛烈的轰击。阴沉的午后。奥国炮队只有气没力地还击着了几炮。

    二月十九日。
    饥饿。那随军卖酒食的用拒马围着自己以避要面包的轻歩兵们的袭击。今早，灰色的天。双方的猛烈的炮火。昨夜我不曾入睡，因为地震动着，震荡的气流摇撼着我们的避身所。臼炮都烧红了。

    二月二十日。
    昨晚日暮时，我下令开放了炸弹炮。几个炸弹正落在奥国人的战壕中。照常的双方的炮击。刮风的朝晨。司令部做大弥撒。战争开始时就在前线的中尉军医斯加佩里到伊孙左河那边的野战病院去了。

    二月二十一日
    为给一尊炸弹炮打基础工作了大半夜。今早，天小亮时，我用一个爱克塞尔式的炸殚向奥国人请了早安。它恰落在他们的战壕中。一枝香烟的星火熄灭了，大概那个油烟的人也死棹了。今天，他们向我们连续炮击了好几个钟头。我们的损失不大。在失了战斗力的人中，有两个将校。请晚安时，我加放了一个炸弹。它们中了靶子。太阳高照的一日。基础已经打成。今夜，我希望能好好地睡一大觉。

    二月二十二日。
    暂时取消请假的命令。罐头食品与军需品的检查。这都是大战的先兆。太阳，下午三点钟时，一些重磅炮弹从我们头上飞向敌人的防线。炸药的烟雾掩蔽着太阳。我开始抽烟了。这是战壕生活的结果之一。马其顿香烟的味道很好。奥国人报了我们一些榴弹，它们落在第一第二两道防线之间。我队死两人，伤五人。一个伤了臂的兵士还抽着烟。两个重伤。


伤了

伤了

    1917年二月二十三日午后一点钟左右，我们在144段开始了用一尊战壕炸弹炮射击。我周围有二十个人，几个将校在内。分队系由我队一些最勇敢的兵士编成。射击直到最后一弹不曾发生意外。最后一弹呢，——我们共放了两箱炸弹，——正相反，在炸弹炮里面爆裂了。碎片如雨般向我打来，我被投在好几米突之外。以下我说不来了。现在我才知道我是差不多立刻由另外几个飞奔而来的轻步兵扶了起来，放在一只舁牀上，运到多贝尔都受应急治疗，后来就被抬到了这个小病院。我在这里，过去和现在都是受着很亲切殷勤的看护。军医副朱塞浦·比加洛尼，院长阿尔齐约·浦斯托，中尉军医埃齐第若·加尔维尼和路意塞·西彼约尼，都把我当做亲兄弟一般看护着。

    三月十八日晨。
    八点钟。一点儿太阳。飞机照常轰轰响着。昨夜又到了一个伤兵。我不曾合眼。今早，寒暑表指着37.8度。今晚也许会达到四十度。
    不施创伤包裹。一个炸弹的轰响声。它爆裂在病院附近。又是一个，又是一个，又是一个。都爆裂在离病院几米突远处。看护士巴里西仍是镇静自若。
    ——他们难道没有看见屋顶上的红十字吗？他说，他们这四个月中从不曾轰击过我们，所以……
    又是一响。我的那个两腿给炸弹炸断了的邻人数着。
    ——这是一些蠢材，一个伤了琐骨的兵士说。