志愿军——在西班牙与法西斯作战的经历

史迪夫·奈尔逊
 志愿军
——在西班牙与法西斯作战的经历

［美］史迪夫·奈尔逊 著　海观 译
本书根据美国群众与主流杂志社一九五三年版译出
感谢 CW解答者 录入

THE VOLUNTEERS

STEVE NELSON

            献给约赛和博比
献给我的妻子玛格丽特
献给仍然活着的和已经牺牲的志愿军

 1、序
2、前言
3、旅行家们
4、巴黎的会议
5、同志的审讯
6、海滩上的守夜
7、船
8、蓝衬衫和粗棉布
9、克雷普先生和领事
10、监狱里的人们
11、在法院的一天
12、诅咒日出
13、修道院
14、败坏风纪的分子
15、通天塔
16、南线
17、林肯大队
18、在雅拉玛的战壕里
19、橄榄树
20、带枪的厨子
21、夜间图书馆
22、巴塞罗那的五月四日
23、在村庄里
24、一种破产的理论
25、怪人
26、我们进攻
27、战斗中的人们
28、对士兵仁慈的上校
29、奉命撤退
30、亚拉冈前线
31、“我的妈妈”
32、不投降，就消灭它！
33、白被军
34、战斗没有停止

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


序

 -> 志愿军——在西班牙与法西斯作战的经历

序

    本书作者目前的通讯处是匹兹堡阿勒根郡立监狱，他住在有着灰色高围墙和花岗岩石城垛的一所地牢里面。钢铁大王和煤油大王竟把这所地牢当做我们时代一位工人阶级领袖的正式的家。
    美国劳工史上充满了英勇无比的男男女女，他们不辞一切地献出他们的一生，去改善他们的阶级兄弟的生活。一些光辉的城市冠上他们的名字的这一天终将来到的，其中一个杰出的名字将是史迪夫·奈尔逊。
    因为奈尔逊正是那样的一个人，暴君们便判处他在监狱的围墙里面度过他的余年。单是为了他藏有触犯当局的书籍，他们便强行把他判决了一个史无前例的二十年徒刑。残酷的法庭记录上是说明了这一点的。曾经有一个时期，宗教法庭为了那一种罪行把人们绑在火刑柱上烧死。今天，在宾夕法尼亚，那一种罪行的名称便叫做“危害治安”——危害治安，便要被监禁二十年，为的是藏有在匹兹堡公共图书馆的书架上也可以找到的书籍，这是一个图书馆员在审讯时作证说出的。
    这一个杰出的人曾经写过一本杰出的书。这本书中对人生和人类生活的深刻洞察力，是作为战斗的无产阶级之一员的作者所具有的特色，他对人类的热诚的关怀照耀着本书的每一页，像匹兹堡夜晚的炼铜炉中放射出来的光芒。
    在他的这本书付印的时候，他又站在被告席上，受到又一次的起诉，这一次诉状是宾夕法尼亚危害治安法案的联邦的翻版——史密斯法案。不仅如此，自从被捕以后，他就被剥夺了保释的权利，狱吏们把他投进黑暗的地窖——坚实的墙下面的地牢里，给他粗劣的食物。
    这是千真万确的死刑。史迪夫·奈尔逊已经五十岁了。当局预冀他的寿命在他的刑期服满以前就会告终。但是那些有迫害狂的人要使他们的预冀加倍地可靠，因此他们每天都在拷问他，以便保证他在二十年长期酷刑结束以前就会死去。我们正在目击一种政治暗杀的行为啊。
    美国人必须知道当局为什么决心要把这个人活埋掉，要阻止他在匹兹堡的街道上和在他所热爱的煤矿工人的盆地上走着。
    史迪夫·奈尔逊是工人阶级的儿子，他体现了工人阶级的力量。它具有你可以在矿坑口和炼钢炉前门人们中间所发现的那种直率的性格和淳朴的风度。他了解他们，他们也了解他，热爱他。他的坦白的眼睛笔直地望着你，并且像他写的这本书上所表现的一样，他的眼睛深深地望着你。他的眼睛是阅尽沧桑、饱经忧患的一个人的眼睛。那双眼睛曾经看见过饥饿的儿童，曾经看见过在发生惨祸以后被人从矿坑里背出来的矿工，看见过从战斗的前线上被运回来的英雄们的受伤的躯体。那双眼睛更看见过把生命献出为纠正邪恶而斗争的那些男女们的英雄行为。这一个淳朴的人也是一个高傲的人，他所引以自傲的就是他的党，就是产生他的党的一个阶级。党赋与这位工人阶级领袖一种确信，使他深信劳动者必将胜利。这是使他沉着而又勇敢的一种认识，作为他沉着和勇敢的一个标志的，便是当他面临敌人时的那种无可比拟的微笑。这种确信是他对压迫人民的人们、那些监禁他的人们表现了无限的蔑视。他是具有沉静而厚重的力量的一个人。
    史迪夫·奈尔逊是经过一生苦斗才获得这种力量的。在他达到选举年龄以前，他就俨然是一个大人了。在十六岁的时候，他在费列德尔菲亚的一个屠宰场里做工，推动沉重的大桶和三十尺高的框架上堆积的大块肉排；一失足就意味着受伤或死亡。他在这里第一次瞥见生活的真相：这些年都是他的大学时代。他追述在他旁边的一个工人，“一个三十五岁的老年人”，一天悄悄地对这个年轻人说，他“没有力气再做下去了，要是场主发现出来，就会把我解雇的”。于是史迪夫便替那个人爬上框架去（他一生都在替别人爬框架）。然而场主终于发现出来，把那个精疲力竭的工人解雇了。“这一天是圣诞节，一个仁慈的日子”， 奈尔逊追述道，回忆三十多年以前的这一个平凡的悲剧时，他的眼睛就黯淡起来。
    史迪夫，一个愤怒不平的年轻人，曾经在工业城费列德尔菲亚的街道上遛达着，诧异着，提出问题，寻求答案。这些答案是在钢铁、汽车和煤矿工业的城市中，在从同样艰苦的工作、发生出同样平凡的悲剧的年代里发现的。于是他做了工会会员，他花费无穷无尽的夜晚征求新会员到工会里面去。他逐渐确信工厂应当属于做工的人们，田地应当属于耕种的人们。
    一九二九年开始经济恐慌，那些饥饿的年头使他成为全国驰名的人物。作为失业工人的组织者，他的一生是循环不已的救济会议、被捕、在警察局中被拷打、以及被游行的工人们争取到把他从监狱中释出。他的勇敢的妻子玛格丽特叙述那些日子里一个独具特色的故事，她说：“我看见史迪夫在维尔凯斯——巴列地方和几百名矿工的妻子儿女们从煤矿公司的轧煤机那里走下山来。他们手里拿着空瓶，叫喊着‘我们要牛奶’。”于是矿工的家属们开始得到牛奶，得到成篮的救济品，而且，多半因为史迪夫所从属的党做出了辉煌的工作，失业保险已成为全国的一条法律了。他真是一个知道怎样获胜的汉子。
    接着发生了西班牙内战，这个匹兹堡人听到了马德里的呼喊。史迪夫和各国善良的人们一样，他为西班牙人民在一九三一年选举时选择了一个共和政府时欢欣不止。当选举结果揭晓时，波旁王朝的最后一个国王亚封索从王位上逃走了。反动和进步的潮水疯狂的打着漩涡转来转去。在一九三三年，封建贵族们爬回到王位上去，当一个叫做弗朗西斯科·弗朗哥的将军率领他的外国骑兵对徒手的阿斯都里亚矿工作战的时候，被赛凡提斯称作西班牙的“沉默的城市”的街道上染红了鲜血。成千成万的男女和儿童们被骑兵的马刀斩杀；三万人被投进入监狱。他们都是反对帝制和法西斯主义的各党派的人们。
    一九三六年七月，人民在一次伟大的选举胜利中奏了凯歌。人民阵线的政府是一切共和党——社会党、无政府党人和共产党人——的联合政府，他们同意为使西班牙实现民主改革的共同目标而撇开他们的歧见。
    豪富的贵族们否认人民投票，阴谋用武力和暴力推翻政府。他们的代表与希特勒和墨索里尼勾结，这两个人保证供给他们飞机、武器和金钱。于是他们在一九三六年七月一十九日发动了进攻。徒手的群众们涌到街道上去制止了卖国贼们的炮火。但墨索里尼把坦克和军队运来。希特勒的秃鹰机队、容克式机队和梅塞什米式机队飞过欧洲的天空到弗朗哥这边来。这是侵略，也是叛变。
    到了一九三六年十二月，全世界的保卫自由的战士们倾听了共和政府求援的呼喊。于是现代的拉菲德【Marquis de Lafayette 法国军人和政治家，曾经援助美国独立战争（1775-1783）——译者】们开始越过比利牛斯山脉，组成了国际纵队。他们来自三十一个国家，来自各大陆。他们代表了一切反法西斯的政党。他们人数虽少，但是他们却成为鼓舞全世界的一种巨大的道义力量。他们帮助人类警惕法西斯主义对各国（包括我们自己的国家在内）的和平与独立的威胁。这些志愿军在颇大的程度上铸成了反法西斯力量的团结，这种团结后来在第二次世界大战中战胜了希特勒、墨索里尼和弗朗哥。
    这本书叙述史迪夫作为美国志愿军的领袖为当时西班牙合法政府、为政府军而战的生活。西班牙战争有许多永远不会湮没的光辉的故事，虽然许多善良的人们已经死去了。史迪夫·奈尔逊从一个普通的战士一跃而成为第十五纵队的中校，这一个纵队包括来自美国的三千人，其中有一千八百人已经在战争中牺牲了。共和政府尊崇这一位匹兹堡人：它在一九三六年马德里军事委员会出版的正式的第十五纵队史中有专章论述他。共和政府说：“在最危险的关头，奈尔逊总是冷静而沉着地做出榜样来提高军队的士气，使他们能够抵挡住最猛烈的炮火。”
    我是在有名的贝尔其特战役以后到前线去的。我听到战士们谈论史迪夫，那时候他已被法西斯匪徒的枪弹射伤了。他们叙述他的不骄不躁的英勇气概以及作为一个上级军官而坚持和他们同甘共苦的精神；而且我明白了为什么在那一次亚拉冈战役中，战斗剧烈的火线上此呼彼应地响彻着“莫让他们打到史迪夫”的呼喊声，我明白其中道理了。我听战士们说到他对他们的福利的不倦的关切，说到他忘我的精神，说到他以无穷尽的精力去了解他们所需要的一切。在炮火的闪光中，他们说到他的微笑、百折不挠的愉快情绪以及他对他们的信任，而他们也给他以同样的报答。
    他自己在那一次战争中的故事是一片历史，也是一篇文学作品。他的作品反应出他对生活、对生活中一切重大情节的卓越眼光：他用一个天生的小说家的艺术手腕再现了现实。书中的人物栩栩如生，一如他们先前生活、梦想、战斗和死亡的时候那样。他用一种惊人的简洁笔调写了下来，每一个字都像一颗子弹一样的简单而明白。虽然这是人们在战争中的故事，但这也是一个关于伟大的爱、伟大的了解和对胜利的信心的故事，这一切渗透了全书。虽然西班牙已经在这个战斗中、这个战争中失败了，但作者知道西班牙最后一定会胜利的，为保卫西班牙而战的人们和牺牲的人们将要是胜利者。
    本书的读者们将会更容易了解史迪夫今天在匹兹堡斗争的史诗，将会体会到何以他在这些次审讯中表现出这样的力量。这个在贝尔其特作战的人英勇不屈地、单独地站在被告席上，而不得不做自己的辩护人：匹兹堡及其附近的七百个律师中没有一个人愿意担任他的辩护人，虽然他曾经向所有这些律师们都提出过请求。
    他是在一个创办类似民警团的地方组织“美国人与共产主义战斗”的审判官的面前受审的，这个组织在起诉以前久已要求逮捕奈尔逊了。对史迪夫起诉的主要证人是首席审判官的同僚，臭名远扬的政客迈克尔·默斯曼诺，在墨索里尼的大学里学过法学的一个人。这个主要证人本人就是同一个法院的审判官，他曾领导黑衫党之类的警察搜查奈尔逊的办公室，没收了市上出版的一切书籍和小册子。审讯是在一种鼓励人们动用私刑的煽动仇恨的气氛中进行的。钢铁大王和煤油大王所拥有的每一种报纸一版接一版地对被告实行种种怪诞不经的诽谤。
    事情还不止此。奈尔逊在一次严重的汽车出事以后受了重伤，躺在匹兹堡的一所医院里。就在审讯的前夕他还受到一个歹徒的殴打，那个歹徒手里挥舞着一支左轮手枪，大喊着他是审判官所创办的“美国人与共产主义战斗”组织的一员。奈尔逊的一只折断的腿还绑在石膏上，他很苦痛地从他的病床上站起，在一个病友的帮助之下夺下了袭击者的手枪。于是史迪夫在生病、发高烧的状态中受审去了。审判官拒绝把开庭日期延长一天，一小时，甚至一刻钟，使得被告不能够接见一个从纽约来考虑接受这个案件的律师。
    然而这位在贝尔其特作过战的匹兹堡人表现了如此的英勇和才能，使这一次审讯成为美国劳工史上值得纪念的一页。他知道他是代表美国工人、代表全人类以及代表和平的发言人。
    今天，在史密斯法案的起诉之下，他又和具有同样品质的匹兹堡工人阶级的其他四位领袖一同受审了。当局残忍地把史迪夫·奈尔逊从他的妻子和两个孩子的手里夺去。我必须用我全身的力量呐喊：他们要杀害史迪夫的生命。只有你们的声音，人民的呼声，才可以把他救出来。我们所有的人，凡是要和平不要原子弹恐怖、要民主不要法西斯主义的人，都和他一同站在被告席上去。
    现在请读这一本书吧：请你亲自判断要被当局活活埋葬的这一个人的才能吧。

约瑟·诺尔斯
一九五三年二月十日

【出版者附注：在二月二十日，当这本书付印的时候，史迪夫·奈尔逊已以二万美元保证金取保释放，宾夕法尼亚最高法院同意复审他的判决书。这一个胜利是全世界几千万人抗议争取来的。史密斯法案审讯于二月二十四日在匹兹堡开庭。和奈尔逊一同站在被告席上的是：参加过西班牙战争的另一位老战士伊尔温·魏斯曼；黑人领袖彭·卡里阿瑟斯；工人领袖威廉·艾伯森；《工人日报》记者詹姆斯·陶逊。这五个人都有被判五年徒刑的危险。】


前言

前言

    一九三○年三月一日，十二辆警车停在芝加哥机械工人大厦面前，一小队警察在人行道上布了岗。大厦里大约有七百名失业工人，他们计划来一次争取失业保险和救济的游行。
    下午四点钟会议结束的时候，警察们便关闭了大门，命令每一个人留在原来的座位上不动。后来工人们不得不通过警察的双重封锁线，每个人都受到盘问和搜查。七百工人中有一百一十三名被逮捕、塞到警车里，然后被车子载到芝加哥侦探总局去，反共队【（Red Squad）系警察局内专门进行反共活动的一个部门——译者】本部也就设在那里。
    几个小时后，有九十九名囚犯获释。十四个人被指定要受“特别审问”。在这群人中，有被我们唤作“小家伙”的一个十四岁的年轻人；钢铁与五金工人工会的领袖乔埃•达赖特；失业工人的黑人领袖奥列佛•劳；国际保卫工人大会的一位领袖安迪•纽荷夫；一个失业油漆匠金尼•罗德曼；一个共产党领袖尼尔斯•克扎尔和我，当时一个失业的工人。
    从下午五点钟到晚上十点钟，这十四个人都被扔在那间大屋子里面。
    尼尔斯说：“这是准备殴打我们的一个布置。反共队的那些工贼们马上就要来到——他们一定是喝酒吃晚饭去了。今晚他们需要一些额外的气力啦。”他嘲笑地说完了他的话。“提防一点，不要被他们的任何提议蒙混住。即使你投降了，你也是免不了要挨一顿揍的！要是他们把我们分裂了，对于我们每个人说来都要惨得多。”
    然后有八个探员走进屋子，站到讲台上去。我们这十四个人笔直地对着讲台，坐在一条长木头板凳上。八个探员中有七个是彪形大汉，他们在高高的讲台上的桌子后面坐下，解开大衣、背心和衣领，把他们的左轮手枪放在桌子上，眼睛瞪着坐在板凳上的人们。第八个探员巴克尔体格魁伟，两只手非常粗大，他站在讲台的边沿，一顶灰礼帽戴在他的脑袋后面。
    “他妈的，”有一个人在后面说，“他们看去倒不一样，可是你不能把他们辨别出来。”
    被捕的人望着八张毫无表情的面孔，开始表现出不安来。
    尼尔斯说：“放沉着些。那样他们就没有办法啦。”
    然后探员巴克尔打手势招呼另外两个探员和他一道儿走下讲台。他们一句话也不说就走到坐在板凳上的人们跟前，抓住了两个人，把他们拖出来，使劲推到走廊去，然后关上了门。
    不久门外传出尖叫的声音。坐在板凳上的十二个人都紧张起来了。
    探员巴克尔和那两个探员又走回来，狡猾地微笑着，用白手帕揩着他们的手。
    “你，”巴克尔嚷出来，一个手指头指着那个孩子，“你这个小猴子！”
    “谁？我吗？”孩子站起来。
    “是你——你这个小杂种，到这边来！”
    这个九十磅重、五尺四寸高的十四岁孩子走到讲台跟前，站在那里面对着探员巴克尔，巴克尔还是骂不绝口。这个探员骂来骂去，越骂越得意，他的脸显得比平时更红，站在那里比那个孩子高出半截，把反光灯的一道巨大的刺眼的白光射在他的脸上。
    过了一会儿，这个探员用他的大手按着孩子瘦削的肩膀，狠狠地朝他劈面打了一记耳光。探员巴克尔的这一巴掌像〇•二二口径的炮弹的声音那样的响亮。孩子一声不响地弯着腰站在那儿。
    接着又打了第二记耳光，这一次猛地从耳边劈来，比第一次打得更厉害了。
    “现在你说，你这个小杂种。”探员巴克尔的声音意味着他要对这个小孩子更凶了。“盯着我，你这个小混蛋，快点，盯着我。要你回家到你妈身边去，呆在那儿不动，你愿意吗？保管我还没有跟你了结清楚的时候，你就会讨厌那些共产党分子啦。”
    突然间，探员巴克尔把孩子的眼睫毛拔了一撮。孩子顿时眼前一片昏暗，痛得叫喊了起来，身子晃来晃去。这时又来了猛烈的一巴掌，把他打得身子转了个半边，他的膝头开始弯下去。
    “同志们，镇定点，”尼尔斯向他的伙伴们说，因为有人已经开始在咒骂，忘了七个探员正在那里摸弄他们的左轮手枪。
    “你们得留意他们的那一套鬼把戏。我们中间谁先采取什么行动，谁就会被他们开枪打死。这样他们就会说是我们先动手殴打的，他们可以找借口来打我们，逮捕我们更多的人了。”尼尔斯几乎冲着乔埃的面喊叫出来。乔埃再也不能控制他自己了。“我们怎么能够坐在这里什么都不管呢？”他质问说，“他们要杀死那个孩子啊！”
    “坐下，乔埃。不要做傻瓜，”老头儿说，“你看他们多高兴。他们以为他们的鬼把戏已经成功了呢。”于是乔埃坐下去，但他仍然在那里高声大骂，尽管什么人都听得出来。探员巴克尔望着乔埃，咕哝着说：“狗养的，你，混账王八蛋。”正当乔埃准备向那个特务扑上去的时候，油漆匠大声叽咕说：“乔埃，纪律！”这时乔埃才平静下去，因为他已察觉到他快要落入他们的圈套了。
    探员巴克尔转过身去对着那个孩子，引人注目地敞开了他的大衣，露出那只挂在他屁股上的那支带皮套的左轮手枪，他站在那里，昂起拉头，手放在从皮腰带旁边鼓起的圆滚滚的肥肉上面。孩子的眼睛看着那支手枪随着那个特务的身子在轻轻地摆动着。
    “你干吗老望着那支手枪？”他慢慢问道。
    那孩子站着一动也不动，一句话也不说。
    那个特务两只腿弯下拢在一起，鼻孔里大声地出着气，他的一张通红的脸伸到孩子面前。
    “你要手枪干嘛，你这混账犹太小杂种，要是你真的把手枪夺去？你要用手枪打我，对啦；你要把我打死，你就是要这样做……是不是？是不是？”
    孩子的眼睛眨也不眨，血顺着他的下巴淌下。
    “是的，”他用少年的起了变化的嗓子说，停顿了一下又向那个特务喊道：“是的，我要打死你。”
    孩子话里的每一个字像一颗子弹打在探员巴克尔的身上，他从讲台上跳下来，大声喊着说：“我知道，我知道，我知道你要打死我。”他一面向孩子喊着，一面从他身边退后，走出了这间大房间，说：“可是你却得不到这支手枪。”
    房间后面的那些人突然放声大笑起来。乔埃拍着他旁边人们的脊背，说：“这孩子真有种！这孩子真有种！”
    孩子免掉了这天的厄运。那些特务都走下了讲台。
    当两个探员把我推进门内另一间房间的时候，只剩下坐我旁边的一个人了。他们强迫我坐在一张牙医用的椅子上，用皮带把我绑在上面。探员米勒走进房间来。这个人的五个弟兄都在西部做强盗头子。
    米勒转过身去，慢慢地去掉他的手表和眼镜，解下他的手枪带，把它放在门旁边的桌子上，门已经被他上了锁。然后他戴上一副帆布手套，拉出一根装有青贝把子的铅头皮棍。
    “原来你就是一个有名的煽动家啊！你不愿离开这座城市，是不是？但无论怎样你也得跟我滚蛋，即使我不得不把你放在一口漂亮的棺材里把你送出去!”他用他那带铅头的皮棍朝我的头上打来。
    他很准确地用皮棍打我。打了十五下以后，我扭动着身子猛力一挣，把椅子拉散了，平倒在地板上，装着失去了知觉。我听到米勒的助手说：“你最好暂时饶了那个婊子养的吧。他马上会离开城市的，这已经够他瞧的了。”
    于是特务米勒把绑在我身上的皮带解开，把我从牙医用的椅子上的剩余部分完全拖出来，然后对准我的肋骨使劲踢了一脚。我便很快地昏晕了过去。
    我苏醒了过来，东倒西歪地站在盥洗室内，用冷水泼着脸。
    在我洗好我的出血的头脸以后，我踱到敞开的窗户跟前，昏昏沉沉地俯瞰着这一座城市，不知道我在什么地方，也不知道我在望什么。
    当我看见探员米勒站在我身边时，我突然神志清醒过来。从那个特务的带着狞笑的仇恨上我才知道我不是在做梦。我知道我是落在芝加哥的反共队手里了。我从门一般的大窗户内望着光亮的地方。
    “你干嘛向窗外望？”米勒的声音像金属以样板硬。“你想跳下去吗？我来替你打开窗户，跳下去，你没有理由再活下去啦。”他使劲推我。“去，跳下去，为什么不跳下去？”我体会到这个迫害狂者会当真把我从窗口推下去，因此我就使足了劲去挡住他又一次的推动，然后我侧着身子迅速离开了敞开的窗户。
    一个小时后，我坐在电梯前面的水泥地上。别的人们都在周围的地上躺着。
    一个人直挺挺地躺在地上，裤子敞开着，露出很大的伤痕。
    乔埃嘴角里流出血，腮帮子上有很深的伤口。那个孩子的眼睛里也在充血。安德鲁的右脸蛋上肿了很大一块。罗德曼的黑头发上也淤结了血。
    五天以后，七万五千名失业工人举行了示威游行，要求救济和失业保险。乔埃走在示威游行者的前面。他的精神非常兴奋，发表了一篇强硬的演说，痛骂那些霸占财富而教生产财富的工人们陷于饥饿的人们。我们一共有十三个人和家属一同参加示威游行。油漆匠尼尔斯•克扎尔带着他的老婆和十四岁的儿子莫雷一道。奥列佛•劳没有来得及参加，因为他被打伤了，那时正躺在医院里。


旅行家们

旅行家们

    船预定在夜半开航。玛格丽特前来给我送行，于是我们去看一看我的船舱。查房把我的手提箱拿到客舱里。“先生，只是一件行李吗？”他问。
    “都在这里了，只是一件，”我说。查房惊奇地向我瞟了一眼，然后走出去了。我掏出一块手帕来，擦了擦我的额头和手心，我的妻子对我笑笑。我说，“我没有办法啊，我觉得我的背上好像带了一个符号一样，……我们到甲板上去吧。”
    我们想在甲板上找到一个静悄的角落，可就是找不到。最糟糕的是：我们不能谈论心里最牵挂的事；我衣袋内的护照已经打上了红印：“往西班牙无效。”我们不能提到西班牙，不能提到国际纵队，不能提到林肯大队。约翰•派克斯已经到西班牙去了，人们在他的家里替乔埃和我举行欢送会，在他被俘和枪决以前，人们读过他从西班牙寄来的第一封信也是最后一封信。艾迪在雅拉玛前线上阵亡了，“首领”和“瘦长子”失了踪，还有别的同志们……现在又发生了这样一个问题：我还会看到史迪夫吗？我还会看到玛格丽特吗？
    所以我们两人都目不转睛地朝对方微笑着，说了一些丈夫要出征的时候夫妻俩所要说的话。“保重身体啊！”我们两个都说。“我会保重的，你也要保重,”我们两个都说。“常常写信来。”“我会写的，你也得写。”“把家里的情况告诉我，我要知道家乡的消息。”“替我问候大伙儿。”“告诉杰里，告诉伯德，祝你一路平安。”“保重自己。”“保重啊！”
    一个查房敲着锣在甲板上走来走去，通知送行的人们到岸上去。玛格丽特下船走到码头上，站在那里仰脸望着我，我倚在船的栏杆上俯视着她。查房不停地敲着锣。还要有长时间的等待，很长时间的等待哩。我希望船开动。我再也不能多支持一会儿，继续的站在甲板上呆呆地望着玛格丽特的面孔了。忽然轮船的汽笛声划破了夜的寂静，船边和码头边中间张开了一条缝。站在码头上的一群人都在挥动着他们的手、帽子和手帕。玛格丽特慢慢地举起她的手，眼睛一眨也不眨地望着我；我也对她举起了我的一只手，一霎那间把我的手指缩成为一个紧握的拳头。
    乔埃•达莱特在我后面说：“来，朋友，我们去喝一杯吧，这样你会感觉好过些。”
    我们喝了酒以后又回到甲板上来，望着自由神像从我们身边滑过，渐渐消失在黑暗里。乔埃说：“再会吧，女士，但愿我们能再见到你啊。”
    我们开始安定下来航行了。
    船上约莫有一百多人是到西班牙去的。在这一百人中，差不多每一个人在船上都有一两位朋友。乔埃•达莱特、乔比•杜甘和我都是老朋友，我们三人中间任何一个人发现另外一个人在船上都是不足为奇的。有三个小伙子从俄亥俄州的矿镇来的，乔埃曾经在那里做过一段时期的工，是乔埃要他们到西班牙去的。至于乔比呢，当他在甲板上散步的时候，有两个肌肉饱满的年轻小伙子信手向他弹了一下手指表示道好。他们的面孔和粗大有力的手上带有青色的斑点，人们认为是炸药烧伤的，其实这是煤灰留在伤口或者抓破的痕迹上所造成的结果。这这些痕迹是一个煤矿工人的烙印。乔比也带有同样的斑点。他本人是一个矿工，并且是矿工的后代；他的伯父在一八六七年曾经和被绞死的“摩利麦吉尔社社员”【十九世纪七十年代，美国煤矿资本家为了要摧毁矿工间的工人组织，硬说煤矿工人间有一个企图采用暴力和恐怖手段，颠覆政府的组织摩利麦吉尔（Molly Maguires），并且捏造劳工协会和它有关系。实际上，美国从来没有这样一个秘密组织。——译者】在莫克春克镇一同受审过。他本人与第一次世界大战期间在美国海军中服务，在斯喀巴湾铺设水雷。他是一个老资格。
    我向乔比问道那两个矿工的情形。“他们吗？嗯，也是旅行家呀，”乔比笑着说。真的，他们都是旅行家，那些年轻小伙子个个肩膀宽大，上衣紧紧地绷在他们的肌肉上。有的人因使用铁锹和煤铲把手上弄得起了老茧；有的人脖子被草原上的太阳晒得通红；有的人手纹上留着汽车装配间、煤矿、炼钢厂、造船厂和火车修理厂的黑灰；有的人带着熔钢烫成的伤疤，有的人带着警察的棍棒打成的伤疤。我们现在是去探望亲戚的，或者是去游览游览风景的，不管怎样吧，我们都是旅行家。
    我们简直绝口不谈西班牙。我们避免政治性的谈话。乔埃断定悬而未决的小炼钢厂罢工事件是属于非政治性的，除了这件事情以外他就很少讲到别的事情。
    和我同桌的，有一个波士顿的商人和他的妻子，以及一家纽约百货店的一位中年进货员伯格先生。伯格对政治上的事情很感兴趣。四个人谈论了许多题目，包括西班牙战争在内；但是一谈到西班牙我就噤若寒蝉。我对自己的谨慎小心引以自傲。但是在上岸时，伯格先生却悄悄地把一个信封塞在我手里，并且低声说：“孩子，祝你在你所去的地方幸运，”这是我大大地吃了一惊。
    信封里有十块钱。
    在乔埃的笔记里写着：“据报告：一个人批评了他本队的其他队员们，说他们呆头呆脑，不知道怎样做的像是通常的一般人。他（普）有钱，在酒柜上和旅行家门做了要好的朋友，这些朋友中间原来有一位是另一队的队员。伙伴们认为普说话声音太大又很粗心。于是问题提到委员会来。最后断定双方面都有错——一方面马虎，一方面呆板。”
    在海上的最后一晚，队长们检查了每个人的手提箱，搜查像武器和书籍之类的违禁品。他们没有发现一件武器，但有大量书的籍，那一晚很多关于政治和军事的书籍都被抛到海里去了。
    夕阳下的哈弗尔出现了。海关到了。真正的旅行家们每人都有许多行李和箱子；而这些“旅行家们”每人都只有一直装的很轻的手提箱。多么显眼！多么疏忽！可是法国的海关检查员们对只有一只手提箱的人的行李仅仅看了一眼。“Bien，bien，allez，allez。”（好，好，走吧，走吧。）他们半微笑着。那么他们知道吗？他们一定知道！“Bien，bien，allez，allez。”那是一种好感啊！
    一个法国搬运夫喋喋不休地对他的伙伴们谈话，乔埃小声地翻译出来：“我今天亲自扛着李维诺夫【当时的苏联外交部长——译者】的行李袋的！他一定会揭穿英法两国外交部的虚伪的不干涉政策，n'est ce pas（可不是吗）？”乔埃抓住我的胳膊，把我赶快拉到一边去，说：“当心点！这人可能是一个挑拨分子！切莫要露出一个字眼儿。”
    一个报摊出现了。在看过船上公告牌上断章取义的新闻简报以后，我们终于看到真正的报纸了。西班牙——西班牙怎样了呢？法西斯分子们依旧被阻止在雅拉玛，依旧不能前进一步。这是好的。“康塔布雷亚海”号被俘获了！这是坏消息。非常坏的消息。自从政府军的这只供应船在美国颁布“中立”法的几分钟以前间不容发地逃出美国以后，我们就悲喜交集地注意着它的航路。一切事情全靠“康塔布雷亚海”号能不能安全到达目的地——也许在我们看来是这样的，我们忘记了这只是一只船，其实要使共和国存在下去，非得有几百只船开到西班牙才成。……
    我们坐上火车了。我们什么时候才吃饭呢？据说吃饭要一块美金一餐。见鬼，一餐要一块美金！等我们到了巴黎再吃吧。
    巴黎到了……


巴黎的会议

巴黎的会议

    办公室内有一张黄色的橡木桌，一把吱呀作响的转椅和六把直背的椅子。引人注意的是：几乎完全没有公文和文件夹，只有一张法国和西班牙的大地图钉在墙上。派遣英美志愿军到西班牙去并不是用通信方法进行的事情。一个志愿军人麦克·里德（即阿诺德·雷德）不得不在脑子里处理援助西班牙的事物。
    麦克的面孔上表现出他的工作的紧张。他有一种神经质的习惯，喜欢用手挠他那浓密的黑头发，而且抽烟已抽到对他有害的程度。
    他站在窗前，俯瞰着巴黎的街道。他又燃起一支烟来。他说：“史迪夫，我们在这儿碰到一种情况。人们数以百计地涌来。都是志愿军。得给他们住、吃，还要把他们运到西班牙去——这一切都得秘密进行。勃鲁姆总理对这件‘不干涉’的事情看得很认真。他的压迫一天比一天厉害，法国所有的警探都在搜寻我们。要是有一个志愿军被逮捕，就要坐监狱，被驱逐出境。”
    “倘若他的政府在那样一个问题上让了步，那么一切都完了。”他接着说，“……人民阵线是共产党人、社会党人、和被他们认为是激进社会党的一个党——达拉第党——之间正在实行的一个协定。有些领袖们最初不愿参加这个协定，只是党员群众逼迫他们这样做的。”
    他狠狠地擦灭着烟卷，说：“右翼人物嚷着说：要是法国支持西班牙，这就等于对希特勒作战。那便是勃鲁姆的路线。倘若他把他的党从人民阵线中拖出去，他的借口就是说共产党逼迫法国对希特勒作战。这样就会破坏了人民阵线。这样就会破坏在世界规模上发展集体安全的机会——而这却是在我们面前制止希特勒的唯一途径。”
    我说：“法国共产党遭遇到和苏联政府所遭遇的一个同样的问题：一方面帮助西班牙不让自己孤立起来，同时又陷于希特勒和他的跟班们单独作战的状态。”
    “当然喽。”麦克又在地板上踱来踱去地说：“这是同一回事情。这是不消说的……法国人民完全愿意帮助西班牙。法国人民阵线，西班牙人民阵线。他们是天生的盟友。他们一道儿和美英两国联合起来，就可以制止希特勒的法西斯主义。”
    “对的，”我说，“答复是什么呢？”
    麦克马上回答说，“英国的保守党、张伯伦、哈利法克斯、韩德逊那一群，还有他们在美国国务院中的朋友。勃鲁姆正在让法国做张伯伦的风筝尾巴。你觉得他们会喜欢在法国或其他地方建立人民阵线这种想法吗？嘿！他们正准备挽救希特勒哩。在我们自己的美国的反动分子和华盛顿方面亲法西斯的绅士们的大力支持之下，他们做很不错的工作。吉米·邓恩就是一个例子。要是没有他们，法西斯主义会有什么办法呢？”
    他猛地坐到那一只吱吱呀呀的椅子上去，他的脸突然露出倦容来。他说：“不管怎样，我们现在所处的情况就是如此，这里有好几百人都在等待着通过。我们要尽早把他们运出去，可是我们的谨慎点。我们不能冒着和勃鲁姆冲突的危险；我们不能给他一个借口来破坏我们。所以有些伙伴得等待一个长时期——很长的一个时期。志愿军委员会已经把他们分散掩蔽起来。你曾经听说过‘红色地带’吗？都是巴黎周围的村子，都是郊外的工人阶级区域，这些区域已经选出了共产党员村长和共产党村议员。他们正在照顾我们大多数伙伴们——有些人不是我们这一队的。同时，你碰到过阿克曼吗？”
    “谁？”
    “社会党的阿克曼。他正在和他打算送到西班牙去的五个伙伴逗留在这里。他来到这里，指望法国的社会党帮助他们通过，可是法国社会党员们连手都不抬。他们不同意志愿军到西班牙去，所以现在阿克曼要求我们的组织帮助他的同伴们。”
    “你说他们有五个人是不是？”我问道。
    “再加上阿克曼，但是他不打算留在西班牙。他只是在替人布置罢了。”
    “你可能听说社会党人在纽约忙着干的是什么吗？”我问他“我们打算使他们在援助西班牙的事情上和我们合作，可是被他们拒绝了。他们说他们愿意单独去干。他们所做的就是像在《民族》和《新共和》这样的杂志上登广告，说：‘征求到西班牙去作战的志愿军——加入社会党的德伯斯纵队！’”
    “他妈的！这就是他们干的事情！”
    “可不是！我们的人当然是愤慨万分的。我们推想社会党人也只是在作宣传，根本不想认真做出一点援助西班牙的事情。等这些广告纯粹是一种挑拨；他们不顾一切地想使国务院压迫整个援助西班牙的运动。刚才你也告诉我‘德伯斯纵队’只有五个人哩。”
    “是的，他们给我们找的麻烦，比我们自己所有的麻烦还要多。他们逗留在咖啡馆内，啰啰嗦嗦地谈个不休。他们和走过的任何人都谈话。他们倒不如干脆配上符号还好些呢。”
    麦克厌倦地叹了一口气。“喂，史迪夫，我要请你做一件事情。这里有一个地址。我希望你今晚到哪里去，对我们的一群同志谈谈话。这一群伙伴已经在那里逗留三个多星期了。请把情况和我们遭遇的困难向他们说明一下。”
    会议是在一个工会大厦内举行的。这所大厦的石砌高墙是临街的；一扇宽大的门通往铺着卵石、三面都围着房屋的一个庭院。这里像一座城堡，一个要塞。在其中一所房屋的小房间里，我发现了要我讲话的人们，他们成排地坐在屋子一边的板凳上等待着。屋子里面光线昏暗，弥漫着浓厚的烟草味。那些人我都看不十分清楚，我想大概有七十五个人。
    一个矮个儿的伙伴在房间的前方站起来。他说：“同志们，我们现在要听，呃，这里这位同志的讲话，这位同志是委员会派来对我们讲话的。请吧，同志。”我把从麦克嘴里听到的话告诉了他们。他们大多数都知道一切，可是他们都在听着。
    一个有棕色胡子、有教授样子的人站起来，他说：“我想问一声，可不可以让我们知道预计我们能够在什么时候越过边界？”
    人们沉默着，急切地、专心一志地等待他的问题的答案。我可以感觉到他们的热诚在胁迫着我，但这是我希望避免回答的一个问题。现在既然已经直截了当地提出来，我也只好回答说：“还没有一定日期。”


同志的审讯

同志的审讯

    麦克·里德说：“那儿的一群人在一起挨得太紧了。派一个人去叫他们散开吧。”他不安地向火车站周围瞟了一眼。“特务比阴沟里的老鼠，还多些，我们得小心些。”
    那一群人中要动身的一共有25个人，乔埃·达莱特是队长。其中有些人在我开来的那艘船上见过——例如，乔埃在俄亥俄州就认识的几个伙伴们，曾经在会议上说话的那个有棕色胡子的人，还有在会议上看到过的一两个熟识的面孔。别的人我以前没看见过，但是可以认出。我们五个人一群地分散在火车站的周围。这些美国旅行家们大部分都是20岁左右，戴着平底软帽，没有携带行李。都是些优雅的旅行家啊。我们四处站着，即是扭捏不安，又是不舒服，很显眼地打算作出不显眼的样子，大家你盯着我，我盯着你，同时一律在注意着乔埃。我能和乔埃一同动身，感到非常高兴。更高兴的是：在巴黎耽搁四天以后就向着边界移动了。
    火车报告员叫喊道：“Du chemin pour（这列火车开往）——这个，那个——A镇——！”A镇是麦克给我的车票上所提到的那座市镇。麦克说：“对啦！第十四条铁路线！好运气！好运气！乔埃，你现在把一切都弄清楚了吗？你该知道怎样料理吧？好了，再会吧！我不久就要到那里跟你在一起了。”
    在乔埃的指示下，这些“旅行家们”神经紧张地跳动起来，开始向火车冲去。他们服从早先的指示，都分散在各个车厢中，两三个人坐在一间车厢内，很少有五个人在一起的。乔埃跟我找到了一个坐在一起的地方，靠近火车的中段。乔埃心理充满了兴奋和责任感，又是笑嘻嘻的，又是绷着脸。他一纵身坐在一个位置上，微笑地望着我。“喂，哥们儿，我们已经在路上啦！”他兴高采烈地说；马上他又站起来说：“我得去把伙伴们查对一下，火车太挤了。喂，你来帮助我。我打这儿走去。你到前面的几个车厢去。”
    我找着了我们这一队的四个人，乔埃找着了十九个人，连我们一共是25个人，一切安排妥当。我们向着西班牙进发了。
    那一天大家都没有睡好。大伙儿不断彼此叮咛着应该好好地睡一夜，一边走起山路来能够精神饱满，因为每一个人都相信第二天夜里会越过比利牛斯山。可是他们总是兴奋的不能入睡。他们玩着纸牌，聊着天。这一天夜里，那位荷兰老同志格雷兹跑来对乔埃愤愤地嚷起来。
    “我拿一个车厢里的那些家伙们闹得一塌糊涂，”他嘴里溅起唾沫咕哝着说。“弄一瓶威士忌酒，在那儿又是喝，又是唱——任凭我对他们说什么，他们完全当着耳边风。乔埃，你跟他们讲讲去。”
    乔埃跳了起来，怒气冲冲地喊了一声，便匆匆地跑去。一会儿他回来了，脸上若有所思的样子。“我觉得没有什么不对的地方，”他吞吞吐吐地对我说，“他们一共只喝了半品脱的酒……以前加拿大的警察赖斯利和他的好朋友墨菲，以及一个从俄亥俄州来的叫做波勒的伙伴。他们说他们并没有胡闹，只是想玩一会儿。他们马上就知道格雷茨已经告了他们一状。我说我不过来产看一下是不是每一个人都安排得很好，可是他们不相信我。我想一切都会好的。”
    “波勒是你们一队的人吗？”
    “不，他是一个叫做惠蒂·波拉凯斯来的队员的朋友。因为惠蒂来，他也来了。……惠蒂是一个很好的家伙。我了解他的家庭。”
    天亮时，乔埃看见一个农家女人在火车停下的一个车站的月台上卖牛奶。他和她谈好价钱，然后拿着她的全部牛奶，满了一大半的一只两加仑容量的瓦罐得意洋洋地回到车厢里来了。这是他突然想起一件糟糕的事情。“史迪夫，谁都回晓得我一个人不能喝这么多的牛奶！我的天，我把马脚一股脑儿露出来了！”
    那个棕色胡子的人——已经被起了一个绰号叫做“教授”的——极力鼓舞他。“哦，来吧，老大。没有关系。我看到另外一个车厢里有几个瓶子。让我去把它们拿来。”
    把瓶子洗过，装上牛奶，然后分给那些“旅行家们”。半个钟头以内，他们把牛奶都分完了。没有引起任何人注意。
    到了A站，我们下车了，可是下错了车门。我们焦灼不安地等着火车开出车站，不敢再爬上火车穿到车站的月台上去，因为我们深怕火车突然开走，把我们中间几个人留在车上。伙伴们都挺兴奋，他们分成五人一小队地聚在一起，看上去像一群士兵一样。乔埃和我从这一堆跑到那一堆，叫他们“分散开”！火车开出站了。
    一个穿着黄色绒线衫的人站在月台上，这是麦克·里德事前关照过的。乔埃瞪了两只眼望着这个人，用手抓住他的大衣右边的翻领。这个人看到这个暗号以后点了点头，漫不经心地招呼了一下就走开了。乔埃跟着穿黄色绒线衫的人，我跟着乔埃，“教授”跟着我，然后一个跟着一个。25个人拉直成一行，每个人只怕看不见走在前面的人。这些人走在法国的一个寂静的小市镇的街道上，看上去很是叫人奇怪。我们马上就觉得我们正在暴露自己。于是我们分成两三个人一小群，若无其事地在街道上慢慢地溜达着。
    穿黄色绒线衫的人领我们到这座城市的另外一头，在那儿一条小小的溪流旁边有一座古老的石砌的房屋。他突然钻进门内，我们也跟在他的后面走进去，这时一阵另人喜爱的炖菜的香味扑进了我们鼻内。乔埃和穿黄色绒线衫的人在一起说着法国语。乔埃说：“一个人拿一个盘子，拿一块面包和一瓶酒，到厨房去拿炖菜。我们在这儿的期间由这位同志负责我们的伙食。他说：有什么埋怨的话都可以对他讲出来。”
    没有人埋怨。我们是我们法国同志的来宾，这一点我们知道。即使我们的口粮是面包和水，我们也是不会埋怨的，何况炖菜又非常可口呢？乔埃在我们吃饭时继续和穿黄色绒线衫的人谈话，并且把他听到的话传达到队里。“这里过去是一所贫民院，最近空了，我们的同志就接收过来，把我们安顿在这里。这里的镇长是我们的一位同志。这座小镇除了照料所有的志愿军通过以外，已经收容了75位西班牙难民，并且照料他们。瞧，这里的同志们要替我们花多少钱哪，所有这些钱都是从他们自己的腰包里掏出来的！”
    他又对那个法国人说话。“喂，同志们！这里已经有50个美国人啦！在巷子对面的仓房里，我们要到那里去”——说到这里他的话在嘴里停顿了一下——“睡觉”。
    “睡觉！这是什么意思？你的意思要我们停在这里吗？今天夜里我们不爬过山去吗？”
    “我不知道。别着急。别的伙伴们已经在这里呆了四天啦。”
    大家都表示反对。乔埃说：“喂，听我说。他们会尽快地让我们爬过山去的。倘若我们不得不等上一两天的话，那是因为非如此不可。在这件事上发牢骚毫无用处。”
    我们通过巷子走到一所庞大的房屋前面，而这所房屋下面是用石头砌的，二层楼有护墙板。楼下是一个马厩。我们爬上摇摇晃晃的宽大楼梯到了顶楼，后来成为国际纵队交通员的柳·布朗列出来迎接我们。“喂，同志们！欢迎你们到反法西斯饭店来。”
    “老资格们”都围拢来欢迎新来的人，并把这地方的摆设指点给我们看。在顶楼的两边各有一个圆肚子火炉，于是一个人说：“你们得当心火烛。这地方会像火药一样爆炸起来，这里都是草。”风冷飕飕地从护墙板的宽大裂缝中吹进来，于是又有一个人说：“夜里风可冷透顶了，我讲老实话。”一捆一捆的草靠墙堆着，于是又有一个人说：“请随便把草弄来作垫子。墙拐有毛毯，每人一条，也可以把它摺起。这地方没有灯，天黑了我们就睡觉。”
    最初来到的人们已经建立了生活的常规，便立刻举行了一个联席会议，由柳把规则说明。他说：“喂，伙计们，我们总得极力适应这个环境。我们终归要碰到比这还要棘手的事情呢。我希望大家不要埋怨……你们会发现住在像这样的一个地方会有很多事情要做。为了让事情进行得顺利些，我们选出了一个三人的房屋管理委员会。我提议你们大家也选出三个人参加那个委员会。”
    三个人被推举出来了。于是召集了委员会联席会议，会上除了提出其他事情以外，还提议准许一次五个人请假外出，由各队轮换着，在规定的时间内到市上去逛逛。主席说：“今晚准许第二队的赖斯利、墨菲、波勒、朗迪斯和史密斯的假，好不？”
    前四个人都是新来的，这是首先叫他们外出的一个理由。朗迪斯和史密斯都是年轻小伙子，他们两人是好朋友。乔埃估计墨菲和波勒是有弱点的；他派赖斯利和他们两人一同出去。因为赖斯利是年纪较大而有经验的一个人——据他说，他曾经参加过爱尔兰的复活节起义——，而乔埃希望赖斯利能够叫另外两个人循规蹈矩。
    那两个家伙是那样的激动和害怕，简直难以从他们嘴里问明什么，可是乔埃终于把事情问清楚了。那三个人在外边装了满肚子的酒，便乱丢起酒瓶来，警察跑过来制止他们，墨菲便用一种柔术抓住了那个警察，把他的手指头折断了三根；于是警察拔出他的枪对准那三个闹事的人，把他们抓到监牢里去。
    顶楼上所有的人都围拢在一起听着。柳·布朗列一队的人非常愤慨。柳忿忿地说：“他妈的！我们已经在这儿过了一个星期，可是从没出过一点岔子，你们这一伙人来到的第一天晚上就搞出这么大的麻烦！”
    但是没有一个人感到像乔埃那样的难过。
    A镇的党书记到了。他是一个容易激动的人，这时候已经到了扯头发叹气的程度。他和乔埃谈了很久，可是毫无办法；党书记不知道会有什么结果。他认为赖斯利和波勒会被释放出来，墨菲得留在那里受审，这样所有的报纸上都要把这个消息发表出来了。他只盼望那位警察是一个同志。可是谁也不会愿意让他的手指头被一个醉汉折断啊！
    约莫两点钟的时候；赖斯利和波勒来了，两个人都喝得半醉。他们打算解释。赖斯利说：“乔埃，我们已经尽全力区管束那家伙了。可是，我跟你讲，他真疯了！没有一个人能对付得了他。”乔埃咬牙切齿，张大了眼睛望着他们，说：“你们这一伙自私自立的猪猡——以后再和你们算这笔帐！”
    吃过早饭不久，由乔比·杜甘率领的又一批50个美国人来到了。乔比马上做了指导委员会的委员。他听到了墨菲招来的麻烦。他对这件事并不觉得怎么惊奇；他在巴黎曾经遇到过赖斯利、墨菲和波勒三个人，他早已把他们看透了。
    十点钟的时候，党书记笑嘻嘻地回来。警察同志已同意不坚持要起诉。墨菲将被释放出来。
    过了几点钟以后，墨菲来了，警察和镇长跟他一道走来的。墨菲脸上露出了一副神经质似的浮夸的神气。他喊出来说：“嗨，哈，同伴们，”一走进顶楼，就向四下里弹着他的烟灰。乔埃一队的队员都挤在乔埃的周围，听他向镇长和警察说他们对这件事感到何等的遗憾。他们拍着警察同志的肩膀，和镇长同志握手。“乔埃，对他们两人说，他们真是好同志。对他们两人说，我们无论如何绝不再让这种事情发生。告诉他们，乔埃！”
    乔埃告诉了他们两人，他们两人在一阵点头招呼和互相表示敬意的中间辞别了。
    人人都躲开墨菲。当他挨近每一队时，就受到一阵叱骂：“给我滚开，你这肮脏的老鼠！”
    “还没有人管我叫过肮脏的老鼠而不挨揍的呢！”墨菲咆哮起来。他开始脱去他的大衣。他绷着脸，眼睛肿起来，变成了紫色；这是被警察揍过的痕迹。赖斯利跳到他的面前，叫道：“墨菲，你这个该死的混蛋！”他鼓起全副力气对他喊叫着：“墨菲，老实说，即使你是我的顶要好的朋友，不等你动手去打别人我就非得要先揍你一顿不可！”
    乔比·杜甘也是一个爱尔兰人。在他长大的那个煤镇上，许多人都还说着爱尔兰的土腔。“听我说！”他咆哮说。“你们是一对猴子，你们两个人，要是不停住你们的猫叫，老实不客气要我亲手把你们的笨脑瓜砸的粉碎，赶快闭住嘴，不准再讲话！”
    乔埃说：“墨菲，赖斯利，要是你们想用你们的拳头解决这个问题的话，你们两人都错了，……我提议马上召集一个会议，把墨菲放在众人面前审问。”
    全体一致赞成这个提议。墨菲吃了一惊，马上就着了慌。他还想说话，可是乔埃又接着说下去：“首先让我们来推举一位主席。”
    大家推举乔比。乔比接受了下来，于是他在一阵掌声中当选了。乔埃·达赖特向墨菲说：
    “墨菲，大概你从来没听过吧，可是这一次你要受到同志的审讯了。你不是在一个正规军队里；这里没有军事法庭，没有军法官，没有繁杂的条规和军律。但是这里照样是有纪律的。在这个团体里面，全体都是反法西斯分子，我们中间没有一个人是为了个人的投机到西班牙去的。我们到那里去是为了我们共同信仰的一个主义；那一个主义没有民族的界限。这里没有一个人注意到你是爱尔兰人，或者是一个犹太人，是一个黑人，或者是一个罗马尼亚人；你既不比别人的地位高，也不比别人的地位低。你在这儿受到我们全体的裁判，倘若我们决定要处罚你，你也只得接受。”
    他停住了话，于是乔比接着说：“同志们，在我们开始以前，我要提出一个建议：把墨菲从我们这个团体内开除出去，把他送回他的本土加拿大去。”
    一阵掌声欢迎这个建议；但有一个生意说道：“喂，乔比，你不是违反开会程序了吗？你是一个主席，你不能提出建议呀！”
    “对，一点也不错。请原谅我。我们在这儿也得有一个真正的议事规则。”于是他一本正经地板起面孔来，说道：“好，有人提出建议来吗？”
    他听到有人热烈地重复了他自己的建议，接着是一阵附议的声音。墨菲的罪行又被人重复说了一遍。柳·布朗列指出：在墨菲来这里引起一场纠纷以前，他们在A镇从没有惹出什么乱子。
    乔比说：“那么有人替墨菲说话吗？”全场一片沉默。于是乔比转向被告。“喂，墨菲，这应该给你一个教训了——这儿竟没有一个人替你说一句好话！甚至你的朋友赖斯利也不。”
    大家都朝赖斯利望着。他是一个四十多岁的大汉子，在他的秃头周围有一圈淡红色的头发。他满脸通红，忐忑不安地舔着他的嘴唇。他的伶俐的口才现在不管事了，只是两只眼睛还在狠狠地瞪着墨菲。
    一个叫做麦克的从多伦多来的加拿大青年说：“因为这个人是我的同胞，我愿意说一说我自己对这件事的感想。你们说到他的一切都是正确的。他叫我感到可耻。但是——再给他一个改过的机会吧。”
    群众喊出了一片抗议的声音，都叫“把他赶出去”！乔比大声对他们叫喊着说：“安静些！主席是你们选出来的呀！现在把你们的粗鲁的话停住，开一个有秩序的会议吧！”他转过身去对墨菲说：“喂，你不要替自己辩护吗？”
    墨菲拉一拉他的裤子，揉一揉他的受伤的眼睛。顶楼上非常冷，可是他的身上还在出汗；你可以看见汗水在他的脸上发出光来。他把他的两只手插进衣袋里，眼盯着屋檐，又盯着地板。他说：“喂，朋友们，受这样的罪看来叫人比经过一场残酷的战争还难受。”他停住了话，咬一咬他的嘴唇。“唉，我能够讲出来的只是：我收到这样的对待是我罪有应得的。我知道你们的感受。要是你们和我一样关在家里，一关就是两星期，看不见一个姑娘，没有一滴酒喝，当你们得到第一个机会时，你们也会飞快跑出去，在在外面惹出乱子来的。我不让一个法国人抓住我，特别是一个警察，我也不管他是一种什么警察。……朋友们，现在我对你们说啦，我也不是想扫你们的兴——”
    乔埃制止了他的话。乔埃说：“主席同志，这家伙显然不知道我们在谈什么事。他以为我们关心的是我们没有请假外出的机会。墨菲，你心里顶重要的事情就是女人和酒。我们来到这里并不是为了那些事情，墨菲。我们也不愿意你来挖苦我们的法国朋友。你究竟把事情弄错了。”
    格雷茨忿忿的说：“他是一个坏蛋。我们坐在火车上一路受到他们的麻烦。喂喂，把他们赶出去！”
    最后由柳出来结束了这个局势。他说：“主席同志，我提议把墨菲判处缓刑，剥夺他的一切权利、一切利益，把他交给一个强有力的队长，这位队长须能亲自注意到他的认识和发展。要是以后他的行为还是不能令人满意，那么我们就永远把他驱逐出去。”
    这个提议通过了。
    两天以后，乔埃的一队移动了。我们乘汽车到了更靠近西班牙边境的另一座小市镇去。乔埃，赖斯利，墨菲，波勒和我，都住在一个法国木匠——一位同志的家里，他的老婆把我们当做儿子一样招待。他们对于从美国来的同志们非常慷慨。我们大家一致感激他们的好意。
    但是我们要到西班牙去呀。


海滩上的守夜

海滩上的守夜

    乔埃和别的几个人在玩纸牌，那个法国妇人在烧饭，这时一个打着皮绑腿的身材细长的年轻人匆匆地走来。他出人不意地问道：“谁是在这儿负责的？”乔埃站了起来说：“是我。”那个人说：“好，你们这一伙马上到公园去集合吧。那儿有汽车送你们。你们要动身了。”
    乔埃说：“等一下！你是谁？我怎么会知道这是真的呢？”
    那人说，“没有错儿，我负责这一个区域。我本来是到西班牙去的，可是因为我会说法国话，就被留在这里了。我是从魁北克来的……没有错儿，同志。你们到公园去吧。”于是他又匆匆地走开了。这时候大伙儿只好决定一下：是马上去呢，还是吃完饭再去。有的人说这样，有的人说那样。他们用两块面包加上一块干酪，就拿在手里吃，一面跑来跑去收拾东西。墨菲把他的短统裤子洗了，不断地说他的裤子还没有干，后来大家向他吼起来，要他千万不要再谈他的裤子了，他才停止。大伙儿都非常兴奋。一会儿大家动身了。
    我们在公园周围游来荡去，极力装出旅行家的派头，懒洋洋地躺在长板凳上，读着法国报纸，望着雕像。可是我们的手都在出汗。我们心里七上八下，嘴也感到干燥。我们斜着眼望着过路的人们。行人中有的人故意露出牙齿来微笑着，有几个人绷着脸，有的人装着没有看到这些美国“旅行家们”，可是当他们走过时，就把右手握紧了拳头。
    经过了长久焦灼不安的时间以后，一辆出租汽车开到公园旁边停下了。一个戴着黄色便帽的司机很快地从草地上走过来。他用他的右手打了一个手势：乔埃也回答了一个手势。于是那个司机用法国话向乔埃说：“你们来五个人跟我一同去。”于是我们走进出租汽车内，司机扳动马达，汽车从地面上移动开去，便开走了。我们回过头去，看见另一批伙伴正在挤进一辆旧旅行车内。
    墨菲从来没有坐过一辆出租汽车。他说，“朋友，这可好啊！坐上了一辆出租汽车到西班牙去！”
    “别做傻瓜。当我们往东驶去的时候，怎么能够到西班牙去呢？”乔埃往右一指，地中海就在那边。
    但是并没有错。我们已经往南走得非常远，离边界非常近了。所以我们又被带回到一个小码头，那儿会有一只船搭载我们。可是我们不愿回到我们来时走过的路上去，因为这样边界就离我们越来越远，而不是越来越近。没有一个人有很多话可说。
    过了很久的时间，出租汽车停在一条长长的海滩旁边。那儿有几所小房子像夏天的别墅一样，窗户都用木板钉上，有一个小小的石码头伸到水里去。我们看见一里路开外有一个村子，其他什么都没有。出租汽车的司机喊着说：“Ici! Ici!”（到了！到了！）他用手做出一个铲东西的姿势，要我们下车。这时一阵寒风从宽阔的白色海滩上掠过，把潮水线上面的遒劲的水草漾起了波纹。太阳现出苍白的、水汪汪的样子，风刮走了太阳散发出来的轻微的暖气。
    别的汽车一辆一辆地飞驶而来，到这儿停下，最后，这一伙25个人全部集合在海滩上了。每一队在到达的时候都说着同样的话：“到底是怎么搞的？我们此刻停在什么地方？船在哪儿啊？”乔埃对每一队都回答说：“船就会开来，别着急。”
    可是乔埃看去并不是很自在的。他心里焦躁不安，屡屡地望着海面。海面上空空地什么东西都没有。风刮的越来越厉害，风里夹杂着许多细沙，把海滩上人们的眼睛和面孔都刺痛了；风、沙和耀眼的阳光，把他们的眼睛里弄出泪水来。在那一片荒凉的海滩上，他们是非常惹人注目的；他们像许多灯塔一样高耸在海滩上面。世界上每一个人都看见他们在那里，都知道为什么他们在那里。勃鲁姆可以从他的巴黎办公室中俯瞰到他们，他知道他们是到西班牙去对法西斯匪徒作战的美国人，并且他要派他的警察跑去逮捕他们。这儿是勃鲁姆自己的区域，他的选区。他一定知道在自己的选区那些光秃秃的白色海滩上所进行的一切。
    比尔·迪默叫喊道，“嗨，哥儿！瞧我找到了一件什么东西！”他的手心里拿着一个破旧的皮球。于是墨菲开始在海滩上跑起来，脱去了他的衣服，喊着说：“嗳呀！扔吧！扔给我，大个儿！”罗伊·洛克特一把抓住站在他旁边的一个人，用脚把他绊倒，把他推到沙里去，那个人把罗伊连他自己一道儿拖倒在沙里，于是他们两人便扭在一起。别的人也都加入了这一场球戏。因为这一个皮球太清太破烂，在风里玩起来非常不方便，于是他们都聚拢在迪默的周围，望着他把石子塞进皮球里面，用几根绳子把它缠起。小弗里德曼拾到一根破绳，开始跳起绳来。一个法国人止骑着一辆脚踏车从大路上飞驰而过，两只眼睛只顾盯牢了这些跑着、叫喊着和冲撞着的人们，因而车轮也弄得摇摆不定，几乎把他摔下来。他鼓起下巴，轻轻地拍着他的额头，大概心里在想着：这些美国人真是发疯了啊，他加紧蹬着脚踏车的踏板，胆怯地回头望了一眼。
    十二点钟。
    一点钟。一点半。两点钟。乔埃在海滩别墅的走廊上踱来踱去，一面嘴里哼着，一面摩拳擦掌，睁大了两只眼睛望着黝黑而空旷的海面。星星消失在从天空疾驰而过的乌云后面，骤雨咚咚地打在别墅的屋顶上，一会儿停了，一会儿又下了。在上半夜，灯光曾经从海面上出现过一次，每个人看见了灯光都兴奋起来，那位“教授”跑来跑去，竖起了和灯光成为一条直线的两根木椿，嘴里神秘的咕哝着。“教授”是加拿大的一位采矿工程师，一个细长的、绅士气的小个子，有一撮洁净的棕色的山羊胡子。过了紧张的五分钟以后，“教授”宣布：灯光不是朝他们这个方向来的，船正在八海里左右的地方朝着东南方向移动。没有一个人懂得他是怎么会知道的，可是大家都相信他的话。一会儿灯光消失了。
    乔埃说，“也许他们找不到地方。也许他们在黑暗中看不见我们。也许他们被出卖，警察把他们关在监狱里了……倘若我们在这儿等到早晨，所有的警察都要蜂拥而来追捕我们了。”
    我一句话也没有说。乔埃说：“我得行动起来才好。应该有人来了。竟然这样把我们丢在这里……听着，我现在去看一看那些守望的人是不是还在醒着。我要他们守望的，可是——”
    “我跟你一道去，”我说。
    于是我们沿着海滩走到最后一栋夏季别墅去。乔埃叫道：“沃伊科夫！克蒂斯！”
    “有。我们在这儿。”
    “你们看见了什么没有？”
    “没有。什么也没有看见。”
    “你们多久以前到码头上去看过的？”
    “没有多久。我们再去看一下吧。”我听到他们在走廊的阶石上一跌一滑地走着。几分钟以后他们回来了，一面拼命地跑着一面叫喊道：“来啦，伙伴们！大家都来呀！船在这里！船在这里等着哪！”
    在走廊上睡觉的人们都被踢醒了。每个人都往码头上跑去，在柔软得沙上一绊一跌的，嘴里兴奋地乱骂着，因为船已经在那里，而他们既不知道也没有看见船开来。


船

船

    这只船有三十来尺长，船头和船尾都是尖的，有一根单桅杆和一个一汽缸的发动机。这只船上配置了两个矮小的法国渔夫，那两个人的身体虽然瘦削，但倒是很结实，像猴子一样的轻捷。站在码头上计算人数的乔埃，是最后上船的一个人。他用一种紧迫而小心的声调说“Allez！”（走吧！）于是一个船夫从船口跳下来，原来慢慢震动着的发动机已经加快了马力。另一个渔夫把当做跳板的木板抽去。水在船尾沸腾起来。我们都感觉到船在我们下面移动着；一条黑色的码头和海岸渐渐模糊下去，渐渐消失了。
    法国在我们后边了。我们已经上了船，这船是载我们到西班牙去的。有些伙伴严肃地互相握手，有些人在甲板上跳着，心里暗自欢喜。他们站在甲板的周围，尽量不让第二个水手受到妨碍，那人正在扯起帆，用绳子很神秘地在那儿工作。他们都急切地希望他把他的工作早些做好，因为乔埃曾经向他们说，一旦开船，他就把食物拿来给大家吃。
    乔埃用法国话和站在舵柄旁边掌舵的人交谈着。乔埃时时停顿住，把说的话匆忙翻译出来给大家听。那只船把两位法国同志弄得伤透了脑筋，一个发动机的汽缸不灵了，从清晨开始，他们把这东西搞了一整天。再加上他们那个村子的村长是一个不友好的、疑心很重的人，曾经派宪兵来观察他们，而他们又必须使那些宪兵感到满意。所以他们向美国同志道歉，请大伙儿原谅他们把船开来得这样的迟。他们代表他们村子上的同志们向美国同志们致意。他们希望美国同志们这只船是他们村子的党支部募款购买的，这是法国同志们赠给正在对各国人民的共同敌人法西斯主义进行斗争的西班牙人民的礼物。
    伙伴们听到这些话的时候，都说“好极啦！”“好家伙，真是了不起。”和舵手离得最近的人们轻轻地拍着他的肩膀，向他行了个敬礼。这只船象征了大量的金钱，而这些钱按照少数渔人、铁路工人、教员、邮递员、码头工人的收入来计算，是一笔数目惊人的钱呢。大伙儿都晓得这一点。
    前舱口射出一道朦胧的光来。另一个水手在下面船舱里点起了一支蜡烛，拿出一些面包，一长条一长条的腊肠，圆圆的干酪，一串串洋葱，一瓶味道淡的红酒。他把那些东西放在船舱的地板上，搁在原来这些东西的麻布袋上面。他对从舱口栏板上垂涎欲滴地望着的一圈儿得头嘻嘻地笑着，打着手势招呼大伙儿来吃。那个水手从他的皮带下面取出一把刀子，切下一大块一大块的面包、干酪、意大利香肠，拿着一支小而扁的长颈酒瓶，从梯子上跳到甲板上来。
    乔埃说：“每个人把他愿意要的东西赶快拿去，我们得把蜡烛灭掉了。”大家听了这句话便异口同声地抗议起来，于是乔埃解释说：“烛光从甲板缝里透了出去。法国巡逻艇可能发现我们。法西斯匪徒也会发现我们。无论谁发现我们，我们都得要坐牢的。大家想想，值得碰运气吗？”
    大家都沉默了起来，开始冷静地想到被俘的危险了。“我拿到了我的一份，把蜡烛熄掉吧！”
    “等一会，把酒瓶放到我在黑暗中摸得到的地方。”“喂，让我看一看我的嘴巴在哪儿。”“蒂尼，赶快，赶快写好不好？你听到乔埃说的话没有？都安排好了没有，伙伴们？要吹灭了——噗！”于是整个船舱都沉浸在一片黑暗里。
    弗里德曼说：“乔埃，你问过他我们什么时候到达吗？”
    “问过。他说他们通常开一趟船要六个钟头，可是今晚上花去较长的时间，因为风开始迎面刮来，他们不能使帆，只能用发动机。”
    “那么我们要到天亮以后才能到达了！”
    “当然喽，”“教授”冷淡地说：“此刻约莫有三点钟，再过六个钟头就是九点钟……嘿，当我们驶近西班牙海岸的时候，太阳就会高高地升到天空里啦。”
    墨菲的声音盖过了大家的嘈杂声。他尖刻地说：“那可好啦！妙极啦！为什么他们不能让我们坐在快艇上，偏要用这样一只破旧的平底船呢？”
    “对，”蒂尼露骨地讽刺说，“他们应该借一只游艇来。也许洛克菲勒会把他的游艇借给他们。再不然，一只上好的战舰也许对你更合适些吧？”
    蒂尼的这些话引起了哄堂大笑，可是墨菲仍旧顽固不化。他说：“一点也不错。可是大家瞧一瞧，这有什么意义呢？他们把钱花在木盆一样的漏船上面，让我们坐上这样一只船，被人俘虏了去。那有什么好处呢？”
    “住嘴！”蒂尼愤怒地叫喊起来。“我敢发誓，要是你再讲下去，我就要——你以为倘若他们有一支较好的船，他们会不让我们坐吗？他们已经尽了他们最大的努力，和我们大家一样。法国人，西班牙人，他们不要这种战争，不是吗？战争是找到他们头上的。所以他们就不得不用他们所能得到的一切来作战。这只船当然不是顶好的，可是这是他们尽最大的可能得到的东西。你尽这样嘀咕有什么意思呢？”
    “蒂尼，你对他讲的确是实话！”“你说的好！”“把那个蠢材痛骂一顿！”
    “来，伙伴们，”乔埃说，“趁我们还可以上甲板去的时候上去站一站吧。一到天亮我们就不得不蹲到下面去了。”
    大家东摔西倒地爬到甲板上去：“喂，不要拉我的手！”“下面一个人上来。”“当心，不要把我推到水里去！”“住嘴，伙伴们，不要吵闹，声音会在水面上传开去的！”
    暴风雨已经过去了，我独自坐在船头上眺望着闪烁的星光，看见白色底泡沫从传旁边飞跑了去。我睁大了眼睛望着右方，打算证实我能够瞥见那隐隐约约比利牛斯山脉了。我不晓得乔比是不是在比利牛斯山里，他是不是过去了，他是不是在某一个地方等着船。于是我的主要的心事浮上了心头：真的没有办法早些到达西班牙吗？有人把事情搞坏了吗？是不是应该由我自个儿动手来做，而不是只照着别人的吩咐来做呢？我不让我的不安再发展下去，极力忘却了这件事情，而开始想到玛格丽特，想到家庭，想到在基地等候着的信件。
    东方出现了一片光亮。乔埃叫道：“天亮了。我们得马上钻进船舱里去。”比尔·迪默找到了一只吊桶和一根绳子，从船边汲出一桶水。他说，他要把身上的沙土洗干净。“谁在乎这一点小小的风呢！”说着他就把他的衬衫脱下。他跳进水桶里，弄得水哗啦哗啦地响着，把水泼在他的头上、赤裸裸的胸膛上、肩膀上。他用一块肥皂在他的头发里，脸上，脖子上，胸口上，腋下都擦过了。这块肥皂是淡水的肥皂，放在海水里就形成一种稠密的黏糊，不透水而且充满了沙土。比尔乱骂起来：“这东西是怎么搞的？它不起泡。也擦不上身。”
    “教授”作了一番解释，大家都把两只眼睛盯着比尔。他又唉声叹气地骂起来。“谁有一把细齿梳子？”他问，于是便拿过一把梳子来把他的头发到处梳了一遍。“瞧，伙伴们。沙土都给梳出来了。你们的头发里也都有这些沙土呀！”
    这篇光亮越来越扩大了。没有任何人吩咐，大伙儿都跑进了船舱。由于大家都感到疲倦，不约而同地一律停止了说话，有的人已经睡熟了。


蓝衬衫和粗棉布

蓝衬衫和粗棉布

    阳光从船舷的缝隙里透进来，射入敞开的舱口内。船舱里面的空气中充满了从发动机上散发出来的汽油的气味，油脂、腐鱼、洋葱、小便、发霉的烟草的臭味以及人身上蒸发出来的汗味。伙伴们都没有睡多久，有的人根本没有睡。他们都是倦眼惺忪的，走起路来一瘸一拐，动不动就发脾气。
    小弗里德曼喊道：“啊！我可以看到比利牛斯山啦！我可以看到西班牙啦！”他把他的眼睛贴牢了船板的一个缝隙向外面望着。别的人都兴奋地挤在他身旁，哀求着让他们也看一看，可是他仍旧贴牢了那个缝隙不放。他说：“你们自己去找一个洞洞吧。这是我的。走开！等我看够了再说。”
    知道了他们真正望见了西班牙，在大家简直是一件天大的事。他们在狭窄的船舱内嘈嘈杂杂地走来走去，大家同时讲起话来，莫名其妙地大笑着。年轻的沃克因为不幸有一个尖声尖气的嗓子而被人极不公平的称作“姑娘”，虽然他没有别的特征可以够得上这样一个绰号。这是他找到了一个可以望见比利牛斯山的第二个洞洞。他故意模仿者杂耍团叫客员招引看客的腔调说：“走上前来，先生们，看比利牛斯山，看西班牙，只要一角钱，只要十分钱，也不过一块钱的十分之一就可以看一看啊！”弗里德曼把他的洞缝让给蒂尼，捡起两根小棍子，把躺在船舱地板上面的一只鱼桶的底翻过来，咚咚咚咚地紧打了一阵子。“哒——哒，哒，哒，哒——哒，”他唱着。“我们到西班牙了！士兵们，排成一行！”
    赖斯利向他吼了起来，“士兵们，排成一行，这是怎么叫的？听着！”赖斯利站得笔挺，脚跟咔嗒一声碰在一起，使足了劲喊着：“伙伴们，立——正!”
    弗里德曼目不转睛地望着他，眼睛发亮，带着责备的声色。“得了，赖斯利，”他说，“我们会知道的。”
    在上面甲板上，两个法国同志中的一个把渔网扑在框架上。他在假装着补网，也许是真在补网，船舱里面对船上事情一窍不通的外行们是不能确定的。他有时对船舱里吵吵闹闹的美国人嘻嘻地笑着。接着，突然间他把身子弯在舱口上，用尖锐而激动的嗓子喊着乔埃。
    乔埃说：“伙伴们，大家都不准说话，都闭住嘴！嘿，因为——发生了什么事儿了！大伙儿都别做声！”
    大家马上静下来，急促地屏着气，一面听着。他们把舱口盖轻轻地盖上。顿时船舱里变成了半黑暗的状态。他们听得到外面某处有一种震动得很快的声音，空气也受到波动。“这是柴油发动机的声音，”“教授”低声地说，“从声音上判断，这是一个很大的发动机呢。”
    雷伊·洛克从缝口往外偷看着。“我看见了，”他大声说。“天，它就在我们旁边！”那一只船下面拍打的浪涛冲击到这只渔船上面，使它突然震荡了起来。雷伊记起应该用小声说话。“这是只大船，”他报告说。“这只船是灰色的。我看不清楚旗子。他妈的这裂缝太小了……它正在停下！”
    “心理放松点，”我说。“别着急，伙伴们。这也许是不干涉的巡逻船。大不了我们去做一会儿牢。”
    突然听到链子轰隆轰隆地从锚链孔里滑下的声音。乔埃哼了一声说：“啊，天，他们下锚了！大家都别吭声，让我听一听他们说些什么话。”
    那位法国同志漫不经心地坐在舱口盖上，回答着那只巡逻艇上向他喊出的问话。乔埃低声地气喘喘地翻译着。“他们向他要证件。另一位同志去拿证件了。”片时的沉默。两只船的发动机都停了。除了水拍打着船舷的声音，挤在船舱里面的人们猛烈地喘着气的声音以外，其他什么声音都没有。一会儿从巡逻艇上发出一个人的声音。便有人问道：“他说的是什么，乔埃？他说的是什么？”
    “让我听一听！”乔埃小声地说。“他们要知道船上装的是什么货物。……家具。法国同志说：家具。”
    “他妈的，”蒂尼喘了一口气。“听过去就像他们和我们在同一只船上一样。”
    “他的巡逻艇就靠在我们的船旁边，”乔埃说。他凝神听着。忽然他说：“伙伴们，马上滚到两边去！赶快！”
    “我们滚到什么地方去啊？”墨菲发起牢骚来。“我们在这儿已经挤得像沙丁鱼一样啦。”
    “闭住嘴，挤进去。挤紧些，同志们！他要那法国同志打开舱口盖了。”
    我们靠紧了船边挤着，一直挤到船头那边去，离开舱口远远的。我们注视着舱口，极力屏住呼吸。一会儿一道光线透了进来。我把头抬起，看见一顶带有金色条纹的便帽，一张额骨很高的面孔，一撮浓密的红胡子。一只手出现了，沉思似地摸着红胡子。舱口盖又合上了。
    “一切都完蛋了，”乔埃说。他仍旧小声地说话，伙伴们没有一个人移动。“他正在奚落我们的同志呢。他说，‘好个家具！’‘你在说谎，赤色分子，那是好漂亮的家具呀！喂，把绳子拿起来，’他说。他们要把我们拖走啦。”
    柴油发动机的轰轰的声音打破了大家恍惚迷离的心情。船舱里的人们抢着爬起身来，交谈着，骂着，叫喊着。这时候渔船突然微微倾斜了一下，开始从水里迅速荡开了去。
    “把你们的一切东西都撕掉，”乔埃说。“把所有的文件都撕去。喂，来一个人帮我一手。我这里有已经到西班牙去的几个伙伴的名单。拿几张名单去吧，我们得把这些名单吃下肚里去，要赶快。”
    乔埃用法国话朝着甲板喊道：“同志！我们可以把一些东西扔到水里去吗？”他听着。“他们说坐下来不要动。他们得站在那里把双手举起来……我们要被拖到一个法国港口去。喂，史迪夫，递给我一块纸糖。”
    “那两位法国同志会碰到什么情况？”沃克问道。
    “跟我们一样，坐牢。坐牢完了，出来，再开始做同样的事情。”
    蒂尼说：“瞧，史迪夫，我们已经把一张纸嚼得稀烂了。现在我还得把它咽下肚里去吗？”
    “不，这样就行了。把它吐出来吧。”
    弗里德曼气呼呼地叫喊起来：“为什么你不早些说？我的一张纸已经吞下肚里去了。”
    乔埃说：“全体同志！不要忘记，我们是美国旅行家！他们审问我们的时候，每个人都要死咬住这句话。”
    旅行家！真是了不起的旅行家！这些衣衫褴褛、肮脏的旅行家们，到天亮被捉到的时候原来都挤在一只渔船的舱底啊！我向乔埃小声地说：“我们得把说法改变一下啦。现在我们不能再说我们是旅行家。那是很可笑的。”
    “我知道那是很可笑的。可是我们不能擅自更改这一决议。”乔埃大声地说，别的人马上都来听，他们的眼镜都盯着这两个被他们当做领导者的人。
    格雷茨隐晦的说：“我很诧异，同志。我们必须遵守决议。同志，这一点你应该晓得。”
    “是的，不管一切，我们必须避免国际纠纷，”“教授”小心翼翼地说。“告诉他们我们是志愿军，那简直要惹起一场可怕的乱子啦。”
    弗雷德曼说：“我看史迪夫的意见是正确的。巴黎委员会料不到这样的事情。在村子里说是旅行家倒还可以，可是这儿——”
    “教授预料的对，”蒂尼说。“我们不能擅自——天，船停下了，我们糟啦！”
    柴油发动机的轰轰的声音已经停止了。我说“同志们——”这时我咒骂自己不曾预料到这种局面而事先有所准备。自从我们到船上以后，我们就曾经想到被俘，担心被俘——而现在，在这千钧一发的最后关头，真要被俘的时候，我们还辩论着应该怎么办哩。辩论，说服，在我的心头撞来撞去。可是时间来不及啦。船几乎一动也不动了。我接着说下去：“同志们，听着。法国工人会支持我们。这是我们唯一的机会。他们怎么能够替一群旅行家辩护呢？”
    我知道我说的话很笨拙。可是很多人都向我点头表示同意。乔埃犹豫不决地说：“我们当然要变成一群很古怪的旅行家啦。看去事情可能不至于那样严重——可是仍然——”
    舱口打开了。长着红色络腮胡子的人往下面望着我们，嘴里面说着话。“他说要我们到甲板上去，”乔埃翻译说。
    我迅速地移动脚步，打算首先走到梯子上去。现在我深信我们不得不采取新的策略来应付这种新的局势了。
    一个声音说道，“天，我们要说些什么呢？”
    “对他们说老实话！”我回过头去回答了一句。
    渔船靠在巡逻艇的旁边，巡逻艇停在木头码头的旁边。在码头的对面是仓库，在仓库后面，一座市镇坐落在斜斜地伸到港口去的一个山腰里。一架绳梯搭在巡逻艇的船边上，这是一艘法国海军舰艇。长着红络腮胡子的人用手指着绳梯，我便攀登上去。另外两个军官在巡逻艇的甲板上等着，一个人手里拿着一个自动计算器。我从船边走过去时，他们把计算器拨的咔嗒咔嗒地响。另一个军官搜查我的身上。他指着甲板上的一个地方，叫我站在那里。别的人来到船上以后就都站在我的旁边，排成单行。
    人们走来聚拢在码头上，聚拢在仓库旁边的街道上。他们已经看到巡逻艇拖着另外一只船驶进港内。他们都很好奇。也许这儿附近有很多走私的事情。也许他们看惯了巡逻艇在早晨拖着走私的船进来。我俯瞰着码头上的人们。他们也目不转睛地盯着我们，彼此用很低的声调说着话，望着人们排队站在政府的船上。
    旁观的人们大多数都是男子。他们越来越多了。差不多所有这些人都穿着蓝衬衫和粗棉布衣服。很多人身上都有捆钩挂在他们宽大的皮带下面！他们都是码头工人。码头工人们，渔人们啊，赶大车的人们——那些穿着蓝衬衫和粗棉布衣服的皮肤黝黑的人们，在我看来他们都是很善良的。
    一群宪兵站在码头上跳板下面等着。他们时时朝着站在他们背后的一群穿蓝衬衫的工人们望上一眼。红胡子也不安心。他不断地要他的部下赶快，要美国人赶快。
    他打手势要我们到跳板那边去。穿着蓝衬衫和粗棉布衣服的人们往前逼近，向着跳板挤来，想把囚犯们看得清楚些。
    我在跳板附近停下脚步，把我的平底帽从头上抓去，挥起我的紧握的拳头，高呼：“Viva la republica Espagnol！”（西班牙共和国万岁！）
    这是穿着蓝衬衫和粗棉布衣服的人们也放开喉咙，发出怒吼一般的响应：“Viva！”（万岁！）成千成百的拳头高举起来。乔埃和别的站在我后面的人们也都举起拳头喊着。乔埃高喊：“Viva la Front Populaire！”（人民阵线万岁！）群众响应的声音在空气中震荡了开去。一个宪兵跳上了甲板，呵斥着拖住了我的胳膊。我跟着他走下了甲板的过道，从穿着蓝衬衫和粗棉布衣服的人们的行列中穿过去。
    我们从这座古老市镇的卵石路上走往监狱去。孩子们跑到大街上来，妇女们倚着窗口外望，男人们从商店中和小工厂中匆忙地走出来。我们昂着头举起拳头行进，对那些男男女女和孩子们嘻嘻地笑着，一面高呼着：“西班牙共和国万岁！人民阵线万岁！”


克雷普先生和领事

克雷普先生和领事

    大铁门上的便门猛地打开了，狱吏喊道：“达赖特！”
    “什么事？”乔埃一面听一面问，便把话翻译了出来：“美国领事在这里。他要接见两个能够代表我们团体的人。谁去？”
    有六七个声音回答说：“你和史迪夫去。”
    “还有人提出别的人吗？”
    “没有了——没有了——就是你们两个人行了——去吧。”
    大门吱呀一声开了。门和柏平云监狱的其他部分大致一样——笨重，古老，腐朽。我们是在登岸的港口的一个拥挤不堪的看守所里过了一天以后，在昨天晚上被带到柏平云监狱来的；那一天，由于我们拒绝回答问题，想不起姓名、地址、旅馆、日期——想不起任何事情，因而把当地的警官们气得口吐白沫、面孔通红。我们是坐在公共汽车上，每两个人被链子扣在一起来到柏平云监狱的。在公共汽车上，比尔·迪默解开了把他和罗伊·洛克特栓在一起的手铐，把手铐递给了大吃一惊的警卫。
    这一件事情吓坏了柏平云监狱的狱卒们。他们觉得这些美国人真是危险的家伙！看吧，报纸不是把我们被捕的消息登在头号标题上，甚至巴黎的报纸也是如此吗？我们不是曾经煽动文徳勒港的码头工人起来暴动吗？而接着就是公然藐视警察，甚至藐视那一区域的行政长官——par bleu（天啊，），当面骂他是法西斯特务，并且不让警察对所有进入看守所的囚犯们照老规矩注射疫苗。“不，”那些疯狂的美国人说，“不准你们把你们希特勒的细菌注射在我们的身上。”
    领事在典狱长的私人办公室内等候着。他是一个身材魁伟的年轻人，衣饰整洁，一张红脸刮得非常干净。乔埃和我两个人有三天没有修面了，我们吃的也只是发霉的面包和黑色的半冷不热的水——那就是咖啡。领事向我们亲切地问好。乔埃向领事自我介绍，并且介绍了我，我们两人和领事握了一握手。
    “这一位，”领事很斯文地说，“是克雷普先生，监狱的典狱长。”
    乔埃和我对那个典狱长瞅了一眼，一句话也不说。领事的脸微微地红了一些，急忙说：“坐下，坐下，朋友们。喂，抽一根烟吧。”他递过火来把我们的香烟燃着，就往后一仰，靠在他的椅背上，很世故地微笑着说：“喂，朋友们，你们也许想不到，可是你们这些人昨天在全世界的报纸上已经上了头号标题了。”
    乔埃说，“好啊，那么现在全世界都知道，在法国政府、弗朗哥以及不干涉委员会之间已经有了充分的合作啦。”
    领事看去像是很苦恼的样子，他不服气似地举起他的手，可是在他还没有说话以前我就抢先说了，我说：“25个美国人要到共和西班牙去，被民主的法国政府逮捕了。这时，整团整团的德国人和意大利人公开到西班牙去帮助弗朗哥——然而把这25个人上了头条标题的报纸对于那整团整团的人竟然一字不提！”
    “我对这件事情一点也不晓得，”领事说。“你们晓得，这终归不在我的职分以内，”他说，泰然自若地笑着。“我只是来这里看一看我能够替你们大伙儿尽点什么力。”
    “当然喽，”乔埃说。“我们是美国公民。我们希望根据法律我们有权利得到充分的保护。”
    “哦，一定的。不用说……你们当然晓得你们已经违犯法国的法律了。这自然是法国法院的事情。”领事轻轻地咳嗽了一下。他从他的衣袋里拿出一张折叠的纸。“事实上，”他说，“我已经收到赫尔国务卿的一封无线电报，他叫我撤销这个名单上的人们的护照。名单上的所有这些人都在这里吗？”他飞快地读者名单，眼镜盯牢在名单上：“布莱尔，布拉凯利斯，卡朋特，达赖特……”
    乔埃听下去。他竖起眉毛来对领事讽刺地瞅了一眼。领事读完名单以后，抬起头来用一副期待的神色望着乔埃。乔埃说：“那么这就是你们要给我们的帮主啦。”
    领事摆起架子说：“我很抱歉。我倒乐意私人替你们做我任何能做的事情，可是那都是我奉到的命令。”
    “看一看这种中立是怎样实施的，倒也不错呀，”乔埃说。“拥护墨索里尼和希特勒，反对共和西班牙。”
    “政策不是我定的，”领事恶狠狠地说。“凡是涉及法律的地方，我就没有办法。”他站了起来。“你们还有别的话要说吗？”
    “还有一件事。请叫典狱长允许我们寄一封信出去。”
    “给谁？”
    “给柏平云人民阵线委员会。”
    “你们不需要写信给他们啦。他们刚才打过电话来。他们已经动身往这里来了。”
    “呀，好极了！”我叫了出来。乔埃说：“他们的工作做得总算不错。”领事好像把这句话当做对他的谴责一样，他怒气冲冲地对乔埃望了一眼，说：“现在，关于那些护照——”
    “我们要保留那些护照，”乔埃说。“它们是我们的财产，我们不愿抛弃它们。到我们必须回国的时候，我们就要用到它啦。”
    “听着，朋友们，在这种事情上找麻烦是没有益处的。你们要晓得，我们只需通知各地领事馆，就把你们的护照作废了。那些护照横竖不会对你们有什么用处。”
    “那是你的事情，”乔埃简单地说。“现在，在你没有走开之前，还有一件事情。来这儿看一看我们住的牢房。”
    领事好像误会了乔埃的意思。他伶俐地说：“哦，那没有必要啦，”说着戴上了他的帽子，一顶灰色的，刷得很干净、顶上凹痕很漂亮的帽子。“我不需要去看别的孩子们啦。你可以把我说的话告诉他们。”
    “不是去看那些孩子们，而是去看孩子们住的奇臭的洞穴。来，只花你一分钟的功夫。”
    “现在我恐怕没时间啦。好，再会吧，朋友们。”
    “怎么啦？害怕你受不住恶臭吧？这个地方是世界上最肮脏的垃圾堆。就连猪住在里面都不合适，且别说人了。”
    “哦，可是，我——真的，朋友们，我怕无能为力。”说着他就从外面的一扇门溜走了，典狱长也跟着他一道儿出去。典狱长似乎急欲巴结美国领事馆的那位绅士。
    我们回到牢房里，这种牢房现在在美国监狱里叫做牛栏。这是六十尺间方的一个房间，在这房间里，现在连美国人在内一共住了80人。地板是用砖块砌成的，墙壁是用厚厚的灰色石块砌成的，在靠近拱形屋顶的地方，有两扇小小的窗子插进墙壁高处的石头里面。这个建筑物在它变成一所监狱以前分明是被当做宗教上的用途的——也许是一所寺院。
    屋内的一边有一个小小的木头台，看上去像是一个讲台，然而不是当做讲台用的。乔埃却把它当做演说者的讲台了。美国人都聚拢来听他的报告，很多为了政治原因入狱的法国囚犯们也来听他的报告。一个比利时人把乔埃的报告翻译出来给法国囚犯们听，这个人穿了一身咔叽布制服，一条笨重的大裤子像滑雪的裤子一样束紧了裤脚。
    乔埃把我们对领事说的中立法和不干涉委员会的话告诉了大伙儿，他们都大声喝彩，笑着说：“那样说的对！”当他报告说人民阵线委员会正在前来援助他们的时候，大家都快乐地叫喊起来。
    在这牛栏里，显然已经分成了两个截然不同的集团：一面是政治犯们——美国人、法国人、西班牙人、意大利人，不论哪一国的人；一边是刑事犯和小偷们。这两派人并没有不友好的表现，他们在监狱的日常事务上是合作的；可是他们经常倾向于分裂。这时那一派“非政治犯们”都聚拢在这件大屋子一边一只生了锈的小煤炉附近。三个美国人向他们身边走去。
    一个人蹲在炉子旁边。这人有四十来岁，皮肤黝黑，衣衫褴褛，瘦得叫人害怕。他正在用他的右手去挠他的左胳膊，手里拿着一件设计出来的东西——一把扎在一起的针，他用他的手在整个胳膊上慢慢地一上一下地滑动着。胳膊上被针刺得肉破血流。一个囚犯用法国话对乔埃说：“跟你现在看到的一样，他每天都是这样做的。”
    那个蹲在地上的人听了这句话后便把慢慢移动的一只手停了下来，他把他黯淡的、悲戚的眼睛转过去望着三个美国人。他解开了他衬衫上的扣子，把他的胸膛露出来对着他们。且不管他们看见了什么，乔埃早已吓得倒退了一步，低声地说出很不敬的厌恶的话来。
    “法国同志们说他在这儿已经有两个月了，”弗里德曼说。“他的病况一天天坏下去。他们曾经请求典狱长把他搬出去，可是没有结果。”
    乔埃皱着眉头，他又生气又厌恶，脸涨得通红。他叉开两腿走回到一言不发的美国人身边去，他们正在呆呆地望着那三个人。“蹲在煤炉旁边的家伙，”乔埃突然说，“他是——是这样——听着，要是我们染上那正在腐蚀他的那种病，那么我们都要完蛋啦。也不要再谈去西班牙，什么都完了。”
    “那个比利时人认为这是梅毒，”“教授”说。“可我认为这应该是一种麻风病。我曾经看到——”
    “不管是什么病，”乔埃忿忿地喊着说，“我们必须得把他搬出去！那人正在垮下去，他快要死啦！”
    蒂尼说，“我提议由我们推出代表，马上去和典狱长商量这件事情。”
    大家都同意了。于是乔埃转过脸去向那个比利时人说：“你们别的同志也都同意吗？”
    “当然。一定同意。我们也曾经抗议过。我们已经试过好多次了。我们愿意支持你们采取的任何行动，不过——”比利时人富于表情地耸了一耸肩膀。
    乔埃说，“同志们，我们怎样着手呢？”
    “我们首先把门咚咚地敲响。一面进行，一面再想别的办法。现在我们就来敲门吧。”
    于是我们敲门。铁门反应出巨烈的声响。便打开了。狱卒气得满脸通红；他用法国话咒骂乔埃，要求停止这种骚扰。可是乔埃的脸更红，气得更凶，他用三种语言痛骂起来，喊得声音比狱卒的还要高。狱卒吓得退了回去。三分钟以后，代表们又到典狱长的办公室去了。
    半小时后，我们和典狱长一道回来。那位典狱长穿上他的官职的衣服，大礼服，戴着表有银色条子的制帽。狱卒向囚犯们高喊立正，脱帽，做出一切可看见的尊敬的样子，因为柏平云监狱的典狱长亲身走进监狱的一部分来了。乔埃领着典狱长走到蹲在煤炉旁边的那个不幸的人的面前。“打开你的衬衫！”乔埃命令说。他转过身来对典狱长说：“瞧吧！还需要我多说吗？”
    典狱长望了一会儿。于是他拼命招呼那个病人站起来跟着他走。这时铁门砰的一声在典狱长、狱卒和那个病人的后面关上了。牛栏马上陷入了一片混乱的状态。各级的和各国的囚犯们都联合起来庆祝这一胜利：对于回过头来望着他们的那个典狱长的一副苍白的面孔抱着满不在乎的态度。


监狱里的人们

监狱里的人们

    典狱长无可奈何地把他的双手往上一扬。“你们是一种什么人呀？”他叫道。“你，达赖特——你会说话，你好像受过教育，可是你替我们找了好多麻烦。你比我们的刑事犯还要坏许多倍。瞧，你离开你的本国，你到几千里路开外来干涉一个外国的内政。为了想偷偷地溜到西班牙去，你竟公然违反法国的法律。既不晓得羞耻，又不晓得谦恭，你对执行法国法律的官吏们，对法国司法的尊严一点尊敬都没有。你用一种最无礼的方式捶打大门，你提高了嗓子叫喊典狱长，你提出不能实现的要求，你蹂躏我们的纪律，你败坏我们的常规，你……”他把一只累乏了的颤抖着的手放在额头上。“柏平云监狱从来也没有碰到过像这样的事情。从来也没有过。”
    “我们并没有要求把我们丢在这一个瘟疫窠里，”乔埃坚定地说。“我们不需要向你说明我们的政治见解。我们所要求的只是过得去的待遇。你把八十人塞在不够容纳四十人的一间牢房里，而你的监狱有一半一直都不用，关闭起来省你的事。把它开房吧，让人们分开住一住。”
    “要是我这样办去，那么又怎么样呢？那么你会有更多的要求，新的要求！我晓得你，达赖特！接着你就会要求鸭绒被了，是不是？还是你情愿干脆离开监狱，住到最漂亮的旅馆去呢？”
    “是的，”乔埃说，“我们也需要吃一点好的东西，而不是你给我们吃的这种稀饭。”
    典狱长向警卫无力地挥了一挥手。“把他们带到第二牢房去。”他喘着气说。“至少他们能够不再带坏别的囚犯了。”
    我们争取到每天在院子里多逗留半个钟头，利用这时间做体操，并在监狱的仅有的一个水龙头下洗衣服。我们已经赢得把那个台下面的脏罐子每天倒空两次的权利，那个台看去像演说者的讲台，实际上不是的；我们又进一步得到在罐子被拿回牢房以前用石灰石和碳酸把它们消毒的权利。
    因此我们的身体也较前好了些，而最重要的是加强了伙伴们的信心和团结的感觉。法国和别的“外国”用敬畏和钦佩的心情看待我们。
    从第三天起，我们每天收到由人民阵线委员会送来的成篮的食物。从第一天起，人民阵线委员会的律师格雷哥利先生每天都来看望我们，他正在替我们准备答辩。他是一个能干而富于战斗精神的年轻人，他热烈赞成他的诉讼委托人所采取的说实话的办法，他高兴有一个机会揭穿“中立”法的伪善和欺骗。他还带来了香烟：他在我们对典狱长的经常的斗争当中帮助我们。
    在搬到我们的新牢房时，美国人感到了一件非常遗憾的事情——离开了别的国家的同志们，像阿斯都里亚人何塞就是一个。何塞是一个四十来岁的人，个儿不高，但身体很结实，非常爱笑，虽然他的深陷的眼睛带着一个受过深重苦难的人的表情。他曾经当过矿工，水手，渔人，走私贩，兵士，各行他都干过。可是首先他是一个反法西斯战士。因为他通常有一副自负的神气，和海盗般的大言壮语，伙伴们都把他叫做“怪人”（El Fantastico）。他便接受了这个名字，并且以此自豪。当我们进入监狱时，他是首先欢迎我们的一个人，并且马上就孜孜不倦地担负起教我们西班牙文的任务——虽然他自己不会说英语。他用他的富于表情的手打着手势，扭动着容易变动的脸来教我们，这一切都行不通的时候，他就把他所说的东西用粗糙的图画画在一块块的纸上。
    还有麦纽尔，一个皮肤黝黑，身材矮胖的家伙。他的头上扎了一根宽大的绷带，裹住了在乌厄斯加附近亚拉冈战线上受到的一个开花弹的伤口。他受伤以后，他的哥哥来把他抬到安全地带，但是自个儿却被一个法西斯狙击兵给射杀了。射死他哥哥的那颗子弹也穿进麦纽尔的胳膊，伤了他胳膊上的神经，因此他的手指头就慢慢地萎缩了下去。因为他不能再在前线上服役了，他便志愿担任向导，带伙伴们通过比利牛斯山。他曾经带领一批二十五个美国人从山上经过；其中二十个人已经安全地越过了边界，可是就在这时候法国巡逻兵把另外五个人连同麦纽尔一道儿抓住了。在他叙述这个故事时，一想到那只差几秒钟便可以逃脱的情形，他总是要滴下眼泪，使劲扭他的双手。“只差三分钟啊！”他叹气说。“再过三分钟我们就可以安安全全的了。”
    安全，就是说他又可以在一个夜晚，冒着生命的危险，引导志愿军们通过悬崖绝壁，越过一座座白雪皑皑的山峰走到西班牙去了。而现在他却在这儿坐了牢，并且为这件事情哭泣着……
    一个德国人、一个匈牙利人和三个意大利人是和麦纽尔一同被捕的五个人。在美国人到达的第二天，外国同志们发现了一个证据，证明在三个意大利人中有一个人是叛徒，是警探。那个比利时人替他预备了一个符号，上面写着“暗探！”两个字。另外一个意大利人故意装出友好的姿态把那个叛徒拦腰抱住，把那个符号贴在他的皮夹克后面。他把这个符号佩带了四个钟头，直到一名警卫把这件事情告诉了他。最后他从牢房里被带走，以后便永远再看不见他了。
    还有别的政治犯们。有一个是法国人，他从战争的最初日子起就驾驶卡车到西班牙去，卡车上装的是货箱，上面贴着“农场机器”字样的签条。最后，不可避免地，宪兵们追上把他捉住了。
    当二十五个美国人站起队来准备搬到新牢房时，他们向这些外国同志告了别。这些人都是好人。他们曾经教给美国人一种生火的方法，使每天发下的十磅劣等煤炭可以烧上一整天。他们给雷伊·洛克一个打火机——盛着烧焦的布、一块火石和一块钢片的盒子。一个德国人教小弗里德曼用陈面包做象棋的棋子——把它弄湿，捏成形状，然后放在火炉上烤干。
    新牢房和原来的牢房差不多是一样的，可是已经有多年没有住人，因此里面的臭气要少些。我们搬进去以后，乔埃马上就召集了一个会议。
    “我们现在住得宽敞多啦，”他说，“也有很多时间啦。看情形我们在这儿至少要待上两个星期，或许还要久些。我们得把我们的时间好好利用一下，不能老是围着坐在这里呀……有什么提议吗？”
    弗里德曼举起手来。“有，”他说。“我觉得最好组织一些学习班——一种学校，由不同的人领导开谈话会和讨论会。我想那一种方式——”
    “这是一个提议吗？”
    “是的。”
    六七个人同时说起话来。乔埃说，“我们守一点秩序吧。让我们先决定是不是要有一个学校，然后再讨论它的内容。关于我们是不是要有一个学校，还得讨论一下吗？……大家对于这个问题已经有了准备吗？赞成的人请说一声是。”于是一片聒耳的声音喊出一声“是”来。“有人反对吗？……这个提议通过了。”乔埃指出墨菲、波勒和其他一两个人既没有表示赞成又没有表示反对。他们在一旁观望，没有感觉，漠不关心。可是赖斯利却赞成要有一个学校。
    这时，在筹备会议上，比尔·迪默当选为膳务员，负责公平分配人民阵线委员会送来的食物，照料盘碟、饭盒。同时选出了一个室内委员会起草关于日常工作的计划，并通过了下面的一个作息时间表：
    上午七点钟：用雷伊·洛克的吼叫的方式作为起床号，他曾经在一个伐木的帐篷中工作，呼喊过“滚起来，要不就滚蛋”！
    七点到八点钟：整理床铺；运动（通称“体操”）；早餐。
    八点到九点：清扫地方；生火。
    九点到十点：院内时间——洗衣服，洗澡（拿一块破手巾把腰弯在水龙头上去洗），游戏。
    十点到十二点半：上课时间。
    十二点半到一点：午餐。
    一点到二点半：游戏，下棋或其他任何娱乐时间。
    两点半到三点半：听讲。
    三点半到四点半：休息时间。
    四点半到六点：游戏或讲故事。
    六点到七点：晚餐。
    下午七点正：熄灯号（这是狱内警卫的恩典，他在这时熄灯）。
    不可避免地，学校委员会多半处理人事的问题，详细讨论每一个同志的工作，他的才能和缺点，力图想出办法利用他们的才能和克服他们的缺点。
    学习班快要结束了。最后一天，小个子弗里德曼作关于西班牙经济地理的讲演。那一天，他和雷伊·洛克在体操时间内留在牢房里；伙伴们做好体操回来后，发现有一段墙壁已经贴上了报纸，雷伊急切、忙乱而又非常兴奋地站在那里守着。
    弗里德曼在全班的面前就了位。他的一张脸孔在一丛长得很厉害的黑胡子和卷曲的下海上面，因急切和兴奋而胀得通红。一页草稿在他的颤巍巍的手里抖得飕飕地响着。
    比尔·迪默吼道：“喂，你们中间谁来演讲？坐下，伙伴们！”雷伊狠狠地回答说：“别说话！我们弄了一件专门准备好的东西……小个子，准备好了吗？”
    “再过一分钟，”弗里德曼不安地说。“同志们——”他咳嗽了一下。“同志们，我打算讲一点西班牙的地理。这也许是有用处的。我——我们稍微准备了一下——尽可能准备了一下——”
    雷伊压住嗓子，嘶哑地说了一句：“你说什么，一切都准备好了吗？”
    “好啦，雷伊。”
    “开始啦，伙伴们！”雷伊用一种得意的姿态把墙上的报纸卷去，露出一副碳画的西班牙地图。“瞧小个子画的这幅地图！好不好看？”
    他的脸上闪耀出对小个子的成就感到的骄傲。弗里德曼继续讲课，指点着西班牙的山脉、河流、工业中心、矿区、政府军和法西斯匪徒所占据的地带、农业区域以及以及农民们生活和工作的情况。这是一次很好的讲演。没有一个教授在大学的一班学生能够讲得比他更热心，更有责任感，更决心把他最大的能力都贡献出来。大伙儿都在专心一致地听着。


在法院的第一天

在法院的第一天

    检察官和法国司法界的其他官员都体会到他们让乔埃和我代表美国人发言是失策。他们希望拆散这个团体，然后再一个一个地来对付这些人。个别的审问是在我们入狱的第四天开始的，法官们狡猾地选择了——他们是这样想的——第一批受审的人们。
    他们把从俄亥俄州来的三个小伙子传去。这三个人一齐拒绝离开牢房。他们说：“你们把我们带到哪里去呀？这是干什么？”
    典狱长晓得用傲慢无礼的态度对这些疯狂的美国人产生出不很好的结果。“到塞勒去，到区法庭去，”他解释说，“到那儿去受初审。命令已经下来了。”
    “乔埃去吗？”
    “不。没有命令他去。”
    “不是乔埃替我们翻译，我们不愿去，告诉他。”
    “那儿有一个译员，是一个官员。相信我，你们可以信赖的。你们的律师也要出庭。”
    “律师不会说英语。译员也不会懂得我们的英语。我们说的是工人阶级的英语。我们要乔埃和我们一道儿去！”
    典狱长眼镜一溜，望着天。“达赖特，”他恳求说。“叫他们来。作为男子汉对男子汉，我恳求你，叫他们来吧！那个译员是一个诚实人。你可以信赖的。就叫他们来吧！”
    乔埃说：“孩子们，我料想没有什么关系。你们还是去的好。只是要记住：我们不认识在法国的任何人！还有他们想从我们嘴里知道的是——委员会的名字，路线和地方。不要把这些事情露给他们！”
    俄亥俄州的小伙子们勉强地去了。过了三个钟头，牢房的门打开，让人民阵线委员会的那个愁眉苦脸的律师进来了。“达赖特！”他叫道。“那些年轻的小伙子，他们不相信我是他们的辩护律师；他们丝毫不愿跟我合作。他们什么也不晓得，他们不晓得他们是从哪儿来的，甚至他们连怎样签名都不晓得！法官大发脾气。最后我问他们，倘若你出庭来担任翻译，他们愿意不愿意说话。他们说，那正是他们的愿望。他们说，那位译员说的是‘英国的’英语。而他们只懂得‘美国的’英语。现在我开着我自己的汽车来到这儿。趁法官还没有到忍耐不住的时候，跟我一道去吧。”
    典狱长脸上带着一副死了心的神气，就像是不能期望那些疯狂的美国人改变态度的一个人的神情。此后，乔埃就陪伴着每一批人到塞勒去受审。
    塞勒是法院的所在地，在柏平云西南二十里左右，在比利牛斯山里。到法院去的来回路上，伙伴们可以在火车的车窗内望见近在眼前的山峦，距离是那样的近，近得使他们离西班牙只有几里之远。正像人们必然会谈到的一样，他们徒然地谈论着怎样把警卫制服，怎样从火车里跳出去，怎样夺到一辆汽车或者机器脚踏车，怎样一口气冲到边境去。离开西班牙这样近而依然这样遥远，咫尺天涯，教人多么痛苦啊！
    第二天早上（在对付俄亥俄州的小伙子们有过经验以后），乔埃、我，还有其他两个人被传去了。我们都被上了手铐，一根五尺长的链子把我们拴着。从监狱到火车站，经过柏平云的热闹而狭窄的街道，我们得足足走上一里路。由于不准我们修面，我们的样子看上去像是非常粗野的家伙。可是柏平云的人民并没有把我们错当做刑事犯，时时有一群一群的人们聚拢来欢迎我们。我们也把“打倒法西斯主义”这个口号叫喊了出来。我们上火车的时候，警卫长说，这是我们最后一次打镇上步行过去，今后我们就要做公共汽车或者出租车过去了了。
    当我们坐着火车向塞勒驶去的时候，我们凝视着那些山峦。不晓得我们还需要费多大力气才能越过山去，也不晓得我们究竟有没有机会过去啊！
    我们到达了法院，在那儿聚集了一小群一小群的市民。警察对我们说，我们得等一会儿，因为法官还没有来到。我们问他能不能让我们在外边的太阳下面等着，他答应了，允许我们在人行道上走来走去。
    法院的隔壁有一所房屋，这所房屋有一扇临街的吊窗，窗户是开着的。在屋子里面，一个女人正在忙着拭去一架大钢琴上的灰尘。她向我们微笑着瞟了一眼，乔埃说这架钢琴非常漂亮。她回答说，这是一架很好的钢琴，问乔埃会不会弹。他说他会；于是那个女人马上向警察说了一声，要他把我们带到她的屋子里，把我们的手铐去掉。那个警察向她毕恭毕敬地行了一个礼，服服帖帖地照办了。后来才清楚她是地方警察局巡官的老婆。
    乔埃脱去他的大衣，把袖子卷起，在他的一只硕大无比的烟斗里装满了烟丝，把烟燃着以后便坐在钢琴边开始弹起来。他弹了几支肖邦的乐曲，最后弹的是马赛曲。几分钟以内，除了音乐以外他把一切都忘得一干二净了。人们开始围上前来，屋子里，敞开的窗户外面，挤满了一大群警察和过路的人，还有助理检察官和别的官儿们。乔埃弹完的时候，他们都一齐热烈地喝起彩来。一个摄影记者跑上去，请求乔埃再在钢琴旁边坐下，让他用镁光灯替他拍一张照。这件事把乔埃弄得很窘，可是后来证明这样做倒还不错，因为第二天地方报纸甚至连反动报纸在内都发表了社评，说这些美国人咋看上去好像是变得没有感情的犯人，却不料是有文化的人。那些报纸并把乔埃在警察巡官的私人住宅内的演奏描写了一番。他们也和典狱长先前那样弄得张皇失措；这是他们原先想不到的。
    这件偶然的事情也是我们对乔埃的性格有了新的发现。我认识乔埃已经很久，可是我一向不知道乔埃是一个天才的钢琴家。坐在火车上回到柏平云的时候，我也把这样的话对他讲了。
    他把脸转过去，皱着眉头。“那又怎么样呢？”他大声大气地说，“比弹钢琴重要的事情多着哪。”
    “你一直在瞒着我们。”
    乔埃说：“傻瓜，你以为我喜欢到处炫耀自己，让同志们晓得我是一个他妈的上等人，像那许多资产阶级知识分子那样吗？使他们觉得我比任何人都了不起些，因为我有机会学音乐，而他们就从来没有这样的机会吗？”
    我不回答了。关于乔埃的许多事情，我现在都突然明白过来。他的“硬邦邦”的样子，他的说话的方式——故意的粗俗，故意的不讲究文法——那种粗鲁在别人身上，比方在蒂尼或比尔·迪默的身上，就会被人不经意地忽略过去的，但是在乔埃嘴里，就微微有一点矫揉造作的样子。过去我以为这种可笑的情景是由于乔埃的激烈，由于他的真挚的性格，现在我才知道乔埃的那种样子只是一个烟幕，把他认为可耻的一些东西都掩饰起来了，他伪装得那么巧妙，甚至像我这样对于他的了解不亚于任何人的一个人也从来没有窥破过。
    乔埃向前躬着身子，深深地皱起眉头来望着窗户，把两只手放在一起搓来搓去。他说，“关于我的许多事情你都不晓得。许多事情我从来都没有谈过。我——你知道，我的老朋友——原是有钱的。说起来，现在还是一样。我是怎样一个出身——唉，你可以想象得到的。”他咒骂着，呆呆地望着那一丛山峦。“你知道，早在1928年的时候，我就走遍这个国土。”
    “他妈的，你胡说！”
    “真的，朋友，我现在老实告诉你。过去我确实是这样做排场的。顶好的旅馆，漂亮的饭店，上等的美酒……我记得，就在柏平云——嘿，别再提起了。也正是为了那一个缘故，那一天我对那个讨厌的典狱长说，对于工人阶级来说，什么都不能算是太好的——他妈的，为了忍住笑我几乎都把肚皮都胀破了。八年以前，要是我能够看清自己多好啊——在那些日子里，我的脑子里只有一个念头：享乐的生活。这就是我那时候说的。我游遍了这里——游遍了欧洲，就为了那一点——而我实际上根本什么都没有看见。人民——我不知道有他们的存在。拿掌管制动机的作个比方吧，在我看来，他只是火车的一个零件，就像机车、门或者座位一样。招待员只是善阿谀的仆役。实际上他们也是人类，他们有妻子、家庭和各种问题，他们是活泼的，有趣的，值得去了解的——可是这些问题恰好我从来都没有想到过。想一想吧，千百万人被我忽略过去，而不知道他们在那里！就像生活在一个肥皂泡里面一样……我告诉你，一想到那些日子我就浑身起鸡皮疙瘩！”
    乔埃又说：“喂，史迪夫，关于这件事情，请你不要对别的伙伴说起，好吗？”
    “好的，我不说。我总觉得有些事情，是什么事情我不知道。典狱长也有同样的感觉。可是乔埃，我认为你不应该——”我选择了最引起注意的字眼，“对这件事情这样机械。你所做的事情是打算掩饰你的过去，把任何事情都抛弃掉，甚至音乐。那是愚蠢的。你把一些好事情跟坏事情一块儿丢掉。这一个运动是要参加运动的人把最好的东西献出来，比方说，得到你的音乐才能。否认这一点，就和否认你的阅读和写作的能力，或者否认你说法国话的能力同样愚蠢。”
    “是的。我开始明白啦。”
    “你要明白你这样做也是冒险的，是不是？我说——唔，以前我还知道另一个人的故事。他是一个教员——一个纯粹的知识分子。他参加了这个运动以后，马上就穿上了一件蓝衬衫，嘴角里装出土里土气的口音。他拼命地要装作个无产阶级。大伙儿都看出这是假装的，于是他就及时取消了这种伪装，不然的话，他就会把他可能具备的一切长处都丧失了。你拿‘教授’作个比方吧；他丝毫假装都没有，只是他本来的面目——是一个受过教育的人。他们的确是在开他的玩笑，叫他‘教授’，可是他们却喜欢他，也尊敬他。”
    一个星期过去了。两个星期过去了。两个星期又两天过去了。在十七天早上，整个儿二十五个美国人都被一道儿送到塞勒去受审去了。
    在那一天早上，牢房里的空气仿佛都紧张得颤抖起来。比尔·迪默从他的膳务员工作中已经养成了发号施令的习惯，这时他非常积极地负责筹备工作。他决定使大伙儿在外表上要好看——至少尽可能地好看。他不知到在什么地方“组织”到了一个保险剃刀片；他便用这个刀片替每个人剪头发，剔去颈脖子上和耳朵周围的毛渣子。他们在前一天已经在水龙头下面洗好他们的衬衫，现在比尔又动手去烫平那些衣服，至少把衣领和显眼的地方烫平，方法就是把湿衣服紧贴在火炉的烟筒上面。
    “把地板都擦干净，你们这些蠢货！”他叫着说。“我们得把一切都弄得干干净净的。今晚上我们回到这里来的时候——要是我们今晚上回来的话——我们要开一次庆祝会。我们得把一切东西都弄得好看。”
    别人都从他那里感染上了过节的心情。“教授”和俄亥俄州的小伙子们把报纸撕成一条条，浸入用红砖粉末染红的水里。于是纸条微微地出现了淡红的颜色。可是他们已经尽可能做到红色贴纸的飘带了。他们把他们的飘带装饰在墙上，伙伴们都高兴得欢呼起来。
    只有墨菲和赖斯利不愿参加。墨菲对着比尔的欢呼回答说：“我不干。我不去打扫这个虱子洞。让他们雇一个照管房屋的人吧。要是他们不高兴，他们可以让我出去，我并没有要求他们把我放在这里呀。”
    比尔好奇地瞪着眼睛看他。“好，你这家伙，”他说，“你就做一个虱子吧，要是这样对你更合适的话。”
    伙伴们都记得在港埠的经验，他们安排在经过柏平云到车站的路上举行一次示威游行。可是警察也学乖了。一辆辆的公共汽车都停在监狱的门口，美国人被推进汽车，开到火车站去。尽管如此，车站前面已聚集了一大群人；火车在从月台上发出的一阵欢呼和歌声中开走了。
    在塞勒，人民阵线委员会动员了市民来欢迎美国的战士们。他们都排队站在大街上，站满了人行道。警察领着我们这队伍走向小街，走进狭窄的僻巷去，那里只有狗和迷路的猫才看到这一个示威的行列。然而伙伴们依旧唱着歌前进。
    但是要到法院去必须走进大街，群众都在那儿等待着。美国人一出现，群众中就爆发出一阵怒吼的声音：“Vive Pespagne！Vive les Brigades Internationales！”（西班牙万岁！国际纵队万岁！）
    三百人挤满了小小的法庭；美国人从窗户里面可以看到法庭外面的人越来越多。法官们——三个道貌岸然的戴着假发的绅士，也发觉群众聚集在那里了。他们对法庭左右上下却生生地瞟了一眼，又瞟着窗户外面，瞟着在他们前面像是陪审席的被告席上坐着的囚犯们。他们互相悄悄地说着话，又向法院的职员低语。他们都急欲开庭。
    法官们毫不犹豫地同意了法律辩护人的要求，让乔埃代表整个团体发言。他们向乔埃询问两个问题。
    “你们是美国人吗？”
    “是的，是美国人和加拿大人。”
    “你们为什么到法国来？”
    “为了要到西班牙去，参加政府军对法西斯匪徒的战争。”
    他回答的最后一句话被响彻法庭的暴风雨似的欢呼声淹没了。法官们挥手要求肃静，检察官皱着眉头，法警呵斥着，恫吓着——但人们还是继续不断地欢呼着。
    对于实施和法律方面双方都没有争辩。因此这一场审讯只包括检察官和被告辩护人双方的演说。美国人疑神地听着他们的法国辩护律师所发表的演说。他所说的话他们一个字也听不懂；可是非常明显地，这个人是尽心竭力地在提出他的论据。他不是在法庭上答辩的律师；他是用全副精神和力量对敌人斗争的一个反法西斯战士。
    后来，乔埃从一家法国报纸上把他们的一部分演说翻译了出来。
    “法律有种种不同，”那位律师说。“罪行也有种种不同。他们所犯的是政治罪行——就是他们爱自由，爱民主，爱和平。我愿意在这个法庭的面前向这些美国人致敬，他们离开了他们的国土、工作、家庭和朋友，去为他们的理想而斗争。所以每一个忠诚的法国人都应该尊敬他们！这些自由和民主的理想，难道跟法国都没有关系吗？为了法国和人类的荣誉，我请求法庭在这个案件上依法宽大处理。”
    在他演说完毕以后，囚犯们都被押到休息室去，留下法官们在考虑他们的判决。辩护律师和囚犯们一道，他们都挤在他的周围，捶着他的背喊道：“了不起！了不起！啊，真是了不起！朋友，你做的真叫人满意！”他们的夸奖使他感到非常高兴，他对他们嘻嘻地笑着。他对乔埃迅速地谈着话。
    “辩护律师说，”乔埃报告说，“当美国领事要求把我们的护照交给他的时候，法官们完全拒绝了他的要求。他们和我们的律师抱着同样的见解——护照是这个案件中的一部分材料，应该由法院保存。美国领事简直气炸了，他急匆匆地跑开了去，并且恫吓着说要向国务院提出这个问题。我们的律师又说——啊，孩子，真教人开心！——听着，伙伴们，他说渔船上的那两个法国同志已经得到缓刑判决了！每人两个月！”
    他们都欢呼了起来。辩护律师匆匆地跑出去，马上又回来，带来了人民阵线委员会送给我们的礼物——香烟和糖果。十分钟内，乔埃和辩护律师被召回到法庭上去。通常所有的囚犯们都是要被带到法庭上去听候判决的，但是这一次法官们显然害怕碰到一次示威活动。
    一秒种一秒种地压过，紧张而又教人坐立不安。一会儿门打开了。乔埃满面笑容，忽然又把脸绷起来，模仿法官的严肃腔调说：“为了违犯法国法律和法国签署的一个国际协定，因此啊，所以啊，把你们判决二十一天的监禁……再过三天就出去，伙伴们！然后再过八天离开法国！”


诅咒日出

诅咒日出

    我梦见了一只啄木鸟在啄击着波克诺山上猎帐外的死松树的桩，醒来的时候才发觉有人在轻轻地、连续不断地敲打着旅馆房间的门。屋子里面已经黑下来，我才知道我已经睡了一整天了。我一骨碌地从床上起来，一声不响地走到门口，问道：“谁呀？”
    “迪维特。”
    我把门扭开，让委员会的人进来，然后再把门锁上。迪维特笑嘻嘻地望着我，说：“怎么样啦，同志？”
    “很好。我睡着啦。我在洗澡盆里足足躺了两个钟头。我觉得世界上从来没有一件东西像那一碰热水那样的叫人舒服。”
    “好啦。你觉得行了吗？”
    “当然行了。为什么？要我……”
    “是的。今天夜里。马上。穿上你的衣服，让我告诉你。”
    我的手打起抖来。我挺着身上的筋肉来止住这种颤抖，勉强做出很安心而又很随便的样子。我问他：“伙伴们怎么样啦？”
    “很好。我刚才离开他们。他们正在开会哩。三个人——墨菲，我想——”
    “是的，我晓得你指的是哪三个人。发生什么事啦？”
    “他们今天早上忽然躲开，你知道，就在你们从监狱里出来的那一刻。他们跑出去喝酒，在一个咖啡店里喝得烂醉，可是没有钱付账。咖啡店的人去找人民阵线委员会，由委员会派人来把他们带走，交给了你们的团体。所以他们召集了一个会议。唉，大家都气得要死！”
    “他们通过决议，把三个人统统开除了。其中一个醉汉——年纪大点的家伙，秃顶的……”
    “赖斯利。”
    “他打算为自己挽回局面说：‘是的，伙伴们，你们说得对，我们是不配到西班牙去的。’可是乔埃却不让他蒙混过去。好家伙，他竟把他们开除了！这比鞭打还厉害哪！”
    “你们怎样处置他们呢？”
    “委员会将要帮助他们在船上找一个工作，把他们送回美国去。在这段时期内，我们得花很多钱养活他们……”
    我在帮紧鞋带子，然后站了起来，期待似地望着迪维特。他说：“准备停当了吗？好，事情就是这样：我们离开这里，你一直跟在我后面，离开我大约二十码的光景。我们有一个人站在公共广场上喷水池附近的一个地方。我们到那里以后，我便伸出我的左手来——像这样——对准那个人指着。那个人的老婆和他在一块。他们一看到我便要开始移动脚步。这是你便紧跟着他们。我还是照常走我的路——走出公园去，下一次我们便要在西班牙见面啦。”
    我们握了握手。迪维特说：“祝福你，同志……哦，我几乎忘记啦；把这点东西拿下吧。”他掏出一个小纸包，说：“这儿是一点面包、干酪和干鱼。别听别人的话把它丢掉啦。东西没有多少，但是你需要的……好，我们走吧。”
    街道黑黝黝的，只有煤气灯下面的一圈摇曳不定的光亮的黄色的光亮。迪维特的脚步缓慢得真教人受不住。他在街上溜达着，慢吞吞地移动步子，象蜗牛蠕动一样，一会儿他停下来——教人奇怪又教人生气——在他的鞋后跟上敲他的烟斗。一会儿他又转过一个街角，这是我心里突然惊慌起来，为了害怕看不见他的背影，我就半跑半走地在他的后面紧追，险些儿完全碰到他的脊梁了。
    狼狈的情形把我弄得满脸通红，我流着汗，摸着我的领带，低声咒骂着，眼镜盯牢了一家屠宰店的招牌。上面画着一个马头……这表示那儿有马肉出卖。迪维特这时还是在我前面二十码的地方吗？让他多走三步吧。现在……
    我们走近公园了。我睁大了眼睛打迪维特的头上望过去，看见一对男女正在喷泉水池旁边踱来踱去。我相信他们就是迪维特说的那两个人，因为公园里再没有别的人了。可是我害怕把眼睛瞟着别处，连眨一眨眼都不敢，深恐没看到弗兰克的一些手势。当迪维特走近的时候，那一对男女开始移动他们的脚步了。迪维特的两手插在衣袋里，离开那一对男女，折到喷泉水池的右边去。然后他把两只手从衣袋里掏出来，伸出他的胳膊，左手指着那一个男人，右手弯起握紧，行了一个反法西斯敬礼。我把我的手放在我的平顶帽上，希望迪维特回过头来望一望。可是他并没有回过头来，而从一条小路上往右边走去了。
    那一对男女在喷泉水池旁边兜了一圈，然后慢慢地走开。我就老老实实地跟在他们的后面，又打我来时的那条小路走回来。我心里想：要是有人留心望着我，我一定是露出傻头傻脑的样子的。我的领口太紧，我的心怦怦地跳，像刚刚赛跑过一样。一个警察突然在一个墙角里出现：感谢上帝！那个警察甚至对我连看也没有看，就打我身边过去了。
    那个女人岔到僻巷里去了，现在我只单独跟随着那个男人。不久我听到我背后有脚步声音。回过头去看时，那个女人又走到我的后面了，大概是要使得我们不至于被人在后面盯梢，并使得我不至于迷路了吧。
    我们走过了最后一盏路灯和最后几栋房屋，此刻走上了乡间的道路了。这是一条白茫茫的公路，两旁长着高大的白杨树。月光从白杨的光秃秃的树枝间洒下来，在公路上映出斑驳的白光。我曾经从火车的车窗里看见这条路——我相信他们是往西南去的，往比利牛斯山去的，往西班牙去的。
    离市镇半里路的地方有一个农舍，过了这些农舍什么也没有了，有的只是辽阔的平原、山脉和西班牙。要是那个男人走过这农舍，那么一切问题都解决了——我们当然要向山脉那边走去啦。不要朝那所农舍走去，先生。不要走进去，接着向前走吧！
    可是那个男人偏偏转过身朝那所农舍走去了。
    房屋是漆黑的，但是顷刻间从一扇半掩着的的门内闪出一道灯光来。那个男人又走回到场上，对我招手，于是我便飞快地向那所房屋跑去。那个男人在我进去以后把门关好，然后伸出他的手来，说：“Eh，camarade！”（你好，同志！）他是一个高大的汉子，手硬邦邦的，手上起了许多老茧，肩胛现出下陷和僵硬的样子，这是长年艰苦而沉重的工作造成的结果。
    那个女人也溜进来了。这是一个矮小的女人，她的浅黑的可爱的脸庞由于激动而泛出了红晕。她兴奋和快乐得吃吃地笑着。她的话像冰雹一样对我喋喋不休地讲出来。我无可奈何地伸出两只手，说：“No parlay——Francais！”（不会讲——法国话！）
    她起初感到懊丧而又苦恼，接着又快活起来，再度尝试了一下。这一次说的是西班牙语，但我依旧摇摇头。于是我满怀希望地问道：“Verstehen Sie Deutsch？”（你会讲德国话吗？）可是这样也无济于事。最后我们只有依靠手势来说话了。那个男人指着他的张开的嘴，左右摆动他的下巴，咀嚼着，然后把他的眉毛皱成一个问号。这时我才点了点头说：“要的，当然要，oui，oui.”
    那个女人把食物：面包和酒，干酪和腊肠都拿来了，他们站在一旁望着我在吃，我也向他们望着，希望从手势上知道那个男人准备当夜就让我动身。那个人已经脱下他的便帽和大衣。可是那没有关系，他会在穿戴上的呀。他点起了烟斗，伸直了腿很自在地躺在椅子上。可是那没有关系：他正在休息呀。
    那个男人向我招了一招手，把我引到一间小屋子里——一间卧室里。他指着床，又指着我，然后把他的一只手贴在脸上，做出睡着的样子。我的脸突然沉下去，心里感到非常颓丧。那位法国同志注意到我的忧郁的样子，极力想办法教我高兴；他用手戳了一戳床，叫道：“Bon！Bon！Ah，bon！”（舒服极啦！舒服极啦！啊，舒服极啦！）
    我用力指着这间屋子南面的墙壁，说：“Espana Me，Espana Huh？”（西班牙！我，西班牙。嗯？）那个法国人摇一摇头，又表演一下把手贴在脸上的姿势，指点着要我睡觉。他带紧了门，把我一个人丢下走了。
    多妙的事情！多妙的事情呀！我并不想睡觉；我已经睡了一整天了。我心里所想的就是要到西班牙去！这简直像踩踏车【一种在圆木上安有齿轮的踏车，是从前监狱内部囚犯们踩踏的。——译者】的一样；你得整个儿搭上齿轮，你得拼命地飞跑着，可是跑老跑去还是在老地方。好，现在我在这儿，在一个法国的农舍里，翻来覆去、心乱如麻地度过一个通宵，当我可能已经到达西班牙的时候，又浪费了一天一夜。拖延，拖延，拖延哪！达赖特，亲爱的好乔埃，他们那天早晨突然把他带走了，不让我稍微有一点机会跟他道别，眨一眨眼，点一点头，挥一挥手，就这样完事了，为的什么呢？为的是这样便可以使我好好地酣睡一觉。睡眠能够把人带到什么地方去呢？在我已经睡了一整天以后，我又怎样再能睡着啊？
    我睡着了。
    醒来的时候，我看见窗帷上有一道明亮的阳光，听到隔壁屋子里盆碟噼噼啪啪互相碰撞的声音。主妇把锅盘一类东西弄出很多的声响。这是一个文雅的暗示：同志，已经到了起床的时候啦。
    她的丈夫早已上工去了。她说：“Travail.Ah,oui!”（工作。啊，是呀！）她在厨房里忙来忙去，这是一间明亮的房间，洁白，干净，发着光。这间厨房在外表上把这所房屋主妇的性格完全反映了出来。她总是忘记了我不会说法国话；她一面在工作，一面拉杂地对我谈着，然后，忽然想起来似地，她大叫一声，两只胳膊失望地垂了下去，做出一副愁眉苦脸的样子，愤愤地笑着这样愚蠢的同志竟连一句话也不懂。
    毫无办法。我也不敢到门外去露一露脸，就这样度日如年的压下去。
    日头快落山的时候，那个男人下工回来了。他骑着一辆脚踏车，露出很兴奋的样子。他一进屋子就跳了一种很特别的舞蹈，他的脚一起一落，好像地板烫人似的。同时他瞪起他的眼睛，对我说着法国语。我一点也不懂他说什么。最后他抓着他的头发，稍稍儿嚷叫了一下，又跑到场上去，把一辆脚踏车扶进屋里，拍一拍脚踏车，指一指我，又皱起他的眉毛对我示意。他想知道我会不会骑脚踏车。我说会的。可是这样的谈话还只是一个开端。用全副精神努力了半个钟点以后，最后才弄明白：除非在七点钟的时候有一个人坐在一辆机器脚踏车（“噗哒——噗哒——噗哒”）来接我，否则那个法国人和我就要骑脚踏车动身了。
    我们吃了晚饭——一大块马肉和烤朝鲜蓟，味道好得很。时针看去一动也不动，忽然已经六点三刻了。我呆呆地望着窗户外面，竖起耳朵来听着有没有机器脚踏车的声音。我想起我的剃刀、牙刷和迪维特给我的那一个小包，于是我跑去把它们拿来。那个小包放不进我的衣袋，我一个一个衣袋都试过了。忽然间那个法国人来敲我的门，在门外呼唤我，我不禁慌里慌张地急躁起来。我的两只手颤抖着把小包系在我的腰带上，抓起我的平顶帽就跑进另外一个房间去，这时正当一辆机器脚踏车停在这所房屋旁边的大街上。那个法国人把门打开，向那辆机器脚踏车挥了一挥手，就指点着叫我到机器脚踏车那边去。我在门口没耽搁多久，只够和我的主人握一握手的工夫，这时女主人也匆匆地跑过来，她的两只手里各拿了一只苹果，把它们都塞进我的衣袋里面；她用她的两只手紧紧地握着我的手，她和她的丈夫都使劲拥抱我。
    他们两人同时说着话。我只听懂“同志”这个字眼——一遍又一遍得“同志”。于是我跑到机器脚踏车旁边去，回过头望着，向他们行了个敬礼。
    机器脚踏车驾驶员是个只有二十来岁的年轻小伙子。他穿着一件皮短外衣和一条黑色的旧裤子，裤脚管用绳扎在脚踝骨上。他笑容满面地向我伸出一只油腻的手来，用手势比划着，叫我坐在后面。机器脚踏车有一个单气缸的发动机。我真想不出：哪一个小小的汽缸怎能把我们带过比利牛斯山去呢？但是我终于坐上了。那个人用脚踩动了马达，车子噗哒——噗——噗——噗地响起来，我们便开足了马力飞驰而去。在黑暗中崎岖不平的路上，我们好像一小时走上了一百里。我抱住了那个法国人的腰，把我的脸躲在他的背后，不让风吹我的眼睛，并且等待车子哗啦一声撞坏掉。可是车身并没有撞到什么，过了一会儿，我才断定我们的车子行驶的速度一小时没有超过三十里。于是我坐正了身子，向周围望了一下。
    我们从一些小农村里飞驰了过去，那一个单气缸的发动机像一部缝纫机似的发出突突的声音。我们似乎走的是小路，而把大路岔开了，但我相信总的方向是朝西南去的，朝比利牛斯山脉的塞勒市去的。到了一个小镇上时，驾驶员停下来向当地的一个警察询问方向。我战战兢兢地在一旁听着，不料那个警察很有礼貌地给指了路。我把眼睛望着地上，不敢正看那个警察一眼。
    约莫过了半个钟头以后，我们驶上了一座石桥，这座桥高跨在一条狭窄的溪流上面，那儿有几个法国人正在街灯的昏黄的光亮下面钓着鱼。稍稍再往前去，我们看见了停在路上的几辆汽车的尾灯。这时候我们的机器脚踏车放慢了速度，终于停下来。驾驶员挥一挥手叫我走下车去，指着生长在路旁的那一丛灌木。于是我便飞跑过去，躲在灌木里面，把身子紧紧地靠在地面上。我相信那些汽车都是警车。这时机器脚踏车又开动起来，一会儿又息下去，掉转了头，靠近我藏躲的地方停下了。
    “Camarade！Ici！Ici！C’est bien！No gendarmes.”（同志！这里！这里！好啦！没事啦！不是宪兵。）那些汽车开动了，我们的机器脚踏车就跟在它们的后面。过了二十分钟光景，汽车又停下来，车灯也突然熄灭了。驾驶员说：“Allez，allez！”（走！走！）一面推我走下车去，一面指着大路右边的田野。
    我赶快跑到田野里去，一点也不知道究竟为了什么事情，只有极力服从命令。我听到靠近左边有脚步声音，是原先坐在汽车里的那些人的脚步。忽然我给一件软绵绵的东西绊倒了，一个伦敦口音的人狠狠地骂了一声。
    “对不起，”我说。我躺在地上喘了几分钟的气，然后问道：“这儿有美国人吗？”
    没有人回答我。过了一会儿，有一个声音问我：“你是谁呀？”
    “史迪夫。刚才从柏平云的监狱出来的。”
    “哦，我们已经听说过你了。……我们是英国人和加拿大人。在左边——那一堆岩石旁边，有几个美国人。还得好好躺着，别做声，呃？你要是到那边去的话，最好是爬过去。”
    我小心翼翼地朝那一堆岩石的黑影子爬了过去。我当心地问道：“这儿有美国人吗？”
    “史迪夫！”一个人从黑暗中站起来，然后又把我拉到地上去。
    这是柳伊斯。从芝加哥来的柳伊斯。柳伊斯和我并排地躺在一起，互相笑着，骂着，因为我们彼此见了面非常高兴。我们说完了每一句话以后都要大笑一通，除了我们觉得想笑以外没有任何其他原因。
    黑暗中又有一个声音轻轻地叫着：“Vamos，camaradas.”（走吧，同志们。）柳伊斯站了起来。我问道：“那个人说的是什么”
    “我们走吧。”
    “好，可是他说的究竟是什么？”
    “那就是他说的话。他说：‘我们走吧。’”我们又大笑起来。柳伊斯曾经在新墨西哥地区做过铁路工人，所以他懂得西班牙语。这时候在我们周围前前后后，人影都从地面上站了起来。这么多的人使我非常吃惊。柳伊斯告诉我这一伙一共是三十人，英国人和加拿大人占一多半，只有很少的美国人和别的国家的人。
    “你看见那边的那些灯光吗？”柳伊斯手指着说。“那就是塞勒。他们经常带领伙伴们直接从这座市镇上经过，然后从一条大路上走到山里去，可是很多人都给警察抓住了。所以现在我们不得不藏藏躲躲。……为了这个缘故，他们往往把伙伴们放在公共汽车里一直开到波港去，在那儿所有的法国人都站在路边欢呼。可是这还是勃鲁姆先生动手打击我们以前的事情。现在他和张伯伦把这一切都改变了……我相信，当你在那儿法院里的时候，你一定会经常望着这边的山。”
    “哎呀，可把我们急死啦，”我说，“离得这么近，可是不能走山里过去。”
    向导在计算人数。他说：“Vamos！Vamos！”（走吧！走吧！）我跟着他的声音走去，才发现我是这一列人中站在向导后面的第一个人。
    乌云把月亮遮住了，我们打一片漆黑中走过，每一个人都跟着前面一个人的脚步声、粗大的喘气的声音和不时发出的低声的咒骂。我们穿过了田野，穿过了看去像是葡萄园的地方，然后又穿过一片田野。一种私语似的声音越来越高，最后才辨出是河流的淙淙的声音。一个声音轻轻地叫道：“Ici！Ici!”（到这儿来！到这儿来！）向导便转身向声音那边走去。这时云变得稀薄了些，不然就是我的眼睛已经习惯了在黑暗中看东西；我现在可以辨认出模糊的形状了。向导和等候在河边的一个人抬起一块二尺宽十二尺长的长木板来，把这块木板搭在水面上，向导带头打木板上面走过去。我也不自在地跟在后面，战战兢兢、左右摇摆地打奔腾的水面上走了过去。
    木板的另一头支在河流中间的一块岩石上，第二块木板是从对岸搭过来的。我安全地渡过了河，那个向导拉住我的两只胳膊往下按，像是要把我钉在地面上一样，这表明了我得留在那里等待着。有一会，一阵压低了的喊声和飞溅的水声夹杂在一起，说明有人从临时搭成的桥上落到水里去了。柳伊斯浑身水淋淋地走出来。我问他道：“你落到水里去了吗？”
    “稍微有一点。我前面的那家伙倒栽到水里去，我把他拉上来。……朋友，我有很好的条件可以爬积雪地山顶啦！”
    我们又走了半个钟，然后停下，向导和柳伊斯一同往后面走去，由柳伊斯担任翻译，把话一个一个地传给每一个人。我们要时刻和走在前面的一个人保持接触，我们不能抽烟，不能咳嗽，也不能发出任何声响。每当稍停的时候，每一个人要和走在他后面的一个人保持接触，让后面的一个人知道队伍什么时候开步走。
    过了十分钟以后，我们又停下了，向导对柳伊斯极快地低声说着西班牙话。柳伊斯说：“把话往后面传下去。我们现在要沿着一条水道河一道河谷的中间走过去啦。紧靠着左边走。倘若你掉在水道里，你不过浸在水里再爬出来，但是，要是你从悬崖上掉下去的话，那就要粉身碎骨啦。每个人都得紧靠左边沿着闸沟走过去！”
    我想起了我在监狱里听到的一个故事：一个往西班牙去的法国青年从悬崖上跌下去，掉在下面河里淹死了。这儿一定就是他的葬身之地。于是我很听话地匍匐在地上，小心翼翼地往前爬去。向导在闸沟的那一边焦灼不安地等待着。看见我们安全地走过了这一个地点，他好像大大地松了一口气。
    乌云迅速散开，露出朦胧的月亮来；四处仿佛像白画一样明亮，可是当队伍停下来的时候，三十尺开外的地方就看不见人，人都和灰蒙蒙的山腰融成一片了。不过，至少你可以看见脚下的地面。这是地面已经很陡地倾斜了起来；我们现在真的往山上爬去了，爬进黑暗的山壁里面了。地面柔软、潮湿而又粘腻。向导好像在从这一块岩石上跳到那一块岩石上似的跳来跳去，我也尝试着模仿他的举动，可是马上一脚踩空，跌得全身趴在泥里。我似乎比别人滑得更厉害。我断定漏子出在乔埃给我的这一双鞋子上。这双鞋子很好，然而却是橡胶底的，橡胶底是不适于在湿地上爬山的。别的人都得到绳底鞋（alpargatas）——一种用麻绳做底的鞋，把绳子绑在脚踝骨上，走起路来一点也不滑。
    向导在一棵大树下面停下来，在树底下瞎摸了一阵子。他对柳伊斯说了些话。……“那儿有一个侦察兵。现在我们不得不岔过去，侧着身子打那一个狭窄的悬崖旁边走，一直走到另一个我们能够攀登的地方。”向导扼要而愤激地说着。柳伊斯翻译给我们听：“他在痛骂那些警察。他说要不是那些该死的警察，我们就不会像一群山羊一样在这些悬崖旁边转来转去啦。”
    我们又面对着山移动起来，我们紧紧地贴在山壁上，胆战心惊地拖着步子打悬崖壁旁边走过去。这时后面有人喊着叫我们停下来，于是向导侧着身子打他们身边走到队伍后面去。柳伊斯和我折转身子往下俯瞰。塞勒市的灯火就在下面；好像我们爬上了这一座市镇的一架云梯似的。
    我说：“我敢说，倘若我吐一口唾沫到下面去，我可以吐中曾经审讯我们的法院。我保证刚好把唾沫吐在法官的眼睛里。”
    “我的腿已经累了。要命，两条腿真是累啦。”
    “这也难怪。我们一定已经连续爬上三四个小时的山了。我一直以为我是一个很好的徒步旅行的人，现在可尝到滋味啦。”
    柳伊斯很担心地说：“从那些灯光看去，我们根本还没有走多远。要是我们不在天亮以前走过去，那我们就要完蛋啦。”
    “也许以后我们会走得快些。同时，不久我们就会又有劲了。”
    向导骂着回来了。两个人没有在大树旁边转弯，向导对于他们的笨拙非常生气。他踏着硬邦邦的步子走上前去。我们走到悬崖的一头，于是又开始往上爬。山腰看去并不是陡峭的很厉害，可是对于人的腿、心和肺来说，却真是太陡峭了。
    我们停下来休息时，一个矮胖的荷兰同志猛然在我的身旁坐下。他年纪较大，有四十五岁。他气喘吁吁地哼着，滔滔不绝地讲出骂人的荷兰语。“Foos—foos，”（脚——脚，）他说，“Mein Gott，mein foots.”（天哪，我的脚。）他伸出他的短小的胖腿，对他的脚挥着拳头。
    “他的两只脚已经弄得筋疲力尽啦，”柳伊斯咕哝着说，“我不知道他能不能走得到。”我们大伙儿都望着那个荷兰人。到了要动身的时候，他也只得勉强挣扎着站起来。他这次拼命地站起来，似乎已经耗去了他全身的力量。走不到十码远，别的人已经开始打他身边走过。一个高个儿加拿大人咕哝着说：“我们须得走慢些，不然那个老家伙跟不上我们啦。”
    柳伊斯对向导说了一句什么话，于是向导和柳伊斯走回到荷兰人那边去，我跟在他们的后面。柳伊斯说：“喂，同志。我们得在天亮以前爬过山去哪。现在是一点钟啦——‘ein Uhr.’（一点钟。）只有四个钟头了，得赶快才行。‘March schnell，ja？Wir mussen schnell machen’(快一点，好吗？我们得赶快一点)‘Versteh？’（懂得吗？）”
    荷兰人对柳伊斯望了一眼，又对向导望了一眼。“走吧，”他说，“走吧，我试试看。”
    我们又心惊胆战地爬了一个小时。这里的树木小些，也少些。我们经过了一块块柔软的雪地，然后经过了不怎么柔软的雪，然后我们走在干燥而冻结的雪上，那儿压根没有树，只有灌木，岩石上都掩盖了厚厚的苔藓。在一个山脊的顶上，向导叫我们停下来。
    “他说我们可以休息十分钟，”柳伊斯说，“我们得再从另一个悬崖上面走过去。。这儿有泉水，伙伴们。”
    那个矮小的荷兰人一步一拐地往前走着。尽管天冷，他的衬衣一直是敞开到腰部的；你在两码开外的地方就可以闻到他痛苦的身体上发出的汗味。他呆呆地瞪着两只眼，他的呼吸像是一匹马在喘气。他说：“不，不——我不能——，”于是一摇一摆地脸朝下倒在雪里了。
    向导马上跑到他的身边，把他的磨破了的潮湿的裤腿卷了起来。他动手用雪去擦荷兰人的腿。柳伊斯也学着他把荷兰人的左腿揉着，按摩着；我也代替了向导用雪去擦他的腿。荷兰人的小腿肚子在我的手下面就像一块石头一样，他的肌肉抽着筋，像一个快被淹死的人的肌肉。我们搓着，捶着，感觉到他的肌肉开始松弛起来。那个荷兰人的呼吸也改善了。他心里舒畅一些，眼睛闭上了。
    向导在一旁等待着，准备动身。于是我们把荷兰人扶着站起来，很焦灼地望着他东倒西歪，眼睛迷迷忽忽、昏昏沉沉地溜来溜去。我说：“我们不能扶着他走一段路吗？”
    “非到我们走过了悬崖不可，因为这儿太窄了，你们两人都会跌下山去的，”柳伊斯翻译说，“他说离下一个山脊已经没有多远，那儿有一条路，到那时我们就能够扶着他了。”
    我们便用了我们所能拼凑起来的一切德国话，打算向荷兰人说明这一点；可是我们不知道他懂不懂得。然而，他还是跟别人一同前进了。顺着悬崖望去时，我们可以看见前面的山脊。这个山脊在月光下看去并不很近。我说：“想一下吧，他那样大的年纪，竟然还来吃这种苦头。我可以打赌，他在过去半生中没有爬过什么山。荷兰是没有山的。……我知道他心里是什么感觉。”
    沿悬崖一带生长着带长刺的灌木。柳伊斯说：“看向导想山羊一样跳来跳去。他在这里确实是很自在的。岩石和灌木都是他的老朋友，那些东西不会伤到他。”
    我说：“我想它们对我可就没有那样熟了。”
    悬崖加宽了，而且很陡地向上了，谈话就此终止。一阵刺骨的寒雾朝我们的头上袭来，裹住我们的流汗的身体。柳伊斯回过头去鼓励似地向荷兰人打招呼，那个向导便狠狠地嘘了一声，不准他说话。悬崖走完了，地面向两边削下去；我们已经到达山脊的顶端了。
    向导一停下，我们就转过身到荷兰人那边去。他站着，眼睛直等着前面，脸上露出一种麻痹的、迷惘的神气。没有一会儿，他的膝头弯起，身子往前一伸，就跌倒在地上了。
    “他已经筋疲力尽啦，”柳伊斯说，“他一点力气都没有了。我们不能把他丢在这儿。怎么办呢？”他喊一声向导，那个西班牙人跪在荷兰同志身边，过了一会儿又突然站起身来。他从他的腰带上的刀鞘里猛地抽出一把刀子来——一把加泰罗尼亚地方的刀子，想刺刀一样长的——用这把刀砍去长在附近的一棵小树，并把它削成杆子，然后又砍第二棵。他把这两根竿子并排地放着，对柳伊斯说了一句话。“他要皮带，”柳伊斯说，“他正在做一个担架哩。”
    同志们拿来五根皮带。向导选择了三根最结实的，把竿子扎起来，竿子的中间和两头都扎上皮带。他做得很快，但是他还嫌不够快；他时时抬起头来向东边的天空扫上一眼，细看一下第一道曙光有没有从天边露出来。他把他头上的黑色的长围巾用力扯下，把它铺在皮带上面。担架做成了。忽然从黑暗中抛出一件厚绒线衫来，掉在向导的脚旁边；他咧开嘴笑了一笑，便把厚绒线衫穿上了。我又用雪去揉荷兰人的脸。他活动了一些，把眼睛睁开，于是我们把他抱到担架上面去。柳伊斯、我、一个加拿大人和一个伦敦人，每个人扛着担架的一角。荷兰人察觉到自己被抬起来以后，又是哼着又是咕哝着表示抗议，并且挣扎着想坐起来；向导一手把他按下去，他便无力地躺下，开始哭起来。眼泪从他的圆脸蛋上面淌下，他用鼻音哼着说话，骂自己衰弱无力，并且断断续续地恳求把他放下，随他自己去。
    “我不行啦，”他说了又说。
    担架在我肩膀上的重量比我预料的要轻些。我仰头望了一望，现在天空变成青灰的颜色了，星星渐渐隐没下去。在我们左边的山脊下面，堆着一团平坦的、浩渺无垠的云，像人行道一样的光滑，也一样的坚固似的。向导在等待着我们，他忽然发出嘘声：“嘶！嘶！”他用左手比划着“警察！”，又用右手比划着“巡逻站！”。我们继续往前走着，两只脚小心翼翼踩在地上，把我们的呼噜呼噜的粗糙地的喘气的声音极力压低下去，那根竿子朝我的肩膀上猛地戳了一下。有一只手摸着我的胳膊，把我推到一边。一句话不说，已经有四个新抗担架的人把担架接过去了。
    向导轻轻地说：“Camaradas！Adelante！Adelante！”（同志们！前进！前进！）于是越走越快起来。他的声音里含着忧虑和急迫，他的焦灼不安传给了大伙儿，刺激了我们，也是我们加快了。我们东倒西歪地紧跟在他的后面。这时东方的天空显然渐渐明亮了起来。向导指点着说：“Dia！”（是白天啦！）他用手势招呼他们快些走，快些，快些。我心里在想：……太阳，暂时不要出来吧。现在离开我们吧。以前我从来没有诅咒过日出。现在我可要诅咒了。暂时不要出来吧。只要稍微多给我们一些黑暗，只要稍微多给我们一些时间。
    向导绕过一块大圆石，走道突然变成一道狭窄的悬岩，一个扛着担架一脚的高个儿加拿大人忽然大叫一声从崖边上掉下去。荷兰人抱住另一边的一个人的脖子，极力挣扎着不让自己掉下去。我们以为那个加拿大人一定摔死了；可是过不多久他又从崖边爬上来，一面骂着一面拂掉脖子上的雪。但是荷兰人再不让人们扛着了他了。他在其他两个同志的扶持下蹶着他的短腿向前走去。
    我们不能够跑，可是我们终于跑起来，我们的呼吸像负重的马和飞跑着的狗的喘气的声音，像远远听到的火车头放气的声音——一点也不像人类的呼吸。可是向导仍然在我们前面一蹦一跳地走着，招呼我们走得快些，快些。他又喊出了一句话，柳伊斯抽抽噎噎似地说：“五百码——还有——五百码，孩子们！”
    于是我们加快地跑起来，像是马拉松赛跑者们在将近终点时那种无力的、动作缓慢的跑步，我们的膝头高高地抬起，像是两腿累乏了的人们，脚上捆了一块铁，只有使劲力气才能把脚抬起来的一样。我的大腿上的肌肉猛烈地、控制不住地跳动着，已经这样跳动了好几个钟头；我的嘴里有一股黏腻的酸味，喉咙和肺都像着了火一般；血在我的耳朵里沸腾着。然而我，我本身，似乎和这一切不相干，只在一旁冷静地观察着。我看到我自己在跑，我的拳头握紧，每当一摇一晃地踏上一大步时，我的膝头便高高地抬起来。我看见别人也用同样的方式在跑，甚至那个荷兰人也在跑。他已经甩开了扶着他的同志们而往前跑着，两只眼睛鼓着。天越来越亮了。越来越亮了。天空呈现出淡蓝的颜色，绿蓝的颜色，令人憎恨的蓝色。
    向导在一堆石头旁边停下来。他绕着石头，摸着石头在跳。他笑嘻嘻地，嘴里不知喊着什么。“Espana！”（西班牙！）他在喊着，“西班牙！西班牙！”
    我们也在这一堆石头旁边停下来，朝山坡下面俯瞰着我们前面的山谷。这个山谷看去很像另一边——法国一边——的山谷，但是又不像那一边的山谷，因为这是西班牙了。我们都在眺望着西班牙。我们都站在西班牙的土地上面了。我们都在呆呆地俯瞰着西班牙，顷刻之间，唯一的声音就是筋疲力竭的人们呼噜呼噜、断断续续的喘气的声音。
    当我们的呼吸恢复正常的时候，还没有一个人来得及说话，就有一个高大的威尔斯矿工走到前面来。他的鼻子弄破了，并且由一根被血浸透了的绷带扎在他的脚踝骨上，他的脚踝骨是在夜间我们走路的时候碰在一块石头上弄破了的。他的脸和手都带有煤矿工人的青色的斑点。那个威尔斯矿工说：“位，伙伴们，这正是唱歌的好时候啦，我会一首好歌，现在正是唱歌的时候啦。”
    那个矿工的嘹亮的男高音在西班牙上空的清晨的空气中轻快地荡漾开来：

    “起来，饥寒交迫的奴隶，
    起来，全世界受苦的人。……”


修道院

修道院

    我们从一个长长的，乱石嶙峋的山坡上冲了下去；我们的膝头因为爬山而用力过度，到下山的时候就不能把我们撑住。人们屡屡跌倒下去，然后爬起来再跑，一面大笑着，因为勃鲁姆和勃鲁姆的警察此刻已经落在我们的后面，我们到了西班牙了。
    一座像是农庄一样的红屋顶的建筑物高踞在山坡的一个宽阔的崖面上。建筑物的外面围了一圈石墙，墙上开了一扇宽大的门，门口站了两个年轻人，尽管两个人的腮帮子上都堆起一卷卷乌黑的络腮胡子，但他们实际上是非常年轻的。他们穿着蓝色的工人工作服，扛着步枪，枪上插有长而尖的刺刀，他们都是兵士。他们是真正的西班牙兵士，政府军的兵士，志愿军呆呆地朝他们身上望了又望。
    “Salud！”（敬礼！）那两个兵士喊着，把他们右手握紧的拳头向上一甩，说：“Salud，camaradas！”（敬礼，同志们！）回答他们的是一片混乱的、快乐的叫喊：“Salud！Viva la republica Espana！Viva！Hooray！”（敬礼！西班牙共和国万岁！万岁！乌拉！）那两个兵士快乐得咧开嘴角来笑着。两颗大眼泪从荷兰人的脸蛋上滚了下来。
    那两个兵士把一扇厚厚的橡木门打开，这扇门的手工做成的铰链吱呀地响了一声，志愿军们便蜂拥地走进一间天花板很高的房间里。砖地的中央燃起一堆火，没有炉子，只是在砖地上烧起火来的，烟弥漫了整个屋子，最后才从屋顶上的一个方洞里透了出去。屋子很暖和，充满了烟味、汗味和脚气味混在一起的臭味。
    我脱去了鞋，把脚放在火上摆来摆去地烤着，然后睡着了。兵士们扛进一个火铜锅来时把我惊醒。他们用拴在屋顶上的一根链子把那口锅吊在火上。后来我又睡去，醒来时闻到一股新鲜的刺鼻的香味，这是咖啡的香味。一个兵士递给我一小杯滚烫的咖啡。他紧紧地望着我，说：“Nordamericano？”（北美洲人吗？）
    “Si，si.”（是的，是的。）
    “啊！Bueno！（好！）”那一个兵士跑到另一间屋子去，回来时脸上露出眉飞色舞的样子，一只手藏在背后，睁大了两只眼睛眨着，然后猛地伸出了他的手，把手里一罐炼乳拿给我们看。罐头上印有铁锤和镰刀的标志。
    “Crema！”（奶油！）那个兵士得意地喊着。他的手指头轻轻地敲着那个浮雕的标志，说：“Unico Sovetico，si？Si！Crema！”（苏联的，是吧？是的！奶油！）
    在西班牙，凡是我的足迹所到的地方，我都看到那一个标志；因为在苏联送给被围攻的共和国的一切物品上都印有铁锤和镰刀的标志——在罐头物品上，食品盒上，面粉袋上，枪炮上，卡车上，坦克车上和飞机上。
    我喝了加奶油的咖啡，又睡去了。
    一口大钟敲响了起来，像是学校的钟，又像是教堂的钟——这是在红屋顶的农庄的场上的一口钟。一个英国人的声音喊着：“来，伙伴们！卡车在等着哩！”我们跌跌爬爬地走到场上，眼睛一眨一眨地对着白亮亮的耀眼的日光。在大门外面的路上看不见一辆卡车。一个兵士向另外一个方向打着手势，指着下面一层一层没有尽头的台阶，这些台阶一直伸入峻峭的山峦内。
    柳伊斯解释说：“这个地方是属于一个神父的。他把这里当作消夏的别墅，你们打瞌睡的时候我曾经看了他的酒窖。好家伙！……他有一辆马力强大的汽车可以往上坡路驶来，我们的卡车可不成。”
    巴黎的冬天还没有过去，可是这里由于山峦挡住了寒冷的北风，土地上已经是草色青青，美丽极了！一阵微风从草上轻轻拂过，这里那里，草丛中点缀着像星星一般辉映的花。在遥远的高空，在没有半点儿云彩的蓝天里，一只鹰在飞翔着，翅膀儿一动也不动的。在下面，一条白茫茫的道路在山峦起伏的田野间弯弯曲曲地折转过去，葡萄园、果园、草地，像是棋盘格子一样远远地伸展到蔚蓝的天边。在左方，我一眼看到了海面——地中海的海面一晃一晃地闪耀着灿烂的阳光。我再回过头去看时，白雪皑皑的山峰不再显得教人心惊胆战了，从西班牙这边看去，他们露出友好的庇护人的神色。
    仿佛世界上所有的台阶都在那一个山坡上首尾相接地堆积起来了。一条梯级有三里长，走下这条梯级要费去三个钟头；当我们最后走到大路上的时候，那儿一辆卡车也没有。于是我们等待着；一会儿一辆轻便的，欧洲式的“福特牌”，叫做“马德福特”的卡车，从一团白色灰尘中轰轰隆隆地开来。我们一伙儿三十人蜂拥地挤进车里，在车里只有站的地方。当那个年轻的司机蹬排挡的时候，拍档吱呀地发出一声讨厌的叫喊。接着卡车开动，沿着陡险而曲折的道路飞驰下去。司机是一个性急的家伙，他固执地不肯沿着公路上应走的一边开车。也许是为了节省车台吧，很多时候只有两个轮子着地。在他的拥挤不堪的乘客上面，扬起了万丈的尘土；人们缩着头，屏住呼吸，一面哼哼地骂着，一面用他们集体意志的力量叫车子不翻。
    一座城镇出现在我们前面了。一个扛着一支长步枪的小个儿跳到大路上来站在我们的前面。在我们背后，是一扇安在石柱上面带铁栓的大门，石柱给苔藓盖住，石柱的裂缝里长满了青草。司机把通行证拿出来给查验。“Trienta hombres.”（三十人。）于是那位警卫把手一挥，大门便哗啦一声打开，卡车向前滚滚地驶去，我们已经走进埋在山腰里面的一座城市，踏在迂回曲折的街道上了。这些街道被三十尺高的石墙掩蔽着，砖石建筑物因年代悠久变成了灰白色，滋长了苔藓。
    当我们下车的时候，司机站在车后门旁边向大伙儿咧开嘴来笑着。他说得相当详细，由一个人翻译：“他说他很抱歉他把车子开得这样野，因为他今天要开好几趟车子哪。别的外国同志们也在等着他；有的人要在路旁边等上一整天，恐怕连吃的东西都没有。”我们对司机鼓掌欢呼，卡车便一阵旋风似地飞驶而去。
    忽然有两只大手抓住我的肩膀，把我弄了一个团团转。
    “乔比！你这个老家伙！”——“史迪夫！你到底到达目的地啦！”
    乔比的脸现出像是旧小提琴那种深褐色。他的样子看去是胜任、愉快、又有信心。我说：“假若我不认识你，我还会把你当做一个大兵哩。”
    乔比笑了起来说道：“可不是。你也会像个兵的。一穿上了军服就大大不同了呢。”
    “乔埃跟别的伙伴们都在什么地方？”
    “他们随时会来到。……你呀，你这家伙比别人的运气好啊！我在这儿已经呆了三个星期了。”
    “在做些什么事？”
    “训练大伙儿们。向左转哪，等等。……我说，你和大伙儿一块儿去吧。他们把你们吃的东西都安排好啦。过一会儿我来看你，我们好好谈一下。”
    一个矮小的、眼睛阴暗的西班牙人引导我们进入一所房屋内，走下一条很陡的螺旋梯，沿着一道宽大的走廊，从又一条石梯上走了下去。我知道我们到了一座堡垒里面了。这时候我想起了上面高大的石墙上蔽满的青草。
    水从安在走廊墙上的龙头内喷出来。我们来了一次飞快的盥洗；排了队等待分发盘子、刀、叉、汤匙；炖牛肉——随便取食的炖牛肉、面包，一杯葡萄酒……我懒洋洋地向乔比眨着眼。
    “东西够吃吗？”
    “够啦。”
    “是的。伙食并不坏，只要你吃得惯橄榄油和洋葱。……他们还要给你分配床铺哩。”他略现出沉思似地望着我。“我料想你一定很疲倦了。我料想你恐怕马上就想睡觉了，是不是？”
    “不。我可以过一会儿再睡。”我说。乔比的脸上显而易见地高兴起来。我很费劲地站起身，说：“我们到一个能够谈话的地方去吧。告诉我目前遭遇的事情。”
    “好的！上面就有一个咖啡馆。……首先我要告诉你顶要紧的新闻。我们整个一伙儿的老朋友——纽约的比尔和艾德，我们的同乡萨米、乔治和维克多都神里神气地到了。”
    “他们在哪儿？”
    “在基地上。在阿尔巴塞特。……听着，史迪夫，你是要到那里去的，我猜你就要坐明天早上的火车去。喂，要是可能的话，你愿意帮我一个忙吗？把我从这儿调开！他们叫我在这儿训练小队。照这样情形下去，我永远也不会到前线去啊！”
    “你当然会去的。我们不会把你丢在后方。”
    “那可好啊，”乔比得意地说。


败坏风纪的分子

败坏风纪的分子

    光阴飞逝，没有一天的时光是够长的；因为，一个任务完成了，又冒出三个新任务来。没一个问题最终都归结到人的身上，一个人，一个个人的身上。领导机关处理的是人的问题；军、大队、中队的问题；都是个人的问题。
    阿尔巴塞特镇挤满了从前线上来的人，从医院来的人，从美国来的人。他们在街上闲逛，晒太阳，跟女孩子胡闹（在这方面他们特别得不到什么成功）。由于虚荣心的促使，他们以为他们的失败是为了不懂得语言，于是西英字典的销量马上大量增加。但是还有一些事情不大对头。……他们互相诉说自己的苦恼，而且至少有一些人，他们一面诉苦，一面越来越愤恨，越来越自怜自叹了。这些人被许多人叫做“败坏风纪的分子”。
    我看见乔埃·戈登离开站在喷水池旁边的一群人，穿过广场向我这边走来。戈登是一个强硬的家伙，从纽约市东部贫民区来的，身体结实，矮胖，一头蓬乱的黑色卷发搭拉在他的粗糙的脸上。他的左眼戴了一个白色的眼罩，因为一颗子弹曾经擦伤他的颊骨，把他的那一只眼睛弄瞎了。我知道他的名望，他之所以有名望，是因为他在前线上出奇地英勇，因为他强硬，因为他每天在广场上呆着，因为他对任何一个话题都能用粗俗的话谈个不停。但有人管他叫“败坏风纪的分子”。
    戈登说：“喂，史迪夫，我什么时候可以来看你？”
    “什么事？”
    “我要和你谈谈。但不是在这里谈。我要在一个没人撞进去的地方坐下来向你报告内情。”
    “行，”我说，“我们马上就去吧。”
    我们走到我睡觉的屋子去，让戈登坐下以后，我说：“快讲下去吧。”但是戈登马上又站起来，一面讲一面在屋里走来走去，话讲的粗俗而又有力。他的右眼也在坏下去了，他不愿瞎了眼回家去。眼睛痛得厉害，日夜都在痛，一种刺骨的疼痛从他的头脑里穿过。他已经到医院内法国医生那里去就诊过好几次，可是那个医生只是用碎布擦一擦他的眼睛，并且说此外毫无办法；然而那个医生还自称是周围一带顶好的眼科医生哩。戈登当然不喜欢这个医生，对他不信任。
    “你打算要我做什么呢？”我问道。
    “巴塞罗那有一位专科医生。我想请他给我瞧一瞧。可是这个混蛋不让我领一个通行证到那里去。所以我到基地来了，可是负责的人对我说：这是医生的职责。困难就在这里。”他从他的衣袋里掏出一张纸，用力朝我手里一塞。“瞧，我把巴塞罗那那个医生的名字，住址，一切东西都弄清楚啦。他是一个顶呱呱的医生。”
    “明天到我这里来，”我说。
    “好，”戈登粗鲁地说，“那么，明天再见吧。”
    我找到了我的译员，立刻跑到医院去。医生正在他的办公室内，是一个衣冠整洁、美貌而年轻的法国人。他戴了一副夹鼻眼镜，眼镜绑在一根宽大的飘带上面，和从他的制服上表现出的军人气概，形成了一个奇特的对照。
    关于戈登的病情我说的很详细，并且多少有点激动，当译员翻译出我的话时，那个医生斯文而谦恭地听着。于是译员又翻译他的话说：“他说：‘一个医生所能做的事他都做到了。他不能更换器官。凡是可以做到的事情都已经做到了。’他说他很抱歉。”
    我摸不清译员在说些什么，我说：“我觉得你应该允许他转到巴塞罗那去。”
    医生生气地瞪着眼，把写字桌捶了一下，说：“我是这个医院的医务主任。”
    “不，那不行，”我说，“戈登对你不信任，要是他不能马上到巴塞罗那去，你就要把事情弄得越来越糟了。”
    那个医生在一张纸条上潦草地写了几笔。译员觉得把他当时所说的话翻译出来并不是怎样恰当的事情。于是我便拿了这张纸条，绷着脸走出来。我在广场上找遍了戈登，但是没有能够找到他。第二天，我和比尔正在工作的时候，戈登走进办公室来。他把他那张严酷的年轻的面孔很仔细地伪装了起来。我问他：“你几时可以到巴塞罗那去？”
    “马上就可以去。我——只不过是，我没有钱。”他的脸红了。“昨天我们喝酒把钱花光了。”
    “那没有关系，”我说。“艾德有点钱。”
    戈登笑了，这是第一次我看见他的脸上露出笑容来。他转身飞跑出去了。两个星期以后，从巴塞罗那寄来了一张明信片，上面写着：
    “亲爱的史迪夫：一切都很顺利。医生真了不起。眼镜不再充血了。那一只不中用的眼睛也可以看到一点光亮啦！致胜利的敬礼——你的乔埃·戈登。”
    当他回来的时候，他的左眼上的那一个眼罩已经拿掉了。把眼罩拿开，表示他已经从一个“败坏风纪的分子”转变过来。
    戈登事件发生几天以后，另一个医生来看我。他报的名字是波兰人的名字。他讲的英语有一股矫揉造作的书卷气，好像是从书本上学来的。
    “我想跟你谈一谈我和你们美国人在一起所得到的一些经验。其中有一些犹太人。我呢，也是犹太人。”他笑着说，“正因为那个缘故，我能够和那些小伙子更接近些。我跟他们用意迪什语【意迪什语（Yiddish）系德语、希伯来语和斯拉夫语的混合语言，为欧洲各国及美国的犹太人所用。——译者】谈话。所以我能够比较仔细地研究那些小伙子。所以我想对你谈一谈他们。”
    “好，你说下去吧。”
    医生叉着他的手指，装作一副严肃的神气，很机灵地撅着嘴唇。“我已经得到一个结论，”他说，“这些年轻的犹太的小伙子不能够当兵，因为他们极其神经过敏。”
    我一时惊愕得说不出话来。医生庄重地点着头，说：“他们神经过敏。”然后把他的长手指头一摆，又接着说：“唉，他们神经过敏，受不住战争的极度紧张。他们害炮弹惊吓症比别的士兵们要厉害得多。这是我研究十二个病人得到的结论。”他又沉思似地微笑着，笑里稍带一点谦恭。
    （这使我想起了索利，他曾经被警察的棍棒打得昏倒下去，两个钟点以后，头上扎着浸透鲜血的绷带，又回来站在纠察线上了。我想起了古德曼，他曾经站在桥上看守着我，我那是躺在那里，血从我的头上淌出来；那些打手们还没有来得及把我推下河去就被古德曼赶跑，不然我的命早就完蛋了。我又想起了那个“小家伙”在芝加哥的监狱里遭受打手们的痛打和恶骂。这时我好象又听到了警察的狂吠：“啊！我看见你在瞅着我的枪！你想夺我的枪，是不是？你想用枪射击我，是不是？是不是！”于是我看见在“小家伙”的眩晕的、血迹模糊的脸上慢慢地舒展开露出牙齿的微笑；我听到他低沉地咕哝出来的一个“是！”字。索利，马特，玛丽，保尔，艾德和查理，都是犹太人，都是同志。……还说犹太人不能当兵啊！我瞪着两只亮晶晶的眼睛望着那个医生，觉得我的脖子都变得粗大起来，青筋在我的额头上砰砰地跳着。）
    “医生，你的心理学论点引起我极大的反感。你不能来到这里并且——”说到这里，我停止住，把话咽了下去。“你所说的十二个病例简直是混账的讲法！”我叫喊起来。“你的‘科学’含有纳粹主义的气味！你的臭理论简直是混账的理论！”
    医生乱蹦乱跳，自言自语地跑开了。我在那儿坐了很久，眼睛呆呆地望着半空，直到我眼睛里炽热的光辉冷却了下去。我首先想到鲁比。鲁比是乔埃·戈登的一个好朋友。鲁比谈了很多的话，他昨天曾经来到办公室里，他说了一大堆，这都没有什么奇怪的，可是他的话头很新颖：心理学。“归根到底，一个人总是经历过炮火了，”他说，“他受了伤——他的脑子受了震动——应该让他做轻松的工作，或者把他遣回国去，由新的人代替他上前线。”
    “我告诉你，”鲁比说，“他们吃了很多苦了。尽管他们愿意，他们永远也不能成为经得起炮火的兵士。应该让他们做轻松的工作，或者遣送他们回国，叫他们在国内做他们能够做的事情。当然，你晓得，这不是就我说的。这是就戈登和——”他进一步讲出几个同志的名字，都是犹太人。
    我走出去作了一番询问。医生是一个月以前来到阿尔巴塞特的。为了他的委任状、他在战场上的经验以及他对于使伤病者“复原”的关心，已经替他设了一个“精神病医生”的职位。在我到达以前不久，他向委员会提出一个设立兵士疗养所的计划。
    那一天晚上，我把这件事告诉了比尔和艾德。他们俩气得比我还要厉害。艾德若有所思地说：“可不是吗，最近就有几个孩子对我说过——在他们所讲的话里，我觉得有些话真是奇怪透顶啦。”
    “可是这些人并不完全是犹太人，”比尔说：“至少有两个人不知那一代祖先是爱尔兰人。麦克·奥……就是一个。”
    我激动地说：“就是那个老和鲁比在一起荡来荡去的红头发的人吗？对啦！一定是他！”
    “因此这就是那个骗子‘研究’的十二个病人，”比尔说：“他们是一种传染中心。一群疾病的传染者，是不是？”
    “一点也不错，”我说。“那家伙所吹的心理学的牛皮，是一些好人在精神上也垮台了。这里所包括的一个真正的问题，完全是一个炮弹惊吓症的问题。”
    “炮弹惊吓症是可以存在的，”艾德迟疑不决地说。“在世界大战中真正有些确切的炮弹惊吓症，很多很多。”
    “这倒是实在的情形，”我说，“这是没有疑问的。这也就是我们的朋友那个伪精神病医生的理论根据。这也就是使他能够乱吹牛皮的缘故。不过，这是兵士在世界大战中的经验。……不是一种战争，更不是这一种军队！”
    过了一会儿，比尔又慢吞吞地说：“在那些情况下面的炮弹惊吓症，首先是一个人对于自己不愿打的一场战争不知不觉地逃避去的一种方式。”
    “一点也不错，”我说，“只要兵士们对他们所打的仗没有真正的兴趣，炮弹惊吓症就可以发生，而且是必然发生的，这是一件科学的事实。可是在这种军队里——在我们的军队里，情况就不同啦。我们的伙伴晓得他们为什么打仗。他们之所以来到这里，因为他们要来到这里。他们之所以来到西班牙，因为他们晓得这一场战争是什么样的一种战争。这是他们自己的战争，他们懂得，不然他们绝不会来到这里。……像那样的伙伴们也开始谈到‘炮弹惊吓症’，只是因为他们已经被伪‘科学家’假造的伪科学所毒害了，再不然就是为了别的一些造成士气低落的原因。”
    比尔突然大骂起来。“尽管有许多好医生来到这里，”他说，“可是也不免有这样一个骗子来伤害我们大伙！”
    “也许我们应该把这件事提出来，和一些医生——好的医生商量商量，”艾德建议说。
    “我们须得把这个坏蛋暴露出来，狠狠地干一下！”比尔说。
    可是把那个精神病医生暴露出来的不是比尔，不是艾德，也不是我。三天以后的一个早晨，阿尔巴塞特的空气中震荡着一阵爆炸的声音；替军队制造手榴弹的一所工厂被炸毁了。这件事做得很不高明，一个钟头以内就弄清楚罪犯是谁了。然而他并没有马上被逮捕，那天夜里，人们跟踪着那个人到“马克思主义者统一工党”的窠巢去，那是计划在几天后领导巴塞罗那暴动的托洛茨基匪帮的一个特务和破坏者的组织。
    那天夜里被捕的“马克思主义者统一工党”的阴谋者之一，供出有那个波兰精神病参加在内。
    在医生被捕的消息传出去以后，鲁比是最早来看我的一个人。“相信我，史迪夫，我从没有真的被那家伙的鬼话欺骗住，”他说，他满脸通红，眼睛里带有忸怩不安的神情。“我——唉，他妈的，我猜想我也多少有点受了迷惑。可是我——我们无论如何总得拿出力量才成。你晓得会怎样。……瞧吧，我会在前线上把我真正要讲的话做出来。大伙儿都会这样的。”


通天塔

通天塔

【这里有国际纵队因语言混乱而遭受困难的意思——译者】

    当弗朗哥对西班牙人民发动战争的时候，世界上每个角落的人民都到这里来加入反法西斯主义的战争。他们自个儿来，结伴儿来，或者十人一队、二十人一队地来到。他们除了身上穿的衣服外，什么东西也没有携带。他们都是反法西斯主义者。除此以外，他们在一切方面都是不同的，都是各式各样的，正如他们来自的各国那样的不同。在战争的全部过程中间，国际纵队的人数总计有一万五千人到两万人。阿尔巴塞特是一座约有一万五千人的城市，它已经变成基地和训练中心。国际纵队的最初几个大队，就是从阿尔巴塞特开上去参加马德里的保卫战的。

    比尔和哈利两人看见我都很高兴。他们从卡车里爬出来，动作很不灵活，像是两腿累乏的人，他们把拳头朝我的背上乱捶，一面在骂我。
    “现在情况怎样？”我问道。哈利回答说：“我们的任务是要在通天塔内匆匆编成一支军队，你懂不懂我的意思？无论你要看什么地方，看到以后都会叫你头痛。”
    “最大的问题是领导人的问题，”比尔说。“你瞧，我们大部分同志都在雅拉玛，在马德里城外。他们已经在那里打了三次大仗——二月二十二日，二月二十七日，四月五日。麦里曼和托普逊两人都是在二十七日受伤的。史考脱阵亡了，此外还伤亡了几十人。帕克斯和另外三十人被俘。这对士气发生了不好的影响。他们甚至还举行了一个剩余者的会议去选举军官呢。政治委员不能够应付这种局面。”
    “是这样——？”
    “是的，局面就是这样。现在，总司令部要我们在一起商量，决定如何分配领导力量、提议任命。”
    “听起来倒很对。”
    “当然很对，”哈利说，“可是此刻我们就没有充分的情报，来根据这些情报行事。我们不晓得这儿有多少美国人；记录是没有的。我们不晓得受伤的人在什么地方，他们的伤势多重，他们需要什么治疗，得到什么治疗。我们的一群伙伴们分散在各处，他们开救护车，驾驶坦克，在化学实验室工作，做医院技术人员。”
    “还有一件事情，”哈利接着说，“我们有一支部队在南线科尔多巴城，跟我们完全隔绝了。应该有人到那里去看一看他们在做什么才好。”
    “是的，由于来到的人越来越多，我们必须以领导人员供给新的部队。一件合理的事情，就是选拔在火线上经过考验的人们，把他们送到军官学校里受特别训练。可是在我们了解他们、知道他们适于什么工作以前，我们是不能分配他们工作的。……你明白整个情况了，”他说，“现在我们的建议是：我们这些人都不要马上到前线去担负长期的任务——当然，除非是战局发生变化。除了紧急事件以外，我们都在这儿花费十天的工夫。这样我们也许会了解我们应该怎样做了。”
    “对的，”我说。
    比尔提到的“通天塔”这个字眼，到第二天早上我参加基地委员会的第一次会议时就显出意义来了。这种会议定期举行，传达国际纵队的决议。军官们按照语言分成许多小组，每一小组对着一个译员。发言的人和十来个译员同时说话，每一小组有一种语言，房间里充满了难以形容的嘈杂。
    要是主要发言的人是法国人、德国人、英国人或者西班牙人，情形已经够糟了，虽然大多数译员都可以翻译其中任何一种语言。可是如果主要发言的人碰巧是，比方说，一个罗马尼亚人，那么必须首先把他的演说译成西班牙语言，各国的译员们才能听懂。
    一个人正在纵队司令部里等着要见我。这一个人将近三十岁，身材肥胖，肤色微黑，说话的声音很粗鲁，态度严厉到野蛮的程度。
    “我叫麦克，”他说，“是正在亚尔曼萨受训的美国炮兵中队的副指挥员。”他接着说，“我说的是：在编制上它应该要成为一个炮兵中队。我们正在设法把它组织成为一个炮兵中队。我现在被派到这里来领取我们做这件事情所必需的东西。”
    “什么东西？”
    “一切东西。”麦克把两手摊开做了一个手势。“喂，你知道我们现在有了些什么东西吗？我们已经有三尊大炮了。把它们叫做大炮罢了。实际上是从博物馆里拿出来的。它们是克虏伯兵工厂在一八七〇年制造的。这三尊大炮有七尺高，就只是安放在一副直径六尺长的木轮上面的一个长长的大筒罢了。你用一只手把螺旋钻在炮铳后面一钻，就可以把炮身抬高。你抓住了炮架的尾巴就可以转动它，把整个儿炮身子转来转去。你压根儿就不要瞄准它，它是没有什么照尺的。当你发炮的时候，连炮带架子要跳到半空里三尺高，然后往后一坐，一种斜面的东西便会拦住了它；那就是后坐的机件。”
    麦克从他的衣袋里掏出一张折叠的纸——一张单子。“我们需要测远器，”他说，“以及望远镜。我们还是军官哩——哼，连手枪都没有。我们需要一辆牵引车来拖这些东西——把这些怪物拖来拖去。他们要我们利用属于训练学校的卡车，可是三次倒有两次找不到的。……军用电话机，” 他按照着单子念下去，“联接观测哨和炮位之间的电线、滑尺、罗盘针……像食物、衣服等等事情，我也不提了。”
    “我要去跟国际纵队司令部商量这一个问题，看看他们能够给你什么东西。你知道我来 这里不久，还不能对你说得很淸楚，”我说。
    “那么什么时候你跟他们商量这一个问题呢？”
    “就是现在。”我拿起电话筒来。司令员正在忙碌着，他要到第二天早上才能会见我。麦克很倔强地说：“得不到一个答复我是不回到炮兵中队去的。我要留在这里等到明天。”
    电话铃响了。我接了电话。电话里面说：“我是国际纵队医院院的戴尔哲酱生。我想和美国部队的政委谈几句话。”
    “他到乡下去啦，出了什么事吗，医生？”
    “出了很大的事！很大的事！昨天晚上，先生，你们部队的两个人丢掉了一辆卡车和价値六千丕塞他【西班牙币名——译者】的食物！”
    “这两个人是谁？”
    “迈克和乔治。”
    “他们此刻在哪儿？”
    “在这里。被捕啦。我已经检举他们玩忽政府财产和玩忽职守。我要审问他们。欢迎你来旁听——因为是你们的机关推荐他们，说他们可靠的。真可靠呀！”
    你不能怪那位医生发脾气。他费了很大的劲才替医院弄来一辆卡车；卡车比钻石还要稀少。现在他又得到政府那里去要求另一辆卡车了，那么他将要用什么话对政府讲呢？政府会对他说，“两三天以前我们刚给你一辆卡车。怎么搞的呢？……丢掉了！谁把它丢掉的？……国际纵队的人，真的吗？两个美国人？……”啊，妙得很。普里托是陆军部长，他对国际纵队原来就没有好感，这样—件小事情就会给他一个发脾气的机会啦。
    迈克和乔治这两个卑劣而害臊的人站在我的对面。我问他们：“你们怎样把一辆卡车弄丢的？”
    他们驾驶了这辆卡车到巴塞罗那去买供应品——替医院买食品杂货。迈克是司机，乔治是采买。在回到阿尔巴塞特的路上，他们停下来买点东西吃。当他们回来时，卡车不见了。
    “那么你们一定是不想法看守就把车子丢下了，”我说。“你们晓得，第五纵队【第五纵队是西班牙内战期间，佛朗哥率领四个纵队试探进攻马德里时，他埋伏在城内的特务便衣队。为别于正规军的四个纵队故称为第五纵队。从此以后成了法西斯派往敌国潜伏，从事情报及破坏工作间谍的泛称，——译者】破坏掉一辆卡车来是多么容易，一个捣乱的人偷起一辆卡车来是多么容易。你们晓得，卡车是多么珍贵的东西。”他们两人一句话也不说了。我又接着说：“我们得找几个比你们会照顾车子的同志。你们准备到训练营去吧。”
    “你要为了这件事情把我派到前线去吗？”乔治说。
    “可是同志，你正是为了上前线才来到西班牙的呀，是不是？”
    “好啊，上帝，”乔治冋答说。“我还以为你的任务是替我们辩护。却不料你不但不替我们辩护，反而和起诉人站在一边了。”
    迈克至少还是有点骨气的人。“住嘴，”他恶狠狠地对乔治说。“不要装蒜！”他用一双失望的眼睛望着我。
    戴尔哲医生说：“你觉得应该怎样处置他们？我们不能把他们留在这儿，特别是因为他们一想到要上前线就非常不高兴似的。”·
    “马上把他们送到训练营去。”
    “应该这样，”医生点了点头说。
    每一个美国人都自信他可以驾驶和修理一辆汽车，一辆卡车，一切东西。许多美国人都被选拔出来担任卡车和救护车的司机。比美国人先来到的法国人设立了国际纵队的最初的修理厂和车辆配件厂——这些工厂是“新”的修理零件的来源。
    十多个美国人被派到修理厂去。马上就发生了一些埋怨——埋怨有些修理人员“不晓得怎样经营这些工厂，做出的一切事情都落后”。
    他们向领导方面提出他们的控诉和他们的小小的争吵，非常激烈地历数他们的牢骚。他们埋怨法国人、英国人、比利时人。小小的事情会酿成麻烦透顶的严重的局势，往往会有这样的话：“你瞧，那一个主持训练学校的冒牌少校，我老实告诉你，他不过是一个混账的社会主义者罢了！他拣出了这些家伙们，叫他们来指挥我们的部队，他们的用意是好的，可是他妈的他们就是不懂得怎样办事！所以我们经常跑到那个少校那里去，而他却老是付之一笑。他觉得这样来收拾我们使他开心极了！”
    这样一直继续到半夜一两点钟的时候。可是你常常不能很快地作决定，因为很可能总有些事情不对劲。当人们这样激动的时候，负责的人们就不能不多多地“听着”。
    有些指责是真的，有些是假的，你必须判断得正确，并且决定适当的做法。真是伤透脑筋！


南线

南线

    乔埃·达赖特从法国来到，他希望马上把他派到前线去。可是他却被派了训练营的工作。他被派到科尔多巴一线去访问孤立无援的英国人、加拿大人和美国人的一个中队，他们留在那里失去联系了。
    他坐在一辆卡车上走了一天半。然后司机停下来，指着一片旷野外面的一丛橄榄树林。他说：“医院就在那些树底下，至少我知道最近是在那里的。其余的路人家会吿诉你。到那里问巴斯基医生就行啦。”
    橄榄树长得很大；在西班牙东南部，橄榄树长得比其它的地方都大些。在一棵橄榄树下面，有一间活动房屋；帐篷排列在别的橄榄树下面，担架放在帐篷里面，人们躺在担架上，盖着毛毯，一动也不动。
    “巴斯基医生正在动手术哩，”一个面孔漂亮的护士对乔埃说。“在那里，在‘外科手术车’里面。”她向那个活动房屋点了点头。“你不能进去，不过你可以从窗户外面朝里望一望，如果你愿意的话。”
    乔埃朝手术台上望去。一个人躺在台子上，小肚子剖开了一个很大的口子，一个戴着白色口罩的人正在检查他的肠子。他把闪闪发光的肠子放在手指头上飞快地滑来滑去，像一个水手在检查一根绳子一样。他抬起头来朝乔埃望了一眼，他的眼睛在口罩上面皱在一起，笑嘻嘻地望着乔埃两只睁得很大的眼睛和松弛的下巴。乔埃以前从没有见过这样事情。医生发现一个洞孔以后，就拿线把它缝起来，然后继续检查下去。
    乔埃听到空气中搏动着一种嗡嗡的声音，他马上转过头去，就看见在他刚才走过的田野上有两处黑土往上喷射开花。他以前从没碰到过轰炸，可是他知道怎样来应付这种场面，匍伏在地上一动也不动。这时又落下了几颗炸弹，最近的一颗离医院帐篷只有一百码。没有一个人从外科手术车里露出头来。不久飞机的嗡嗡的声音远远地消失了。于是乔埃站起身来，弹去他制服上的尘土和小树枝，再朝窗户里面望去。巴斯基医生已经做完手术，正在把刀口缝上。
    他从手术车走出来，揩着他的满脸大汗。“真热哪，”他说。“你是——？……哦，是的。认识你非常高兴。”他抬头向天空望了望。“他妈的，我们又得移动啦，”他沉着地说。“他们昨天几乎把我们炸到，炸弹就落在那边的沟里，所以我们来到这里，现在他扪又发现到我们啦。我扪还得搬到什么地方去呢？”他用手放在眼睛上遮住太阳，仔细查看周围的地区。
    “我们往后面移动得远些，可以不可以呢？”乔埃建议说。
    “不。我们倒愿意那样做，可是倘若我们移动得稍为远些，这些在肚子上受伤的人们就要淌血淌死了。要挽救他们的生命，我们就得赶快处理他们。……护士！”
    医生和护士们详细商量了一番：往基地的医院移动，哪些伤员支持得住，哪些伤员支持不住。巴斯基医生本人的敏捷而有效率，替整个野战医院树立了一种风气。不久，把外科手术车从橄榄树林中开出来，开到半里路远的一丛浓密的树荫下。那位外科医生转过身来向乔埃说：
    “我马上还要去替另一个人动手术。你要到前线去吗？请你在这儿附近呆到晚上，让我带你到那里去，你一个人去可能不容易找到地方。此外，我还想亲自看一看那些伙伴们。”
    傍晚，他们坐在医生的小汽车里出发。车开了十分钟以后，他把车灯关了。“还有一里路，”他说。他把车门打开，把身子弯到车门外面去，想把朦胧不清的路线看得清楚些。
    乔埃自言自语地说：“前钱。我到了前线、离法西斯军队的战线一里路以内的地方啦。”可是他还不大相信，因为没有枪炮的声音，没有步枪噼噼啪啪的声音，没有机关枪卡嗒卡塔的声音，没有大炮的闪光和怒吼。他竖起了耳朵凝神细听，只听到蟋蟀的唧唧的鸣声。他很不安地朝巴斯基医生瞟了一眼，想问一问这种毫无火药气的沉寂是什么理由。医生是一个兴致勃勃的人，态度和善，但不大喜欢说话。乔埃不好意思提出他的问题。
    医生朝着那些山峦的轮廊点了点头，深蓝色的晚天把山脉的轮廓非常鲜明地映照了出来。“那—条山脉，”他说，“就在山顶上——那就是法西斯军队所在的地方。”停一会他又接上说.‘“现在这儿没有多大活动了，这就是人们所说的‘沉寂的战线’。一个半月以来，敌人一直想从这里突破，可是被堵住了，就在这儿——在我们后面二十五公里的地方被全部打退回去。”
    他把汽车停住，他们下了车，然后徒步往前走去。乔埃这时沉默起来，实际上有一种思想引起了他的肃然起敬，因为他知道他正走在被攻克的土地上，在这块土地上曾经进行过战斗，它曾经被法西斯匪徒占领过，又被政府军收复了，而在这些军队中间就有美国人，就有他的同志们。他们曾经看到法西斯匪徒们从这块土地上逃走，逃到他们前面的黑黝黝的山上去。这种思想有点教人兴奋；他感觉到他的一颗心膨胀起来，他的皮肤上起着鸡皮疙瘩。
    “这是我们的救护站，”巴斯基医生说。
    一个帐篷设在一个陡斜的堤上，篷顶上掩盖着树枝和青草。在土堤的前面出现了一个人影子。“晚安，医生。”“晚安，医生。乔埃，这是戈朗徳医生。他照管全队的医务。……千万不要点火柴。我们不能把这个地方暴露出来。安排一个地方是极其困难的。”
    这个帐篷是作为挖到山腰里面的一个大洞的进口。洞里面点起了一根蜡烛，用—块铁片遮着。地上平放了当床用的二十五个担架；还有一些担架靠墙堆着。
    “今天只做了两个手术，”戈朗德说。“你最好能够替我找一些读物……我也需要电池。昨天晚上，我们的电仅够把那个人的手术做完，”他对巴斯基说；可是乔埃感觉他受到察看，正在被人仔细打量着。当他到达前线，看到了战壕，看到了真正的火线（虽然没有枪炮声）以后，这种感受更深。一条浅浅的壕沟弯弯曲曲地盘绕在橄榄树的中间，沿着壕沟，零零落落地出现几个朦胧的人影，他们的脸就是一些白色的点子。他希望他能够看见他们的面孔，但他们却把他看得很清楚。他心里仍然抱着不愿意发问的那种古怪的念头。他在这些老战士中间是一个新兵，在一群专家的中间是一个外行。
    最后他们找到了那位向导正在寻找的人，中队的政治委员琼尼，于是一切都很顺利了。琼尼是从扬斯顿来的，他是一个老前辈——不是在年龄方面，而是在经验方面。
    “我听说你来这里了，”琼尼说。“今天半夜里有一个会。除了站岗的以外全中队的人都出席。你可以跟大伙儿谈一谈。”
    会议马上变成了一个问答的会议，乔埃是答复问题的人。大伙儿都想知道本国的消息。产业工会联合会怎样了？底特律的汽车工人中间发生了一些什么事情？“小炼钢厂”怎样？纽约运输工人怎样？在问话里面也夹杂着英国人的声音；英国工人对美国新兴的强大的劳工运动也是非常关心的。
    还有，“不干涉政策”怎么样了？我们还能够在美国购买供应品吗？
    此外，我们还要在科尔多巴呆多久？为什么单是我们一个中队死守在这里呢？为什么我们不往别处移动，和英美两国其它的部队会合在一起呢？
    会议结束的时候，乔埃疲乏得连骨头都酸痛了；可是一到了夜晚，战壕内的生活似乎又活跃了起来。琼尼说：“喂，还有另一个会议，我希望你也参加，我和大队政治委员为一件事发生了争论。我们要把这个问题谈个清楚。”
    争论发生在琼尼所做的一件事情上，他把一个兵士带回到救助站去，要把他的一颗脓肿的牙拔掉。这件事情激怒了大队政治委员，因为他的这种行动是违反纵队的规章的。乔埃眼睛一眨一眨地听着译员把琼尼的话翻译给政治委员听，又把政治委员的话翻译给琼尼听。只要涉及纵队的规章的问题，他就一言不发。可是马上大队的政治委员就愤愤地指责说：这是美国人傲慢自大的又一个例子，从相信美国人优于其它民族这个见解上产生的，他说：否则的话，琼尼就不敢公然自作主张违反规定的纪律了。
    乔埃激烈地说道：“你真是小题大做啦。”听了这句话以后，大队的政治委员变得宽大起来他愿意把这件事情放下不提了。
    但乔埃并不是这样容易满足的。一个对于像拔牙这样的小事都能够造成争执的政治委员，无论如何不能算是一个好政治委员。关于这位年轻的政治委员的事情，此外他也知道了一些，使他充分相信他的怀疑是正确的。这个人的工作做得不好。
    在曙色朦胧的时候，琼尼晃动乔埃的胳膊把他唤醒了：“乔埃！你瞧那里！在山顶那边。”
    乔埃望了一望说：“我看见那儿有东西在移动。”
    “喂，戴上我的望远镜看一看。那是人们在走动。”
    附近一个地方放出步枪的枪声。从法西斯军队的战壕里回了一阵机关枪，然后一切重又沉寂起来，可是乔埃已经听到枪声了。他已经看到法西斯军队，看到受伤的人，受到轰炸了。
    乔埃把他在南线发现的事情提出报吿，要求调查那个匈牙利政治委员，并建议把美国的这个中队立刻调走。


林肯大队

林肯大队

    法西斯飞机丢下的一颗炸弹命中了教堂的拱形屋顶，在圆屋顶上造成一个参差不齐的大窟窿，弄得满地都是碎砖断瓦。在瓦砾遍地的周围，一些黑压压的人影挤在一起，静静地躺在那里。这些人影是正在沉睡的林肯大队的战士们。星星和一钩新月从炸弹炸成的窟窿里往下面窥视着。有人从教堂的黑暗处朝我身边走来。我说：“你能告诉我队部在哪儿吗？”
    “我是奥列佛，大队的副官。……你是史迪夫吗？唉，真该死，我甚至连你在面班牙也不晓得！”
    “老实说，我也没想到在这儿碰见你。这是多么小的一个世界啊，”我说。我们两人在黑暗中站立了一会儿，然后我说道：“你可知道乔埃也在这儿里。现在我们可以组织一个校友会了——芝加哥侦探局一九三零年班。”我俩都笑起来。
    我们走进一间屋子去。一张橡木桌上点起了一枝蜡烛；有两个人坐在桌子旁边，报纸摊在他们的面前，另外有两个人在墙边的地板上睡着了。
    奥列佛介绍说：“同志们，这是新政治委员。”他说话的声音镇静而从容，眼睛一动也不动；他是一个可以信赖的人。我还没有来得及提出异议，奥列佛就喊醒了那两个正在睡觉的人。他们摇摇晃晃地站起来，在烛光下眨着眼。一个叫做彭斯，是位诗人兼新闻记者，现任大队的爱尔兰中队队长；一个叫做波普·柯瓦尔斯基，托姆·蒙尼机关枪中队队长。我知道波普。他是大队里年纪最大的人，现年五十四岁，二十年以前，他会经参加美国远征军在阿尔根森林【法国东北部森林地区：第一次世界大战末期，美国派遣的远征军曾于一九一八年参加此处的战役。——译者】作过战。他有一张圆圆的红脸，头上堆满了乱蓬蓬的花白头发。
    他们说，他们很高兴会到我。“我预计在雅拉玛会碰到你们，”我说，“当我离开阿尔巴塞特的时候，谣传你们终于退出来休息了。可是谣言总是很多的，我不相信谣言。”
    这时大家一句话也不说，奥列佛只是望着我。“波普同志，”他郑重地说，“你最好把大伙儿召集在一起，让史迪夫同志对他们讲讲话。”
    他们脸上都露出期望的神色。我说：“为什么不能等到明天早上呢？”我觉得他们安心下去，都热烈地表示同意。
    波普·柯瓦尔斯基说：“如果是那样，那么请原谅我，我还想睡一下。”他笑嘻嘻地望着我。“在国内的时候，你知道，我床上的一切东西非照一定的样子铺设不可。垫子定要这样放，枕头一定要这样厚，还有被子。现在，你瞧我的枕头！”他举起从那个破屋顶上掉下的一块砖，把它擦了一擦，吹去上面的灰。“当然我从来也不把我的钢盔拿掉；我枕在这一个枕头上睡得像一个婴儿那样的甜！”他咯咯地笑着说，然后往地板上一滚，把他的毛毯盖到他的粗壮的肩膀上去。
    只要我呆在屋子里，就会有人觉得应该和我谈一谈。他们都是累乏了的人；昨晚是他们在战壕里最后一个晚上，一定通夜都没合眼。“要是不碍事的话，我想到外面散散步，”我说。 “坐了一整天的车子，现在我想伸伸腿了。”
    我走到教堂的院子去。院子对面有一个露天厨灶，厨灶下面还有火光在那儿一闪一闪。六个人围在火旁边蹲着。我在不远的地方停下，听一个人正在谈话；火光照见了他的带有伤痕的、红润的脸。
    “要是他们那样做的话，就会容易得像从鸡窝里捉鸡一样，”他说。“甚至一 位将军也会同样地知道。老实说，按照那一个计划，我们早已把法西斯匪徒赶跑了。你以为麦里曼少校不知道吗？告诉你，我在那里和他的距离不会比你我现在这样的距离还远。我听他在电话中和那些将领们讲话；我听他对他们解释，我听他骂起他们来——真是一个了不起的年轻人！可是这没有用处。我们不得不前进，于是我们前进了，但全线上别的地方没有一个人动一动，简直可以说是每一挺机关枪都对准了这一个大队，没有人支援我们的右翼，也没有人支援我们的左翼。一个人也没有。我问你：炮队在哪里？坦克在哪里？我不知道，你也不知道。可是的的确确有人知道，知道为什么把我们送出去无缘无故地给人屠杀。错误吗？也许。倘若你要问我，那么他妈的这样的错误多得很哪，而且从这些错误上面得到益处的也只有佛朗哥一个人——上帝烂掉他那颗肮脏的心！”
    我沉思地走着。我知道那个人说的是二月二十七日进攻的事情，在那一次进攻中麦里曼受伤了。林肯大队在那次进攻中死伤了一百二十七人。那是二月二十七日的事情。现在三月和四月都已经过去了。在我无意听到的谈话中，最教我苦恼的是：在两个月以后，二月二十七日进攻的事情还在人们嘴里谈着，辩论着。不过也许（我想）我太看重那个人讲的话了。也许只是他一个人在喋喋不休地炫耀自己。一个自以为本领赛似将军的兵士。我猜想每一个部队都有这样的人。
    “我们要受检阅啦！”奥列佛说。“在一个领袖面前举行阅兵。这样的事在我们这里还是第一遭呢。这是留在前线上的一个好处。”他对我露出牙齿来笑着。
    在教堂里，在外面树下，战士们忙着准备受检阅——擦枪，整理装备，缝上脱落的纽扣，补衣服上的破缝，擦皮鞋。有几个人热烈地在工作。可是大多数人都气鼓鼓的，即使还没有露骨地表现出他们的愁眉不展。
    奥列佛大声地说：“杰里！把胡子刮掉，好不好？他妈的，瞧你就像从马戏场里逃出来的一个家伙。”
    杰里不开心地望着他。“得啦，得啦，”他说。“我前天才修的脸。”他又补充一句，“我的皮肤够柔嫩啦。”
    我向杰里打量了一番。“他们并不像你所讲的那样，很喜欢这个检阅啊，”我说。
    “是的。我猜想，他们觉得在这儿当一个战士光靠穿制服是不够的，”奥列佛说。我感觉奥列佛和他们抱有同样的见解。奥列佛说：“好吧，我顶好把我自己的金属之类的东西擦亮吧。等会见。”
    我跟在大队后面向阅兵场行进。同志们虽然没有受过真正的训练，但他们走得步伐整齐，插上刺刀的步枪非常有节奏地摆来摆去。他们一面行进，一面唱着歌，阿尔卡拉德恩纳列的人民在街道上，在窗户里面向他们鼓掌欢呼。我想：这一大队并不显得特别辉煌，但是看去很够格。
    他们站在旷野里立正着，一个军官骑在马上沿着队伍走下去检阅他们。这个军官骑一匹有光泽的精神抖擞的马，他的制服又漂亮又合身。他片刻也不下马，从队伍走回原处时勒住了他的马，然后向战士们发表了 一篇演说。他讲的是外国话，声音是尖锐的，断断续续的，站在他身旁地面上的一个译员把他讲的话连续翻译出来。我站的地方离开他们太远，听不清楚译员在说什么。
    回到被炸毁的教堂去的路上，我想听一听战士们的批评，可是一句话也没有听到。他们闷闷不乐，一言不发地行进着。我想我知道这是什么缘故。这种表演看去似乎是假的。这位军官骑在马上，硬帮帮地像煞一副军人气派。而这些战士们——他们的耳朵上还留着雅拉玛地方的泥土，屁股露在裤子外面。他们和这军官之间的距离太远了。检阅并未对纪律有所帮助。这样一个军官对这些战士们能够提出什么要求来呢？他们中间能有什么联系呢？没有。这检阅分明是一个错误。这一种表演根本就不应该尝试。
    这个军官，像他这一类的在西班牙并不多，可是也有一些。他们不是出于一种坚强的政治信念来到这里的。他们不完全是投机分子，但也不是真正的反法西斯战士。可是不幸共和国缺乏一些具有军事知识的人们，因而非常高兴接待他们，把国家所能拿出的最好的东西都给了他们，对他们怀着一种几乎近于乞怜的尊敬心。有些是努力在干的忠实的人们，有些是叛徒，在他们的谋叛行为被揭露并得到证实以前，已经丧失许多生命了。
    在教堂里面，奥列佛走上了耶稣像下面的一座讲坛。耶稣像的一只胳膊已经被法西斯军队的炸弹炸去了。奥列佛把我简单地介绍了一下，然后走下讲坛去，由我代替了他的地位。我不喜欢站在讲坛上；站在高出众人之上的地方，使我感到很不舒服。这样我等于坐在一匹滑溜溜的有光泽的战马上面。当我开始讲话的时候，我看见了一双擦得发亮的马靴——那一位军官来了，他站在教堂的最后面，一面听着，—面用他的马鞭不耐烦地轻轻敲打着他的马靴。我极力不去想到那个军官，把我的思想全部贯注在站在我面前的那些战士们身上。
    这一天是五一劳动节，我就用五一劳动节作为我的题目。我首先报告国内事件，特别说到国内劳工运动的进展，产业工会联合会在炼钢业、汽车业和橡胶业方面获得的巨大胜利，以及这些胜利带来的进一步胜利的希望。
    他们特别关切地听着关于援助西班牙的情况，而对美国的中立感到特别痛心。
    在我谈话的过程中，至此为止，林肯大队的人们都听得很愉快，有时候甚至鼓掌喝彩。可是现在我转到大队本身上面了。我指出：国际纵队在人数上面并不十分重要。几千人对于战争的胜败无论怎样是不会发生多大影响的。那么国际纵队的重要性是在什么地方呢？首先，我们的参加会使西班牙人相信并不是所有的美国人都拥护中立政策，那种政策在这种情况中是帮助希特勒和佛朗哥的；其次，我们可以用我们的榜样帮助组织一支有纪律的军队。作为反法西斯战士们，我们有义务尽一切努力做出一个榜样——其中之一就是要有纪律。……
    这时从人群中发出猫叫似的嘘声，后排有一个人喊出普通士兵的一个口号：“多射击，少敬礼！”我向他们笑着，一面笑一面在斟酌：要不要把这点说个清楚呢？顶好不要再讲下去啦，尤其在早上的检阅以后。于是我很快地结束了我的谈话。
    奥列佛马上站起来，说：“六点钟集合。把装备全部弄好。每人都到这里。我们今晚上就开拔。”他讲完以后很快就溜开，我跟着他走到祭坛后面的一个房间里面去。奥列佛有点古怪地露出牙齿来笑着说：“讲得好。”
    “他们不喜欢关于纪律的谈话。”
    “有几个。……在这个部队里你可以找到很多的大兵思想。这简直像一个病症一样。可是一旦他们晓得他们今夜要到什么地方去，他们就会表现出纪律来啦。”
    “到什么地方去？”
    “回到前线去。雅拉玛——那个被我们叫做家乡的地方。”
    “不会吧！”我吓了一跳。“才过了一天就去吗？”
    “当然啰。不要问我为什么。也许替我们换班的西班牙小伙子们出了毛病。他们是征募来的新兵——只是些年轻的小伙子们，可是，现在志愿上前线的，正是这些年轻的小伙子们。他们的用意是好的。……大量成年人都不在军队里面，然而征兵却是一个肮脏字眼儿。要是你谈到征兵，你就是一个共产党员。”
    “不过他们能接受这个吗？我说的是回到前线上去。”
    “嘿，他们会接受的。实际上这是一种宽慰。雅拉玛的的确确像家一样；战壕比这个地方舒服得多，不像这里透风！（上面是这样写的，怀疑有改动。）”


在雅拉玛的战壕里

在雅拉玛的战壕里

    那一天下午我必须到马德里去，所以我没有和大队一块儿回到他们称之为家的地方。第二天一清早，我就搭上了一辆卡车，一直坐到莫拉塔村。莫拉塔村在雅拉玛河的一条浅浅的河谷内，这一条河谷约有十来里宽；在河谷的那边是一条迤长的山脉，在早晨的耀眼的阳光之下现出一片白茫茫的颜色，橄榄树林和麦田点缀在山脉的中间。
    卡车司机指着那一条山脉。“就在那里，”他说，“法西斯匪徒们就在那一边。他们望不到这儿的山谷。我们的战线在这一边，就在山顶下面。你只要沿着这条路走上二里就行了，不会迷路的。”
    我开始走起路来，心里非常激动。上前线时的感觉真是教人万分兴奋啊。我追上了一个西班牙兵士，他正在很自在地沿着到前线的路信步走去，他带着两只活的小鸡，鸡腿吊在他的步抢的枪铳上摆来摆去。我们两人互相笑了一下，然后一道儿走起路来。根据他的许多手势，我知道这两只小鸡不是准备炖来吃的。“Huevos——huevos.”（鸡蛋——鸡蛋。）两只小母鸡要在前线上活着，替他们的当兵的主人生蛋。
    在大路旁边的田里，农民正在干活，照料他们的庄稼，这个情景也给战争带来了一种古怪的本国风味。对于从山顶上发出的时断时续的稀疏的炮声，农民们抱着漠不关心的态度。这是有充分的理由的：法西斯匪徒们不能望到山脉的这一边，不能看到农民们，不能直接用枪射击他们。要是偶然有一个人中了枪弹，这也只能说是个意外事件。而这时却是应该照料庄稼的时候。所以庄稼是种在前线的步枪射程以内的。
    我遇见两个美国人抬着一个波状铁皮罐子。“就在那里，”他们对我说，“在那三个人站的地方。那些树下面的战壕就是队部。”
    在战壕里面，一个人把身子弯在一架军用电话机上，喊着：“听着！听着！喂！”嘴里夹杂着咒骂的声音；另一个人用他的两个食指熟练地敲着一架打字机；第三个人仰卧在一具手提留声机旁边，从留声机里颤微微地飘送出“暮暮朝朝”的歌曲。奥列佛靠墙坐着，两只脚伸到“房间” 里面去，他正在填写一份报告。
    战壕有一个波状铁皮的屋顶，上面盖着树枝，不让天上的侦察机发现。外面没有一件东西可以泄露出那里面进行的任何事情，然而里面的空气寒冷而又潮湿，显得非常活跃。我想起国内贩私酒的窝窟——里面做许多买卖，外面什么东西也看不出来。
    电话员失望地喊道：“喂，真该死！”坐在打字机旁的人说：“赶快些。不然我们就得不到这—星期的薪水单了！”
    “没有薪水单有什么关系呢？”躺在留声机旁的人问道。“住在这个鬼洞里，钱横竖没有一点用处。”
    奥列佛的眼睛朝那个说话的人身上一瞟。“没有关系，乔埃，”他说。“也许这些天内你会睡到彭尼萨西姆去，那么你就可以把你的钱好好地用掉啦。”彭尼萨西姆是地中海上一所后方医院。这时留声机里面播出的歌曲在一阵吱吱喳喳的渐次微弱的声音里停下了。开留声机的华伦把唱片翻转过来,扭紧发条，又把唱针放在唱片的最外边。于是其它两个人便嚷起来。“暮暮朝朝，你就是这个人……”“听着，你——喂，喂！嗨！我又接通啦。华伦，把留声机关掉吧！喂！……算了，别关啦，线又断啦。喂，听着，听着。……”
    奥列佛从战壕内钻出来，站在那儿朝莫拉塔村方向望着山谷那边，那是山腰旁边的一堆白色的房屋。他望了一望表：就快到九点钟了。他又盯牢了时针。当长针走到十二上的时候，从山脉的那一边发出三次沉闷的爆炸声，接着三个烟柱从莫拉塔村直升到半天空去。在你听到爆炸的声音以前，你先看到炸弹的爆炸。马上又轰隆——轰隆——轰隆地响了一阵。在炮声中间，你可以听到步枪子弹的声音从头上呼呼地飞过。到九点一刻的时候，炮火停了，村庄里面也不再冒出一团一团的烟了。
    分毫也不差。每天法两斯军队的排炮总是从九点到九点一刻轰击莫拉塔村。在八点五十五分的时候，村民们就躲避出去；从村庄中经过的汽车就停在路上；然后炮轰开始，继续下去，停止了；汽车又开动了，村民们又回来恢复他们的生活，又有二十三小时零四十五分钟不受战争的伤害。有一次，有两匹骡子被炸死了。砖房被炸去了少许。美国人相信这是德国的排炮轰炸的；只有德国军官们才能做得出这样一定的常规。
    奥列佛站在我的身边。“那是我们的闹钟，”他说。“你可以根据它来对你的表。……我们此刻可以到战线上去逛一逛啦。”
    在山坡下面，有一群人正在挖战壕。“这一道战壕要用来做连结我们前线和大部队的交通壕。这一道锯齿形的战壕约有三百五十码长，而宽得足够通过一个担架，遇到炮轰和袭击的时候是不会有危险的。……这些家伙，”他大声地说，“都在加班挖战壕，因为他们在马德里逗留的时间超过规定的假期了。”
    我们走进了一个橄榄树林。每一棵树的附近都挖了一个六尺深的洞，洞大得足够容纳一两个人。洞上盖着架在树干上的树枝，还搭拉着较小的枝子，整个的洞都覆上了青草和叶子。“值班的人们夜间就睡在这里。除了枪弹直接命中以外，他们受不到任何伤害，”奥列佛解释说。“这些洞都很好，不过下雨的时候就要填满了水。……伙伴们靠近了树挖洞，因为树根可以使地面不致于崩陷下去。”
    一个战壕一开始只有一点痕迹，渐渐加深变成了沟渠，然后越来越深，直到墙壁比一个高个子的头还要高些，又和另一个战壕成直角交叉在一起，这时我们到了火线上啦。正对着我们的前面，一个人站在夹在战壕两壁中间的一个台阶上，从两个沙袋中间的夹缝里偷望着无人地带。他的歩枪放在夹缝里，用他的脸支着。我极想看一看法西斯军队的战线和两军中间的无人地带，但丬我迟疑不决地不愿要求那个兵士站到一边去。我希望我能够消除掉作为一个旅行家的感觉。
    沿着战壕每隔十码就有一个人在站岗，别的人们躺在他们从后面墙壁上挖成的壕洞内——他们在混时间、睡觉、读书、写信、清理装备、谈话。除了步枪和机关枪的偶发的声音以外，气氛非常宁静，几乎到了教人慵懒的地步。可是在这里子弹呼啸的声音和噼啪的声音要频繁些，并且偶而有子弹落在沙袋上时那种轰隆一声的剧烈的响动。奥列佛笑嘻嘻地望着我。“你听到的子弹不会打到你的身上，”他说。“顶糟糕的倒是他妈的迫击炮。迫击炮有弹性作用，从炮口出来时没有声音，会给你一个冷不防。”
    在战壕内一个弯进去的地方的外面贴了一张通告，上面写着：“禁止入内，这是狙击兵查理的地方。”狙击兵查理很快地打了两枪，转过身来朝我们眨了眨眼。“刚好打中了一个，”他报告说，不大教人信服似的。他是一个高大的、身体结实的汉子，年纪有四十多岁了，一丛滚密的胡须卷曲下来掩住了他的嘴。马上他又开始了他的口头禅。“我需要的是他们的一副蔡司瞄准镜，”他说。 “要是我有了他们的一副瞄准镜，那就方便多啦。那样他们的战壕就会像近在眼前一样，他们身上的汗毛我都能够数得清楚。可就是他们离开我太远，拼命睁大了眼睛望着他们，望久了真叫我眼痛。一副蔡司瞄准镜——”
    “你这个地方倒不错，”我说。战壕里墙壁上的泥土都垫平了；查理的随身用具井井有条地放在一个夹在墙壁内的架子上。查理是加拿大的一个伐木工人，独身的汉子。整洁已经变成他的习惯。他笑吟吟地望着我们。
    “一点也不错，”他说。“来看一看。我有一个小小的窥孔，看见了吗？敌人连这个小洞在什么地方也不会知道。我也不把我的枪挪动一下。我在夜晚间走出战壕，把前面的地上洒了水，用草和树叶子盖在上面，所以我放枪的时候就不会搅起一阵灰尘——只是清脆的一响，敌人不会知道这枪声是从什么地方来的。”
    “巧妙得很。”我说。“那样可真不错。”
    “当然不错呀！”他吃吃地笑起来。“什么事都有窍门，就像人家说的一样。……我还要给你看一看别的东西。你看见我背后的那一堆土吗？你可知道那是做什么用处的？我站在窥孔后面时，敌人不会知道我在这儿。为什么呢？因为我不让青天在我背后露出来，不然的话，一且我站在窥孔后面，敌人就看到窥孔变成黑洞洞的了。我经常把这个秘诀告诉大伙儿。”他吐了一口唾沫。“可是他妈的他们就是不听。因此礼拜六那天艾德就碰上啦。敌人瞄准了等着他，一到那个洞口变黑敌人就放枪，险些儿把他的耳朵打掉。有许多预防的办法不用，偏让一些好伙伴们给敌人干掉，这真是一桩罪行。我知道什么叫做堑壕战。可是他们总不听我。”
    我从窥孔中望出去，第一次看到了无人地带。这里的山顶差不多像高原一样平坦，从林肯大队的战壕微微地倾斜到上面去。斜坡上弹痕累累，到处凸凹不平，被子弹打得像筛子一样的橄榄树分布在这山坡上。在五百码开外的地方，一道不整齐的土墩匍伏在田野上面，那便是法西斯军队的阵线。我出神地望着。狙击兵查理在我后面说：“你懂得我的意思了吧。我要是有一副蔡司的好瞄准镜该多好啊！”


橄榄树

橄榄树

    到夜晚我依旧觉得不满足。我在战壕里呆了一整天了，可是我还没有失去一个旅行家的感觉。
    我对奥列佛说：“我想在战壕里溜达溜达。我回来会认得路的。”
    “口令是‘nuestra victoria’（我们的胜利）。”奥列佛说。
    “nuestra victoria.”
    上弦月撒下一片苍白色的朦胧的光亮，它所遮掩的东西比它照见的东西还要多些。我差不多马上就受到了盘查，有人喊道：“口令！”
    “nuestra victoria.”
    “过去。”那个哨兵走上前来偷偷地看一看我，便惊讶地说：“怎么，是新的滑稽明星【英语“滑稽明星”（Comic star）和“政委”（Commissar）发音相近。这里是哨兵弄错了——译者】！你为什么在这样深夜里还逛来逛去？还是你起得太早了吗？”
    “哦，不过散一散步。我且问你：你叫什么名字？”
    那个哨兵把他的步枪换到左手里，把他的右手心放在裤腿上擦了一擦。“我是前托姆·蒙尼机关枪中队的军曹鲁比·里昂特。”
    “怎么说是以前的军曹？”
    “真造孽，”鲁比说。“真是造孽。在马德里多耽搁了一天，在这儿就被禁闭了两个月。——我到马德里去，在那儿过得很愉快，可是迟五分钟没有赶上车子，那些混蛋们不等着我，回来以后，他们就把我降了级。所以现在我是一个败坏风纪的分子啦。”
    “喂，抽一根香烟吧。……除此以外，一切事情都怎么样呢？”
    “哦，还不是平平常常的老一套，”那个以前的军曹对燃着的火柴瞅了一眼，密切地望着我说：“你喜欢不喜欢今晚的伙食？”
    这个问话似乎别有用意，因此我就谨慎地说：“我吃过比这好些的伙食。”
    “你当然吃过！告诉你，这次战争中的罪恶，就是他们扔给我们吃的蹩脚伙食。”他走近一步说。“你听着，他们并不是没有做好伙食的材料，可是厨房里的人们简直是些笨蛋！甚至连水开了也不晓得。就像那一天，我们得到送来的半只羊，上好的肉，我亲眼看见的，真混蛋，他们竟把它丢到太阳下面去晒，弄到太阳把肉晒干得直竖起来，肉里的蛆多得把肉都带走了！这也是我亲眼看见的。—个厨子还拿了个套索在后面追呢。……”
    我笑起来，鲁比也和我一道儿笑起来。“贾基·希拉做厨子的时候，我们倒吃得很好，”他接着说。“贾基是墨西哥北部顶好的厨子。”
    “后来他怎样了呢？”
    “他生气不干了。所以，现在凡是出了乱子的，他们就让他们做厨子求惩罚他们。哼，就像我说的——”
    过了一会儿，当我往战壕那边移动的时候，那个以前的军曹在后面喊我说：“喂，你什么时候才去睡一会儿啊？”
    我在战壕里溜达了一两个钟头，同志们把他们脑子里所想的事情都告诉了我。那些同志们都只现出朦胧的影子，身子不成样地窝在由毛毯临时做成的中间挖了一个洞的大衣里面。也许因为是在夜间，也许是为了别的一些缘故，总之他们都在讲话，也用不着我发问。陌生的感觉已经从我身上消失了。
    我站在射击的脚台上一个加利福尼亚的小伙子旁边，从胸墙上瞭望无人地带。现在月亮已经沉下去了，可是星星还是亮晶晶的，明亮得足以照出从背后的天空映衬出来的—些山峦的黝黑的轮廓。那个加利福尼亚人说：“你可知道，我们国内也有好些地方像这里。比方说，加利福尼亚就是。你到过加利福尼亚吗？”
    “没有。”
    “要是你到过那里，你就懂得我的意思啦。在圣约雅昆流域周围山脚下的那些地方。我猜想再往南去也是那样，不过我从来没有到过那里。……你看到那棵橄榄树吗？”
    橄榄树呈现出一种瘦削的、盘根错节的形状，比黑黝黝的布满星斗的天空还要黑些。子弹已经把小树枝打掉，把大树枝打坏了，所以橄榄树已经失去它所具有的那种匀称和庄严之美了；这分明已不是一棵橄榄树，而只是被战争毁坏的一棵树。
    “是的。”
    “那就是本恩送命的地方。就在那一棵树下。我们正在进攻，他突然跌倒在树后面的地上了，我对他喊着。那时我正在另一边不到十尺的地方。我喊着说：‘你没有什么不好吗，本恩？’他回头对我望了一望，笑了一笑，并且也喊着说：“很好，我们冲上前去吧！”他又站了起来，走了两步，便突然摔倒了。他向前跌了一个倒栽葱，就死去了。”那个小伙子叹了一口长气，说：“随后我便帮着把他抬回来。就在那一棵树底下。”
    那小伙子说话的声音太单调了。他极力抑制他的声音，把说话的腔调弄得板板地一点变化也没有。那小伙子说：“我站在这里，望着那一棵橄榄树。想起来是很奇怪的。好像我可以看见本恩在走路——我说的是从他还是一个小孩子的时候开始，一个很小的小孩，走到学校去，走回家去，这儿玩玩，那儿玩玩，后来长大了，走到做工的地方去，走到人们可以到的一切地方去——你知道吗？一个人一生走多少里路啊！——不说旅行，且说在日常生活中的行走罢。一定够多的。而这一棵树一直在这儿生长着，就是这一棵树。这一棵树一定老了；橄榄树要活很长、很长的寿命。而本恩已离开了这个世界，在另一个世界走来走去，他永远也不会再想到西班牙了。你知道我的意思吧？他每走一步就离那棵树更近一步，不过他不知道罢了。也没有人会知道。我想到那一棵树，想到本恩，我不知道——唉，我不懂得。”
    他不知道正在等待着他走到最后躺下去的是哪一块小小的地方，是哪一棵树。这就是他不知道的地方；他不愿意说出来。可是这个问题老在他脑子里打转，每当他看见他的朋友死去的那个地方时，这个问题在他脑子真就扩大一点。
    “你认识本恩已很久啦，是不是？”
    “是的。我们俩一同去上学。我们俩做什么事情都在一起。我们俩一道儿来到西班牙。我们一道儿参加一九三四年的罢工——你是知道的，就在旧金山的码头上。那一天，在林岗山上，警察在我们背后追赶着我们——他妈的，那一天警察全部人马都到齐啦，他们准备来一次大屠杀。当时真是一片混乱。他们准备马上把我们赶进海湾去——他们就是这样想的。可是他们办不到。他们倒真的枪杀了一些人，可是他们却不曾把我们任何人赶跑。那一天，要不是亏了本恩，我几乎把这一条命送掉。你真该看看那个场面。有一个彪形大汉，这人真是十足的暴徒，他手里拿了一根一码长的棍子朝我头上打来，你知道，那时我正在忙着对付另一个家伙，一时措手不及，他已经把他的棍子举起来了，朋友，我其希望你能够看到过他的那一副面孔，他简直像狼在嗥叫。于是本恩纵身一跳，一拳就把他揍倒——他一拳刚好打到他的耳门下面，那家伙便倒下去了，砰地一声，他躺在地上直挺挺地死去了。朋友，本恩真能揍。他——”
    那个小伙子突然沉默起来，他把身子倚在胸墙上，目不转睛地望着黑暗处。“那是什么？”他小声地说。“你看见了什么没有？”
    “没有。”
    我们两人凝神地望着，可是并没有看到什么。一会儿那个小伙子若有所思地说：“橄榄树是和平的树啊！我猜想人们在种植任何果树以前就种它了，在人类历史以前。
    “所有这些年来，它都是年复一年地结着果子——后来法西斯匪徒来到，就把它打坏了。
    “也许你以为那棵树死了。嘿，它可没有死。尽管有那么多的子弹打在上面，它还是活着的，而且现在就长出青枝绿叶来。等到我们把法西斯匪徒消灭以后，它还是要照它原样结果子啊！”


带枪的厨子

带枪的厨子

    我很合理地说：“可是难道你们不能说服希拉，叫他重新担任厨子的工作吗？要是你们有人和他谈一淡的话——”
    “嘿，谈一谈！”鲁比喊出声来说。“我们都谈得嘴干啦。”他提高噪子模仿贾基的话：“厨房里没有我的事。我有一杆俄国的好枪，我来到这里是用枪打法西斯军队的。我是留在前线上的！在厨房里怎能打法西斯军队呢？滚他妈的厨房！”鲁比啐了一口唾沫。“真是一个固执的小伙子。他一心只想用他妈的那杆俄国枪打法西斯匪徒，没有一件事可以改变他的念头。”
    “好吧，”我说，“我们不妨用另一个办法对他试一试。听着，同志们，今天晚上，假使我们——”
    我们十几个战士围拢在一起，计划用一个办法叫我们的同志来上我们的圈套。
    贾基是机关枪手们排队领伙食时站在前面的第一个人。他从炖锅里舀出一点，把盘子举到鼻子跟前闻了一闻，然后发出作呕的声音。“发臭了！”他喊道。于是他滔滔不绝地骂起来。他背后的一个人把一片面包浸在炖锅内，然后尝了一下，说了一句话，便厌恶地走开了。
    “你能指望什么呢？”鲁比说。“没有人能够用他们送给我们的这种臭肉做出任何好菜来。”
    “贾基能够！”米勒热烈地说。“我们部队里有他妈的世界上顶好的厨师，我们还得吃这样倒霉的东西！”
    贾基在那儿听见了，他把炖菜装满了一盘，然后独自走过去坐下，假装着没有听见。贾基的两只眼睛瞪着盘子，脸上露出阴暗的神色。谈话又在继续下去，声音越来越高了。现在已经不是在做戏，小伙子们都激动起来。实在，倘若厨房里送来的坏菜毒害了他们的肚子，他们怎能再和法西斯匪徒打仗呢？
    我说：“我们要在厨房里来一个彻底的整顿。它将不再是一个处罚人的地方了。我们要把我们所能有的最好的同志放在那个位置上；这将是一个荣誉的位置。说起来，我们伙伴们的健康和生命都要靠一个好厨房，老实说，我们只要把我们最好的弟兄放在那里就行啦！……大家说，谁去好呢？”
    大家异口同声地说：“贾基！我们推荐贾基·希拉！”
    “我不去厨房！”贾基说。“我要去打法西斯匪徒！我再也不去厨房了。”
    大伙儿热烈地谈论起来。贾基的脸抽动着。“我不能跟像他们给我的那些帮手扪在一起工作，”他说。“每个人都是傻瓜，都是懒汉。厨房里有很多吃力的活，他们可不愿做。这些人都不中用。”
    “你可以挑你自己的帮手，”我告诉他。
    贾基舔一舔嘴唇，眼睛一眨一亮的。“可是等到打大仗的时候，我非离开厨房不可！”他大声地说。“我有一枝上好的俄国步枪，我得要使用它。”大家都知道贾基说的话是当真的，因此都不说什么了。
    不到一会贾基就说：“我要德普塞，他也是一个好厨子。东尼是做咖啡的能手，我也要他。大个子乔埃会切肉。单是这几个人就行啦。”他对一伙儿向他喝彩的人瞪了眼看着看着，就裂开嘴角笑起东。于是小贾基走到厨房去了，把他那枝上好的俄国枪扛在背后。他片刻也不离开他的枪，每当厨房里有什么事叫他不如意的时候，他便要抓起他的枪，说他不干啦，他要去打法西斯军队啦。在厨房里他是一个非常可怕的人，要是把食物送给大伙儿的一辆卡车到迟了的话，他就要大发脾气。
    有一天，贾基提出了一个要求，他说：除非建筑一条通到前线的新公路，让食物送到前线不至于过迟，决不再在厨房里呆一天。他说：要是费一个钟头才能经过这些山把食物送到前线去，食物就不可能还会是热的了；即使是顶好的食物，冷了也是不行的。虽然我们没有时间，但这件事情还得要设法处理。他依旧留在厨房里，直到大战斗来到的时候。
    那是一件事情，可是我们这儿有成千桩事情里。有些事情可以办到，有些事情却不能办到。我尽力去做我能够办到的事情。我学着做。埋怨要是合理的，我就设法去把它解决；埋怨要不合理，我就不去管它。只要可能，我就鼓励大伙儿自己想办法，像说服贾基担任厨房的工作一样。在这类情况下，任务是建设，是鼓励，是免除官样文章，发挥伙伴们的主动力。
    同时，还得打仗，而打仗却不光是做厨子和作政治讨论的事情。
    这也是属于锄头和铁铲工作的事情。
    “用枪炮占领的地方，必须用铲子守住。”大队的参谋约翰逊少校不断重复军事上的一个老规律。这是一个很合时宜的口号。问题是要叫使用枪炮和铁铲的人们相信它，并且按照它行事。他们已经用他们的枪炮占领了这土地，这是不错的，可是土地是铁硬的，干燥的，往往又是乱石嶙峋，而他们对约翰逊少校的口号所给予的答复是：“我们不能把整个西班牙班牙都挖通啊！”
    这不是把他们排起队来，命令他们挖战壕的问题。这也不是用挖战壕作为一种惩罚——比方说，作为对请假逾期的惩罚——的问题。我知道这一点。我知道他们是会挖战壕的，假若他们愿意挖，假若他们认为这件事重要，假若他们了解为什么挖战壕对于打胜仗是必要的。
    大队司令部开了会，详细地讨论了这一个问题。
    双方的阵线大致是沿着山脉平行的，在多数地方，山脉的细长的山峰横在敌我两军的阵线之间，所以林肯大队不能看清楚敌军的战壕，这本来是一种危险的局面，使突然的进袭或突然的空袭成为可能。因此，我们的目的便是要能把两军的阵线之间的地面看得比较清楚些。要做到这点，除了来一次进攻以外就只有把林肯大队的阵线往前推进一点，使它扪离法西斯军队近些。
    这是可以做到的，只要在离前线约有十五码的地方正对着山顶挖上若干道纵排的战壕，然后再在最前线挖上一道横排的战壕，和那些战壕成为直角——换句话说，就是挖一连串丁字形的战壕，用横木把它们连在一起。
    这就是说需要大大地挖起战壕来，这件事只能放在夜间做，并且要极端谨慎，以免引起敌人的炮火。
    我把大伙儿召集起来，每次聚集了一批人，在黄昏里潦草地画着图解，说：“这里是我们，这里是他们，这里是山脉。你们要知道，那个山脉是整个阵地的关键，是马德里的关键。只要敌人前进五十码，到达山顶，他们对于整个山谷，公路和铁道就会一览无余了。在这种情况下，五十码就等于十里，对不对？”
    大家都咕哝着表示同意。于是我就根据这一点来说明关于丁字形战壕的计划，强调战壕应该有两条战线，应该有一道后备的战壕，以防第一条站线被敌入占领。我坚持必须避免两军之间观测不到的地点。他们都完全了解到这一点；他们都是站过岗的。
    挖丁字形战壕的工作持续了好几个星期。这是一件艰苦的工作，但他们懂得为什么要挖这些战壕；他们懂得这个计划的意义，因此他们也就坚持下去了。因为专心在有用的工作上面，部队的士气也提高起来。在小事情上面发的牢骚也少些，关于替我们的死者建立纪念碑的谈话也少些了。
    另一件重要的工作是在新战线上建立机关枪阵地。在建造最初的战线时，一般的倾向是要把阵地建筑得坚固些；但是这样做去就要把它们弄得非常显眼。林肯大队的人从法西斯军队俘虏的嘴里知道敌人看得见我们的机关枪阵地。所以建筑新战壕有一项重大任务，就是要使阵地既坚固又看不出。一旦安置机关枪以后，就发出严格的命令，根本不准在白天放枪，以免暴露我们的阵地。
    正在这个时候，林肯大队得到一个好机会。传来一个消息说：我们要有机会试验一种新式的反坦克炮，作为摧毁机关枪阵地的一种武器。这事情倒不错。但它需要细心的准备工作。首先它需要确切地知道法西斯军队的机关枪阵地的所在。
    夜间的侦察兵派遣出去了，他们的任务是要一直走到法西斯军队的铁丝网边。法西斯军队有很多的铁丝网和铁桩，我们什么也没有，可是法西斯军队把他们的铁丝网放得离他们的战壕太近——离战壕二十五码或三十码以内。侦察兵靠在铁丝网上，注视着，听着，当一挺机关枪发射出子弹的时候，他们就细心地记下枪声的方位。有时候他们碰到一个法西斯侦察兵或者流动部队，就要发生冲突，并且突然响起手榴弹的爆炸声。要回到自己的防线来有时候也会成为一个问题；已经传过了话：“侦察兵出去了——别开枪！”可是有的哨兵总要神经紧张，他以为向他奔来的是前来袭击的法西斯军队的兵士，而不是我们自己的侦察兵，于是便朝天开一枪，发出警报。
    经常有很多的刺激，这对士气也是有好处的。
    在双方的战壕的中间，有一辆烧毁了的破旧的坦克，那是早期进攻的一个纪念物。一天早晨，天快亮的时候，一个战士躲在那辆坦克里面。那不是理想中的一个好地方；金属已经失去它的坚韧性，一颗步枪子弹很容易把它射穿，而炎热的太阳却把这个破烂东西晒成了一个烤面包的炉子。可是他依旧整天呆在那里，林肯大队的人在他背后来一个牵制行动，故意吸引敌人的炮火。到傍晚的时侯，这位观测员把法西斯军队的机关枪阵地清楚地勾划出来了。
    这一次关于反坦克炮的消息不像多数别的消息，它已经证明了是实在的。炮队——美国的炮队——开到了，带了三尊大炮，这三尊炮：干净、小巧、致命。到傍晚的时候，林肯大队的人就动手拆毁他们战壕的胸墙，建筑炮兵阵地，并帮助炮兵把大炮安放在它们的阵地上。
    天刚亮，我们就开了炮。大炮极其经济和敏捷地命中了法西斯军队的每一挺机关抢。三分钟以后，一切都完事了，又急忙把大炮拉回到安全地方去。
    自然，法西斯军队又弄来了一些机关枪。然而他们有好几个星期都是胆战心惊的。


夜间图书馆

夜间图书馆

    我把我的司令部驻扎在“图书馆”内，这是从坚硬的黄土上挖成的一个洞，上面盖着帆布。这个洞离我们的战壕不过五十码，被用作图书馆、俱乐部和娱乐室。这里面放着稀少的书报，还有象棋、乒乓球和网球拍子。在这里负责的是一个身体太弱、不可能担任繁重的工作的人，但是他又不愿离开前线。“打仗我是行的，”他坚持说。“我做不了锄头和铁铲的事儿，可是我却会使一杆步枪。”他对他的圆书馆工作勤奋负责，极力设法使书报保持流通。他让我用一卷“工人日报”当枕头用。
    帕特·米德到我这儿来。他说：“工人同志，我要来向你诉苦啦。”帕特是世界产业工人联合会的会员，在我们这个部队里面他大槪是仅有的一个会员，他自己也有点意识到这一层。他的帽子佩带了一个圆形的小徽章，称呼每一个人“工人同志”，在他的政治信仰方面多少表现出狂妄的样子。
    “好，你说吧，”我说。
    “我没有收到《产业工人报》；这个报没有寄到。这是世界产业工人联合会的报纸啊。”他郑重地说：“我猜想在后方基地有些家伙故意把报纸扣下啦。”
    “我想不致于，”我说。“大概只是因为邮政局办事糟糕的缘故。当我离开基地的时候，邮局正在改组，邮务现在应该改善了。再过几天看看，要是你的报纸还不能寄到的话，请告诉我。”
    一大捆报纸寄到了。这时帕特高兴起来。他一交了班便伸直了身子很舒服地躺在图书馆的外面，开始读着报。
    但是，当他读报的时候，他的快乐渐渐消失了。他嘴里咕哝着。一会儿他乱骂起来，把报纸揉成一团，跟着把它们拿走了。
    夜间，图书馆是没有灯光的。不但没有灯光，就连一枝蜡烛也没有。可是人们依旧聚拢在那里，在黑暗里斜躺着，闲谈着。他们把这叫做“胡扯”，叫做“吹牛”。这一晚上帕特进来时，图书管理员立刻欢迎他，说：“帕特，你今天收到一些报纸，为什么不拿来让别人看一看呢？”
    帕特说：“啊，我不知道把报纸弄到哪儿去了。这是谁的脚呀？还有一个人可以坐下的地方吗？”
    “到这儿来，”奥列佛说。
    图书馆管理员不让他借故把话题扯开，接着就说：“你说的话是什么意思？你不知这报纸在什么地方吗？你并没有把它们丢掉，是不是？真是活作孽，帕特，报纸这样的稀少——”
    “管他妈的！”帕特愤愤地说，他这一句话带来的沉默，须得由他自己来打破了。“这些报纸横竖对我们没有什么好处，”他说。“我不晓得到底为了什么，世界产业工人联合会对我们的支持并不比以前好些。我们世界产业工人联合会会员在这里不过两三个人，国内的同志们好像不知道这是怎么一回事似的。嘿，那一份报纸——”他骂着说。“上面有一篇文章，说我们打仗的目的是替资本家大老板们守住西班牙。”
    “他们把我们跟佛朗哥混在一起啦，”奥列佛说。
    “写一封信给他们，帕特，”鲁比建议说。“对他们说：他们都很愚蠢。”
    帕特自己批评世界产业工人联合会的报纸是一回事情，但是如果鲁比要来批评，那又是另—回事情了。帕特说：“不错，不过我自己对于这次战争中的许多事情也不喜欢呀。你要问我为什么不喜欢，那么我就可以告诉你，因为西班牙政府里面渗入的资本家太多啦！”
    “第五纵队，”鲁比说。“政府应该把他们查出来，抢毙掉。”
    “一旦捉到他们，政府就会马上把他们枪毙，”奥列佛说。
    “可是政府做得不够快。”
    “这也不单是第五纵队的问题，”帕特说。“我说的是另一些人。那些人或许不是真正的卖国贼。他们也许真正拥护政府。但是他们为什么要拥护政府呢？当然是因为他们可以从这上面得到好处。一旦战争结束，他们就要伸出两只手来夺取眼前的每一件东西啦。这就是教我感到苦恼的事情。”
    我说：“你的意思是说我们可以嬴得战争，但要丧失革命吗？”
    马上大伙儿沉默起来；他们都认识西班牙托洛茨基匪帮的口号，他们从长期的经验中知道托洛茨基匪帮所能做出来的只有谎话和出卖。但是帕特却执拗地说：“是的，史迪夫，你看一看吧，这就叫做革命吗？从这一件事情上面到底能得到什么结果呢？我们不要求为社会主义而作战，甚至共产党员也不作这样的要求。实际上他们也认为我们不是为社会主义而作战的。拿阿采纳这类人做个例子吧。你不能说像那样的人要求实行社会主义，或者要求类此的任何东西。”
    “是的，”我表示同意说，“我并不是预言家。然而却有一些显明的事实，谁都可以看得见的。”我说到这里停顿了一下，把烟斗里装满了烟，人们都在一旁等着，这时法西斯阵线那边的机关枪简短地响了一发，司令部战壕内的留声机正在唱着：“……我不晓得你在哪一方，你的近况怎样，你是不是也很寂寞凄凉。”
    “拿西班牙工业方面的情形来作个比方吧。工厂、矿山、铁路、自来水、银行等等。这一切一向是私人所有的。佛朗哥发动了战争以后，那些老板们都怎么样了呢？”
    “他们跑掉啦，”帕特马上说。“他们跑到佛朗哥那边去啦。”
    “许多重要的经理们都和他们一道跑啦，”奥列佛接着说。
    “确实的，”我说。“他们抛弃了他们的工厂，跑到佛朗哥那边去啦。好吧，让他们跑吧。可是工厂必须继续开工，铁路、银行，等等都必须继续举办。政府必须使它们继续营业，以便抵抗佛朗哥的进攻。所以政府把它们接收过来。这是一件‘不得不做’的事情，否则不经过斗争就要让给佛朗哥了。”
    “只要老板们依旧留在工作岗位上，依旧对国家效忠，政府并没有接收任何东西，”奥列佛说。
    “一点也不错。政府接收被老板们丢弃的东西。请注意，政府不得不接收过来的，是最大的工厂，最大的矿山，最大的田庄。继续效忠国家的多半是小商人们——店主啊，工匠们等等，有像汝恩·马奇这一类的家伙。……好，这些巨头们都变成了叛徒，跑到佛朗哥那边去啦。可是，当佛朗哥被打败而跑掉的时候，这些家伙们还到哪里去呢？”
    “和佛朗哥一道——不管他到哪里，”奥列佛说。
    “我希望他们跑到坟墓里去，”鲁比说。
    “当然他们是要和佛朗哥在一道的！他们还有什么别的办法？他们已经把他们自己捆在佛朗哥的身上啦；不管怎样，他们也是挣扎不掉的。你能想象他们还会跑回到这里来，要求被他们打过的政府把他们的财产交还给他们吗？当然是不会的！”
    “我明白你的意思啦，”鲁比说。“甚至在佛朗哥失败以后，政府还必须继续开办这些大工业。”
    “政府不这样又有什么办法呢？他们不能把那些工业交还给原来的老板们，那样做简直是荒谬的。制造一个新的老板阶级吗？怎样制造呢？根据什么呢？而且为什么要那样做呢？……”我说。“战争逼迫政府把西班牙工业的主要部门收归国有。战后政府没有办法放手不管，顾不得有人‘愿意’这样或者不愿意这样。”
    奥列佛吃吃地笑了起来，他说：“而且那也是一种奇怪的事情。倘若法西斯匪徒不动手，也许不会发生多大的变化。汝恩·马奇和那一群人仍旧会保持他们的财产，保持他们的收入和漂亮的房子。可是法西斯匪徒不会不动手的。他们永远不会放手不管的。他们势必继续不断地伸出手来，掠夺的东西越来越多，偷窃、屠杀、抢劫，什么都干。法西斯主义不会静止不动的；它势必扩张，不然就要灭亡。他们极力阻止进步，要把时钟的针扭转回去。他们不这样做还好，这样做就逼得人民更要往前大踏一步。”
    这时壕堑里有点骚动，有的人擦起火柴，慢慢走动着；有的人打呵欠；有的人摸到门口去，碰着摆在中央的桌子。谈话结束了。“怎么样，帕特？”我问道。“那样能够回答你的问题吗？”
    “是的，大多数问题已经回答了，我想……可是，管理这些工业的依旧是政府，工人得到什么保证，日子能够过得比在资本家大老板下面好些呢？玫府！政府是什么？说穿了不过是警察呀！那些戴着徽章的警察光是把棍棒打在穷工人的头上！请问，有哪个警察不是工人的敌人！”
    鲁比说道：“帕特，你真是傻瓜。警察不是政府。警察是工具，是武力——”
    “你有一杆枪，”奥列佛说，“可是枪不是你……这些日子里，要在这里做一个警察，你就非得首先上前线不可。”
    “被你说到要点啦，”托姆·蒙机关枪中队的队长西德热烈地说。“在以前的西班牙，政府只是一小撮有钱的工业家和地主们。他们雇了警察，警察遵守他们的命令。可是在今天，这是一个人民的政府，一个民主的政府，警察是人民的一部分，从他们保卫人民的这件事上，他们已经证明了他们的忠诚了。你不觉得一个政府跟另一个政府，或者一国的警察部队跟另一国的警察部队有什么不同的地方吗？”
    “我想还是会有不同的。”
    “你说得对啦，”鲁比说。“真的，我就知道这样的警察，我曾经在阿尔巴塞特的咖啡店里碰到过一个。他的脖子上被马刀砍了一个八寸长的伤口。……比方说，有一个离乡地主回来了，看见他的田地都被分给了农民，他便要到警察那里去，要警察把那些农民赶跑，把他的田地要回来。喂，你想那位地主先生会碰到什么情形呢？”
    查理说话的声音从战壕的后面发出来。他说：“史迪夫，你说把工业收归国有。我觉得完全是对的。这就是社会主义吗？”
    “不是的。始终效忠政府的老板照样经营他们的实业，不成问题，他们还是可以继续经营下去的。不过，听我说，重工业、银行、矿山、铁路，都要归人民政府来经营，在我看来，那是走向社会主义前进了一大步……”


巴塞罗那的五月四日

巴塞罗那的五月四日

    一九三七年五月四日匆匆地过去了。在北方，在巴斯克乡间和阿斯都里亚，法西斯军队发动了进攻，政府方面的防军战斗着，退却着，又战到最后一两炸药，射出最后一粒子弹，然后他们死去。卡巴勒罗政府只拿出很少的一点力量援助北方的战线。……雅拉玛的人们开始听到谣言了，听到了关于巴塞罗那的一些谣言。巴塞罗那是一个工业城市，一个港口。在巴塞罗那，无政府工团主义者的力量是很强大的，而且也是“马克思主义者统一工党”——托洛茨基派叛徒们的“政党”的中心。
    巴赛罗那出了麻烦，那儿是一团糟。
    波布•明纳到雅拉玛来了。他是在黄昏时候到达的，疲倦不堪，满身尘土，可是却得意洋洋地露出非常兴奋的样子。他要把大伙儿都召集在一起，快点集合起来，人越多越好。
    “同志们，”波布说，“过去这几天发生了一些事情，大队里人人都应该知遒。
    “卡巴勒罗政府已经垮台了。儒安•尼格林博士正在根据一个真正要在战争中取得胜利的纲领组织一个新内阁。
    “因为巴塞罗那发生了一次反革命暴动，卡巴勒罗内阁被迫辞职。暴动在五月四日被镇压下去，死去了八百人，受伤的有三千人。暴动是在佛朗哥第五纵队和意大利以及纳粹的密探的指挥之下，由托洛茨基派的‘马克思主义者统一工党’和无政府主义者中间的‘过激分子们’所发动的。卡巴勒罗政府不愿采取必要的措施，及早加以防止。
    “这些人打算给政府一个毁灭性的打击，阻止加泰罗尼亚把它所有的力最贡献给战争。可是这一种企图失败了，暴动被坚决地镇压了下去，因为它得不到加泰罗尼亚人民的支持。结果是把一窠的叛徒肃清了。
    “你知道，卡巴勒罗一开始就采取了一种错误的政策。他用‘自由主义’做幌子，到处阻挠和破坏着战争努力。我们都晓得这种自由主义者。……我们的西班牙同志们已经在跟他斗争，使尽他们的力量把他引导到正确的方向去，同时和社会党中他所领导的一派保持工作关系，维护人民阵线。
    “巴塞罗那事变就是那样地结束了。现在人民对于卡巴勒罗所犯的全部错误都已经家喻户晓了。
    “几星期以前，卡巴勒罗政府里面的乌利布同志问他，苏联船只在巴塞罗那卸下的武器送到哪一条战线上去。卡巴勒罗回答说：‘那是一个军事秘密。你可以放心，作为一个总司令，我是知道把武器送到什么地方去的。’
    “可是自从暴动发生以后，就证明了卡巴勒罗的朋友们手里扣留着苏联运来的新式机关枪，甚至还有坦克和大炮，偏让我们的战士们用破旧不堪的装备去打仗。除了‘马克思主义者统一工党’在暴动时使用的、被叛徒偷去用来反对政府的以外，大量的这类武器都藏在巴赛罗那的地下室里和仓库里。托洛茨基派喊出“我们可以赢得战争，但要丧失革命”的口号，他们用这种口号去引诱无政府主义者的‘过激分子们’。
    “现在，罪犯已经抓到，乌利布要求把叛徒们作为共和国的公敌加以审讯。卡巴勒罗的回答是：他们不是法西斯分子，他们有他们自己的‘哲学’，因此，我们不能用这样严厉的方式对待他们，‘因为西班牙是一个民主国家！’”
    波布把话打住，端详了一下他面前那些人们的聚精会神的面孔。“塞涅•卡巴勒罗是一个‘自由主义者’。他是一个可以宽赦国事犯的自由主义者。”他说下去。
    “好啊，这一下子可打开葫芦啦。共产党员，共和党人，甚至内阁内卡巴勒罗自己的社会党的两个党员也投票反对他的这个立场。他自己的党，他自已的工会也都斥责他！
    “尼格林的政纲号召加强后方，清除第五纵队，宣布‘马克思主义者统一工党’为非法，加紧征兵，增加军事物资的生产，使全国各阶层都为战争献出全部力量——建立一支真正的现代军队，一支拥有后备兵、能够采取攻势行动的军队。”
    他眉飞色舞地挥起了他的紧握的拳头，说：“同志们，我们这儿有下面的几个口号，我把它们按照下面的次序排列起来，
    “第一，打胜仗！
    “第二，打胜仗！
    “第三，打胜仗！”
    大多数伙伴们都和他一道儿喊出了三个口号。他说完以后，我便把他拉到一边去，问道：“乔埃此刻在哪儿？他此刻在做什么事？”
    “他在塔拉森纳。他是新的加拿大大队的政治委员，在那儿训练军队。麦里曼是大队长，波布•汤姆逊是他的副官；记得吗？他们两人都是在雅拉玛受过伤的。真是了不起，两个家伙真有种……乔埃坚决要求到前线上来。他简直快要哭喊出来，恳求我们别派他担任训练工作。”
    “他适于做这件事情，”我说。
    “是的……喂，史迪夫，刚才我没有提到一件事情，但是你应该知道，这样到了一定的时间，你就可以告诉别人。不久可能来一次进攻。但这次是我们担任进攻，不同以往啦！”
    我不住地点头听着。
    “喂，所有最好的部队都要从战线上抽出来，休息一会儿，重新装备一下，准备新的战斗。……”他说，“所以我猜想林肯大队的人将有一次你们正在等待的休假。”


在村庄里

在村庄里

    塔如纳河被山上冲洗下来的泥土变成黄澄澄的颜色，穿过一道浅浅的山谷，伊班涅兹村蜿蜓曲折地匍伏在山腰的中间，高出河面以上。要到达村庄的广场，就必须爬上一百层的高高的石级：这些石级都有几百年之久了。卡车就停在这些石级下面。林肯大队的人爬出了卡车，把装备背在肩膀上，乱做一团地冲上石级去。
    广场的一边是教堂，教堂的古老的墙壁已经现出裂痕，生长着苔藓。教堂的对面有一所商店，商店的隔壁便是一所两层楼的漂亮房子；在广场中央有一个石槽，小驴子就等候在那里，在石槽和石级顶的中间；竖立了一根旗杆。共和国的国旗挂在旗杆上，在六月的炎热的太阳下现出软绵绵的样子。
    伊班涅兹村的人民都聚拢在广场的周围，来欢迎对万恶的法西斯匪徒作战、在战壕里过了一百一十六天以后到他们村子里来休息的外国战士们。村里人并不多，他们都是妇女、儿童、少年和老年人，在他们中间压根儿就没有少壮的男人。当美图人在广场上出现的时侯，人们骚动起来，嘴里在咕哝着，妇女们把她们的孩子举起来让他们看看，旗杆旁边有一个跛子兴奋地走来走去，他的嘴唇上下移动，不知在叽咕些什么。
    大队长喊道：“同志们，站队！他们要对我们说话哩。立正！”
    林肯大队的人很安静地排起队来，朝那个跛子瞪了眼睛望着。他戴了一顶黑色的礼帽，穿一件蓝衬衫和一条黑裤子，把一条黑色的围巾围在腰间。他算是穿了他最漂亮的衣服了，他不住地流汗，他说话的声音像是有意在咕哝着。
    他说：“我们的村庄是一个古老的小村庄。我们只有一家商店和一家面粉厂。我们都是农民。我们已经尽了我们的一切力量了。我们送了一百三十一个人去参军，其中有我们的教员；他现在是个政治委员，所以过去—年来我们的学校都是停闭着的，虽然上面答应过派一位女教师来这里教学。教会的情形也是一样。在法西斯匪徒开始对我们进攻的那一天，我们的神父就离开我们到法西斯军队那边去，因此从这一天起教堂也停闭了——”
    很明显的，他已忘记了他所准备好的演说，一个字也记不起来了。于是他停顿了一下，拼命地咽口水，用袖管去抹他出汗的脸，呆呆地望着这些美国人。
    “我是村长，”他说，又停顿了一下，搜索着他曾经计划得很周到的演说里面的零零碎碎的句子。唔，这都是他在熔炉旁边工作的时候计划好了的，他已经把他的思想安排妥当，可是那些思想现在却像鸟一般地飞走了。他是村长；伊班涅兹村的荣誉寄托在他身上。他把他的双手向这些美国人一伸，用一种流畅而嘹亮的音调说：
    “你们从远方来到我们这里，我们把你们当做我们的儿子、我们的弟兄和同志一样来接待。我们知道你们是多么需要休息啊！你们来到这里，真使我们感到荣幸。我们已经为你们腾出了面粉厂的一部分房子来，我们这儿的妇女昨天一整夜都在工作，用面粉袋做褥子，在里面填满了草，我们盼望这些褥子能够让你们睡得舒服些，因为这是我们能够做到的顶好的东西了。……我们大家都欢迎你们到这里来。……”
    “Viva los Americanos！”（美国人民万岁！）村民喊叫了出来。
    “Viva la Republica Espanol！”（西班牙共和国万岁！）我们大伙儿一齐喊出了这个口号来答复他们。
    伊班涅兹的老百姓喊出“Viva！”林肯大队的人也喊出了“Viva！”
    淋浴车正在等待着，还准备好了干净的衣服。
    可是接着却发生了一件很糟糕的事情。
    军曹海斯和几个伙伴们偶然到一个老太婆开的小酒店里去。那个老太婆兴奋到极点，快活得喘不过气来，非常热切地招待他们。可是她有的只是茴香酒；酒店里没有别的饮料。他们对茴香酒怀疑地望着，然后抿了一口，这是一种淡洒，一点没有味。但是他们的兴致都很好。他们现在身上都干净了，又有了钱，几个月来，他们第一次听不到炮火的声音。他们再不必担忧在他们背后落下一颗迫击炮炮弹，或者—颗爆裂的子弹从窥孔中飕的一声穿过来。……他们渴望着烈性的酒，一面张开嘴巴，把茴香酒呷了下去。
    迫击炮是靠着弹簧的作用射出炮弹的，炮弹会一声不响地落在你的身上。伙伴们知道迫击炮的性能，可是他们以前从来没有碰到过茴香酒。酒轻易地咽下肚去了。也不过是一种淡酒。……他们就变成醉眼朦胧了。有人说出别人不喜欢听的话，接着便把酒瓶在空中摔来摔去，一场斗殴于是开始……
    海斯一班的班长彭斯费去了一些时间才把殴斗制止住，把醉汉们拖出那个被打得稀烂的酒店。
    大队队本部的人员都聚拢在一起，他们眼睛里冒火，感到羞耻和愤怒。这件事情使这一个大队、使整个国际纵队都失去了体面。在雅拉玛牺牲的人们曾经用他们的生命换来了友好和了解，西班牙人民纪念他们，感激他们。然而要教人民了解战争的全部意义却有很大的困难，因为他们中间能够阅读的人非常少，当然他们还不能充分了解国际纵队的任务。但是我们决不能让他们把国际纵队看成是一群冒险家们，是酗酒滋事的佣兵。……那九个人，他们已经辜负了他们在雅拉玛牺牲的同志们。他们必须受到惩罚，必须把他们作为杀一警百的榜样，叫村民知道国际纵队决不宽恕他们的这种行为。
    九个犯罪的人都排列在广场上站着，对着大队的战士们和在一旁注视着的老百姓。
    这是我的工作。我不喜欢这一桩工作，可是我不得不去做。军曹海斯是一个老资格，在历次工人斗争中的一位老战士。他的两条腿已经站不稳了，但他心里明白眼前发生的事情，当他听我对同志们报告他的可耻的行为时，他的眼泪从脸蛋上滚下来了。
    “……所议我们建议，”我下结论说，“把这些人放在禁闭室里禁闭五天。”我向队伍上下打量了一番，说道：“大家都同意吗？”
    整个大队的人都同意了。没有一个人有不同的意见。那九个人都离开队伍到禁闭室里去了，禁闭室在广场的对面，是把一所旧库房匆忙地临时改成的。
    大队都赞同这一个判决了，我这样自言自语地说，可是我却感到不安。我感觉到大队部已经造成了—个错误，在耻辱和愤怒的激动之下做得过于严厉了。那一天晚上，我听到伙伴们咕哝着说出怨言来，因此我的不安越发厉害了。我听到鲁比在说：“停发他们两个月的薪水也可以！取消马德里的休假等等都可以！可是，在我们经历了许多艰难困苦以后，在我们的第一次休假时就把他们放在监牢里关闭五天——唉，太过分啦！这是不公平的。”
    第二天拂晓，大队部的军官们被敲门的声音惊醒，我睡的地方离门口最近，便睡眼惺忪地、跌跌绊绊地走去开了门。门外站着村里的五个人。他们扛着他们的工具，他们的草耙和镰刀，嘴里满是惶恐不安的道歉的话，说道：“我们来这里把队长，政委唤醒了，心里非常抱歉，可是我们得到田里做活去，我们要对你们说一件非常重要的事情。……”
    丝毫没有军人气概、头发蓬松、穿着短袴和内衣的大队部人员们都向那些村民们眨巴着眼。
    他们的发言人说：“我们是全村推举出来的一个代表团。……我们认为此我们更清楚怎样去管理军队，可是在昨晚的会议以后，那个哭泣的人和你们关在禁闭室的其它几个人使我们感到深深的不安。他们都在战壕里过了这么久，他们不曾损害了任何人。他们只是喝酒喝得过量了些——茴香酒是一种靠不住的酒——因此——”他把头低下去，呆呆地望着他手里的帽子。“所以，先生们，我们以全村人的名义来向你们请求，我们请求你们对这些人别太严厉啦。”
    那个人说完以后，代表团好像都松了一口气，含着微笑走开了。队部的人员们半信半疑地你望着我，我望看你，都把香烟点起来。
    奥列佛说：“哎呀，真想不到！我们倒觉得我们作这样的表示一部分是为了他们的利益。…… 好，那么现在怎么办呢？”
    队部的人第一次在一个问题上意见分歧起来。辩论非常激烈。有人认为既然已经作了决定， 就应该照样执行，不然的话，假使现在把指挥部的军事决定撤销，人们对军事决定就不会尊重。
    奥列佛代表倾向于取消以前的决定的一群人。他质问道：“难道我们就不能承认错误吗？我们承认了错误，大伙儿更会尊敬我们！我知道茴香酒这东西；它捉弄每一个人……此外，在大伙儿经历了那么多艰难困苦以后，要期望人们不沾一点酒，简直是一件愚蠢的事情。这个决定已经达到目的了，它已经告诉大家我们把这种行为看得多么严重。我提议马上把这个决定撤销！”
    这个提议通过了，另外加上一点补充，起草一篇关于采取这种行动的声明。
    禁闭室并不是一个令人愉快的地方；茴香酒已经使他们呕吐了。但是海斯决心不离开这里。“史迪夫，你叫我丢了脸，”他说。“像我这样一个老革命，怎么还能有脸见人呢？你没有权利这样对待我。我决不愿出去，除非你召集一个全村人民大会，告诉他们你把我们当做罪犯是错误的。”
    可是别人都走出了禁闭室，也把这个年纪大的家伙一道儿拖走了。
    对着整个大队的人承认自己的错误不是舒服的事情，但是我宁愿这样做。“同志们，”我说，“昨天我们作了一个轻率的决定，没有考虑到这是在长期紧张生活以后的第一个休息的日子。我们现在决定撤销判决了。然而我们却愿意用这个例子作为一个惩一警百的榜样，让大伙儿知道对于凡是损害我们和这儿人民的关系的任何行动，我们都看得多么严重。”
    大伙儿喝了—阵彩，我也对他们笑嘻嘻的。不安的感觉消失了。
    我望着他们纷纷散开到河边去，到改成棒球场的一个打谷场去，到兵营去清理、检查和整顿他们的装备。
    我发现在跟伊班涅兹人民做朋友的人们中间问题最少，在由于语言困难而让自己和乡村生活全隔绝的人们中间问题最多。后一种人一旦在游泳和打球玩得腻了以后，除了转过来聊天跟喝酒以外便没有别的事情可做了。他们觉得厌烦，坐立不安，而他们的肚子里的牢骚跟着便越来越多了。
    但是大多数伙伴们都不顾语言的障碍，在和村民们做朋友方面表现出惊人的能力。他们不单是友好的客人，而且许多人和村里的人打成一片，参加他们的工作，和他们一同讨论问题。差不多全队的人都出动协助收割大麦，但是一天以后，都就不中用了，由于用镰刀收割庄稼的那种不习惯的劳动，使得他们两腿发麻，手上都起了水泡，并且浪费了许多大麦和麦秸，因此那些农民们不得不用极委婉的言语请求他们不要再费力做下去。
    他们在河边树丛里替孩子们安排的野餐，是比较成功的一件事情。那些在佛朗哥统治了这些年以后到今天依然活着的伊班涅兹的少年们，一定还会出神地想起那一个日子。他们把奖品发给每一个孩子，玩了许多对西班牙儿童是新颖的游戏，并且准备了大量的食物；最后，有着长长的卷发和一双大眼睛的小玛利亚被大家推选为大队的情人——这是一件了不起的特殊的荣誉。
    比孩子们更喜欢野餐的，只有林肯大队的被战争锻炼得坚强无比的那些老战士们。
    朱立业是抛弃了教书的生涯来到西班牙的一个人，他在这儿重新开办了一个学校，马上就有了六十名儿童入学。 但是，在国际友好的事业上没有人比巴克医生和他的一伙做得更多了。他们在三天内就把医务所开办起来，日夜忙个不休。最初的一个病人是踌躇而又害怕的——一个父亲把他的儿子带来，一年多以前，这个儿子被一块破玻璃嵌进了他的眼晴。巴克医生很顺利地做好了这个手术。第二天早晨，门口便排列了一大群村民们，以后每一天早晨排列的人群越来越多。于是把急救人员找来担任诊疗工作，他们在战壕内已经工作过度，可是在这里的工作更是加倍的劳苦。他们首先得到的报酬，就是人民的大量深切的感激；在伊班涅兹的历史上，以前从来没有过一个医生。要是一个商人或者—个神父需要一位医生的话，他就到马德里去，剩下来的病人们或者死去，或者不医自愈。
    因此，医务人员们和他们喜爱的那些人们大量地吃着鸡蛋、牛奶、干酪和牛油；这些珍贵的物品都是心怀感激的病人们所赠送的礼物；赠送东西的人们很少直接把东西送来，只是把它们放在一些奇怪的地方，这是为了他们不好意思把东西公开拿出来的缘故。
    伊班涅兹有一些漂亮的女孩子，每一个女孩子很快地就有一个军人追求她。求爱并不是一件容易事，因为每个女孩子都有一个母亲或者祖母，那个女孩子到哪里，她的祖母也到哪里。这束缚了美国人的作风，可是他们照样坚持下去。
    “使我厌烦的倒不是洛蕾的祖母，”一个家伙满不乐意地说。“我倒不在乎她钉在后面。……我只希望他们把那个小驴子偶而放在家里过一天！”
    机关枪手莱伊·斯蒂尔，除了值勤以外，人们是从来看不见他的。他深深地、严重地陷入了恋爱的网里，甚至轮到他到马德里休假的时候他都不愿去休假，宁愿留在伊班涅兹陪伴他的英妮斯。在伊班涅兹的所有的女孩子中间，英妮斯是最美丽的一个，看来她也深深地爱上了莱伊，跟莱伊对她一样。祖母对莱伊也不成为一个问题；因为英妮斯的母亲和她的弟弟也把他当做他们家庭中的一员。莱伊快活极了。他的生活过得非常美好。
    靠着所有这一切的方式以及其它的方式，林肯大队的人们在人民中间扎了根；在这样情形之下，他们真正成为西班牙人民的—部分了。
    光是自由是不够的。要尽量利用休息时期，要防止无聊的感觉和精神上一般的松懈，就得组织一些活动。因此就有了中队间的循环棒球赛，有娱乐节目，有从阿尔巴塞特带来的电影，有从马德里请来的表演者，有游泳较竞赛。此外，并设有关于军事问题、战术和武器使用法的讲习班。
    军事指挥部也非常忙碌。部队彻底改了组，并且加以补充。新的军官也从塔拉森纳地方的训练学校来到了。差不多整整一个新的中队的海员都加入了林肯大队。
    六月的日子溜走了……


一种破产的理论

一种破产的理论

    一个年轻的西班牙人向我瞪着眼晴，一面继续在拉锯子锯着一根大木头柱子，那根柱子是伊班涅兹教堂里支持伴奏风琴的楼厢的两根柱子之一。
    我吃了一惊地叫喊起来说：“你这家伙，停住！”柱子的下半截已经被锯通了。“你要把风琴弄得整个儿摔下来了！到底是怎么一回事呀？”我说着便把身子挡在那个西班牙人和柱子的中间。我看到他打了一根红黑色领带，那是无政府党的标记。这是大队里面西班牙中队的一个家伙，那—个中队包括了带有各种政治色彩的人们。
    那家伙对我咆哮起来，说：“就是你们共产党员保护它们——神父的走狗，死猪，西班牙的死对头！教堂是一切罪犯里面顶大的一个罪犯！除非把教堂毁灭掉——”
    “这一座教堂是属于伊班涅兹人民的。为什么一心要破坏它呢？”
    “厨房需要木柴。柱子可以做木柴。”
    他愿意让他的中队去审问他，而不愿意被放在大队前面来审问他。审问是在教堂内举行的。经过长时间的讨论以后，大伙儿一致谴责他的行动；于是他被降了级，并且被剥夺了—切的权利。那家伙听到就连他的中队里几个无政府党的同志们都发言反对他，他感到又吃惊又懊恼。
    柱子又被钉在原来的地方了，贾基·希拉做了浆糊把锯子锯成的缺口补上，并且在外面漆上了一层漆。教堂的柱子的事件就这样结束了。
    在伊班涅兹的农民中间，也跟西班牙的其它地方一样，有两个组织：一个是由无政府工团主义者组成的无政府党工会（CNT），一个是由社会党员和共产党员占优势的激进派工会（UGT）。这两个团体经常举行会议，大队应它们的邀请，选出两个代表团参加它们的会议，每个代表团包括五个人。
    事后，代表团比较双方的记录。在那两个团体中间，正在酝酿着一场冲突。无政府党工会的领袖们因为大量农民都抛弃他们的组织而加入激进派工会，感到非常愤慨。然而无政府党工会不探讨这种转变的原因并设法加以改正，反而对对方的工会施行猛烈的攻击和责难。
    然而真正的原因是很明显的。原因在无政府党工会的土地政策上。它要马上使所有的土地和资源集体化，必要时甚至要使用武力。激进派工会的政策是确认农民对小块土地的所有权，只把逃往佛朗哥那边去的地主们的大地产接收过来实行集体耕种，而在农民愿意的时候才扩大集体的原则。
    因此，林肯大队的战士们发觉到他们立刻卷入了正在西班牙全国进行着的一场政治斗争里面，这场斗争基本上是两种理论之间、是无政府党的原则和共产党的原则之间的一种斗争。这种斗争伸入了西班牙生活的每一方面，也伸入了军队里面。
    两天之内，整个大队都在激烈地辩论着这个问题。
    帕特·雷德说道：“无政府党工会集团的意见是对的。你经营一个大农场比你经营许多小农场要便宜些，也要好些。回头看一看我们美国的西部吧。在大农场上，每个工人每一亩地的生产量，比一些小农场要多，这难道不是事实吗？事实的确如此！在一个大农场上，你使用拖拉机；在许多小农场上，你使用铁锹。现在激进派工会拥护一种小农经济，那在政治上和经济上都是反动的。那是退后一步，我们决不能支持它！”
    “你对大农场的看法完全是对的，帕特，”洛乌说。洛乌是从布鲁克林地方来的一个小伙子，他原来是一个电气匠，在没有来到西班牙以前从来也没有看见过一条牛，可是他对土地问题有过一番硏究。“这不是大农场是不是最好、集体耕种是不是最好的一个问题。问题是：怎样才能使农民们参加集体农庄？”
    “把它创办起来，这样不就行了吗？你自己也说会成功的，而且已经证明了。”
    “要是伊班涅兹的农民们不愿尝试，你就派遣一小队兵士强迫他们做去，是不是？”
    “嗯，那倒是不必要的，一且他们懂得了好处——”
    “可不是！可是他们怎样才能懂得好处呢？人们除了根据自己的经验以外，怎样才会知道呢？一旦他们亲眼看到集体农庄好些，他们就会相信集体化了。这些人正在集体耕种以前属于地主的大果树园和大葡萄园。可是他们保有他们自己的小块土地、农具和牲口，随心所欲地去耕作。无政府党工会要逼迫他们把所有的土地、农具和牲口都马上集体化起来，可是他们还不乐意这样做。让他们首先从果树园的经验上知道好处，然后让他们自愿地组织他们的集体农庄吧！”
    “不管怎么样，”他倔强地说，“西班牙需要食粮。集体农庄出产的食粮比许多小块田地出产的食粮要多些。你要让人民锇着，而你却等来等去地等着许多农民下决心吗？”
    “你又回过头来把目标当做辩论的题目啦，”洛乌说，“那是不待争论的。集体农庄是好的；这—点我们意见都一致的。问题是达到目标的方法。”
    洛乌说：“佛朗哥所反对的西班牙革命是民主的革命。民主对农民的意味是什么呢？那就意味着农民掌握他自己的土地！把吸血虫地主们除掉！让农民的孩子们能够上学，使他们有一切上学的机会！让农民有投票权，让他投的票也算数。……然而最重要的却是土地。倘若你逼迫他抛弃他的土地，他便要因此恨你！你可以谈论集体农庄，谈得你舌敝唇焦，可是他依旧要恨你。”
    我说：“匈牙利的教训也说明了我们正在讨论的问题！”人们的眼睛都转过来望着我。
    “匈牙利是怎么一回事？”
    “好，这里就有一个例子。革命政府用武力创办了国营农场。这是一九一九年的事情。当时是马上不加思索地就莽干一场。结果农民们深感苦恼，不愿支持政府，于是替反革命打开了一条路，发生了白色恐怖，屠杀了成千成万的人。革命被淹没在血泊里面了，因为它不知还怎样去赢得农民的支持，所以农民们反而站在敌人方面来反对政府。”
    洛乌高兴了起来，帕特也举起了双手。“对的，那么我们怎么办呢？加入激进派工会一边去，不管别人怎样，好不好？”
    “不。在我着来，我们须得完全站在局外，”我说。“我们不能站在任何一边。我们所能做的，就是讨论和学习。”
    无政府党——西班牙的工团主义者的悲剧就在这里。他们有历时八十年的学说，有被他们重视的原则，他们便根据这些原则拟订他们的计划，为了这些计划他们遭遇到监禁和死亡——他们的哲学的整体已经在事实面前破产了，被短短的几个月的事件摧毁殆尽了。
    无政府党排斥关于国家权力的见解；他们颂扬一种个人自由的乌托邦观念。但是在反抗法西斯的战争中，个人是一筹莫展的。因此就必须建立一个政府来表现他们的意志。事实逼迫无政府党参加这一个政府。
    军队是被当做一种压迫工具的；因此，他们坚持认为一切军队都是压迫人民的，而拒绝把军队当做一个民主的武器。但是一支军队正在进攻西班牙，也只有一支军队才能抵抗这种进攻。于是他们不得不承认有军队的必要。
    “好，”他们说，“那么我们必得有一支军队才好。不过还是有一支志愿军吧。”
    然而志愿军没有后备兵，不能打长期的仗。无政府主义者们要么就抛弃他们的理论，要么就坚持这种理论。那些面临着事变还在坚持这种理论的人们，便干脆走上了叛变的道路。
    他们痛恨威权，也痛恨纪律。他们也把这种原则带到军队里面去。前进、进攻和撤退的命令都必须讨论并予以表决。共产党员认为必须用民主的方式按照功绩来选举领袖人物，必须给与领袖人物以任命的权力，并且必须服从他的决定，这样才表现出民主，而这在无政府主义者看来却是一剂毒药。
    在经济方面，工团主义者坚持他们的见解，认为工会是经济管理机构的基层组织。这表示他们对国家的反对。在加泰罗尼亚，工团主义者的工会经营工厂。他们对于战争这个最重要的中心的事实置之不顾。他们经营工厂是“为了这些工厂的工人的利益”。他们继续制造输出物品，而不替对法西斯军队作战的军队制造物品。在巴塞罗那制造货车和汽车的西班牙—瑞士工厂，他们规定了每天一班六小时的工作制度；主张三班制的共产党员们都被枪决了。
    在所有这些事情上面，无政府党都受到脑筋混乱的社会党员卡巴勒罗的保护。
    在伊班涅兹，一个家伙锯教堂的柱子，要是他如愿以偿的话，全村人都要责备林肯大队的人们了。在巴塞罗那和别处，他的无政府党的同志们对他们所憎恶的教堂力图发起一次扑灭运动。这样做去的唯一的效果，只是破坏西班牙人民反佛朗哥的统一战线，只是把他们分成天主教和非天主教的两个敌对集团。无政府党不能辨别出天主教会是大部分西班牙人民都虔诚信奉的一个宗教团体，而天主教教权集团是在金融上、工业上和农业上的一个庞大的寡头。他们的理论不允许他们有辨别能力。
    所有这一切都是有利于托洛茨基分子们、彻头彻尾的叛徒们、纳粹和黑衫党法西斯主义的特务们。他们的组织便是“马克思主义者统一工党”，无政府工团主义者的意见适合“马克思主义者统一工党”的反革命的阴谋，就像手套适合手一样。在一九三六年，“马克思主义者统一工党” 是一个合法的政党，用下面的口号竞选，他们说：“人民阵线政府是与资产阶级联合的统一战线，” 又说：“人民阵线是苏联的傀儡。”这些口号的用意是争取无政府党与工团主义者（它们和“马克思主义者统一工党”的理论是完全一致的），并且巧妙地计划切断他们对人民阵线的支持，制造一个让佛朗哥可以进军的缺口。
    后来，当“马克思主义者统一工党”被宣布为非法的时侯，无政府党工会便庇护他们。当他们被捕的时候，他们掏出一张无政府党的证件，便得到无政府党工会的保护。“马克思主义者统一工党”是无政府党工会和整个西班牙的一个烂疮，无政府党工会可以暗藏这个烂疮，因为无政府党工会信守无政府主义的理论。
    那些无政府党工会的人们，就说他们是工人和正直的人吧，就说他们心怀好意吧，可是事实上一种错误的理论已使他们成了叛徒们的工具。
    在伊班涅兹的时候，我曾经把这些事情思索过，和人们讨论过，总是想到这样一个问题：为什么呢？为什么他们要死抱住已经一再证明虚妄的理论呢？在已经得到教训的时侯，为什么他们还要等待着打击落在西班牙的头上，落在他们自己的头上呢？
    只能有一个答案。
    因为他们不吸取国际工人运动的教训。他们死抱住久已被历史证明为错误的一种破产的理论。
    他们，以及整个西班牙，都付出了鲜血作为代价。


怪人

怪人

    “怪人”这是他在柏平云监狱的美国同志们给他起的绰号，他参加了林肯大队西班牙中队以后，马上就成为他们中间的英雄了，他们都听他的话。他讲过他的故乡阿斯都里亚一九三四年起义时的轰轰烈烈的故事。
    “这算不上战争，”他总是这样说。“啊，在那些日子里，你不得不整天像蛇一样爬在地上，不让敌人看见，天黑时你站起来，看见那些开心的西班牙军官们在抽雪茄烟哩，于是你把一颗手榴弹扔了过去，喊道：Arriba Manos！（高高地举起手来！）而那些仍旧活着的家伙们便走出来啦，他们的面孔苍白，吓得满身发抖，屁股像蛇一样的扭动，哼，还是些有教养的绅士们哩，那些胆小的狗！呸！我对他们啐了一口！”
    他可以在十五步开外的地方扔一把俄国刺刀去劈开一根细竹竿。他说：“我喜欢这种俄国刺刀，又长又有分量，用起来挺稳当。”他告诉大伙儿怎样用炸药、几根旧电线、几块马蹄铁和几根长钉去做一颗阿斯都里亚式的手榴弹。他对敌人喊话说：“当心，法西斯匪徒！顶好还是回家去陪伴你的老婆吧，要不，多半你要在家里丢下一个漂亮的寡妇啦！”他拉得一手很好的手风琴；他喜欢唱阿斯都里亚民歌。他热爱生活。
    他像一只好斗的公鸡一样——好胜、好炫耀自己、好吹牛、钢铁般的勇敢。尽管他抱着这样无忧无虑的态度，但他却有深切的阶级觉悟，他怀着一种深刻而炽热的愤怒去憎恨法西斯匪徒。
    当大队在伊班涅兹休息的时侯，政府来了一个号召，要求久在前线的每一个部队推举战士去参加法西斯战线后方的游击队。“怪人”——他的真字是何塞——便是不可避免地从林肯大队中选择出来的人物。
    当我把这个新任命告诉他时，我感觉到他简直要哭出来了，他所得到的这一种荣誉竞使他受到那样深切的感动，因为人人都知道游击队战士是从西班牙军队里面最健壮、最干练、最机警、最可靠的人们中间严格地挑选出来的。“同志，”他说，“你不是开我的玩笑吧？你不是在戏弄我吧？”
    “不。这不是玩笑。这是我们一件顶重大的任务，也是顶危险的任务。你愿意担任这件工作吗？”
    何塞拍一拍他的宽大的胸膛。“难道你还要问‘怪人’是不是愿意吗？该做什么，告诉我好啦——需要做些什么事？”
    “你到马德里以后就会有人告诉你。这个美国同志也被派担任同样工作；他将要跟你一道去。记住，别对任何人漏出一句话，把你的嘴封上。……再会了，何塞，祝你胜利。”
    何塞去了。他被裹在一团深沉的神秘中，也为这一种神秘感到光荣。跟他一道去的是一个美国人，他的“美国佬同志”，那是一个西班牙血统的布鲁克林人，说得一口流利的西班牙话。他在马戏团里练过把式，有一身惊人的好本领。
    在马德里，一个委员会审查了各大队推选出来的人。从所有这些人中间又挑选出二十二个人来。委员会通知这二十二个人说，他们可以离开，一小时后向委员会报到；只有何塞一个人奉命留在办公室。他局促不安地在走廊上踱来踱去，把香烟点起，又把它捏灭，淌了满头大汗，深怕他被剔除掉。
    他被召唤进去。政治委员对他说：“何塞同志，我们认为：把这些战士的生命托付一个人，让他充当他们的领袖而受到共和国的信任，这样的职务，你是最合适的人选啦！”
    “Yo——commandante！Pero——pero——”（我——司令官！不过——不过——）他感动得连说话都结结巴巴起来。“我不知道为什么你们同志真的认为我——不过，就这样吧。你们要我怎样做呢？”
    “首先，叫你的战士们把这些表填上，你也填一张。然后让他们穿上科尔多巴省农民的衣服。领取带有肩腋下枪套的自动手枪。这儿有一张证明书，你可以凭这张证明书从军械库或军需库里领取你们需要的东西。今晚上发给你们一笔法西斯钱币，并且有一辆卡车把你们带到巴索布朗柯附近的一个岗哨上。那一个地区的司令员将要给你详细的命令，供给你们马匹和别种装备……现在，你能把这个命令重说一遍吗？”
    何塞能够而且真的把这个命令照样说了一遍，像留声机一样地，他连最后的抑扬顿挫都记得分毫不差。“何塞从来不把任何事情写下来，”看到那些军官们都在惊讶地盯着他，他便这样解释说。“他把这儿的一切事情都记住了。”
    战士们已经在外面集合起来。政治委员和何塞一同走出去和他们见面，政委宣布选定了何塞来领导他们。“因为他是阿斯都里亚的子弟，一个保卫自由的老战士，而且对游击战很有经验，所以我们相信他会实现我们的期望，保持阿斯都里亚人民的光荣传统。”
    大伙儿都欢呼起来。何塞的面孔涨得通红，不安地晃动着身子，极力抑止住想要昂首阔步的那种冲动。“同志们，眼前放着的工作得做……首先，我需要一位助手来管理记录和一切琐事。Chicos（同志们），你们推选谁？”
    美国佬同志当选了。何塞说：“喂，Chico，首先把这些表格填好。每一张都校对一下，要弄得一点遗漏都没有。然后马上到军械库去。我在那儿跟你碰头。”
    “唔，何塞，等一等！你还没有把你的表格填好呢。”
    何塞暴躁起来。“Madre de dios（圣母在上），你不是我的副官吗？何塞没有空哪！你替我填一填吧。……你还得把我的手风琴带到军械库来。”
    他走到人行道上停下，打量着停在马路旁边的机器脚踏车，于是他迈开步子走向最大最漂亮的一辆。“Chico，”他对司机说，“马上开到军械库去。”
    “对不起，同志，这是专替军官们服务的。”
    何塞笑了一笑。他朝那个人的脊梁上一拍，慢慢地。但是很严肃地把他的证明书掏出来，递到那个人的鼻子跟前。慢慢地，他大踏步跨上机器脚踏车。“Chico，”他说，“我是军官，我，‘怪人’。开到军械库去！”
    “当你走近那座桥的时侯，”巴索布朗柯地区的司令员说，“你会看见一个转扎手的棚子，号头是第八。我们的那位同志从正午到夜晚都在那儿值班。那位同志有一大撮灰白胡子；是个矮胖个儿，年纪约莫有五十岁。”
    “你说：‘天气真好啊。’把这句话说上两遍。然后向他要一根火柴。他说：‘当然可以，’于是掏出两枝纸烟，递一枝给你。可是他不把他的那一枝燃着。你说：‘谢谢你，我有雪茄，你愿意抽一枝吗？’他说，‘好，’便把他的纸烟放进裤子插袋里，把你的雪茄接过去。然后他告诉你他的姓名，蒙特，你也告诉他你的姓名，把我的名字夹在中间。这以后，双方就都明白了……你把这个命令背一遍给我听！”
    这一支队伍等了两天，在这两天内，配置了装备，试验了马匹，用自动步枪和两挺轻机关枪演习打靶，学习阿斯都里亚式的扔手榴弹。在一切事情上，何塞都是领袖，都是老师。他不像以前那样的张牙舞爪了，他身上沉重的担子使他的态度变得比较温和起来；他有了耐心，不怕麻烦，能够惊人地注意到一切琐碎的事情，事事都要做到尽善尽美的地步。他们为他们准备破坏的一座桥梁建造了一个小小的粗糙的模型，演习了怎样埋伏炸药。每人都练习配装炸药，拉断引线等等。每人都派定专门任务，并练习这一项工作。
    在晚上，何塞和美国佬同志在镇上最好的咖啡馆中度过：唱歌、喝酒、跟女孩子们跳舞、和在座的每一个人交际。他从咖啡馆内取得了许多详细的情报：关于乡间的、关于山道关隘的、关于从他所要破坏的铁路桥梁上经过的各个路线的。
    到了第三天，命令下来了。何塞把那个文件往桌上一扔，大声喊着把美国佬同志叫来。 “命令在桌子上。你把它读一遍。”
    美国佬同志读了，吹了一阵口哨。
    “你都记得了吗？你知道，这个文件是必须烧掉的。”
    “我想我记住了。”
    “想！那不行……大声念一遍！……再念一遍！……现在背给我听。”美国佬同志尽了最大努力，何塞又替他更正了一些遗漏的地方，接着说：“现在把那些农民衣服拿来，我们要通知Chicos一下。”
    何塞带着命令走出去。美国佬同志听见他把大伙儿都召集起来。“Chicos，我们接到一道命令，现在让我念给你们听。是这样的……”
    但是那一份命令依旧在桌子上放着，何塞错拿了另外一张纸。美国佬同志抓住那份命令就一股劲跑到门口，对着“怪人”张开嘴准备大声叫他。
    “……朝镇西十二公里地的一座铁桥前进。我们要炸毁的那一列火车，在XX日夜间快到十一点钟的时候就要驶近那一座桥梁……”
    美国佬同志睁大了两只眼睛，呆呆地望着他手里面的那张纸。何塞一字不差地在重说着那一道命令。他一本正经地拿在手里的那张纸，实际上是美国佬同志所准备的报告。
    美国佬同志慢慢地闭拢了他的嘴。原来“怪人”是不识字的呀。可是，如果一位指挥员有着照像机一般的记忆力，而他的身边又有一个能干的副官，他还识字干嘛呢？
    火车的汽笛声从遥远的山谷里传送过来了。何塞放好了最后一包炸药。“喂，用铲子铲。先堆上灰，要使它保持干燥。……然后撒土。土多撒些。往上倒吧，Chicos——上面的重量越大，炸药就爆炸得越高！”
    火车越来越近的时候，铁桥的架子颤动不停，这是从塞维尔开到马德里前线去的供应火车。何塞捡起了引钱，两手轮换地拿着，跟着引线一直走到一丛灌木里。四十码了，四十秒了。雪茄烟蒂烧得通红了。“跑！快跑，庇德罗！”引线发出尖锐的嘶嘶的声音。
    他们都跑开了。
    引线拉开的时候，火车头和四辆车厢在桥上，其余的车厢都翻到河里去了。这一列车上有装汽油的车皮。不多久，整个田野映得—片通红，像被巨大的探照灯照射着似的。这时大伙儿必须像蛇一样把肚皮贴紧在地上爬，必须把马抛弃，必须经过一条迤长而迀回的路线回到政府军的防线去——这条路线是何塞在咖啡店聊天的时候听到的。
    他把他的马，他的装备都丢了。尤其是他损失了一个人，一位优秀的同志。“怪人”悲痛他的失败，再也劝解不消。他觉得一个指挥员的职责是要照料他的战士们，但是当火车驶近的时候，他却忘记了预先告诉庇德罗躲在铁桥的东边。啊，真是糟糕，那简直是犯罪，他怎么可以这样粗心呢？
    甚至司令部对他大事赞扬，也完全宽慰不了他。
    “你对共和国作了重大的贡献，”司令员说。
    “可是我们把我们的马都丢光啦，”何塞说。
    “是的，那很糟糕——不过这些事情是在意料中的。”
    “可是我们失去了庇德罗，要是我给他一个正确的指示，他现在还会活着的。”
    “我们希望你以后一切都要小心，从这次错误上取得教训，训练你自己和你的战士们；我们珍贵每一个人，我们对于一个好同志的牺牲当然是很难过的。可是你已经做了一项顶好的工作，这项工作需要胆量、毅力和主动。我们不可能希望我们没有损失。何塞，继续好好地干下去吧，可是你得从你的经验上接受教训。”
    这是“怪人”指挥下的第一件功劳,但却不是最后的一件。
    现在，下面的故事一部分是美国佬同志说出来的，一部分是隔了很久从一个西班牙同志的嘴里说出来的。那位西班牙同志有一个时期，为了一个目的，曾经穿上法西斯军队的制服，充当某个法西斯上校的传令兵。
    这个故事是从发给何塞的一个命令开头的，下面便是故事的内容：
    在玛拉加城被意大利侵略者占领以后，共和国的一些非常重要的领袖们都做了俘虏。由于他们乔装成普通的士兵，他们逃脱了被处死刑的几百名俘虏的那种命运。
    据接到的情报说：这些人都被关在科尔多巴附近的—所监牢里，他们的生命已处在危险的状态。
    “因此，命令你组织一个小队，穿上法西斯官兵的制服，你们装作押运囚犯到监牢那边去。到达监牢时，你们便把卫兵看住，放掉所有的囚犯，告诉他们怎样才能到达我们的阵地。你必须设法替那些同志们把马匹准备好，现在把他们的姓名和照片一并交给你，你务必不惜一切使他们能够安全脱险。你得做出为完成这一个任务所必需的一切计划和安排。”
    何塞和其它六个人穿了法西斯制服和拿了法西斯钱币，练习法西斯敬礼，模仿法西斯匪徒的傲慢态度，并学了几首法西斯的歌。他们得到一切必要的知识，足以冒充法西斯骑兵巡逻队了。
    在他们的引人注目的制服里面，都穿着帆布马甲，马甲上带了十五排子弹夹，供他们所携带的毛瑟抢（驳壳枪）使用。毛瑟枪放在木头枪壳里，这些木壳又可以扣在毛瑟枪托上，这样手枪就变成了手提机关枪。然而穿上帆布马甲是非常热的。他们骑在马上，流着汗进入了科尔多巴城。
    他们在人行道上的一个咖啡摊前面溜达着，朝过路的女人们挤眉弄眼。快到傍晚的时侯，何塞到了一个事先指定的地方，说了并且做了某一些事情，从那里一个人的嘴里，他知道大约在六点半钟光景要有几名囚犯被送到监狱里去。同时他也知道了值班的卫兵的人数。
    太阳快要西沉了，何塞又跟他的伙伴们慢慢儿出了城，沿着通往监狱的一条大路走去，到一个山头上等待着。
    一辆菲亚特牌的卡车放着低排挡缓缓驶来了。何塞喊道：“喂，Chico，把车停下。”
    司机停了车，行了个礼。一个军曹坐在他旁边的座位上，问道：“哦，什么事？”
    “我们的车子抛锚啦。请让我们搭一下你们的车吧。”
    两名囚犯坐在卡车的顶里边。何塞咆哮着向他们喊叫了一声：“赤党狗子！”他递给军曹一根香烟。“Chico，今晚的口令是什么？”他并不专门问某一个人。“我忘了问啦。”
    “Fusil，”军曹恭恭敬敬地说。“步枪。”
    他们把军曹和司机的尸体藏在路旁以后，美国佬同志便开起车来，何塞本人把监狱里将要发生的事情告诉了囚犯们。快到监狱门口的时候，何塞安下了三个伙伴作为后卫。
    到了监狱门口时，何塞和其它人拔出毛瑟枪从卡车上跳下来，一面大骂“赤党”。何塞背朝着大门在台阶上倒退着走上去，用他的手枪恫吓着两个人。大门开了。一个中尉从门里走出来。
    “死不要命的囚犯们，”何塞对他说。“把其它卫兵们统统都喊来。这些囚犯在路上要逃跑。我不得不枪毙了一个。”
    中尉吹了一声哨子。“跟我进来，上尉。”
    这一座监狱原先是一所橄榄油制炼厂。他们都走进了办公室。正对入口处的墙上有一扇新装的铁门；一个墙拐上放了一张写字台和一个电话机。铁门开了，进来了十个带着步枪的士兵。他们面对着囚犯们排成一行站着，何塞走到写字台后面的一个地方。
    “我要每一个人把这些赤党看个仔细。这里还有别人吗？大伙儿都得要能够认得他们才成。”
    “没有别人啦，官长。”
    “举起手来！”
    法西斯士兵们一下子吓软了，他们张大了嘴呆呆地望着他们的枪枝被“怪人”的伙伴们夺去，被囚犯们夺去。他们马上被解除了武装。何塞割断了电话线。“手铐在哪里！”他喊道。 “把他们用链子拴在铁门上。统统拴起来！”
    他跑下通往牢房的走廊，喊道：“同志们！‘怪人’代表共和国来欢迎你们！走出来吧！你们自由啦！共和国万岁！打倒佛朗哥！”
    监狱里有三十人左右。何塞喊出四个人的名字，这四个人是共和国特别希望救出的。可是只有三个人答应。一个人说：“利卡多死啦。利卡多是被你拴起来的那个中尉昨天打死的。”
    在院子里，美国佬同志捣毁了卡车里面的配电盘，割破了轮胎。他们准备离开了。可是何塞逗留了一下。他对那些法西斯士兵们讲了一番话：“兵士们，共和国对你们是同情的。你们受了佛朗哥的欺骗，你们是那些杀人犯的牺牲品。……可是你，我的勇敢的中尉，你把我们的忠实同志们打死——‘怪人’今天要奖励你的英勇啦！”
    他举起了他的毛瑟枪。但他对那个中尉还算仁慈；他并没有把枪弹射进他的肚子。他一枪打进了他的脑袋里去。
    只要他们能够走到藏着他们的马匹的那个小山峡，剩下的事就好办了。然而要走到那一个小山峡并不是一件容易事。囚犯们都已衰弱不堪；他们一路上不断地跌倒又爬起来，别人不得不一半儿搀着、一半儿背着他们，沿着险峻的乱石嶙峋的山路上走去。黑夜渐渐地消逝了。天上露出几道灰白色的曙光。山顶上一道参差不齐的黑色的轮廓从灰白色的天空映衬了出来，何塞从那一道轮廓上认出了一个路标。路不太远了。再过半个钟头就可以到了。
    在他们背后遥远的山路上，隐隐地传来了马蹄的声音，这声音非常微弱，可是给何塞听了出来。他对美国佬同志喊道：“骑兵来啦！快些把你的马甲脱下来。”
    美国佬同志说：“等一等。让我把这位同志扶到那一堆树丛里躲下。”他以为队长的意思是要他们两个人都留下来拦击快要来到的巡逻队。可是何塞的意思不是这样。他忿忿地骂了他一声 “老婆子”。“赶来的也不过是一个巡逻队，你以为‘怪人’还要帮手吗？走你的！把这些同志们扶到马上去，跟他们一道儿走到我们的战线那边。这是命令，你得服从！”
    美国佬同志走开以后，何塞擦了擦眼水，便走到山路上面一块大石头后边蹲下。他目不转睛地从石头后边偷偷地望过去，留意着第一个骑兵来到。他想动手解开紧在皮带下面靠在他的肚皮上的那颗手榴弹，但是马上他又改变了主意，仍旧把手榴弹放在原处。他把他跟美国佬同志两人的子弹夹摆得端端正正，让毛瑟枪的木壳把枪扣紧，这样就把手枪弄成自动射击的了。
    骑兵巡逻队一共十个人。何塞的第一梭子弹射出后，就有两个人倒下马去，他相信他还射中了另外一个人。别的骑兵们都下了马躲到石头堆里去。子弹的碎片开始从遮蔽何塞的大圆石那边飞过来。
    过了很久，大概有一个钟头光景，没有发生什么变化。只有断续的枪声从山谷里传出回声，只有从他周围的石头中间一闪一闪飞出的子弹发出狂啸的声音，而他的毛瑟枪已经烫手了。他身 边的一堆子弹越东越少’他胳膊肘下面狼藉满地的子弹空殻越来越多。突然间，他发现他已经在射最后一发子弹了，而法西斯敌人那边越来越猛烈的火力使他依旧俯伏在地上。“怪人”知道他没有逃走的希望了。他把毛瑟枪放在一边，把刺刀拿在手里。他的眼睛继续盯着前面。
    他的后肩上中了两颗子弹，刺刀从他的手里掉下。几个声音在他背后粗暴地叫喊着：“Manosarribos！”（举起手来！）
    他摇摇晃晃地跪在地上，一只手举在空中，另一只手叉住腰。一个法西斯军官从石头上跳过，朝他身上扑来，拔出一枝左轮手枪瞄准了“怪人”的头。
    “站起来，赤党！你的部队在哪儿？”
    “‘怪人’命令我留在这儿。”
    “他在哪儿？”
    “此刻他已经爬过山去——那个杂种。他只管把我一个人丢下啦——让我送死——”
    “你跟他在一起有多久了？”
    “这是我第一次出差。”
    “谁把情报供给他的？他是怎样通过的？”
    何塞露出一排牙齿来笑了一笑，这是狡猾的农民的傻笑。“嘿！要是我把这些事情告诉了你，那么你就要杀我啦。”
    好多皮靴踢他的腰，踢他的受伤的肩膀。他把身子弯得褶在一起，哼哼唧唧地喊叫起来。那个中尉大声说：“行啦！住手！我们奉到的命令是要把所有游击队员们活捉回去。”
    何塞使劲站起来。中尉对他傻笑着说：“没有关系，老家伙。我们把你带到司令部去。你要好好地对待上校，上校也会好好地对待你。嗯？”
    子弹穿透了他的肩膀；因为出血不止，他的身体弄得非常衰弱，衬衣和裤子都被血浸透了。“给我一根绷带！”他喘着气说。“我出血出得要死啦！”法西斯兵士一面谩骂着一面拿出一根绷带，何塞把绷带抓在手里，从衬衣下面塞进去，放到创口上，又用他的左手扶起他的右胳膊，把右手放进内衣的开口处，这样他的腰带就成为一根吊腕带了。“不能动弹啦——我的胳膊，”他解释说。“这只胳膊已经死去啦。”
    上校的司令部设在一所漂亮的乡间别墅里，在树荫掩映的小山上。
    中尉由于俘虏到一个敌人而得意洋洋。“官长，我们抓到‘怪人’的一个手下了。”
    “啊！到底给捉住了一个！也应该的了，你们这些傻瓜。”上校把腰探在作为他的写字台的一张雕花的橡木桌上，瞪了眼对何塞望着。“你从他嘴里探听到了什么消息？”
    “很少，官长。这个人可不好对付。”他对上校狠命地眨了一眼。“他一定要我把他带到你跟前来，官长。要是你好好地对待他，他也会好好地对待你。我们已经商量定啦。”
    何塞迷迷糊糊地对上校苦笑着，弯着他的膝头；那很容易，他的膝头已经软得像果子冻做成的了。屋子里尽是校官们、副官们和卫兵们，把他弄得晕头晕脑的。再拖几分钟，何塞。只是几分钟就行了。何塞开口了，他说：“官长，给我一点水喝。可怜可怜我——给我一点水喝吧！”
    卫兵对上校瞟了一眼，上校点了点头。何塞拼命地一口一口喝下去“所以，”上校慢吞吞地说，“尽管你犯了这么大的罪，你还是想活下去的。你这个蠢货，不信神的狗！那么你讲吧。你倒不如老老实实地讲。”
    “要是我讲出来了，”何塞说。“我怎么知道你不会杀掉我呢？”
    “你难道还怀疑一个西班牙军官的话吗？”上校站了起来，向前迈上一步，摊开一只手对何塞劈脸就是一个耳光。“讲吧，妈的！”
    这一耳光把何塞打得摇摇摆摆地往前一扑。他用他的左胳膊向上校抓去，没法站稳。这只胳膊就搂住了上校的脖子，紧紧地扼住上校，拼命用他的身子抵住上校的身子；何塞的右手拿住紧在腰间的那颗手榴弹的信管的环子。
    他把信管一拉，感觉到已经拉开了。
    “我讲！”他喊叫说。“我把‘怪人’的口信告诉你！”
    手榴弹爆炸了开来，声音非常轻微。它是紧紧地夹在法西斯上校和“怪人”两个人的身体中间的。


我们进攻

我们进攻

    法西斯战线像一只半握的手从东南方伸在马德里的咽喉的周围，从两侧包围着这一座城市。这一只手拦住了所有的公路和铁路，只有一条路是例外；所有的供应品都经过这条路送到这座被围攻的城市来。
    支队政治委员巴勃罗在一个农家的白粉墙上用木炭画出一只手的轮廓，把一根蜡烛拿到近前，照着这一只手。
    “这里，在手腕上，大拇指下面，就是布隆尼提；在布隆尼提外面是罗曼尼洛斯高地。那些高地控制法西斯的供应线。如果把这些高地占领，并且据守着，就要把这只手从手腕间切断了；那么法西斯军队就要被迫后退二十里。马德里就不再在炮火之下了。
    “用切断这个凸出部分的方法解除马德里所受的压力，是我们进攻的第一个目的。第二个也许更大的一个目的，是逼迫佛朗哥把飞机、坦克和大炮等从那里撤走，以解除我们北方所受的威胁。要是我们的计划实现了，对于我们的阿斯都里亚和巴斯克的同志们，我们就能够在战争中给与第一次实际的支持。佛朗哥便不得不拉出他的意大利纵队，他的德国飞机和坦克，来迎接我们的进攻。
    “我们已经集合了五万人投入这一次战役，这五万人都是我们最优良的战士。李斯特支队；莫德斯托支队；一共五个国际纵队。这是共和国所要采取的第一个攻势。政府里面有人反对这个计划，但是尼格林总理驳斥了他们。他保证给与我们计划这一次攻势的同志们一切可能的援助，一切可以利用的武器和供应品。”
    “你们要晓得，”他郑重地接着说，“西班牙的前途多半要看我们进行这次战役的好坏。”他进一步作更详细的叙述。在部队开到进攻的阵地以前，一切都绝对保守秘密；除了夜晚以外不得移动。
    “每一个人都必须了解进攻的计划和目的。每一个人，指挥员们和政治委员们必须密切合作。要是指挥员受了伤，政治委员就代替他指挥一切。每一个政治委员都必须立刻准备好他的接替的人。……给你们纵队的详细命令稍迟一点发下来。还有什么问题没有？”
    林肯大队在七月二日突然间离开伊班涅兹了；教堂的钟声响后，村庄里的人们都跑出来送别他们，很多妇女都哭了。莱伊·斯蒂尔的面孔非常可怕，他不敢朝他的英妮斯望一眼。说来奇怪，我对莱伊的面孔记得比任何人都清楚些。他们就这样离开了，在欢呼、眼泪和握紧拳头的敬礼的中间离开了。暂时他们乘坐卡车，但是以后他们就步行前进。他们行进了两天，在马德里周围绕了个大弯路，到达马德里以北，选择了—条迂回的道路，他们走的那些路有些似乎是为了这个目的新近建筑的。路上挤满了军队、大炮、卡车和坦克，都往前线开去。在白天，路是空荡荡的，大队到了夜晚才移动。
    这个战役将是一次重大的军事行动。这是法西斯军队事先不知道的一次军事行动。部队都是秘密地、静悄悄地集合起来的。
    在七月四日夜晚，快到半夜的时候，命令传下来了。奥列佛把命令拿给我看。他的手微微地颤抖着，他的脸上露出他所感觉到的紧张；奥列佛是一个严肃的人，他非常认真地负起他的责任。大伙儿喜欢他，信赖他，把他叫做他们的“奥列佛同志”。
    命令中要纵队在上午两点钟向炮兵阵地移动，六点半钟到达阵地，那是进攻开始的时侯。路上挤满了军队、卡车和坦克。天漆黑。在以前的西班牙，从来没有感觉到像这样大批军队的移动，大伙儿越来越焦虑着我们会到达迟了。不安的心情越来越沉重。眼晴在黑暗里睁得发痛，下巴也为了咬紧牙齿而感到疼痛。人人都非常焦急。没有一个人高声谈话，有的只是紧张地低语。
    到了六点半钟的时候，炮声轰轰地响起来，这时一团雾霭从瓜达拉马山谷里消散了，一片宽广的起伏不平的平原在下面伸展了开去。林肯大队的人还在一里路开外。他们来迟了，但是炮火已经使他们的不安平息了下来。他们大声地咒骂着，屏住呼吸，慌忙地向前跑去，像是深怕战斗在他们到达以前就会结束了似的。
    纵队的作战部长纳桑少校站在掩蔽炮兵阵地的一个山脊的峰顶下面。他镇定地笑着，举起他的手杖来向我们行了一个敬礼。“啊，史迪夫，老朋友。你的战士们在这儿歇一会儿，做后备部队。望一望下边的场面，好看不好看，嗯？”
    山谷像一幅摊开的大地图，远处有四个村庄，像玩具一样散布在上面。从山脊上扇形地展开了四个纵队，每一个纵队向着每一座村庄前进，像四个巨大的手指头似的伸出去抓法西斯军队。飞机在头上飞翔，那是我们的飞机。狮子鼻子的查托斯式飞机。成列的坦克轰隆轰 隆地驶下山去，消失在橄榄树丛里，然后又在树丛的那一面重新出现，移动得非常迅速。
    “奎让纳，”纳桑少校指着遥远的右方一个村庄说。“隔壁是布隆尼提，在三里路开外。正对着我们前面的是加拿大新镇；过了加拿大新镇，在河的对面，便是罗曼尼洛斯高地。你知道，那是要害。一旦把那些高地拿下，我们就要使马德里公路处在炮火下面，在马德里前面的法西斯军队就要掉进口袋里了。那便是我们队伍前进的地方。第十五纵队到那些高地去。……巴迪洛镇就在极左边。”
    那些村庄消失在被炮弹搅起的一阵蘑菇形的灰沙和烟雾里了。一团团的炮火和烟雾在整个平原上开了花。飞机飞在奎让纳的上空；突然间，火焰和烟像一根庞大的柱子似地往天空冒上去，空气也在震荡。炸弹炸中一个汽油库了。坦克远远地像是凶猛的甲虫一样朝巴迪洛爬去，摇摇摆摆地向市镇那边冲去，坦克上面的炮火的吼声，在排炮的声音和自动步枪的非常猛烈的嘎嘎的声音中间，听来只是依稀可辨。
    纳桑兴高采烈地说：“我要向前推进啦，好运气，老伙伴，再见！”他得意洋洋地衔着烟斗，拄着手杖，沉着而有信心地，大摇大摆地走上前去。
    林肯大队的人们躺在山上，注视着，咒骂着，奇怪着。华盛顿大队就在加拿大新镇周围火焰和烟尘中间的某一个地方，华盛顿大队里大多数伙伴都是我在柏平云监狱内认识的——沃伊科夫，弗里德曼，蒂尼，其他一切人。他们都是了不起的青年，优秀的同志。
    通讯员来到的时候，我看了一看我的表：八点半。我弯下腰去看通讯员送给奥列佛的通知。我们要前进，要填上加拿大新镇后面华盛顿大队和英国大队中间的一个缺口。
    我们向山下移动，朝着充满令人憎恨的火烟、烟雾和灰尘的山谷前进。
    这座山非常陡，你一步一步往下走，总觉得走不到下面去，走下一个山谷，又走上一个山脊，好像依然在很高的地方。一会儿有人经过这里上山来了，担架兵抬着第一批受伤的人——血浸透了帆布，不禁教人身上打起寒颤来——你不晓得那是谁，他受伤很重吗？许多人都受伤了吗？我们会成功吗？
    从山上看下去，地面彷佛是很平坦的，实际上它却交织着沟壑和洼地，一旦到了平原上，我们就直奔这些洼地，去躲避此刻开始在我们头上噼噼啪啪地响着的子弹。那个村庄座落在山上，四周的地面都向山上倾斜了去；房屋的厚砖墙把法西斯军队保护得很安全，他们把机关枪安在教堂的钟楼上，控制着村庄周围的地面。另外的机关枪也很巧妙地安放在村庄的外线。
    林肯大队的战士们爬到阵地上去；他们匍匐着向前爬去，把肚皮紧紧地贴在地面上，都感到土地铁硬、给太阳晒得烫人。他们离市镇有四百码左右，步兵中队正在前进，机关枪架起，发出掩护步兵前进的炮火。他们开始掘壕防守起来。这不是一桩容易事，因为地面是这样硬，硬得你不能用铜盔划出一个四痕。他们用手挖，用铲子掘，一面流着汗，而火一般的太阳又无情地射在他们身上，法西斯军队的枪弹从他们头上飕飕地飞过。并不是所有的枪弹都从头上飞过；有些就碰到身上了。战士们伏在一小堆一小堆松松的泥土后面，对法西斯军队的战壕回枪射击。
    到了他们进入阵地，走进战壕，并且布置停当的时侯，天已经晚了，他们都感到了疲倦、饥饿和口渴。
    奥列佛和我在靠近步兵线的地方设立了指挥所，然后我走回去查看机关枪阵地。机关枪阵地已经很好地安置起来；莱伊·斯蒂尔在路中央的后面有一个掩护得很好的地点，仅仅枪铳从路上面伸出来，他和鲁比轮换着开机关枪。整个机关枪中队都间隔地安设在鲁比那挺机关抢的右边，第三挺机关枪——道格·罗雅奇。第四挺机关枪——老头儿森茨顿，然后是中队长西德。然后是来自布鲁克林的罗伊，他独自儿守住第五挺机关枪。他们共同钉牢了法西斯军队，用不着把自己的机关枪打得发热就把敌人压住了。
    我在每一个机关枪手旁边都停留一下，校准法西斯战线的目标，然后回到指挥所去，可是奥列佛不在那里了。在副官往前面去的时候，他和我是要留在指挥所的。后来我才晓得副官失了踪，所以奥列佛往前面去代替他，但他走到了山脉那边的一个地方，直到黄昏的时候后才能够脱身出来，因此就留下我一个人担任指挥。
    在这场战争中让我来担任指挥，来负责林肯大队，想起来真有点滑稽。但是我断定事情都是安排得井井有条了。我们已经在一个良好的阵地——一种坚强的构造中妥善地安置了下来。太阳快西沉了，担架兵正在把受伤的人们运回，晚饭马上就要送来。一切事情都安排好了，我的心里涌现出一种感觉，就是我们白天的任务已经完成，夜里安安穏稳地呆着，等到早晨去扫荡镇上。这不是一种有意识的想法，只是一种感觉罢了。到了通讯员把命令送给我的时候，我才真正意识到这一点。
    我读了这一个命令，把它交给我的助手“红”。他吼起来，心里一慌，就大发脾气。
    “真是活见鬼！”他说。“我们都搞得好好的。要是再尝试别的事情，一定会弄得一团糟的。伙伴们都累啦。……”
    可是事情摆在面前，都写得明明白白，而总司令部是应该知道他们在做什么。他们要赶快把加拿大新镇拿下，要马上，而不是明天早晨。我转过身去望着通讯员。“告诉彭斯，一旦总攻击开始，我们就开上前去。每人都准备好！”他对达夫说：“你最好告诉机关枪中队的西德预备好。叫他的全部机关枪发挥充分的火力掩护前进。”
    通报还没有到达那儿，我们就听到从华盛顿大队对面的左边发出猛烈炮火声和叫喊声。季米特洛夫大队已经发动进攻了。就在这时候，包围那一座市镇的另外七个大队也加入了。林肯大队的战士们呼喊着前进，我跟他们一同奔去。在我的前面有沙袋。我从沙袋上一跃而过，跳进了一个战壕，又跳进了一个护身壕，然后爬上了村镇的一条街道。
    街上一些人朝我走来，他们都高高地举起了他们的双手，越来越多。都是法西斯匪徒。都是法西斯战俘。
    我们已经占领了这座村镇，俘虏了法西斯战俘。
    （后面的纵队司令部里是一片怨语和咒骂。原来并没有打算叫第十五纵队进攻加拿大新镇，而是打算叫另一个部队去进攻的。计划是要第十五纵队绕过那一个村镇，直奔极端重要的罗曼尼洛斯高地，当法西斯军队还没有能够组织防御的时候，在最初一次突击中去占领那些高地。一天已经浪费掉了，并且无可补偿地损失了一些人。）
    第十五纵队的人丝毫不晓得这一件事情。他们已经英勇而巧妙地战斗过，他们已经执行了给与他们的命令——要是命令错误了，这是由于无心的过失或者更糟的事情造成的结果，但他们并不知道。到黑夜的时候，他们已经牢固地据有了这一座村镇，虽然这里那里，一堆堆孤立的法西斯军队从他们的据点上彻夜继续不断地放出乱枪来。
    法西斯军队的防空壕内藏有大量食物、罐头、大量的像红辣椒似的腊肠。
    人人在拂晓就起来。他们沿着街道，从这一家到那一家；他们在每一家门口都喊着叫老百姓出来。
    英国人心里燃烧着猛烈的愤怒。在头一天傍晚，就在最后进攻以前，一群妇孺从村镇上朝他们走来。这一群妇孺中也有几个男人，他们都不戴帽子，手举着。中队政治委员乔治·布朗让他们走上前来。他跟别的七个英国人站在一块，望着那些人走近。当他们走得相当近的时候，那些法西斯匪徒们躲在妇孺后面突然把手榴弹扔来，布朗当时死去，别的人都受了伤。
    在早晨，派回去清理尸首的人们，发现我们的阵亡者有三十人左右。样子看去非常古怪。他们好像是在进攻时扑倒的。把他们翻过来看，他们的身子僵硬得直挺挺的，变成趴在地上的姿势，脸歪着。其中有一个是乔治·阿米台吉，加拿大的伐木工人。他经历过世界大战，自信不会阵亡的。
    季米特洛夫大队遭受了惨重的损失——死去了六十人，受伤一百五十人。
    下半天，法西斯军队开始炮轰加拿大新镇。林肯大队退到镇外一个果树园里去。果树园里有一个大仓房，他们把一批战俘关在那里面。人们对战俘们都很好奇；常常有一批人围着仓房的墙缝聚拢来，瞇着眼朝里面偷看。大队在果树园内重新改编，分派新人代替那些死伤的人们。
    这件事做完以后，他们又开拔出去，朝着罗曼尼洛斯高地前进。
    他们前去进攻那些高地。


战斗中的人们

战斗中的人们

    战斗猛烈地进行了三个星期。进攻的浪潮涌向高地，在山顶下面胶结了几天，又往后退了一点。一直到战争结束时，战线保持着没有变化。
    进攻高地的第三天，一清早出现了八辆小型苏联坦克，溅着浅河里的水驶来，朝着山上法西斯军队的机关枪阵地奔去，从沿岸的芦草里站起了三千人，跟在坦克后面跑去，他们欢呼着，高喊着。法西斯匪徒在这次进攻的面前逃跑了。
    这种情形像一次猎狐一样。法西斯匪徒空着手朝山上拼命地跑去，美国人和西班牙人在他们后面穷追，时时停下来放几枪。他们快乐极了；他们已经突破法西斯战线，像一把热烫的刀子切开牛油，因为佛朗哥的军队从来没有梦想到政府军队能够继续进攻，能够渡过瓜达拉马河。
    但是，步兵还没有跑到半山上，坦克就已经翻过了山；法西斯的机关枪手在坦克后面织成了密集的火网。可是没有足够的坦克来掩护这样宽广的战线；纵队的左翼被山顶上的火力堵住了，所以第十五纵队不能够继续前进。他们开始掘壕防守起来。他们离山顶只有九百码，半里地。他们差一点儿就会成功了。真的，只要再努力一把，只要再试验一次。
    第二天早晨就努力起来了。法西斯军队发动了反攻，被打退回去；大队看到了机会，马上便加以利用。他们没有作多大的准备就拼命追赶退却的法西斯军队。他们估计，要是他们能够爬上山头，在那里据守一会儿的话，随便哪一方面的部队都会到达山头的。
    然而机关枪火力又阻止了他们。他们又只好退回到他们的起点去。
    我是跟着左翼一同前进的，奥列佛是跟着右翼一同前进的。那个副官第二次又失踪了。进攻停顿在一片橄榄树地里，在我们曾经离开的一个较低的山峰下面，我得知奥列佛受了伤。
    “他在哪儿？伤势很重吗？”
    “伤口在肚皮上。……担架兵把他马上抬走啦。他不肯走，不断地叫他们不要在他身上浪费时间。他用两只手扶着他的肚子。”
    一两个钟头以后，担架兵回来了，其中一个担架兵报告说：“他已经死了。……我们把他抬回到大约一里路的地方，他说：‘我再也听不到枪声了——我们已经走得很远了吗？’我们告诉他：‘哦，是的。我们走得很远啦。’他不断要水喝。一会儿他说：‘抬我没有用，伙伴们，我完啦。把我放下吧。’
    “他说：‘告诉同志们继续把仗打下去。’
    “我们就把他埋在那儿。我们把他的名字写在他的钢盔上。我们写上他大约有三十四岁了，你说对不对？大约是三十四岁吗？”
    那个担架兵激动地说：“天哪，他真是一个好人！”
    奥列佛曾经在美国军队里服役了六年。他有才能，非常勇敢，然而因为他是黑人，所以离开军队的时候依旧是一个兵士，但是在西班牙，在六个月以内，他就做了上尉级的大队长了，过去他是一个建筑工人，在芝加哥的南城非常积极地为保卫言论自由和黑人的权利而斗争。他的老实的态度曾经使他跟大伙儿很接近，现在他的死亡使他跟他们中间的联系更加紧了。大家都在讨论他的诚实、可靠、自我牺牲的一切品质。他的品格是人人的榜样。奥列佛在芝加哥反共队的手里遭受毒打以来已经七年了，那时他们把他打得皮开肉破，企图杀害他。虽然我们美国的法西斯匪徒没有能够把他杀死，希特勒的朋友们却把他杀死了。有一天，美国的工人阶级将要正确地承认这个英勇的黑人共产党员在保卫自由的斗争中所起的作用。
    我们从低地退到最初发动进攻的地方，一个较低的山脊的顶上。柯克逊和李德已经把电话修理好。不久，纵队的电话来了。“史迪夫，你的副官在这儿，他说林肯大队的战线已经被打垮啦。”
    “什么？他在后方，在离战场一里半路的地方究竟做什么事啊？我们正在据守着和我们以前据守的同一个阵地哪。”
    司令员问道：“你能守住战线吗？”
    “我想是可以的，只要支队能够守在我们极左方的战线。”
    “这样你便不需要增援了吗？”
    “现在不需要。”
    “好。横竖我们是没有援军给你们的。……”
    “听着，把那个混蛋的副官送回到这儿来，或者——”
    “你跟他讲，他在这儿。”
    那个副官的声音很恳切。“喂，史迪夫。”
    “你在后方干吗？”
    “史迪夫，你知道，我们的阵地不安全——”
    “前线上没有一个阵地是安全的！快给我滚回来！”我把耳机砰地一声放下，对它瞪了眼望着，气咻咻的。
    太阳快落下去了。我在战线上来回走着，和中队长们检查所有的阵地，并作夜间的布置。我很担忧坦克的进攻，虽然我嘴里没有说。我们前方的地面上没有圆石也没有树木，只有矮树丛和青草。这是坦克进攻的一个理想的地方。我打电话给纵队，纳桑少校接了电话。
    “我们可以有一个反坦克炮队吗？这地面对于坦克的进攻是很合理想的。要是法西斯匪徒有丝亳常识，他们就会在这儿使用他们的坦克。”
    “明天我们将有三尊反坦克炮。此刻我送一些防御坦克的手榴弹和步枪子弹给你，……美国同志们的情形怎样？”
    “很好。你呢？”
    “哦，我受伤啦。一颗子弹从下面打穿了我的靴后跟。走起路来一瘸一瘸地非常厉害。必须弄一双绳鞋，呃？好，再会吧！”
    “再会。”
    我不晓得这个人说话的声音为什么听起来这样教人愉快！
    一个钟头以后，副官回来了，他于是马上派遣通讯员去召集中队长们和小队长们。我那时正在外面防线上，听着法西斯军队方面一些隐约的轰隆轰隆的声音。到了开会的时候，我才回到大队的指挥所来。
    副官兴高采烈，挺有劲儿的。“伙伴们，你们可知道奥列佛受伤啦。”
    大家都激动地望着他。他们在战斗时看不见他，横竖命令已经发出了，横竖这个擅离职守的人对情况一点也不晓得。
    布拉德莱上尉很温和地问他：“副官同志,你不知道事情正在进行的情况，怎么能够发布命令呢？”
    副官趾高气扬地说：“难道我不是大队的副宫吗？”
    “不，”我说，“你不是的；等到我们进一步调查过你以后再说。你向纵队报告去吧。把你的手枪留在这儿。”
    那个被解除职务的副官行了一个生硬的敬礼，向后一转，走开了。他是一个很适于军事生活的人；他曾经在尼加拉瓜的美国海军中服役过，为了他的军事上的知识和经验，大队过去欢迎他参加了进来。他对政治倒真是不了解，也没有兴趣；他是一个兵油子，引导他参加政府众而没有参加法西斯军队的，只是一种机会罢了。但是关于军事方面他懂得很多，而这类人是很稀少的。
    这时电话来了。纵队长说：“我们听说奥列佛今早牺牲了。派你担任大队长。”
    最初三天，我们头上只出现过寥寥几架法西斯军队的飞机。不久，法西斯军队的飞机便蜂拥飞来了，在数量上以二十与一之此超过了政府军的飞机，因此我们的飞机便被从天空赶走。我们这次进攻的第二个目的是要吸引法西斯军队的飞机离开北方的战线，这一个目的已经证明非常令人满意。林肯大队的人都是掘土挖壕的老手，壕沟挖得深，因此在敌机不断轰炸之下倒也相当地安全。
    在第十一日早晨，飞机向林肯大队倾泻了一百颗炸弹。然后轻型飞机飞来，又丢下了手榴弹，并用机关枪扫射了一番。
    在战线后面，在一丛安全的树林里面，放着两尊反坦克炮。飞机并没有发现到它们。
    当敌机飞走的时候，人们从他们的“狐狸洞”里爬出来，热切地偷看着法西斯战线。
    电话来了。“敌人的八辆坦克开下了山——小型的——后面至少有一营步兵。”
    这时一挺机关枪和几枝步枪开了火。反坦克炮手也准备好了。
    坦克开近了。它们已经来到不到五百码的地方，没有任何的掩护。两尊反坦克炮同时发射，领先的一辆坦克就着了火。再来一次同时发射；另外一辆坦克便往旁边—歪，猛烈地打起团团转来，转了又转。别的坦克都奔到一个小土墩后面躲避着。但这也不能掩护住它们；土墩不够高。
    一辆坦克的尾巴露出，躲不掉人们的眼睛；它在片刻以后就爆炸了。剩下的坦克相信它们已经陷入反坦克炮的火网，径直奔到山头上去。只有一辆坦克漏了网。
    在反法西斯的步兵们看来，简直没有一种景象比看到一辆法西斯坦克被摧毁还要好看了。在望着这种景象的时候，我想起了一个老战士说过的话：“你会爱那些反坦克炮的。”
    当坦克掉头逃走的时候，步兵停下，猝然扑倒在地上，他们离林肯大队的人大约有五百码。过了一会儿，军官们站起来，下令他们的士兵前进。这时政府军停住了炮火。法西斯军队便信心倍增地继续前进，他们现在确信他们的空袭已经把对方的战线打垮了。他们亳无警戒；他们跑着，喊着，相信他们遭遇不到抵抗。
    我躺在莱伊·斯蒂尔的机关枪旁边。“看去像有四百人的样子，”他说。他说话的声音很低，紧张极了。
    “我再让他们前进二十五码，”莱伊精神抖擞地说，流着汗，一丝淡淡的微笑浮上他的嘴角。“沉着气，小伙子们。……行啦，动手！”
    莱伊能够用他的枪打出调子来。“修面和剪发，七角五分钱。”那便是他的调调儿。六挺机关枪对卷来的法西斯人潮投出致命的火力。手持步枪的战士们奉命对远在山坡上的敌人发射，同时机关枪手不停地扫射那些朝山沟这边跑来、逼近我们战线的敌人们。
    莱伊咒骂着，“我在这儿什么都看不见。”他跳起来，他从阵地上把枪举起往前就跑，和他一伙儿的战士们带着弹药跟在后面。过了一会儿，他的调调儿开始了：“修面和剪发，七角五分钱。”莱伊是这次战役中的英雄。他是大队里一个最优秀的机关枪手；在雅拉玛，他的机关枪是唯一没有发生故障、不打格轮而一直继续不断地扫射着的一挺枪。
    林肯大队就这样报了雅拉玛之仇。
    在战斗的初期，我回去把地面上查看一下，去看一看运输弹药的卡车能够开到离前线多近的地方。在下面的河床里，我发现史密斯坐在一块岩石上面，淌着汗咒骂着，望着压在捆包下面的六头骡子。骡子刷刷地摇着它们的尾巴，朝史密斯呆呆地望着。
    “我不晓得怎么办才好，”他绝望地说。“我的受过训练的骡子被炸弹炸死啦。所以我八下里找来找去，才发现这几头骡子，把它们组织起来。可是有什么办法呢，他们既不会说英语，也不会说别的话，我不能叫他们走动起来。要是我跑到后面去用力鞭打它们，领头的骡子就吓得跑到山底下去了。要是我到前面去牵着它们，那么整群骡子就索性一动也不动。瞧，这里载的是一大批美国好烟，巧克力糖，各种弹药，还有几双鞋子，大尺寸的。妙啊，大伙儿看见了多么高兴！”
    “我来帮助你，”我说。
    我使唤带头的一头骡子。我把我所知道的对付骡子的手段都尝试过了，可是骡子一动也不动。
    我找到了一根棍子，于是我爬到骡子背上去，把盛鞋子的宝贵的囊袋里在我的膝头上。我一面喊着，一面用棍子痛打那一头骡子。史密斯爬到最后一头骡子的背上，也模仿我的办法。于是那些骡子沿着干枯的河床慢吞吞地前进了。
    我们来到一个山谷，据我的估计，这个山谷应该是通到林肯大队的阵地去的；可是一个侦察兵阻止了我们。他坚持说我们走错了路，这一条路要把我们引到法西斯军队的战线去。他非常自信，因此我便被他说服了。我走向那家伙在几分钟以前指点的山谷，又转个弯朝上面走去。
    突然间,空中充满了机关枪子弹；我们已经到了法西斯军队完全看得见的地方了。
    我手里有三头骡子的牵绳。我骑的一头骡子在屁胶上面中了一颗枪弹，开始猛烈地跳起来；我便从骡子背上跳下，打算把所有的骡子牵回到山谷去。驮着一囊袋鞋子的那一头骡子跑走了，另一头骡子中了一颗子弹跌下山谷去。我拼命地争夺其它两头骡子；我们非常需要它们负载的弹药，必得不要丢掉才好。
    敌人刚一开枪，史密斯就带着两头骡子转回去了。我也带着我的那两头骡子和他一道。我们从山峡的边沿上偷偷地望过去，驮着鞋子的那头骡子正在荡来荡去地走过一片空地，朝法西斯战线那边走去。这时法西斯军队已经停止开枪，他们正在注视着那头骡子，猜想它替他们带去了什么礼物。
    我用我的手枪放了两枪，可是那没有用，只有使那头骡子走得快些。
    我奔回山沟去。碰巧那个“识”路的人手里拿了一支步枪坐在那里。我夺过步枪，又爬到岸上。那头骡子足足在三百码开外的地方，但它没有跑得了。我转过身去对那个“识”路的人说：“我很想把你逮捕起来，”后来就这样算了。
    那天夜里，我组织了一伙人去搜寻那头骡子身上驮的鞋子。“你别骗我，”鲁比狠狠地说。“你不是去找鞋的。你是要去把那头混账的骡子拖回来，这样你就可以用它来给我们炖了吃啦。”
    我们到底把鞋子找到了。是那个“识”路的人把鞋子拿回来的。
    最糟糕的事情是缺水。水从来是不够的，而大多数时候是根本一滴水也没有。战斗开始三四天以后，河道就干枯了。有时候糟糕到人们不能行动、不能用脑子想事情、不知道他们周围正在进行的一切事情。在那些天当中，要是有一天法西斯军队来个进攻，那就要糟糕透顶了。没有一件事情像口渴那样折磨得教人难受。你不晓得你在哪儿，也不晓得你在做什么事情。
    好莱坞的罗宾斯医生发现了一点不能喝的臭水。他忙得像一条狗一样，组织了他所需要的人员，制成了能够喝的水。然后他把水装在水槽车上，开到前线上去。他晓得水是很珍贵的，他一点也不粗心大意。
    一架法西斯军队的飞机飞临上空，丢下一颗炸弹来，把卡车的后部一骨脑儿炸去了。罗宾斯医生那样辛苦地为大家弄好的水都流到大路上去，但是他一点也不晓得这件事情，因为炸弹已经把他炸死了。
    美国人静静地、一言不发地躺着，眼睛迷迷糊糊，舌头感觉到膨胀。西班牙人滚来滚去，抓着喉咙大叫：“Madre mia-agua-agua！ ”（我的娘——水呀——水呀！）
    我们挖了又挖，沙土继续不断地从河床的两边陷下去，而太阳又是一种磨难，使你看不见东西，没有感觉，也不能想什么。你只是去挖土。我们挖了八尺或者十尺深的时候，水冒了出来，成为一个浅浅的小池子，可是，每个人刚喝下五六口，水就干枯了。
    水有死骡子的味道，可是这究竟是水呀！
    弗里德曼率领华盛顿大队的他的一排人去进攻加拿大新镇的战线，在战斗的第一天就阵亡了。沃伊科夫也阵亡了，蒂尼受了伤。就在第一天上，林肯大队有十二个人阵亡，华盛顿大队有二十八个人阵亡。
    当比尔从基地来到的时候，我们谈论我们的死者和伤者，怀着一份沉重的心情坐着，在想着我们同志的牺牲，他们是英雄地战斗了的，英雄地牺牲了的。但也有少数人可耻地临阵脱逃了。
    人们管他叫麦克。我晓得麦克这个人。他曾经在基地呆过一个时期，在那儿闹了一个大乱子，审讯以后，命令他到前线来。他抗议这个判决，作了一个有意逃避命令的诡辩：“派一个人到前线去不是一种惩罚，而是一种荣誉。任何反法西斯战士都把到前线去当做值得骄傲的事情。倘若我做错了事，我就应该受惩罚，而不是被派到光荣的位置上去。”
    同志们没有被他的这些话打动。他被派到伊班涅兹村的林肯大队来，并和他们一同到了布隆尼提。
    所以，当比尔问到麦克的时候，我耸了一耸肩。“他是怎么搞的？”他说。“我自从战斗开始以后就没有看见过他。”
    “躲掉了吗？”比尔骂道。“我真想不到他真有这样胆子敢跑掉。”
    “大伙儿们说，当我们动身下山到加拿大新镇去的时候，他跟他们是在一块儿的。此后就没有人看见过他。他甚至也不等待听到枪声就跑了。”
    贾基·希拉果然不说假话，他在大战发生的时候就摆脱了厨房。他把他的俄国好枪托在手里，跟大队的人一道参加了战斗。他隶属于一个机关枪小队。
    他的枪安置在一个低山脊的后面。右边是在炮火下面的约有二十码宽的一片空地。天快黑的时候，一个人走来，手里拿着几罐头的食物。但是他没能够走过这一片空地。
    贾基说：“我去把它拿来。”大伙儿喊他说，“等一等，贾基！等天黑了再去！”但他终于走出去，陷入火网里面，被一颗子弹射穿头脑了。在战争的时侯，人们埋葬他们的死者是不大费力的。但是在七月十一日这一天，当黑夜降临的时候，贾基的同志们只好把他放进一个浅浅的坟墓里，把他们的钢盔脱下，站在那里表示哀悼。
    在两个大队合并的那个晚上，命令来了，要我们开往巴迪洛新镇，法西斯军队正在那儿猛烈反攻，使我们进攻的全部收获都受到危险。没有卡车。路线穿过一道干枯的河床。
    背着全副行囊在柔软的沙地上前进不是容易的。沙土渗进他们的鞋子里，把他们脚上的皮都磨掉了。有些人脱去鞋子，试验赤着脚走路，可是脚上流血不止。他们不能走快，但是又不得不走快；他们必须在天亮以前到达阵地。
    机关枪手们糟糕透顶了。鲁比，莱伊·斯蒂尔，道格·罗雅奇和森茨顿在某一个地方“组织了”一匹马。当我发现的时候，我把他们痛骂了一顿。“你们不知道在共和国的军队里决不能做这种事——偷马吗？”
    他们感觉很惭愧。他们说：“好，史迪夫同志，我们决不再做这种事了。”
    大家都已遵照了规矩，于是一齐继续前进，把那匹马也带了一道。
    到了日出的时侯，我们到达公路上的一座桥（这桥在通往巴迪洛的公路上），然后离开了河，沿着公路走了两公里。我们已经走到法西斯军队完全望得见的地方。法西斯军队发现我们以后便开始炮轰起来。马上我们奉令在一条弯弯曲曲的幽深的山谷里造成一个预备阵地。我们沿着山谷散开，开始挖起战壕，但是在我们还没有来得及挖好的时候，大炮便开始认真地轰过来，第一批飞机也飞临上空了。
    飞机像浪潮似地整天继续不断地飞来，丢下了重型的和轻型的炸弹，并且俯冲下来用机关枪扫射。它们用燃烧弹把附近的一个麦田燃着了，着了火的麦秸的刺鼻的气味和火药的气味混合在一起。
    从早上九点钟到晚上六点钟，大炮以每分钟十二发炮弹的密度固定不移地发射到我们的阵地上。
    但是最糟糕的是炸弹。
    大地在颤抖，在继续不断地猛烈地震动着；整个树木连根拔起，碎片在空中飞着，震荡的风声像一阵暴风一样。谁也不可能相信除了自己以外还有其它任何人在活着；谁也不可能相信自己能够在这种地狱般的地方活得很久。在一秒钟间歇的当儿，你听一听有没有什么声音，有没有喊叫，有没有人声，结果什么声音都没有。接着就有一颗炮弹爆炸开来，同时你听到马达的怒吼和炸弹的嚎叫，于是你周围的土地又被炸裂成碎土了。
    在所有这些事情上，只有一个聊以自慰的念头：只要炮弹的发射和炸弹的轰炸还在继续下去，法西斯军队的步兵就不会进攻。我希望轰炸停下来，可是我心里在想：要是轰炸真的停下的话，事情怕要变得更糟了。
    快到黄昏的时侯，飞机飞走了，炮轰也突然停止了。米勒中尉、通讯员和我爬出了我们用作掩蔽的一棵大橡树的树根下面所挖的一个壕洞。这棵树曾经被一颗炮弹直接命中，炸断的树干和树枝覆满在洞口上面。我们朝山谷的上下偷偷地望去，这里那里，都有什么东西在骚动，并且听到有人说话的声音——
    一个西班牙通讯员溜进山谷来。“指挥官，指挥官，我们遭到攻击啦！快些把你们剩下的战士派出去！”
    还有什么人可以派遣吗？我沿着壕沟的边缘跑去。“喂，同志们，你们都安全吗？多少人受了伤？鼓起劲来，我们要上前迎击敌人啦！我们损失了多少人？”
    这是战争中的奇迹。在山谷内的七百人中，那一天只牺牲了一个人。他的神经坏了，他跳起来跑开，炸弹的碎片就落到他的身上。有三个人受伤，其中一个人后来在医院里死去。
    西班牙同志们整天注视着那些炮火在躺着美国人的洞穴上面闪亮着。他们也相信不可能有许多人——甚至任何人——能活下来。但他们又怀着惊讶和喜悦的心情望着美国战士开到前线上。美国人越来越多。西班牙同志们欢呼了起来，有的人甚至哭了，紧握着他们美国同志们的手。
    至于美国人呢，他们曾经到了死亡的关头，而现在他们发现自己还在活着，并且没有受伤；这种实感像烈性的酒似地燃烧在他们的血液中，他们都还活着，他们都很好。他们都挤进战壕里，挤在他们同志的身边了。
    有一个西班牙人开始唱起国际歌来。整个战线都接着唱下去，用两种语言吼着。他们一面唱歌，一面对从旷野上爬过来的法西斯军队开枪。
    吃了一惊的法西斯军队停止前进了，动摇起来，退却了。
    基地需要一个人训练机关枪手，于是林肯大队就提出莱伊·斯蒂尔去担任这项工作。这就使得鲁比·里昂特抱怨起来。自从琼尼·波尔斯受伤以后，鲁比就是机关枪中队的代理政治委员了。“他是我们最得力的一把手啊！”鲁比叹气说。“他不但会使机关枪，他也会修理机关枪。你们为什么一定要把我们最得力的一个人拖走呢？”
    “就是为了这个，”我告诉他。“我们不能让后方变成一个垃圾堆。新入伍的伙伴们得要学习，主持训练工作的人越好，训练工作就做得越好。”
    大队一组织起来的时候，莱伊就和林肯大队的人一同作战，他从来没有受过伤。在他加入大队以前，有人向我警告过关于莱伊这个人，他是“败坏风纪的、一个专爱发牢骚的人，经常埋怨，反对政治委员”等等。他是一个爱发牢骚的人，这是事实。他像一条小公牛一样反抗许多事情；当军械工匠们把机关枪修理得一塌糊涂的时候，他就跟他们大吵起来。莱伊确是一个傲慢的家伙，态度“生硬”，满嘴盛气凌人的水手们的粗话；他攻击起人来很厉害，无论用舌头或者用拳头。
    命令是从布隆尼提战斗的中途来到的，要莱伊到塔拉森纳去报到，到训练学校去。“喂，”他对我说，“派定我经过伊班涅兹村，好不好？我在那儿有些东西想带走。”他贬了—眼。
    “当然可以，”我说。“你到那里，要是看到英妮斯的话，别忘了代我向她问好。”我们俩都很开心地笑着，我捶着莱伊的背，骂着他，然后莱伊走来走去地向大伙儿一一告了别。他就像到了伊班涅兹一样，英妮斯正在那儿等着，他太快乐了，一点儿也不知道小心；太粗心大意了！
    法西斯的狙击兵一枪射穿了他的胸膛，他在还没有倒下地以前就死去了。
    这真是命运的安排，他就埋在他的最要好的水手朋友哈利·希尼斯的附近，希尼斯是一星期以前在同一座山的山坡上阵亡的。
    我躺在大队指挥部的地上，懒散地听着附近一伙儿在谈话。夜晚是谈话的时间。白天是神经紧张地警戒着的时间，是斗争的时间，是提防着死亡和不幸的时间；但是一到夜晚，战线又活跃了起来。食物送来了，铁锄和铲子行动起来了，作报告，排解牢骚，处理生活上的事情，然后，在半夜左右，当工作结束的时候，每个人轻松了，或着睡觉，或者随便聊天。
    我躺在那里听柯克逊叙述他的计划，他计划建造一道横跨直布罗陀海峡的水闸，以便利用地中海的水力。他说：从机械工程的观点上说，这一种水闸是完全可以实现的。它会把电力供给全部欧洲和非洲。它会使现在是荒地的无数平方里的沙漠能够适于耕种。它会无可估量地增加世界上工业和农业的财富。
    “阻挠这个计划实现的不是机械工程的问题，”柯克逊说：“而是政治制度。”
    大伙儿非常有兴趣。他们提问题，热烈地讨论着。他们是在战斗中间的兵士，但他们都卷入了关于科学和政治的讨论。柯克逊很喜欢被他称为论争的这些谈话，每次一有工夫他就来一个新的论争。
    不久这一群人散开了，只有柯克逊和帕特·米德两个人还留下。帕特说：“约翰，告诉史迪夫，你是怎样参加这个运动的？”
    “难道有什么奇怪的事情吗，帕特？”我问道。
    “正是有点儿奇怪，”他格格地笑起来。“说下去吧，柯克逊。”
    柯克逊也格格地笑起来。“我已经把它推论出来啦，”他说。“实际上，引我参加的是物理学上的问题。……你真的要听一听吗？”
    “只要你肯告诉我。”
    柯克逊又笑了起来，把他的长腿伸直在壕洞的地上，“嗯，我碰到了这么一个问题，那时我在做我的博士论文，于是——”
    “问题是什么呀？”帕特说。
    “说来话长，可是跟物理学有关系。……总之，我不能找出解答来。我到处乱翻，读遍了我能够找到的一切书。在一本书上，我无意中发现在一个参考书目录中有列宁的一部书：唯物论与经验批判论。
    “这件事情使我吃了一惊。我知道一点关于布尔什维克的事情！我不喜欢布尔什维克，而列宁是布尔什维克的领袖。这里便有列宁的一本讨论哲学的书，而且跟科学也有关系。我的骄傲受到了打击。列宁对这个题目能够有什么贡献呢？
    “好，结果是我不得不把它找出来。这种思想不断在我心里盘算着。我设法从图书馆里去找这本书，可是在那儿找不到。图书馆员告诉我一家小书店，在那里可能找得到那本书。
    “我记得找到那里去的情形。深怕被人看见，在没有跨进那家书店的门以前，我就回过头去向两边张望一下。书店里面的姑娘把那本书递给了我，我把钱放下。我感觉到好像我在妓院里被捉到的一样。当她问我愿不愿意把我的名字和地址留下时，我说一声‘不！’，马上便夺门而出了。……
    “读看这本书时使我感到极大的震惊。对于这个使我感到迷惑的问题，列宁已经指出了解答的方法。他做到了最伟大的物理学家们没有做到的事情。
    “何以一个政治家对于我自己的科学领域能够非常内行呢？我想一定是那个人的个人的天才。我又把他的著作多读了一些。我发现这不只是天才的问题；这是对我完全陌生的一种新方法。
    “所以——”他笑嘻嘻地摊开他的手。“一旦我体会到这一点，就只有一条路展开在我的面前了。于是我去找共产党。”他突然变得很窘的样子。“不去才与是傻子呢，”他粗鲁地说。
    是的，路是很多的。一条路是通过煤矿、造船厂、纠察线、失业和饥锇，而警察的棍棒又敲打你的头脑，使你感觉到有些事情不对，这一个问题在你脑子里越来越扩大：“我应该怎么办呢？我们要怎样做才能够纠正它呢？”然后，找出答案来，试验它，用你自己的经验、用你所知道的一切和它比较，发现它是真实的，正确的。然后，你加入了党。那是一条路。另外还有一条路，是柯克逊的路，学生、教员、知识分子、科学家，追求答案，而在列宁的著作中找到了它。
    柯克逊说：“史迪夫，我今天接到我爸爸的一封信。他是威斯康星州的一个牧师。我很愿意你读一读。”
    这封信里首先谈了一些私人的事情。接着是：“亲爱的孩子，我要你知道，我对政府军方面是完全同情的。确实，我并不完全同意你的看法，认为必须到西班牙去，手里拿着步枪作战。但是不要误解我，我不是说你不应该去。你已得到结论，认为这样做是对的，你已得到我的深切的赞扬了。你的勇敢，你对你的理想的忠诚，是令人感动的。”
    柯克逊说：“那封信很值得我骄傲。”他的眼睛里充满了眼泪，想到了那封信和他的父亲。
    “你有权利骄傲。我们部队里任何一个人都会对那样一封信感到骄傲。”
    一年以后，他牺牲了。硬心肠的矮个儿帕特，像麻栗树一样硬的他是反对柯克逊的政治见解的，但是当他听到柯克逊死去的时候，他也忍不住他的眼泪了。


对士兵仁慈的上校

对士兵仁慈的上校

    法西斯军队集中了大批的飞机和大炮，转过来进攻我们了；政府军被迫退却——退到瓜达拉马河，并且退到河的这边来。一天傍晚，法西斯军队占领了河床好几处地段。那是一个对他们不利的地位，这里的地面比政府军据守的地面要低些。在逻辑上说，他们第二天早晨须加紧进攻占领俯瞰河床的高地。
    就在同一天傍晚，命令下来，要换林肯——华盛顿大队去休息。
    大队有一个沿着一条山脊的好阵地，但是在我们的右翼和同一条战线上的附近一个部队之间有一个一里宽的缺口。要是法西斯部队进入那一个缺口，大队的阵地就守不住了。那一个缺口必须填上。
    一个新的西班牙纵队开上来。纵队的两个大队填上缺口，其它两个大队换林肯——华盛顿大队的班。
    他们天黑了很久才开到。史密斯中尉、哈兰和我一同去见纵队长，并向他说明局势。我们在深夜一点钟左在才找到他。他的兵士都在橄榄树的掩蔽下到处睡着了。
    马上我就问道：“同志，我猜想已经把哨兵布上了岗啦。”
    “不，我的军队走了一整天了。他们太累，我想我应该让他们睡觉。”
    “是的，同志，我知道，”我回答说。“不过在你们和法西斯战线中间没有什么遮蔽啊。我实在认为我应该提起你的注意。”
    上校的声音里面带有生气的腔调。“战士们太累啦。不能指望他们马上去挖战壕。”
    “同志，我晓得你是怎么个想法。”我几乎抗辩起来。“法西斯军队完全看得见你们哪！”
    上校用他的疲倦的、执拗的眼色瞪着我，很显然的，对于这件事他是不愿有什么安排了。美国人很着急，他们走回他们的指挥所去，打算打电话给纵队，可是电线不通，被炮火打断了。
    机关枪中队队长哈兰中尉说：他有四挺机关枪可以利用，他建议把它们放在离西班牙纵队后方四百码的地方。史密斯和我都同意这个意见。我建议说：“除非法西斯军队突破西班牙同志的战线，否则切不要动一下。可是倘若战线被敌人突破的话，就用机关枪扫射他们。不过务必当心不要射到我们自己人的身上。”
    他们没有告诉上校就做这种事情，这并不是轻举妄动。然而这不单是这一个新纵队的问题；要是他们被打垮，给法西斯军队突破那个缺口的话，大量美国人和西班牙人都要在这上面付出代价。
    在上午五点半钟，拂晓的时候，糟糕的情况发生了。法西斯军队开始用机关枪朝两千人扫射过来，这两千人是在完全看得见的地方，没有狐狸洞也没有任何一种掩蔽。这个新纵队在弹雨之下醒过来，自然陷入了一片惊慌。
    上校和他的其他的军官们，有的军官还骑在马上，都向那些士兵叫喊着，用他们的手枪朝他们的逃兵的头顶上面射过去，但是一翼已经崩溃，逃跑了。
    然后我们的两挺机关枪也从逃兵的头上扫射过去。这阵扫射在那些惊慌的士兵们身上产生了显著的效果。惊慌停止了，他们开始掘壕据守起来，事实上他们建立了一直守到战争结束时侯的一道战线。
    这一仗打过以后，上校来找我了。他满嘴的感激和道歉，可是我丝毫不被他打动。我坐在一块石头上，背靠着一棵橄榄树，抬起头来望着上校。“一定要把这件事报告支队部，”我忿忿地说。“整个战线都会被你弄垮了的。”
    上校把头掉转到一边。“我晓得。……不过请你告诉我……这些机关枪是谁的？是支队部放在那里的吗？”
    “问哈兰去好了，他会告诉你的。”
    上校的眼睛里充满了眼泪。
    死去大约三十人，受伤一百人，这都是那个新纵队为了上校的仁慈所付出的代价。


奉令撤退

奉令撤退

    在生活的中间，我们受到死亡的威胁，在最悲惨的时候，却又发生了意外的转机。
    过了三个星期以后，战线安定了下来，大队调离战线，被送回后方休息。我们要回到伊班涅兹村去。那正是大伙儿所希望的，一切安排好了，先派一个骑机器脚踏车的人去告诉伊班涅兹村的村民：他们的朋友们，美国人，正在回来的路上了。
    替班的大队到迟了。我们没有能够在上一夜离开，因而刚走出战壕太阳就照在大队人的身上了。这是一件教人担心的事情。我们正在开拔，要是现在被敌人发觉，那真要倒霉透顶了。
    前往卡车守候的地方还走了不到一个钟头的路，飞机出现了，高高地、懒洋洋地飞着。战士们忧虑地望着飞机，他们的肌肉都在打颤。以前飞机从来也没有使人这样地感到威胁。大伙儿经过三个星期的继续不断的战斗以后，已经筋疲力尽，现在又急忙躲进凹地，沟渠，洞穴去。
    高射炮开始发射。高射炮离飞机太远，没有什么用处，可是照样把炮弹发射出去。我紧靠在地面上，从我的眼角里看见一团团白烟在天空开了花。炮弹离飞机太远了，可是人们听了炮声总会觉得安心的。
    现在飞机又飞得低了，沿着杳无人迹的弯曲的大路飞着。第一批炸弹丢下来，大约落在前面一百五十码远的地方。我开始计算着——一——二——三——四——五——又一阵震撼大地的吼声，落在我后面二百码远的地方。
    一会儿，大路上又是人头簇簇。全队更迅速地向前移动着。空袭已经把他们松懈的力量重新鼓舞起来。
    在前面的树底下，我们看见从伪装了的厨房里冒出了烟，看见高射炮手们走来走去。炖驴子肉的香味从静寂的空气里飘散了开去。照料军队回到后方的纳桑少校从田野上慢慢儿走过来。“史迪夫，老朋友！欢迎你回来啦。来，美国佬同志，喝一点酒吧。这是我替你留下来的。一种英国酒。”
    他庄严地举起一只锡酒杯，竖起一条眉毛来对着我。“祝福我们的纵队新政治委员。干一杯，老兄！”
    “你说——我吗？”
    “是的。你不久就会得到正式通知了，我可以向你保证——一点也不假！”
    马达声音嗡嗡地响起来。我们伸直了脖子偷望着天空。“飞机就在那里——从山上飞过来了。啊，糟糕——最好找一个地方躲避一下，嗯？墙那边有一个壕沟。”
    我们像鹿一样跑去。高射炮开炮了，所有的五尊高射炮同时发射，可是飞机飞得很低。炸弹的轰隆的响声从灌木那边传来，一会儿飞机就飞到头顶上。纳桑喊道：“卧倒！”于是我钻进土里去。我的手枪套就在我的身子下面。要是我能把手枪套拉出来，我的屁股真的会低得多哩。我正用力拉我的手枪套时，忽然轰隆一下猛烈的响声把我震得耳聋眼花。炸弹好像就是在我的身旁炸开了似的。但我却安然无事。
    纳桑在叫喊。“我被炸中啦！史迪夫！”我跑到纳桑跟前，把他的衬衫撕开。他的胸口上有三寸深的伤口，只有些微的血渗出来；最初我认为这只是擦伤，但是纳桑的脸却痛苦地皱在一起，伤一定是很重的。我疯狂地喊叫急救，马上就有两个人跑来，这时纳桑已经不能说话了。他抓着他的军官皮带，把它拉下来递给了我，做出一种姿势来，意思是说：“把它拿去吧——我的命没有啦！”
    这时又飞来了一批敌机。急救人员动手捆扎纳桑的伤口。在几百码远的树下停了一辆救护车。我朝那辆汽车飞也似地跑去，正在跑的时候，我很开心地看见两架法西斯轰炸机在天空打着螺旋旋转，尾巴后面冒出烟来。高射炮已经打中了它们。别的飞机都四散奔逃了。另一架飞机在半空中爆炸——机身炸得粉碎地散开，剩下的部分突然向天空一冲，然后笔直地掉下来，变成不成样子的一堆。救护车周围的西班牙人都站起来，吆喝着，欢呼着。他们一点也不注意我。我把担架弄到手以后便走回来了。
    我们把纳桑放到担架上抬着跑回到救护车那边去。其它的人也加入了，其中有加兰德中尉在内。我们把担架推进车子里面，四下里去找司机。一个袖子上佩带红十字臂章的西班牙少校朝我们这边跑来，叫喊着提出抗议。
    “停下！你们不能把我的救护车开走！停下，我说的！”
    “开走，加兰德，”我说。我又转过去对那位少校说：“一个人受伤了，一个纵队的军官。”那个少校激动得不愿听我讲下去，他是一个很威风的人，一嘴的灰白胡子。加兰德已经发动了汽车马达，那个少校便往汽车踏板上跳去，猛然停住，怀疑地瞪着我的自动手枪的枪口。
    马达轰轰地响起来，加兰德把救护车从这里开走了。其它的美国人也一声不响地溜走。那个少校和我互相瞪着眼。他的手、头、跟那神气十足的范·戴克式的小胡子，又是惊讶又是愤怒地颤抖个不止。他突然转过身去，吆喝着一群急匆匆地朝我们这边赶来的西班牙兵士。
    我开始感觉到我已经惹出事来了。我想最好是以后来解决这件事情，要过好一阵子才成，现在最好是撤退。于是我从田野间飞跑过去，从一道石墙上轻轻跳过，落到膝深的水沟里面。我溅着水爬出水沟，跑到一丛灌木下面，又拔步跑起来。我觉得自己像是被警察追赶的一个小孩子，荒唐、可笑、而又感到耻辱。
    我又回到大队里面了，心里真感觉到无限愉快。
    我找到一个帐篷，便走进去坐下，一面搔着我的头。
    好家伙！真糟糕得够瞧。对一个西班牙少校拔出枪来啦！
    我打电话给纵队司令部，报告了纳桑少校伤重的消息。我并且报告了我曾经偷了一辆救护车把他送到医院里去。
    纵队说：“那没有关系——救护车不久就要回来啦。”
    “是的，可是他们会来追赶我。听我说，这家伙还是一个少校哩——”
    “哦，那好啦。我们来照管这件事得啦！”
    所以我就把一个卫兵放在司令部外边，吩咐不准让任何陌生人进来，我悄悄地躲着，等待加兰德把救护车开回。医院里送信来了，说医院方面正在替纳桑动手术。
    加兰德跨在一辆卡车的尾板上回来了。
    “救护车弄到哪里去了？”我很镇定地问他。
    “我把它丢在医院里啦。他妈的我不愿再找麻烦了，”加兰德表现出义正词严的愤慨的样子。
    “听着，”我说，“你骑上那辆机器脚踏车，把车子从这里开去。把救护车开回来！把它开回来！”
    加兰德不高兴地驾着机器脚踏车走了。他极力把救护车开到靠近他最初把它开走的那个树丛，把汽车喇叭按得挺响，便从车上跳下。他穿过田野，跳过了石墙和水沟，甚至比我原先跑得还要快些。
    不久以后，矮子少校率领一个西班牙巡逻队在美国营帐旁边出现了。这里的每个人都变成了哑巴。“一个家伙，穿着一件小山羊皮的夹克和一条咖啡色裤子，佩戴一枝手枪，看见了吗？”“啊，没有。从来没有看见过像那样的一个人。”
    少校和他的巡逻队又走开了。
    天快黑的时侯，我打电话到医院去。医院的人对我说：“纳桑少校吗？我很难过；他死啦，大约才只十分钟以前。”
    这句话是朝我心窝打一拳。纳桑这个人，善良、聪明、能干、愉快而又活泼。他在猛烈的炮火下高高兴兴地信步走来走去，挥舞着他的可笑的小手杖，嘴里的烟斗翘起，形成了一个三角形，从容地抽着烟——纳桑在跟前的时候，即使最没有经验的新兵也是不用害怕的。纳桑是这样的镇定、有把握，因此他使得每一个人也都同样地感到镇定而有把握。为了要做出那一种榜样，他知道他的态度在没有经过训练的和受过一半训练的士兵的身上发生的效果，因此他曾经冒过极大的危险，好几百次以凛然不可侵犯的态度把自己置身在危险里面。现在死亡已经找到了他，在一个炸弹碎片造成的不幸的横祸中——一个单纯的、不能预知的、倒霉的意外事件。
    我伤心得很。在这个悲剧的面前，我不得不去结束我所惹起的一场喜剧，跟那位西班牙少校把事情了结清楚。我把一条幸运牌香烟夹在我的夹克里面，这只是预防万一，于是喊了两个伙伴和大队的译员来，动身到西班牙营帐那边去了。
    “少校同志，”我说，“我对于过去发生的事情很抱歉。我要——”
    “你到别处解释去吧，”少校冷冷地说。“非调查你的行为不可。”他激动起来。“这种行动在人民军里是不能容忍的，先生！”
    “没有关系，”我说。“我那样做的理由，因为受伤的是纳桑少校，我们纵队的军官。”
    “纳桑！”少校猛地吓了一跳。“那个高个儿，拿着手杖，衔着烟斗的吗？啊，糟糕！他怎样啦？”
    “他死啦。他在开刀不久以后就死去啦。”
    “啊，糟糕！”少校又叫起来。“啊，惨哪！纳桑少校！要是我事先知道——为什么你早不告诉我，同志？那位纳桑，他——”
    我们谈了一会儿关于纳桑的事情。要在那一件事情刚过去就马上把香烟送给他，这似乎是一件不大礼貌的事情。我在第二天才派通讯员把香烟送去。
    大伙儿在一块大石头下面替纳桑挖了一座坟墓，一个曾经当过刻石匠的小伙子弄到了一个凿子，他花去一整天和一部分夜晚，替英国的乔治·纳桑少校刻了碑文。
    大队列队前往参加葬礼。那位西班牙少校站在我的旁边，眼泪从他的脸上滚到尖胡子里面去。
    在纳桑少校中弹那一天的傍晚，我跟那位西班牙少校和好以后回来，到纵队司令部去。当我走近营帐的时候，一个通讯员驾着机器脚踏车从田野那边飞驰而来，车轮的后面扬起白茫茫的灰尘。
    “纳桑少校在哪儿？”
    他们把情形告诉了他，然后说：“另外一位中校在指挥这一个纵队。”
    “那末，这就给他吧。”
    中校读了这个急件，他的脸变得苍白起来。通讯员催促说：“请你签字吧，官长。”
    他咕哝着签了字，甚至在他还没有转向站在他旁边的那些军官的时候，他们就已经晓得什么事情临到头上了。他沉重地说：“我们奉令撤退了。到奎让纳。马上。”
    他们早已晓得这回事情，不过一听说，就都惊讶得喘起气来，有人低声地咒骂着。到奎让纳是十四公里，他们已经走了六个多钟头，打了三个星期的仗——啊，这简直是不可能的事情。这样一件事情原是不应该发生的，甚至在西班牙也不应该。
    马上召集了一个军官会议，包括一切指挥员和政治委员的一个会议，人们都挤进营帐来了。黄澄澄的暗淡的烛光在他们愁苦的脸上投下浓厚的影子。中校很不自然地说：“现在我接到支队司令部的命令，要我们立刻开回到奎让纳去，那儿正在进行决战。西班牙几个支队差不多被包围了——现在正处在最危险的局势中。我们是可以及时转移战局的最近的一支部队。”
    他在等待着，眼晴从这个人的脸上望到那个人的脸上，一个接着一个地望着；他们也都在等待着，没有人愿意首先说话。甲大队的队长打破了沉默：“我决不能把这个命令发给战士们。他们一定是不愿回去的。至少现在不愿意。”他伸出他的手猛烈地做了一个短短的手势。“天啊，石头里挤不出血来呀！”
    中校听着，他的脸上露出神秘莫测的神气。他把他的头突然朝着另外一个人——乙大队的政治委员扭过去。“那末你呢？”
    他是一个代理政治委员，干这个工作还是初次。他慢慢地回答着。“他不晓得，”译员说。“他不能确信有没有力量叫大伙儿接受。”
    丙大队的政治委员面容严粛地说：“我们已经到了筋疲力竭的地步。我们不再是一个战斗单位啦。”
    丁大队的政治委员同意他的意见。他说，他的战士们不愿接受命令。
    然后轮到我了。在别人说话的时候，我已经有了机会用脑子想过一下。我说：“要是把这个命令对战士们解释一番，我想，尽管他们已经筋疲力竭，他们还是愿意回去的。”
    甲大队的队长瞪了眼望着我，他的眼睛里充满愤慨。“史迪夫，你在讲什么？你知道得顶清楚，你的战士们是和别人一样的不愿意回去的！”
    “对！那末你打算怎么办呢？我们的任务是在必要时去做非常的事情。这是非常的时期呀！”
    中校使劲拍着桌子。“那末该怎么办呢？”
    “让我们先从美国人开头，”我说，“把命令解释给他们听。”
    大伙儿集合起来，星光下朦朦胧胧地密层层的一堆人，都挤在一块平板石头的周围，平板石头上站着中校跟其他的人。中校宣读命令。没有一个人说—句话，但是你可以感觉到从群众中涌起了乱糟糟的愤怒的浪潮。中校读完以后，望着大伙儿们。“我要让你们的政洽委员向你们进一步说明这件事情，”他说。
    我爬到那块石头上去。我看不见他们的脸，这使我很扫兴；要是能够看见他们的脸，事情总会容易办些。从群众的后面唧唧咕咕地发出一阵怨言来，有人喊道：“哎呀，史迪夫，你别跟我们谈到回去的事情吧！”
    “喂，伙伴们，你们已经听到命令了，”我说。“我剩下的气力也不此你们多啊！要是我们单根据我们的体力来判断这—个命令，我们都会同意这一个命令是不可能执行的。可是同志们，这里还有其它因素我们必须考虑进去。首先，你们愿意在这个营帐里看见明早的太阳出来，晓得有三千个西班牙同志被法西斯军队包围，我们离开他们只有十四公里，而不前往援助他们吗？”
    我把我的话停顿了一下，不是等待回答，而是要让我的话深入他们心里。“第二，我们目前是走在一个山峡的半路上。在这儿无险可守。要是我们不往西进军十四公里，守住高地，通往山峡的路依旧是洞开着的，这样法西斯军队就会突破我们的战线，而我们便不得不退后十五公里左右——那是我们可以立脚的一个仅有的地方。所以我们就得选择一下：或者今夜行军十四公里去援助我们的西班牙同志，或者明天奔跑十五公里，能不能够在那儿把敌人挡住，我们还不知道。”
    于是我在一种深沉的寂静中等待着，一个声音从黑暗里发出了。“你说得对。”我辨出这一个声音：一个从纽约来的艺术家保尔·布洛克的声音。
    别人没有—个说话，可是没有奚落的声音了。于是作了决定。
    我们又到别的大队里去兜了一个圈子，也碰到同样的情形。甚至体力最坏的大队，也整队准备开拔了。
    军队开拔了。在我们走到离大路不到五百码的光景，另外一辆机器脚踏车飞驰而来，带来了新的命令：“西班牙同志们自己已经解围，并且转移了战局。第十五纵队仍然留在原来的阵地不动。”
    但是我们已经执行了开回防线的命令。我们已经准备前去了。这是主要的事情。每个人不仅感到很愉快，而且感到骄傲。
    第二天，开来了几辆卡车，把大队带到伊班涅兹去。我没有跟他们一道走。我奉命前往塔拉森纳，到训练营去报告关于布隆尼提的攻势和从这一次攻势中得到的教训，我把包着莱伊·斯蒂尔的表和别的小东西的手帕交给鲁比·里昂特。
    “鲁比，你得把这些东西带给英妮斯，并且告诉她关于莱伊的事情。”
    鲁比吓得朝我瞪着眼。“啊，天啊，史迪夫……好，行。我就这样做去。可是这真是一件苦差事啦。”
    我相信的确会是这样的。
    塔拉森纳训练学校看去像是旧日西部电影院一样。建筑物完全是圆木头做成的，是带树皮的松树木头做成的，铺成了粮食仓的样子。裂缝用泥土来填塞。长长的圆木头的兵营和教室分布在松树的中间，躲避飞机的空中侦察。
    我作了关于布隆尼提攻势的报告。我所强调的几点如下：
    缺乏交通工具。战士们是徒步加入战斗的；战斗开始的时候他们已筋疲力竭了。
    缺乏后备部队。担任先锋的突击部队在占领新阵地以后，不得不巩固那些阵地，并抵御敌人的反攻，而不能撤退下来重新配备，准备作进一步的进攻；结果很快地失去了动力，使进攻弛缓下去，让法西斯军队集结起来，增加抵抗。
    坦克跟步兵缺乏适当的合作。坦克跑得太快了，步兵跟不上。这样，法西斯军队就能够在我们的坦克过去以后用机关枪来扫射我们的步兵。
    指挥部跟前线缺乏适当的接触，无论是什么原因。由于误解或是把命令搞错的缘故，第十五纵队进攻了加拿大新镇而没有绕过它；结果在进攻的有决定性的开端浪费了一天。
    在一些更重大的缺乏中，例如缺乏飞机、坦克、大炮，缺乏一切供应品等，没有什么可说的。那些事情责任在政府方面，而不在这些战士方面。问题是在巴黎、伦敦和华盛顿决定的，不是在马德里决定的，更不是在塔拉森纳决定的。政府军的问题是怎样尽可能使用可以利用的物资。
    西班牙共产党的乌利布在马德里演说时总结局势。他说：这次攻势已经成动地吸引敌人的大批武力离开了北方，包括三百架飞机在内。我们的成功也就达到了那样的一个程度。
    这一次攻势的第二个目的是切断在马德里的凸出部分，这一个目的并没有成功。
    在进攻开始以前不久，要是运载大量大炮和二百架飞机的苏联运输舰没有被击沉在地中海的话，无疑地，这次攻势会要成功很多。在计划进攻的时候，他们是指望这些物资的，因而这种损失造成了严重的后果。
    他们并且指望卡车装运军队，这些卡车也没有来到。原因是：陆军部长普列托的办公室内的阻挠。这一件事实，加上巴塞罗那的“某些政治分子”的抗拒，把这次攻势大大地削弱了。
    然而这次进攻是不能单用军事上的术语来予以评价的。它已经有了一个重要得多的远大的政治效杲。
    他把布隆尼提和雅拉玛战役作一比较。他说：雅拉玛战役是临时造成的，是用一切可用的兵力和方法来仓卒应战的。像最初阶段的许多战役一样，那一次战役主要是守势。
    布隆尼提战役是攻势。这一次战役是计划好的，组织好的。这是由一军作战的一个战役，不是由个别的部队在分散的指挥之下作战的，而是在统一的指挥之下作战的。
    就成功的程度而论，这已经向西班牙人民证明了他们的力量正在不断增强，已经强大得足够在战争中击败法西斯军队。
    因此，布隆尼提战役是前进的一步，接近目标的一步。
    然而布隆尼提战役是主要由共产党部队构成的一军人作战的。
    尼格林总理曾经批准这一次战役，并给与全力的支持。
    可是战争并非单是可以由共产党打胜的，也并非单是可以由其它任何一个政党或国体打胜的，对于这件事情没有人比共产党知道得更清楚。这是西班牙人民的战争，全体人民的战争，只有真正的人民的军队，在统一的指挥之下的共和国的军队，才会获得胜利。
    建立这样的军队并不容易。最初，政府军包括了分散的志愿军大队，他们在他们自己独立的领导之下在他们家乡城镇的周围作战。把这些小集团集合成为一支军队，由支队和军团而不再由中队和大队组成；灌输纪律和组织的意识；克服偏见、政治上的宗派主义、地方的猜忌和惰性，简单的一句话，组织西班牙共和国的全国的军队——任务就是这样。


亚拉冈前线

亚拉冈前线

    医院设在—片宽广的高原上，一个没有屏障的可以望得见的地方。我们远远地从指挥部的汽车里就可以看得见它。在对着我们的一个屋顶上，照耀出一个油漆的巨大的红十字。
    我看见以后便惊叫了出来；这简直是奇怪而不可思议的事情，因为这一所政府军的医院分明是在招引法西斯轰炸机的轰炸啊。波布·麦里曼——第十五国际纵队的参谋长麦里曼少校——笑了。
    “这是马克思主义者统一工党和无政府党医院，”他解释说。“他们已经得到佛朗哥的保证，说是不会轰炸这所医院。他们说，他们绝对相信佛朗哥会尊重红十字。……附带地说一说，在过去六个月内，那一所医院收容了两个伤员，不多不少，两个。可是医院的工作人员是齐备的，设备也是完全的。……他妈的整个前线都是那样。”
    后来，我和布拉德莱上尉到他们接防西班牙军队的前线去。依照一切军队的惯例，原来防军的军官们应该出来迎接接防部队的军官们，对他们说明形势——指出危险地带、供水处，报告关于敌方形势和习惯的一切情报，等等。但是这些军官们什么也不说明。他们显然抱着敌意，丝毫不掩藏他们的敌意。指挥官和别人一样佩带着无政府党的红黑两色的徽章，说起话来冷言热语。他只是急于要走开。
    指挥官呆板地行了一个敬礼，然后大踏步走向交通车去。是呀，他们有一辆交通车，这一个无政府党大队，也不顾汽油和车辆的缺乏了。车顶上高高地堆着被褥、手提皮箱、一具留声机、一个网球网子、两个酒桶、篮子和包裹。不是军用卡车，而是一辆家庭野餐用的汽车。
    大队的军需官和我一道乘车回到纵队司令部去。我们路过一个农家住宅，这一个农家住宅就在路边，比我们看见的大多数农家住宅都要大些。“到那儿停一会吧，”军需说。“我预测我们可以跟那家伙要一些蔬菜，也许甚至还有鸡蛋呢。”
    那个农民并不高兴见我们，在我看来，我们碰到的每一个人似乎都同样绷着脸。他是一个老年人，嘴是紧紧抿着的。他不高兴地听着军需官在讲话。
    “我什么都没有，”他说。
    “可是大爷，你的菜园里蔬菜满满的哪。……你晓得，不是当今天的口粮，而是当几天的口粮，我要把你能够拿得出的蔬菜统统买去。”
    老头儿的眼晴发出光来。“你有钱吗？我不要票据——这种票据我是晓得的。只要现款。”
    “你自己亲眼看一看。”
    他从洛乌拿出来的一叠纸丕塞他里拿了一张，仔细地看来看去，然后轻蔑地递回去，彷佛在说：
    “你把那也叫做钱吗？”
    “这是钱——西班牙合法的政府发的钱！”
    “哦，是的，政府！”
    洛乌朝我瞅了一眼。无政府党在这儿活动得也很厉害哪。洛乌说：“也许他宁愿要法西斯钱币。也许他宁愿看见法西斯军队胜利。我应该对他说吗？”
    “不，”我说。“那不会解决任何事情。”
    那个农民朝法西斯军队的战线望着，说：“我们在这儿跟他们处得很好。从没有过战斗，一切都是平平安安的。……眼前情势就要改变了。为什么你们不能随我们去呢？在马德里打你们的仗吧。法西斯军队不管我们，我们也不管他们！”
    “法西斯军队也不管你们吗，嗯？”我问。
    “啊，我反对他们，我是忠于政府的，不过——这儿的指挥官，他也是一个反法西斯的，无政府党工会的会员，马克思主义者统一工党的党员，可是他告诉我，他曾经跟法西斯军官们在一块儿喝茶，他们跟其他人一样，一点也不像你们报纸上说成的那种魔鬼。……此外，我亲眼看见过我们大队中的一个足球队和他们的一个足球队在一块儿踢足球。足球赛就在萨拉哥萨城外一个田野里举行，双方都有很多人到场参观，也没有惹起什么麻烦，一点麻烦也没有。当他们那方面输了球的时候，他们就非常有礼貌地替我们欢呼。”
    “Buenos dias,companero.”（再见，朋友。）我说。“走吧，洛乌。”
    我们拔步回到车上去了。
    为什么选择亚拉冈战线作为第三个步骤，作为政府军在八月底发动的新攻势呢？在这些插话中就存在着一个理由。攻势的一个目的，就是要把昏睡了几个月的亚拉冈唤醒起来。这是西班牙的反法西斯战争，是整个西班牙、而不单是马德里、阿斯都里亚和其它几省的反法西斯战争。整个西班牙都得被吸收到战争里面去，要打胜仗，除此以外是没有别的办法的。
    还有别的理由。萨拉哥萨是一个重镇，是通往北方的钥匙。这是对佛朗哥关系重大的一个地带。要是把这个城市占领，法西斯军队的全部北方战场都要被削弱了。
    政府充分体会到：紧接着布隆尼提胜利以后，采取一个新的攻势，在政治上是必要的。布隆尼提战役对国际局势已经发生有力的影响。倘若政府军能够凭着多次的胜利来证明它的强大，就使人有一切理由相信“不干涉”政策会粉碎无余，西班牙会得到允许购买它所极端需要的供应品和物资。
    最后，这一个攻势还有进一步的军事上的理由。听说法西斯军队正在准备进攻马德里。政府希望在别处首先予敌人以打击，在法西斯军队的攻势发动以前使它瓦解，逼迫它使用武器和后备力量来保卫萨拉哥萨。
    为了所有这一切的考虑，政府正在迅速行动，准备亚拉冈攻势。在亚拉冈战线上，第一次出现了真正的人民军，由代表各种不同政见、代表西班牙的各地的单位所组成的共和国军队。在这儿，无政府党的大队和社会党员、共产党员并肩作战，都归纵队的军官们指挥，这些军官们可能隶属任何政党，也可能不隶属任何政党。
    在这个军队中，林肯——华盛顿大队在人数方面当然成为渺不足道的一部分了。所有的国际纵队合在一起，也只是集合起来的部队的一个小部分。在布隆尼提，国际纵队构成进攻部队的五分之一；在这儿他们只有二十分之一，或者更少些。
    计划是沿西北方经过厄布罗河流域的铁路向着离出发点约二十里的萨拉哥萨推进。那儿的乡间地势高，土壤贫瘠，一片平坦的平原被险峻的山和溪谷弄得起伏不平。战线并不是连绵不断的一条线的战壕，而是一连串的“据点”——防卫森严的山和村镇，中间什么都没有。
    铁路线上的一座城镇——昆托，便是这样的一个据点。昆托以西十二里是同样防御坚强的一座城镇——贝尔其特。占领昆托是第十五纵队的第一个任务。纵队在进攻开始的前四天开上去，接防了前线，准备进攻。
    进攻将从一个中心点亚萨拉地方开始，队伍如同在布隆尼提时那样地展开，不过绕过了法西斯军队的据点，形成一个更广阔的包围圈。第十五纵队向昆托推进，莫德斯托纵队向厄布罗河上游推进，李斯特纵队向美迪纳推进，深入法面斯军队占领地带十二里，另外一支军队向西朝贝尔其特推进。河以北有其它部队向宾纳移动。
    昆托要在三天内占领下来，以便打开通往萨拉哥萨的大道。这一座城镇防务坚强，此外，在附近的一个叫做普尔布勒尔的山上还驻有一支庞大的法西斯军队，在那儿深沟高垒，武装齐备。在八月二十三日早晨，太阳刚上升的时侯，炮兵开了炮，进攻开始了。这一次我们已经有了一些坦克。它们飞奔向前，切断了法西斯军队的后路，把他们堵在厄布罗河岸。


“我的妈妈”

“我的妈妈”

    这不是一部军事史，也根本不是什么历史。昆托在两天内就到了手，其他也不用多说了。但是占领的是那座城镇，而不是那控制昆托城镇的圆锥形的普尔布勒尔山峰；占领普尔布勒尔又费去了一天的时间，并且丧失了很多的生命。
    山很陡，山的进口可恨一点掩蔽处都没有，山顶上架了很多挺机关抢。大炮和坦克猛轰这座山，可是不能教机关枪沉寂下去。法西斯军队的机关枪掩体建筑得太好了。英国大队试着冲上山去，因为他们得到情报，说敌人的防御很弱。这个情报是错误的。第二天下午，西班牙大队又从另一角试着冲上山去，也被机关枪拦住了。
    那一天傍晚，哨兵带来法西斯军队的一个矮小的军曹，他笑嘻嘻的，做了俘虏很高兴。他站在波布·麦里曼面前。
    “他跟另外二十九个人，”哨兵说。“他们刚才举着手走过来的。”
    “他们派我们到河边取水，”那个军曹说。“我是队长。所以我就把他们带到这儿来。”
    “你在法西斯军队里面做什么工作？”
    “我是一个观测员兼绘图员。”
    “他们怎么会派你去取水的？”
    “我是自动请求取水的。我估计这是我逃走的一个机会。”
    “你为什么要参加法西斯军队？”
    “被征入伍的。有什么办法呢？不是应征，就是被枪决。”
    “我晓得啦。……山上有多少军队？”
    “约莫有一千人。二百人受了伤，四十五个人死去。昨天飞机把所有的炮兵都炸死，大炮也不能发生作用了。……告诉我，那是你们的飞机吗？”
    “不是的。他们炸了你们，是因为他们猜想我们已经占领了那座山。听着，我们还要问你问题哩，士气怎样？”
    “军官昨天枪决了六个士兵。这不是说明了一切吗？……今天，我们听了好多次广播，说是有一支援兵正在开来，要我们不惜一切坚持到底。可是没有水。那是主要的困难——没有水。”
    “那是你们军官最担心的事情吗？”
    “是的。除那以外，还有你们的坦克和飞机；他们的反坦克炮和高射炮都光啦。”
    “你说你是一个绘图员，那末把山上全部阵地画成一个草图吧。把火药库，无线电台，指挥部，机关枪阵地，一切一切，都用记号标出来。”
    地图画好以后，他叫那个军曹出去，把另一个俘虏喊进来，他再根据他的说法把那个军曹供给的情报核对一遍。一切都是符合的。于是麦里曼打电话给坦克指挥部、炮兵指挥部和其它单位，把命令下给他们。
    太阳出来的时候，进攻开始了。七辆坦克迎着射不到人身上的卡搭卡搭的机关枪火力，从山的很陡的侧面爬了上击。当坦克前进的时候，一个行列从昆托的城门内出现，离那座山有一里左右。这是在押着打平原上走过去的一千名法西斯军队的俘虏，山上的守军是看得清清楚楚的。这些人排成很长的一列，让普尔布勒尔山上的法西斯军队得到更深刻的印象。……而坦克依然在前进着。坦克上发出的一颗炮弹落在山上的火药库内爆炸，地都震动起来，一道黑烟上升到蔚蓝的天空。
    炮火猛烈极了。突然间，山顶上的战壕内冒出人来，胳膊高高地举起，手里摇着白旗。政府军的各中队欢声震地地从各方面冲上山去，接受他们的投降。
    在法西斯军队的指挥所前面，一个俄国白卫军官和一个德国军官用手枪对举自己的脑袋，把枪机一扳。
    波布·麦里曼站在城门外面的路旁边，望着城里人川流不息地沿着公路到后方去。林肯——华盛顿大队西班牙中队的佩普和他站在一起，佩普是昆托的当地人。人民急急忙忙地打他们两人身边经过，有的人带着包袱行李，有的人赶着马车或者推着手推车，上面装了他们的家私。大多数是妇孺，也有一些老年人，也有几个人年纪不大。有的人很快乐，有的人哭哭啼啼，有的人带了一副昏昏沉沉的神色。
    佩普用胳臂肘轻轻地推了他一下。“那里一个穿咖啡色大衣的，他曾经叫人把我们的教员抓去。……那一个走起路来—瘸一拐的，他是一个坏蛋、一个可怕的法西斯分子。……那里一个下巴发青的是贡察列斯，他率领匪徒们殴打并刺伤我们激进派工会的主席。……啊，那里又有一个流氓，儒安·莫——，他是亲佛朗哥分子中间最坏的一个。……”
    佩普指出来的那些人都被从行列里面拉出来，并加以监视。佩普真是没有说话的必要，他只消站在难民们看得见的地方就行了。波布可以亲眼看到那些人看见了他时那一种震动，脸上露出的那种惊慌的样子。
    不久，他就觉察到佩普说到某些人时非常明确，说到另一些人时又非常含糊。说到这一个人，“他做过如此这般的事”；说到另一个人，“他是法西斯分子”。波布心里怀疑佩普同志是在利用这一个机会报私人的宿怨。
    “这个费南德，”波布突然说。“他究竟干下了什么事情？”
    “他呀——哦——是的，他是法西斯分子，就是这样。”
    “说谎！”费南德对那个青年喊着说。“因为有一次他像一只蠢猪一样跌倒在我店里一堆瓶子上，把瓶子统统打碎了，我就揍了他一顿！指挥官先生，别听他的！我不是一个法西斯分子，比起——”
    突然间，佩普已杂不在听着。只听得一声尖锐的叫喊：“Madre！Madre mia！”（妈妈！我的妈妈呀！）他已冲进行列里面，抱住了一个矮小的披着黑围巾的女人，那个女人脸上带着还没有到年纪就突然变老的一个人的憔悴的神色。她半信半疑地、呆呆地望着她的孩子，突然放声大哭，两只手乱摸着他的脸。
    他把她带到波布的面前，母子两人都在哭泣。佩普简直说不出话来。“我的妈妈，”他喘着气说。“她当做我死了啦。我也当做她死了啦。啊，天哪——”
    “佩普，”波布说，“听我讲。我们给你三星期假期的许可证，让你把你的妈妈带到安全地方去。”
    “同志！万分的感谢！”
    “可是你得先对我讲一句实话。费南德是一个法西斯分子吗？”
    “费南德。可能的。……当然，除了法西斯分子以外没有一个人会把一个年轻人打得这样厉害——要是我被他的门槛绊倒了，有什么办法呢？”
    “我晓得啦。那末其余的那些人情形怎样呢？”
    “洛佩斯——贡察列斯——德尔·卡姆波——鲁易斯——是的，确实的。其他的人们——谁晓得呢？”
    他把他的许可证抓在手里走开了去，一面跟他的意外相逢的母亲兴高采烈地叙着家常。波布笑嘻嘻地望着他们，转过身去对卫兵们说：“让西班牙同志们去审问俘虏吧。”


不投降，就消灭它！

不投降，就消灭它！

    在后方的巴塞罗那，无政府党报纸已经宣布无政府党大队占领贝尔其特了。
    不幸贝尔其特根本没有被任何大队占领，无论如何，还没有被占领。
    拿破仑一度打算占领贝尔其特，他失败了。几位政府军的指挥员也尝试过，也被纳粹工兵以传统的德国彻底性所建筑的坚强的防御工事阻止住了。他们前进了一点点，前进，死亡，再前进；他们突破了好多道防线，可是仍然有很多道防线。敌人顽强地守住这一座城市。这一座城市是坚固的。
    贝尔其特不能够攻下，可是又必须攻下。这里有几个原因。巴塞罗那的人相信这一座城市已经攻下了；现在要告诉巴塞罗那方面没有占领这一座城市，对巴塞罗那方面的士气就会产生不好的后果；巴塞罗那是西班牙的工业中心，士气一波动,供军队用的枪炮、卡车、军需品、鞋和衣服等的生产也随着变动。这是在政治方面的原因。
    军事方面的考虑当然也是同样要紧的。大部分攻击部队已经深入法西斯军队的境内。贝尔其特在这些攻击部队的后面，只要它还在法西斯军队的手里，就成为一个有力的威胁。就积极方面来说，贝尔其特座落在直通萨拉哥萨的一条路上。把这座城市占领以后，就会打开一条进攻的新路线。
    狙击兵查理，鲁比·里昂特，躺在贝尔其特城墙下浅浅的战壕内的所有的乔埃们和比尔们，艾德们和狄克们，都决不会清楚这些问题。他们只知道，一个人如果高出地面六寸，法西斯军队的枪弹就会穿过他的身上。他们知道，战壕是直的，而不是锯齿形的，所以在左边房屋里面的狙击兵就能够对战壕笔直地射击过来。他们知道太阳甚至在一大早就非常炎热，在他们前面的又是一个悠长的、不幸的日子，而他们却贴紧在地面上，连肌肉也不敢动一动。
    他们是夜间开进战壕的，这不是一道预备好的战壕，而是在和城脚构成角度的一道浅沟。头一天晚上，俯瞰这道壕沟的房屋是空的，但是法西斯军队又在黑暗中走回来，安置了机关枪，在俯瞰着壕沟的窗户里面布下了狙击兵。
    第一道亮光引来了密集的炮火。希克斯正在指挥着林肯——华盛顿大队。他向纵队部报告新的局势，队部设在后面一里路远的一个俯瞰着这座城市的高地上。
    那时我正在值班。我听了报告，做了记录，便走到反坦克炮队去。
    小小的炮又有光泽又好看。可以像步枪一样地瞄准，射出的炮弹速度很快，所以炮弹成直线向上飞行两里路而不会掉下，炮手们把它叫做“平射弹道”。炮身很轻，三辆卡车就会把包括三尊炮的整整一个炮队连人带配备都运走了。
    “这些反坦克炮是在苏联制造的，在西班牙双方使用的武器中，这些炮要算是顶好的了，”炮队的指挥员、一个叫做史赖特的英国人得意洋洋地说。“落几颗炮弹到左边那儿一些房屋的窗户里，好不好？”我问他。我画了一幅草图，指点着哪些房子跟哪些窗户。
    炮队指挥员说：“好的。”他看见我盯着一尊炮。“想试一下吗？”
    我从一块毛玻璃板上望过去，这一块毛玻璃板像是照相机上的检像镜一样，上面画着标线。我把曲柄一转，玻璃板便移动，突然间房屋便近在眼前了。标线落在一扇窗户上。我看见屋里边有人在走动，并且看见了一挺机关枪的光滑的枪筒。
    大炮轰的一声巨响，窗户内便弥漫了火焰和白烟，接着就听到爆炸的声音。
    在炮口下面的地上铺上一块湿帆布，所以炮口发炮时就不会搅起一阵灰尘，免得敌方的观测员发现出来。我记得狙击兵查理也使用过同样的方法。
    我走回司令部去。大炮在我的背后不断地轰着，有条不紊地扫荡着安置机关枪阵地的那一排房屋。
    波布正在对着电话机叫喊。“你一定得这样！”波布吼着。“我说你一定得这样，听见了没有？”
    他砰的一声把耳机摔到吊钩上去，一面呆望着我。“希克斯说他不能往前面去。史迪夫，我们俩中间得有一个人前去，把事情安排一下。”我对波布望了一望，因为在雅拉玛时受的伤，他的右胳膊依然挂在吊腕带里面。我说：“我去。”
    大队的指挥所是在一面干涸的河床上临时匆匆掘成的一个堑壕里。希克斯的脾气跟波布一样坏。“你们这些家伙究竟是怎么搞的？”他对我喊叫说。“你们把我们当成什么？往前面去——我们怎么能够往前面去呀？那一个市镇上竖起密密层层的机关枪，像狗背上的毛一样的密，而你们却要派步兵去攻打他们！你们要叫整个一大队人都去送死吗？炮队在哪儿？”
    “我不晓得，”我说。“但是我确实晓得伙伴们不能留在原来的地方。反坦克炮不能整天呆在那儿替我们轰击窗户里面的狙击兵。他们马上就要开回去，而且——”
    “我不晓得你们要我们做什么。派小伙子们去挡机关枪弹，这简直是谋杀的行为，我倒想知道谁想出的这个惨剧，全部的事情都是拙劣透顶，一个错误接着一个错误——”
    他是个勇敢、诚实、而又仁慈的人。想让他指挥下的战士们死在一场孤立无援的、绝望的、对掩护得很好的机关枪阵地的进攻中，这是他所痛恨的。他知道大队不能开到前面去。他正在思量着什么事可以做，什么事不可以做。
    但是，除了什么事可以做的问题以外，总是有什么事必须做的问题。大伙儿决不能留在那个战壕里，像池塘里面的鸭子一样给人一个个地打死。已经占领的地方必须守住，而且，即使不必守，在没有遮盖的土地上后退时总此在进攻时所丧失的生命还要多些。在退却中是没有安全的。
    所以大队必须向前推进。
    我跟希克斯的谈话并没有什么结果。我离开了堑壕，从河床上走了一段路程，小心地窥视着那一座市镇。在镇内的右边是一所教堂，这儿也和其它各处一样，法西斯军队已经把这教堂当做抵抗的中心。他们在教堂里建筑了工事，把机关枪设在钟楼里，然后把政府军称为不信神的布尔什维克和无神论者们，因为他们在进攻教堂。
    这一所教堂看去非常坚固，是石头建筑的。教堂离市镇的北边并不很远，可是在它周围的建筑物却替它挡住了正面的炮火。反坦克炮不断地轰击那些机关枪阵地，可是机关枪总是越来越多。
    要占领这座市镇，就得先占领那一所教堂，每一个人一开头就了解到这一点。
    我想我倒不妨到教堂的周围去看一看。于是我带了两三个伙伴跟我一道，我们便向市镇的那一边走去。
    我们发现了通往市镇的一条干涸的沟。这一条沟靠近一所砖瓦建造的工厂——橄榄油制造厂。这一所工厂隔街正对着那一所教堂。
    我们不知道工厂里面是什么，可是看去里面很静寂。我们派人回去多找些人，多拿些手榴弹来。于是来了十二个人，把亚拉冈战役开始以前发下的轻机关枪也带来了两挺。
    我们把一切安排好了，一声信号，便把手榴弹从工厂的窗户里丢了进去，等了一会儿爆炸以后，从手榴弹炸开的小裂口中冲进去。里面一个人也没有。这使我们觉得诧异。我们立刻把机关枪架起，控制着通往城边工厂各个大门的进路。
    我们在市镇上有了一个立脚点。我们站稳了下来。
    我走出去看见市镇的别的地方也开起火来了。布拉德莱上尉和二十九位战士在猛烈的炮火下从东面进攻一条街道。他们占领了堵塞着街道的一个防御物，并且加以据守。这儿是狙击兵查理受伤的地方。另一路从西面发动的进攻也在准备中，这一路进攻的部队也是预定要进入市镇的。贝尔其特正在崩溃中，但是离占领这一座市镇还很遥远哩。教堂是一个主要的关键。街道像车轮的幅条一样从教堂后面的空地上分布出去，法西斯军队只要守住教堂，他们就控制了街道。
    林肯——华盛顿大队的大部分都转移到壕沟去，又转移到教堂旁边的工厂里去。工厂变成了大队队部和进攻的基地。
    因为我们不能从街道上通过，我们就开始从房屋内穿过去。像西班牙所有的市镇一样，这儿的房屋都是建筑得墙挨着墙靠在一起的。战士们开始捣通了墙，从这一所房屋穿到那一所房屋。他们已经在昆托学会了巷战，他们现在都是巷战的老手了。他都晓得怎样做。
    贝尔其特已经被围了几天，时间紧迫得很。进攻的一方越来越感到疲倦，伤亡人数不断增加，而萨拉哥萨的法西斯军队派出一支解围的援兵，正在用全力向前推进。我们已经在城外布上了哨岗，不断提防法西斯援兵来到把政府军堵在城墙脚下。
    这一座市镇是投降或是解围，只是几个钟头的事情。
    达夫·多兰一直到那时都是我的助手，他弄到了一辆宣传车，里面装有留声机、扩音器和扩声器。且不管他是从哪里弄来的吧，他就把它开到作为法西斯军队抵抗中心的教堂的附近。他匆匆地起草了一篇演说，交给一个西班牙伙伴放到扩音器面前去读它；演辞响彻了法西斯阵地的那一边。“法西斯兵士们，你们中间的西班牙人，听着！”扩声器大声地喊着说。“你们的长官们对你们说谎。昆托落在共和国的手里，你们不会有援兵了。从萨拉哥萨派来的援兵已经在美迪纳被击溃了。在贝尔其特，你们不会有援兵，有的只是死亡！
    “你们为什么要替法西斯匪徒打仗呢？法西斯匪徒夺去了你们的土地，胁迫你们，剥削你们，使你们穷困。……而共和国却把土地分给农民，带来了自由和民主。
    “法西斯匪徒是人民的敌人。你们站在他们的一边，就是对你们自己的兄弟们作战，对西班牙人民作战。我们这一边是为西班牙人民作战的。我们这一边是西班牙的人民。
    “跑到我们这边来，就会活着。要是你们不过来，我们一声攻击，你们就会统统被消灭掉。我们已经把你们包围得水泄不通，所以你们没有一个人能够漏网。此刻我们的炮正在瞄准你们，要把你们炸成灰烬。
    “把武器放下，跨过障碍物，一个一个地跑到这边来。
    “凡是跑过来的人都会保全性命。”
    扩声器里面的声音使法西斯军队的枪炮沉寂起来；声音停止了，接着是一段悠长的可怕的沉寂。没有什么动静。过了很久、很久的时间没有什么动静。
    一个法西斯兵士从障碍物上爬过来。他的肩膀上受了伤，需要医治。人们赶紧把他送到思夫·多兰的跟前。“那边的士气怎么样？”多兰问道。
    “不好。扩声器里面的演说——大伙儿都在谈论。他们都愿意不顾一切，只是害怕军官，这种害怕的心理束缚了他们；只要有一丝儿不对劲，军官们就会把他们枪决。但是，已经死伤了很多人，教堂和地下室内差不多住满了伤兵。好多人的胳膊上和腿上都放了三四天的止血器，因此生了坏疽，开刀也不可能了。啊，那儿真是糟糕得要命！”
    “如果真是这样，你能够回去带一批人到我们阵地这边来吗？”
    那个俘虏一点也不喜欢这个意见。回去吗？这是一桩冒险的事情。“如果你们的人不对我开枪，那边的人也会开枪的。要是军官们发现了——”
    “这一切我都晓得，可是这是我们给你的唯一的选择。从这所房子里回来，回来时把你的步枪从沙袋上偷偷地塞过来。”
    那个俘虏从防御物的一个裂口上爬了过去，在黑黝黝的街道上消失了。多兰把机关枪架起，控制着这一条街道。然后他流着汗等待着。—个钟头过去了，又一个钟头过去了，约莫到了半夜的时候，街上障碍物那边有一阵骚动、杂沓的声音。一枝步枪的枪托从障碍物上偷偷地塞过来。
    一个钟头以内，几百名法西斯兵士投降了。法西斯军队抵抗的主力已经崩溃，不需要第二天早晨以生命和鲜血的代价来一次全面进攻了。
    军官们发觉到他们被遗弃，便不顾死活地来一次最后的突围，企图乘机逃走。可是这一次突围的结果，有的人死去，有的人受了伤，有的人被俘。第二天，几个死守到底的人也被从房子里清除掉。
    贝尔其特是我们的了。
    我回到工厂里去。我觉得非常愉快。我已很久没有睡觉了，可是觉得精神很好。一切进行得都很不错。
    我在工厂里看到达夫·多兰。达夫不晓得在喊叫什么，我便朝他跟前走去。
    “史迪夫，当心，他妈的！”我一溜眼看见工厂墙壁上的高高的窗户，从窗户上面露出的教堂的钟楼，就在这时，突然一件东西猛烈地打在我的脸蛋上，同时一阵怕人的剧烈的痛苦穿进我的大腿，又钻到我的肚子里面，痛得我弯着身子倒在地板上；我不顾一切的痛苦滚到砖墙旁边去，以免再中枪弹。
    我的一部分脑子在忍受着痛苦，可是另一部分脑子在冷静地考虑这件事情。你已中弹了。
    你已中弹了，而且两次。这是从教堂的钟楼上射出的两颗子弹呢？还是只有一颗？
    我考虑了这个问题。我是中了两颗子弹呢？还是被一颗子弹射中了两次？我不能够断定。我永远也不能断定。这时，人们的手在我的身上迅速地移动着，把我的衣服撕破，按紧我的伤口不让它出血。这些一定是人们的手，但是当我睁开眼时，我只能看见在一间昏昏沉沉的屋子里人影憧憧地走来走去。我一定是一下子出了大量的血，才忽然间变得这样头昏眼花的。
    我感觉到自己已经被抬到一个担架上，然后我又睁开了我的眼睛，看见达夫·多兰的脸浮在我的面前。我对那张脸笑了一笑。至少我是打算这样笑的。
    “你放心，史迪夫，我们会把他们都干掉的。”达夫果真实现了他的诺言。


白被单

白被单

    “我此刻是在哪儿呀？”我朝这间灯光黯淡的大屋子里面四下里张望了一番。我的嘴唇枯焦，舌头感觉到像旧皮鞋的皮一样的干燥。一切东面上都飘散出醚的气息。一个人在呻吟，在呼喊着求救。
    我抬起眼睛，看见了一长排矮矮的铁床，至少有五十张，床上都是伤兵。我隐约地听见了一声炮响，因此我断定我是在离前线不远的一所野战医院里。我知道在前线附近只有一所医院，是收容头部和腹部受伤的人的。其它部分受伤的人都得送到较远的后方去。那末我在这儿做什么呢？
    就我所知，我受的伤并不很重。也许我在来到医院的途中又中了一弹，一想到这里我就不禁吃惊起来。我的手不由自主地从被单下面伸过去摸一摸我的身上，于是我想起我是被史特劳斯医生送到这一所医院里来的，当时所有的救护车都开走了。
    受伤的人们的叫喊声越来越高，越来越多。我靠在冷冰冰的铁床架上坐起来，望着病房内长长的两排受伤的人，有几个人没有一点活着的迹象。被单拉在病人的脸上。我数一数有九张病床一点动静也没有，暗黑色的毯子被拿开了。我才知道所有这些人都已死去。我注意到甚至未曾把他们从病房里抬出去，只是用一张白被单盖着罢了。
    一个护士匆匆地打我的身边经过。我问她：“这里有美国人吗？”“哦，有。”她说，“很多，很多美国人。”她指着屋子的那一头。
    几个受伤的人刚才被抬进来，还放在担架上呢。他俩的绷带都给血浸透了。
    我睁大了眼睛朝门口望去，认出躺在担架上的大个儿就是“狙击兵查理”。
    查理朝着我会心地瞅了一眼，说：“我中了一弹，可是我会好的。”他举起用绷带扎着的断了的左胳膊，绷带上已给渗透了血。“子弹打在这个地方。”他轻轻地从担架上抬起身来，说：“可是我的这只胳膊还是好的哩，”说着他抬起右手，把它握成一个拳头。”
    我也抬起了我的手。查理朝枕头上猛的一落，胳膊从担架旁边沉重地搭拉在地扳上。护士用手势招呼一个医生到查理的担架跟前。他们在他身上忙了一会儿，可是并没有打算脱去他的衣服，也没有打算把他从走廊上搬到病房里去。我很担心，想着这个“狙击兵”的伤势大概很严重了。医生朝周围望了一下，慢慢地把一张白被单朝查理的脸上拉去。我坐起来，望着将要发生什么事情，当医生拿起白被单的时侯，他突然转过身去，避免看见查理的尸体。
    和我隔开三张床的一个人开始呻吟起来。他说了一些含糊不清的话，可是说话的声音听去倒很熟悉。我把身子一抬起来看时，使我吃了一惊，原来这人就是中队政治委员保尔·布洛克，不久以前，在我中弹的时候他还帮忙抬着我哩。保尔的眼睛是睁开的，可是他已经不认得我了。他正在流着汗，拼命地喘着气。护士和医生来到，按一按他的脉搏，开始在他身上忙起来。医生带一副忧愁的神色说：“我们需要的是一个氧气罩，可是我们却没有一个。”保尔恢复了一会儿知觉，认出我来了。他向我要水喝，“水，史迪夫。”他抓紧了我的手，甚至在又失去了知觉以后，他也是把我的手抓得紧紧的。他喘着气，又松开了他的手。他再也不能恢复知觉了，他也跟另外十个人一样被盖上了白被单。
    我在这儿看到的一切，比我一生中经历的任何事情都要不幸些。同志们的死去是一件教人难以忍受的事情。但是战士们在前线上牺牲的时候，在我的心理上从来没有发生过这样的影响。我知道这是为什么缘故。在战争中，就是在死亡的时候，战斗还得进行下去，但是在战争的时间以外，情形就截然不同了。躺在医院里面，看见战士们像苍蝇一样受难和死亡，真是一件可怕的事情。我打算把我的思想从死去的同志们的身上转移开去，可是越想这样做，我就越发清清楚楚地看到他们生前的情景。


战斗没有停止

战斗没有停止

    占领贝尔其特以后，政府军欢欣鼓舞起来。不幸的是：他们指望从美国、英国和法国方面得到的主要援助却没有来到，永远没有来到。法英两国政府投降了法西斯主义，走上更加迁就希特勒的道路。不但它们不跟本国的法西斯分子斗争，它们的枪头反而留着对付要求援助西班牙政府军的左派和民主阵营。
    至于美国，罗斯福的演说被人听起来感到极大的兴趣，并把那些演说解释成为对政府军友好的表示。美国驻西班牙大使克劳德·鲍尔斯公开表示对西班牙政府军的同情。然而政府军从美国得到的最多也不过是同情。同情是不能打胜仗的。
    美国有势力的天主教教权集团宣布拥护佛朗哥。
    一切亲法西斯和亲纳粹的团体，银衫党，黑色军团——一切反劳工的团体都同样地拥护佛朗哥。
    以戴斯委员会为首的共和党和民主党内的反动分子们，组织了强大的院外集团。
    布里特们，伯尔勒们和罗斯福政府的邓恩等，对于援助西班牙共和国的每一个行动都极力加以阻挠。罗斯福屈服了，让了步，去迁就那反动的一小撮人。他遵从了邓恩们、伯尔勒们、布里特们和天主教教权集团的意旨。不久他任命了一个美国驻梵蒂冈的代表：美国钢铁公司的老贼梅隆·泰勒。
    只有苏联和墨西哥支持西班牙政府军——甚至冒着完全孤立的危险去支持它。
    希特勒抓住这个机会，运送了更多的军队和物资到佛朗哥那边去，耀武扬威地对国际联盟所设立的“中立”委员会置之不理。
    政府军在这种以寡敌众的劣势中作战，把战争进行了一年半以上。剩下的美国人也差不多抵抗到底。他们战斗着，据守着，希望援助会从他们的本国来到。战争变成了一场争取时间的战争，一种拖延的行动，使民主军队有时间得到支持。但是必需的援助并没有来到。甚至以前来到的少量的物资，不久也完全断绝了。事件迅速地演变到政府军方面不可避免的失败。希特勒在全世界进军的舞台已经布置好了。
    共和西班牙的失败造成了慕尼黑会议，造成了进军捷克斯洛伐克、波兰、法国和英国，造成了珍珠港事件——第二次世界大战。
    法国、英国和美国的政府出卖共和西班牙的行动，并没有把它们自己从希特勒的暴力下挽救出来。勃鲁姆们和达拉第们活到亲身坐在希特勒的监狱内，而千百万无辜的人民却被放 在希特勒的毒气室内毒死。
    虽然对佛朗哥的有组织的军事抵抗已经停止了，但是在阿斯都里亚山里，战斗依然在继续中，零散的游击队在那儿奋战了多年。今天，在地下，在城市，在乡间，战斗继续在进行着，在许多工厂和市镇里爆发了开来！而且，在一九五一年，全世界都看到了巴塞罗那和其它许多城市的总罢工了。民卫团（Guardia Civil）、长枪党的野蛮的兽行，并没有把抵抗吓倒下去；它在西班牙千万个人家燃烧了起来。一九五二年的年底，又有加泰拉地方的二十六位工会运动者的审讯案，罗培兹·雷蒙多就是其中的一个。佛朗哥当局要求把他判处死刑或者二十年的徒刑。全世界的愤怒的叫喊逼迫法西斯法庭把雷蒙多减到四年的徒刑。是的，战斗继续在进行着，顽强地、沉静地、英勇地，以惊人的代价进行着。
    站在政府军方面作战的一些人知道他们在做什么。他们知道国际法西斯主义所策划的未来的战争是可以制止的。西班牙人民尝试过，在以寡敌众的劣势之下战斗过，并且付出了巨大的代价。
    在那儿作战的美国人也付出了沉重的代价——将近二千人献出了他们的生命。在这本书的中间，你曾经碰到过他们里面的几十人，无疑地，你想知道他们的遭遇。下面是一小部分名单：乔埃·达赖特，达夫·多兰，波布·麦里曼，麦克·李德，迪维特·派克，约翰·柯克逊，鲁比·里昂特，伊尔温·凯思，密尔顿·赫恩顿和毛利·罗德曼，都牺牲了。名单很长，我们只好在这儿停住。
    一九三〇年三月，你在芝加哥警察局碰到的一小群人中，乔埃·达赖特，奥列佛·劳，和当时只有十四岁的尼尔斯·克扎尔的儿子，也都牺牲了。
    有些人还活着回到美国。许多人在美国军队中作过战。起初，军队歧视他们，不把他们派到国外去。他们不信任这些“早熟的反法西斯分子们”。靠着有很多美国人参加的一个运动，那个政策才改变了，许多在西班牙作战过的老战士在对希特勒和日本天皇的战争中都变成了英雄人物。赫尔曼·波哲尔，在太平洋战场上被他的指挥官叫做“一人的军队”，就牺牲在那儿。乔埃·戈登在运输供应品到英国去时牺牲在北大西洋。罗伯特·汤普逊为了他在太平洋战争中的英勇的行动而得到功勋优异的十字勋章。约翰·凯茨自动参加伞兵，在诺曼底登陆的那一天降落法国。凯茨和汤普逊跟美国共产党的其它九位领袖都被美国政府根据史密斯的“思想统治”法案判处了长期徒刑。其它的西班牙老战士，像索尔·威尔曼，伊尔温·魏思曼，都是史密斯法案所迫害的人，正面临着长期徒刑。巴斯基医生直到今天还为了保卫民主对佛朗哥进行斗争。他曾经受了六个月徒刑，因为他不肯把仍然在西班牙援助西班牙政府军流亡者的那些人的名字供给非美活动调查委员会。“好莱坞九人案”中的阿尔瓦·伯西，为了反对“思想统治”而坐了一年的牢。
    一九三〇年你在芝加哥碰到的那个“小家伙”没有到西班牙去，但是在美国军队里呆了三年，他正在勇敢地参加今天的斗争。仍然活着的那些西班牙的老战士们大多数人就是这样的。他们正在把他们当时战斗的口号“不让他们通过”改成了“不让华尔街通过”。
    他们，和其他美国人民一道，正在反对美国政府的政策，那一个政策是支持摇摇欲坠的佛朗哥政权，和那个“屠户”秘密订约，换取西班牙的原子弹空军基地。当时是佛朗哥和希特勒；今天是佛朗哥和五角大楼。为了美国人民的利益，为了世界和平的事业，为了停止朝鲜战争，为了西班牙的解放，林肯大队将要继续战斗下去。